Александр Доставалов - По ту сторону

1 Александр Доставалов

ГЛАВА 1

- Переворачивай! Давай, давай, двигай. Шевели эту падаль.
Четверо в черных комбинезонах разгружали машину. Тела людей, сваленные в кучу, бесцеремонно, подчеркнуто небрежно сбрасывались вниз. Более всего это походило на мясокомбинат - так работают с тушами мясного скота.
Тела были в основном молодых парней, в спортивной и полуспортивной одежде, но попадались и девушки. Этих брали иначе - так же грубо, но только под грудь. Так, чтобы, сбрасывая тело, ощупать. Когда-то это было, видимо, циничной шуткой, но давно превратилось в способ разгрузки.
- Этот скоро сдохнет. - Белобрысый, с тусклыми глазами грузчик вытер испачканную в крови руку о комбинезон. - Поменяй ему бирку.
Стоявший внизу амбал поменял номерки. Новый был ярко-желтого цвета. Затем он снял с тела часы и уложил их в картонную коробку.
Предпоследней сбрасывали полураздетую смуглую женщину. Зеленый халат с драконами почти не прикрывал тела. Бюстгальтера не было. Белобрысый осклабился и раскрыл на плечах халат. Провел рукой по груди, изучая. Кровь на его пальцах уже подсохла.
Перемигнувшись, ее отложили в сторону. В это время, застонав, зашевелился один из парней. Амбал подцепил его ногой, переворачивая. Белобрысый спрыгнул с машины вниз, присел на корточки, приподнял парню веко - мутная белизна закатившихся глаз и новое, почти судорожное движение.
- Стяни ему руки. Только не так, как в прошлый раз. Чтобы потом без ампутаций.
Амбал кивнул и вытащил из кармана белый капроновый шнур.
Серый потолок. Что-то тихо, очень тихо скребется. Шуршит. Руки как будто обрубили начисто - нет рук. Голова болит. Ох, как голова болит - глазами ворочать больно. Во рту спекшаяся погань. Что-то случилось. Это больница. Это больница, точно. У него амнезия. Провалы в памяти. Потому и голова болит. Хотя… Стоп. Руки-то связаны. Точно. Руки связаны за спиной. Господи, хоть бы не психушка. На смирительную рубашку не похоже. Та же куртка, что и в горах. Даже не переодели. Сорвался он, что ли? Чушь, сегодня вообще подъема не было. Не ходили сегодня в гору. Ночью снег пошел. Да и зачем руки связывать… Больно как, сволочь…
Женька с трудом перевернулся, встал на колени и начал осматриваться, разминая затекшие кисти рук. Перед глазами расплывались цветные пятна, к горлу Подкатила тошнота, он едва успел наклониться, как его дважды вырвало, вывернуло наизнанку. Стало чуть-чуть легче. Вот только ногу испачкал. Прислонившись к стене, помогая себе ногами и плечами, он отполз подальше, лег поудобнее и осмотрелся.
Господи, куда это он попал? В углу топчан, больше похожий на нары. Раковина и унитаз. Все чисто, если не считать блевотины на полу. Запах казенного помещения, какой-то дезинфекции. Окон нет. Металлическая дверь с глазком. Высокий серый потолок. Стены окрашены масляной краской. Тюрьма, что ли? Больше всего это походило на камеру. Во всяком случае, по представлениям Женьки, камера в тюрьме должна быть примерно такой же.
Развязаться. Подобравшись вплотную к топчану, Женька зацепил за его угол веревку и дернулся, пытаясь ее ослабить. Затем еще раз и еще. Что-то вроде бы получалось; он почувствовал боль в кистях, там, где веревка надорвала кожу. Теперь надо восстановить кровообращение и попробовать дотянуться до узла. Женька как мог изогнул за спиной руки, но у него ничего не вышло.
Какое-то время он просто лежал отдыхая. Оставаться связанным очень не хотелось. Со всем остальным можно было разобраться позже.
Он еще раз, более удачно, зацепил за угол веревку и, наконец, дотянулся большим пальцем до узла. Что-то там удалось подцепить. Еще раз…Еще… Растягивается. Еще немножко…
Слишком больно. Ладно. Времени у него, похоже, предостаточно. Соображалось медленно. В голове стоял мягкий, обволакивающий туман. Хотелось спать. Женька проделал несколько упражнений с дыханием. Несколько раз, рывками, встряхнулся - напряг и расслабил тело. Голова стала болеть сильнее, но сонливость исчезла. Узел никак не поддавался. А, черт, ноготь…
Куда же он попал? И как он сюда попал? Такое было один раз, на Памире, когда он с восьми метров шарахнулся об камень головой. Хорошо, что вскользь, и поднимались они в специальных касках, но очухался он тогда только в больнице. На больницу все это никак не похоже. И веревочка на руках… тугая… Еще ра-аз… Нет. Отдыхай пока. Женя. Отдыхай. На гору сегодня не ходили. Или вчера? Не важно. Снег шел, в такую погоду нельзя работать даже обычный склон. Из лагеря никто не выходил. Так. Спокойно. Сосредоточиться. На гору они не собирались. Действительно, не собирались. Последнее, что он помнил, это лагерь. Вечер. Палатка, свежая салфетка на столе, открытая банка сардин, вино, огурцы и сухой хлеб из поселка. Юлька с чайником. Марта в зеленом халате… Праздновали день рождения. Кто-то тогда вошел, свечи заморгали… Да, точно. Незнакомые ребята в кожаных куртках… Юлька еще сказала что-то смешное… Что-то про Терминатора… Теплее. А потом Юлька упала. Он кинулся ее подхватить, но не успел- все зашаталось, рука зацепилась за стол и… И все. Вот на этом все. Понятно. Терминаторы.
В углу, под потолком, какие-то приборы. Вентиляция? Не похоже. Во всяком случае, не только вентиляция. Черный стеклянный глазок. Еще что-то. Микрофон? Или видеокамера? Если это видеокамера, то здесь и в сортире в объектив попадешь. Прелестно. Жизнь под микроскопом. Очень интересные кадры могут получиться. Женька на толчке. А я им на пол навалю. Если это дурдом, то мне теперь все можно. Голова кружится. Во рту погань. Сейчас бы зубы почистить, да кофейку…
Узел, наконец, поддался. Ноготь, правда, раскровил. Еще разок… Отлично. Женька скинул осточертевшую веревку и начал разминать руки. Интересно. Очень интересно. Он пошарил в кармане куртки и вытянул таблетку американского аспирина. Разжевал. Вода текла плохо и была очень холодной. Зато без ржавчины. Он запил таблетку и кое-как умылся. Почистил джинсы. Надо бы постучать в дверь да все выяснить, но этого почему-то делать не хотелось. Успеется. Это еще успеется. Так, ножа в карманах нет. И часов нет. Странно. Хотя… Не более странно, чем связанные руки. Вообще ничего в карманах нет. Только несколько семечек и две монетки. Женька снова полез в потайной карман на рукаве куртки. Аспирин… Ключи от мотоцикла, ключи от квартиры и маленькая, плоская коробка спичек. Еще иголка за воротником. Все это барахло он спрятал за трубу под раковиной. Затем еще раз размял руки и, мягко ступая, подошел к двери.
Трубку снял совершенно седой офицер с помятым, но свежевыбритым лицом. Холеные пальцы играли авторучкой, из четырех экранов на пульте светились два, панель управления была аккуратно закрыта пластиковой крышкой.
- Слушаю.
- Товарищ полковник, это Мержев говорит. У нас ЧП. Бирка номер шесть-восемь очнулся.
- Что значит очнулся? Им еще полтора часа лежать.
- Нох меэр, бирка шесть-восемь поднялся, развязался и стучит в дверь.
- Что значит развязался? Варум материал вообще связан?
- Он еще в машине ворочался. И ему стянули сзади руки.
- Очень интересно. И как ты это объясняешь?
- Не могу знать. Здоровые все, скалолазы. Очухался раньше.
- Скалолазы… Препарат недоработан, а не скалолазы. Хреново смесь составляешь, лейтенант.
- Виноват. Я предупреждал насчет осадков, это Скворцова настояла. Когда мы их брали, снег пошел, а расчет вели на температуру плюс четыре- плюс пятнадцать. При замерзании смесь сильно ухудшается.
- А что рук вы до сих пор вязать не научились, здесь кто виноват? Тоже Скворцова? Или Галкина? Детский лепет, лейтенант. Черт! Очнулся, развязался. Хорошо, что не ушел.
- Виноват, товарищ полковник.
- Ох, Мержев… Взяли всех?
- Так точно, всех. Восемнадцать человек, строго по списку.
- Покойников, надеюсь, нет?
- Один в реанимации. Пытался топором махать, ну и… Помрет, наверно. А так все в лучшем виде. Тепленькие - и бычки, и телки.
- Ты с телками пока повремени, лейтенант. Ты уже один раз провел исследование.
- Так точно, повременю. С кого серию начнем?
- Все равно. Начни с того, что очнулся.
- Слушаюсь.
- Отставить. Он, видимо, из всех самый крепкий. Пустишь его на эксперименты бис. Начни с первой бирки.
Женька цокал о металлическую дверь пуговицей: костяшками пальцев по заклепкам много не настучишь. Продолжалось это недолго; шагов за дверью он не слышал. Она просто отворилась, и за ней появились два мордастых санитара. Почему-то сразу было ясно, что это санитары и что дружеская улыбка, которую старательно готовил Женька, здесь абсолютно не поможет. Голова одного из них была начисто выбрита.
- Ребята, что у вас тут за дела… - у самого лица Женьки мелькнула рука с баллончиком, он автоматически перехватил запястье и крутнул болевой. Дальше думать было некогда. Уклонившись от удара в подбородок, Женька провел короткий прямой в переносицу, пропустил косой в печень, но боли не почувствовал, не успел, левая его рука, всю жизнь бывшая сильнее правой, уже въехала второму в солнечное сплетение и дальше- сцепленными в замок руками по хребту… Ноги мордастого подкосились, и он грянулся оземь. Что-то выпало у него из носа и покатилось в угол.
Прямо на него по коридору бежали еще трое, а первый санитар уже начинал подниматься. Женька вытащил баллончик из его бессильной еще руки. Нервно-паралитический? Сука. Ладно, проверим. Он пшикнул в бритый загривок и быстро развернулся к набегающей тройке.
Газ не действовал. Санитары не отключались. Понадеявшись на баллончик, Женька пропустил два лишних удара и потерял нить боя. Он неплохо уклонялся, кого-то сшиб, провел подсечку, кому-то въехал за ухо, но всех уже не контролировал. Через несколько секунд его сбили с ног и, когда он попытался встать, прыснули газом в лицо.
Все исчезло.

ГЛАВА 2

Фред перевернул бумажный листок и воткнул его за обои, на прежнее место. Настоящий тайник - не заметишь, пока плечом не обопрешься. И вся эта дурацкая запись определенно сделана его рукой. Пузатенькие буквы аккуратно перетекали одна в другую. Вот только когда он эту чушь написал? Пьяный был, что ли?
Фред усмехнулся. Он втайне гордился своей усмешкой, иногда репетируя ее перед зеркалом. Это не то, что лягушачье кваканье Сэма - в усмешке Фреда сразу заметен интеллект. Он усмехнулся еще несколько раз и едва не сорвался на довольный гогот. Хватит.
По правилам внутреннего распорядка листок давно уже нужно отнести угловому. Все вопросы сота решаются через него. Но Фред не такой дурак, чтобы IH самому себе занижать пункты. Он вспомнил белое Л лицо Чарли, когда тестер на контроле показал ноль.
Эту задачку он будет решать сам.
Ему нравилось решать задачки. Он непрерывно решал их на работе и получал от этого такое удовольствие, что и в свободное время часто думал над какими-нибудь пустяками, стараясь догадаться что, почему и как. Так много думать, конечно, было ненормально. Скрывая эту свою слабость к развлечениям, для сота Фред оставался просто Шестым программистом.
Он несколько раз перечитал текст письма, стараясь вникнуть в него, как в головоломку. Не получилось. Некорректность условия раздражала его, и неясное чувство тревоги не давало выстроить всю цепочку. Данные, на которых основывалась эта задача, противоречили друг другу, исключая любое решение.
Если, конечно, не принимать всерьез этот бред с подписью: «Твой матричный. Третий оператор Фред».
Фред вышел в коридор, достал пачку и ловко выщелкнул из нее сигарету. Раскосые глаза Сэма пристально смотрели на него сквозь зеркальные блики бронированного стекла. Фред равнодушно отвернулся. Щелкнул запонкой. Прикатился робот-служка; Фред приложил к счетчику свой браслет и вынул из тележки холодный бренди. Опрокинул стопку, глубоко затянулся и вернулся в комнату, плотно затворив дверь.
Он не стал больше пить: не хотел туманить голову, хотя обычно выпивал еще две или три стопки. Надо было что-то решать, и решать до прихода Хью. Говорить с ним о письме не стоило. Что-то во всем этом было неприятное. Как будто из гладкой, красивой стены- из самой ее середины- вдруг вылез большой червяк.
Пластик жесткий, он не гниет и гнить не должен. Червяк питается мякотью и гнилью. Живет в яблоке или других плодах. Червяк в пластике не живет и вылезти из него не может. Странная, ненормальная ассоциация.
Что-то тут было неправильно.
Фред уже умащивался перед экраном, когда дверь его комнаты отворилась и на пороге возник Хью. Темные от масла руки слегка дрожали. Как обычно, Фред протянул ему открытую утром пачку, и Хью, как обычно, кивнул, опуская ее в нагрудный карман. Ему вечно не хватало сигарет, а у Фреда, наоборот, каждый день оставалось несколько штук.
Хью плюхнулся в кресло и выложил ноги на полированный столик с черно-белыми клеточками. Ни один из них уже не помнил, что он предназначен для игры в шахматы.
- Мэй сегодня совсем плохая.
У Фреда окончательно испортилось настроение. Что за день, одно к одному, невозможно нормально отдохнуть.
- Что значит совсем?
- Протянет два-три дня, не больше. А скорее всего, уже завтра. Или через день.
«Ладно, завтра я еще успею», - подумал Фред и немного успокоился. Дальше чем на два дня он свою жизнь обычно не планировал. Не имело смысла. Если что-то в ней и менялось, то менялось как-то само собой, независимо от его расчетов.
Он хмыкнул что-то нейтральное и снова задумался о письме. Корявый палец Хью с обломанным ногтем вдавил в панель кнопку вентилятора, и под потолком еле слышно загудело. Табачный дым рассеялся, потянуло свежестью и запахом мокрых цветов. Фред знал, что это ландыши, поскольку сам программировал кассету. Хотя сам он, конечно, никаких цветов не видел. Никогда.
- Мне она нравилась намного больше, чем остальные. - Хью устало закрыл глаза. - Может, попробовать ее научить?
- Да ты что? - Фред даже привстал от возмущения. - Хочешь в первый сот, на сортировку биомассы?
- Нет, конечно… Что-то я, действительно…

- Это же психология, это стиль! Мозг! Этому нельзя быстро научиться. Она себя и нас погубит.
- Себя-то она уже не погубит. Ей теперь все равно. - Хью переложил ноги поудобнее и почесался. - А впрочем, ты прав. Ты всегда почему-то прав.
- Вот и ладно.
Долгожданный щелчок в углу комнаты оборвал их разговор. Экран под потолком осветился. Сиреневые блики мягких, вкрадчивых цветных полос поползли на стену, закачались на матовых плафонах, зеленые стрелы невыразимой сладости пронизали мозг. Все стало неважным и расплывчатым, одновременно обретая ясные, четкие и понятные, кристальной чистоты формы. Жизнь обрела цель и смысл, постепенно исчезая в небытии… Сегодня это были черепахи. Вспыхнула и завертелась, раскручиваясь все быстрее, огненная спираль, калейдоскопом пожирая мысли. Танк, черепаха, панцирь, скорлупа. Как это было прекрасно! Это объясняло и оправдывало все. Наслаждение и мягкий, расслабляющий вакуум полностью растворили в себе плоть. Всякое движение сделалось невозможным; чистое, вторичное небытие, что составляло программную суть биоров, не могло даже колыхаться.
Несколько раз вздрогнув от рефлекторного расслабления мышц, тела их сделались неподвижными. Фред и Хью замерли, как набитые ватой куклы, остекленевшие зрачки уставились на экран.
Теплым, вкрадчивым воском застыло время.

ГЛАВА 3

Язык распух и почти не ворочался. С трудом повернув голову, Женька сплюнул на пол осколок зуба. Суки. Он перевернулся на живот и попытался встать. Не получилось. Руки и ноги были как ватные. Не болели, но и не слушались. Вообще не слушались. Ему удалось только скрючить пальцы. Черт. Парализовало его, что ли? Или это газ еще действует…
Он попытался опять перевернуться на спину, но и это движение перестало получаться. Побили его крепко, но, похоже, дело было в другом. Он испытывал какое-то совершенно новое, жуткое ощущение. Он чувствовал, как тело, которое он пытается расшевелить, которому по всем законам положено хоть как-то приходить в норму, все его тело постепенно немеет. Вместо мышц шевелилась и подрагивала дряблая вата, но даже ее становилось все меньше. В ногах уже и ваты не было. Их как будто не было совсем.
Женька испугался. Он еще никогда не чувствовал себя так скверно. Тело отказывалось служить, лицо распухло и болело, и с каждой секундой ему становилось хуже. Очень странный паралич. Больше всего это состояние походило на ночной кошмар. Очень захотелось проснуться.
Проснуться не получилось.
Почти рефлекторно он перешел на короткое дыхание и попытался расслабиться. Вата. Нечего было расслаблять. Спокойно. У тебя же в метро получалось, за несколько секунд, в любой давке, в толпе… Спокойно. Еще раз. Сосредоточиться и не спешить. Сначала правая рука, мизинец… Где у нас мизинец? Вот он… Есть… Еще раз, черт… Ускользает. Не впадай в панику. Представь, что ты на тренировке. Короткое дыхание. Продолжаем релаксацию. Глаза закрыть, зеленый свет… Не получается. Все зелено, но пятнами. Спокойно, получится. Вот мизинец. Есть. Отлично. Отлично. Только мизинец. Больше нет ничего. Подчиняется. Расслабляем… Теплота. Мизинец заливает -теплота. Полный контроль, расслабление и теплота. Все внимание на мизинец. Максимальная концентрация. Очень хорошо. Теплый. По-настоящему теплый, получилось. Отлично. Теперь ищем безымянный палец. Он рядышком, безымянный палец. Не спеши. Только не спеши и не сбивайся… Вот он. Первая фаланга. Ноготь. Теплота. Ноготь. Пульс. Еще раз. Безымянный палец правой руки… Первая фаланга… Ноготь… Еще раз. Мизинец горячий, безымянный палец наливается теплотой, свет перед глазами зеленый.
Медленно, очень медленно, но дело пошло. Минут через сорок Женька почувствовал, что правая рука ему полностью послушна, и сосредоточился на левой.
Через два часа, весь в поту, пошатываясь, он встал на ноги.
- Ты посмотри, этот клоун на ноги встал.
- Который из них?
- Тот же самый. Что нос тебе разбил.
- Так я сейчас его уроню.
- Спокойно, ефрейтор. Не нервничай. Сейчас его трехлетний пацан уронит. Ты лучше данные в протокол занеси. И подумай, варум он вообще смог подняться.
- Отъел морду на сникерсах, дерьмократ. И потому что газ. Вот если бы укольчик…
- Какой укольчик?
- Да тот же самый. Я ведь предлагал. Или связать, или уколоть.
- Ничего не надо. Он на серию бис готовится. Протоколируй.
- Все в норме. Практически ничего особенного, отклонения в пределах допуска. Лосяра. Кстати, смотри, он сейчас датчики снимет. Падла, его надо связать и уложить. Аккуратно, чтобы не дергался.
- Он тебе хрящ-то не повредил? Ай-я-яй… Какой шлаг, какой у нас будет красивый глазик…
- Убери руки.
- Смирно.
- Да ну…
- Сми-и-рно! Вот так. Дай-ка мне твой носик…
- Серега, прекрати. Ну чего ты…
- О-отставить. Что-то хочешь сказать?
- Хочу.
- Что?
- Дай, я ему врежу.
- Не понял.
- Ну, руки чешутся.
- Опять не понял.
- Товарищ старший сержант, разрешите обратиться.
- Обращайтесь.
- Разрешите применить обычные меры воздействия к объекту бирка желтый шесть-восемь и сделать ему укол.
- Вот теперь понял. Запрещаю. Условия всех экспериментов бис не предусматривают контакта с объектом.
- Ну, в виде исключения. Я ему только нос разобью.
- Запрещаю категорически. Делаем так: сейчас ты его отключишь сигма-волной. Пусть снова ляжет, но сам. Затем поставь ему новые датчики на липучке так, чтобы не смог удалить. И для страховки обычный болевой шок. Как только дотянется.
Мягкий, невесомый, пульсирующий «шарик» появился в Женысиных ладонях. Ощущение теплоты, чувство собственного биополя. Он умел это делать, и у него получилось. Слава богу, получилось даже сейчас. Его тело постепенно приходило в норму, он это чувствовал. Пот холодной росой копился над бровями. Две черные пластины, содранные с висков, валялись на полу.
Женька чувствовал себя подопытной крысой. Либо он действительно спятил, либо все это слишком сложно, чтобы понять, вот так сразу понять, что происходит. Сумасшедшим он себя не чувствовал. Интересно, чувствуют ли сумасшедшие, что они сумасшедшие? Что-то им читали по этому поводу. Есть какие-то сложные фобии. Слушать надо на уроках. И на лекции чаще ходить. Господи, почему и зачем он здесь? Где все ребята? Где Юлька, где Максим? Что за организация захватила их группу? Военные? ФСБ? ЦРУ? Чеченская мафия? Или это колумбийские торговцы наркотиками? Но кто бы это ни был, выступать в роли подопытного зверька Женька не собирается. Судя по деликатности обращения, его вот-вот препарируют. Даже кормить не собираются.
Он подошел к раковине и плеснул в лицо водой, стараясь корпусом загораживать от камеры левую рукой. Его «клад» лежал на своем месте. А вот в карманах уже ничего нет. Там оставались семечки и две монетки.
Ничего.
Они здесь, наверное, очень любят семечки.
Мягким движением среднего и указательного пальцев Женька извлек две таблетки аспирина, не потревожив остальных вещей. Снова склонился над раковиной и кинул таблетки в рот. Разжевал.
Неплохо. Будем считать это обедом и лекарством одновременно. Хитрый пленник тайно для своих тюремщиков слопал две таблетки аспирина. Отлично. Это спутает им все карты. Это наши заявка на победу. Господи, что же делать… Ведь войдут сейчас, скрутят и прирежут, натурально прирежут на столе. Или укол, или еще что-нибудь… Начнут почки изучать…
В голове немного прояснилось, захотелось есть. Он глотнул еще воды и закашлялся, вода попала не в то горло. Надо пить с ладошки. Надо отсюда удрать. Надо выяснить, что это за люди. Драться он пока не может. Да это и безнадежно. Они без оружия заходят, пистолета тут не захватить. Да и что бы он делал с пистолетом? Тут хоть весь пистолетами обвешайся… Хотя… Разве баллончик… Но газ на санитаров не подействовал. А на него подействовал. Почему? Непонятно. Если б только это было непонятно…
Женька шел вдоль стены своей камеры, перебирая по ней руками, имитируя слабость, а заодно прощупывая стены своей темницы, надеясь обнаружить… что? Что обнаружить? Подземный ход, заложенный картонками? Вентиляцию шириной в полметра? Да им плевать, как ты держишься на ногах, ты на этих ногах последние пятнадцать минут своей жизни ходишь, и заначка твоя дурацкая за трубой никому не нужна и тебе уже не понадобится. Лучше спроси, на каких условиях они тебя накормят и оставят тебе жизнь. На каких условиях? На условиях добровольного показа своей печени. Кролик попытался договориться о сотрудничестве, но его не поняли. Из него сделали шапку. И жаркое. С картошечкой. Неплохо бы сейчас. Кстати, ругались эти ребята по-русски, так что это не колумбийцы. Отлично, колумбийцы отпали. Ситуация стремительно проясняется. Почему отпали? Может, они русские колумбийцы. Стоп. Что это за дрянь возле стены? Не нагибаться. Мимо, идем дальше, идем и ощупываем стены. Продолжаем ощупывать стены.
Женька почувствовал, как у него забилось сердце. Эта хреновина вылетела из носа санитара. Спокойно. Хитрый узник нашел соплю тюремщика. Женька оступился и упал, ненароком навалившись на белый шарик так, что тот исчез между пальцами. Разглядывать сейчас не будем. Что-то вроде пенопласта, только мягче. Ох, да оно живое!
Женька еле удержался, чтобы не швырнуть белую дрянь на пол. На ощупь это больше всего походило на небольшую гусеницу, даже ножки как будто шевелились. Нет, это от прикосновения. Нервишки сдавать стали, скоро вообще чокнешься. Это просто такой материал. Что-то очень странное. Попить водички и за трубу. Разберемся потом, когда перестанет жужжать камера под потолком. Если, конечно, ему оставят время разобраться.
Так, теперь продолжим обход. Продолжаем ощупывать стены. Здесь должен быть подземный ход. Эпохи Саманидов. Неплохо бы. Ладно. Они взяли всю группу. Это наверняка. Они как-то очень легко нас взяли. Легче, чем курей на птицефабрике. Восемнадцать человек, скалолазы. Здоровые ребята. Стоп, а почему ты так уверен, что взяли всех? Откуда тебе это известно? А ведь уверен. Да, уверен. Что-то помнится. Что-то неясное, на уровне подсознания. Ну-ка, ну-ка… Вспоминай, Женька. Вспоминай. Ветер. Точно. - Шершавая стена под ладонью обернулась деревянным бортом. - Ветер и тряска. Есть. Машина, кузов грузовика. И тела вповалку. И холодно. Тяжелое беспамятство, забытье. Сон, от которого не просыпаются. Долгий сон, долгая дорога. На левом боку. Он все время лежал на левом боку. Точно. Хотя можно проверить. Женька задрал рубаху.
Весь левый бок оказался ободран и в синяках.
Значит, это было. Их куда-то везли. Везли вповалку, как туши скота. Всех.
Женька уселся на топчан и задумался. Собственно, больше и делать было нечего. Кран над металлической раковиной что-то доверительно проурчал.
Теперь их будут искать. Или не будут? Поселок далеко, несколько дней пути от лагеря. На связь мы должны выйти через четыре дня. Или через пять? Один хоен. Сразу никто не встревожится. И не сразу никто не встревожится. Вообще, надо полагать, очень долго никто не встревожится. Спасатели в лагере будут не раньше чем через месяц. Судя по всему, спасателей здесь не очень-то боятся. Да и вообще, кого им бояться? Они спасателей похватают так же, как и нас. Хотя нет. Все еще проще. Никто ничего не найдет.
«Трагедия на Алтае», «Террористы или несчастный случай?», «Снежный человек или маньяк убийца?», «Чиновники от спорта допустили беду». Вот такие эпитафии, Женька, ты мог бы о себе прочитать. Но вряд ли удастся. Эти «медработники» как-то очень уверены в себе. Восемнадцать человек. Неужели никто не спасся? И на гору, как раз, даже на гору не пошли. Снег. Все были в лагере. Бред какой-то. Откуда взялись эти люди? И эта тюрьма, эта камера? Коридоры, санитары, видеоглазки, грузовик… Это же целая организация. Их все равно найдут, рано или поздно. Рано или… М-да…
Женька сидел скрестив ноги, когда неожиданно почувствовал сильнейшее депрессивное воздействие на мозг. Он достаточно долго занимался у-шу и психологией, чтобы понять - у него не просто портится настроение. Его как будто накрыла с головой душная волна. Захотелось лечь и не шевелиться. Ничто в мире больше не имело значения. Лечь, не шевелиться и закрыть глаза.
Он не имел никакого плана и не успел поставить психо-блок, депрессия обрушилась слишком быстро. Какая-то часть сознания продолжала вяло сопротивляться, и тело, повинуясь странным двойным приказам, задергалось, как дергается марионетка в плохом театре. Он понимал, что ему нужно делать, и делал, но медленно и с надрывом. Так, через силу, выполняются физические упражнения при высокой температуре. Иногда на глаза накатывала какая-то странная рябь.
Полное подчинение. Апатия. Транс. Паралич воли. Никогда. Лучше сдохнуть. Ничего у них не получится, к Женька боролся с невидимым противником внутри самого себя, и самое сложное было не прекращать эту борьбу. Очень трудно сопротивляться, когда ничто не имеет значения. Нет азарта, нет страха, нет долга. Есть бледные, ничего не значащие слова, выгоревшая тоска и пепел. Но есть еще зеленые сполохи и теплота. Мягкая теплота.
Постепенно, очень медленно тренировка, горячие ладони и зеленый свет победили. Он сконцентрировался на блоке и подавил волну депрессии, очищая мозг. И тут же, повинуясь какому-то наитию, Женька лег на пол, сознательно имитируя все движения, которые нашептывала ему душная волна.

ГЛАВА 4

Возвращаться в реальность из цветного омута всегда тяжело, и у всех это бывает по-разному. В этот раз первым в себя пришел Хью. Он изогнулся так, что в плечах у него захрустело, стряхнул с рукава табачные крошки и то ли вздрогнул, то ли встряхнулся всем телом. Затем молча вышел в коридор. Фред остался лежать на кушетке, запрокинув голову и медленно ворочая белками глаз. Он всегда очень долго отходил от цветных картинок.
Наконец, с трудом поднявшись, чувствуя у висков свинцовую тяжесть, он плеснул в лицо водой и вставил стакан в питьевую нишу. Пить. Свежий, холодный оранжад, еле слышно шипя пузырьками газа, вылился положенной утренней порцией. Почти до краев. Ароматная влага ласково обожгла горло. Замечательно. Затем Фред перевернул стакан, аккуратно стряхнул желтые капли на пол и плотно прижал стакан к стене. Резкий удар ладонью по донышку - и стакан «хлопнул». Фред довольно загоготал. Он сам когда-то придумал это развлечение и теперь хлопал каждый попадавшийся ему стакан. Спохватившись, он оборвал гогот и усмехнулся. Полюбовался отражением в зеркале, помассировал морщины вокруг глаз и снова усмехнулся глядя на себя в профиль. Выглядел он как-то помято. Почти как стакан. Он выбросил округлый комок картона в мусоропровод. Пора идти. А не то Мэй окажется занята.
Выходной. Это почти так же хорошо, как понедельник.
Фред вышел в коридор и мигнул Сэму. Тот сонно, но внимательно проводил его взглядом сквозь бронированное стекло. Программист спокойно прошел тестер на контроле и повернул. Винтовая лестница привела его наверх, в комнаты женщин. Здешний угловой - его имени Фред не знал- кивнул, когда карточка пропуска легла в гнездо. Фред игриво помахал ему рукой и прошел через вертушку.
Он первый. Так бывало почти всегда. Остальным безразлично, какая женщина кому достанется. Все равно на всех всегда хватает. Им лучше поспать. Недоумки. С утоленным чувством собственного превосходства, чего просто не умели понять другие, Фред прошелся вдоль всего женского этажа. Длинный ряд дверей, и он мог выбирать любую. Он знал, что выберет Мэй, он почти всегда выбирал Мэй, но это не имело значения. Он мог выбирать, а у следующего выбор будет меньше. А потом еще меньше.
Фред усмехнулся. Следующий не скоро сюда войдет. Следующий пока что дрыхнет. Он прошелся по -коридору еще несколько раз, подумал. Затем сладко, истово потянулся и распахнул знакомую дверь.
Мэй закалывала волосы.
Она улыбнулась, и с упругой груди соскользнула простыня, открывая безупречное, молодое тело. Она улыбнулась, и улыбка эта предназначалась не просто мужчине, а именно ему, Фреду. Ему это очень нравилось. Это было изысканно. Он аккуратно прикрыл двери, сдвигая замок в положение «занято», и зашел.
Ее длинные, нежные пальцы сразу начали расстегивать куртку у него на груди. Легкие касания, легкие движения, сладкая маета прикосновений. Фред потянулся к ней, чтобы ответить, по-доброму к ней прикоснуться, обнять, но вдруг привычный разбег ее рук изменился, стал каким-то иным и странным, затем ласки прекратились вовсе. Больше того, Мэй слегка оттолкнула Фреда и отвернулась к стене. У нее задергалась щека. Пальцы, выдернув из пачки сигарету, слепо шарили по столу в поисках зажигалки. Фред, чувствуя себя до крайности глупо, поднес к ее губам язычок огня.
Мэй закурила.
Взгляд ее стал напряженным и злым, руки дрожали. Она редко смотрела на Фреда, больше в угол или на серый экран. И все время ежилась, натягивая на себя простыню.
Хью был абсолютно прав.
Фреду очень не хотелось терять настроение выходного дня. Ему нужно было отдохнуть, выкинуть из головы дурацкие мысли, хорошенько расслабиться… Ему нужно было отдохнуть, он устал за неделю. Он не собирался утешать безнадежно больных. Вот зачем она так? Все портит. Ведь последний раз видимся. Только о себе думает. Пожалуй, сегодня нужно было пойти к той, черненькой.
Ласкового уюта, к которому он так привык, не было и в помине. Он протянул руку и погладил Мэй по плечу. Женщина обернулась, отстранившись, взгляд ее был пуст. Мэй так же далека от него сейчас, как и остальные куклы. Никакого удовольствия.
Он дернул ее за грудь.
- Ну, и какого черта?

1 Следующая страница


По ту сторону 2

Мэй закашлялась.
- Извини, Фред. Если тебе что-нибудь нужно, я готова.
- К чему ты готова? Ты же за три мили отсюда. Тебя здесь нет.
- Меня здесь скоро совсем не будет, - ее голос сорвался на придушенный шепот. - Мне осталось несколько дней.
Он видел это. Мэй сегодня не располагала к отдыху. Она решила страдать, ему не стоило идти сюда сегодня. Фред поднялся. Еще рано, еще есть свободные комнаты. Ему стало жаль потерянного утра. Мэй настороженно смотрела, как он одевается. В глазах проступили капельки стеклянной влаги.
- Фред! - ее голос умоляюще метнулся следом. - Фред, милый, не уходи, пожалуйста, не уходи… Я не могу… Я все сделаю, что тебе нужно, я постараюсь но не уходи, мне плохо, очень плохо…
Фред остановился у самой двери и на какое-то мгновение заколебался. Какое свинство - портить ему выходной! Ей-то все равно уже ничто не поможет.
- Фред… - тоскливый голос обрубило щелчком фиксатора. Он вышел в коридор.
Щелкнул запонкой. Прикатившийся робот подал бренди. Фред выпил две стопки, закурил. Особый паек - замечательная вещь, хорошая работа способна дать человеку очень многое. Настроение стало улучшаться. К кому же пойти?
И тут он снова вспомнил о найденном за обоями письме. Почерк, его собственный аккуратный почерк, возник перед глазами, и сделалось как-то не по себе. Неужели это не бред и не шутка? Чушь. Это чушь, это не может быть правдой. Он знает, что это чушь. Только откуда взялось письмо? И как оно попало за обои?
Он медленно шел к последней, самой дальней от углового комнате. Там жила и работала молодая брюнетка из новеньких, с родинкой, как же ее зовут… Шел, чувствуя, что теперь это будет совсем не то. Надо было сразу с нее начинать, теперь отвлечь его от Мэй она уже не сможет.
День пропал начисто.
Сзади послышались шаги, и Фред оглянулся. Триста сорок третий, его сосед по блоку. Начинают просыпаться. Быдло, серая скотина сотов. Им не положено ни сигарет, ни бренди - слишком дорогое удовольствие для рядовых ослов. У них даже в Особом пайке вместо сигарет жвачка. Вот и этот сейчас жует. Он-то к кому? Да ему, наверное, все равно к кому. Баран номер триста сорок три. Как можно жевать такую дрянь? Запах ужасный.
Фред задумчиво развернулся. Любой из этих остолопов может сейчас выбрать Мэй- и эта мысль почему-то раздражала. Так же неспешно он пошел назад, медленно дотягивая сигарету. Окурок Фред в мелкую пыль раскатал по стене, хотя мусоропровод был совсем рядом. Непорядок. Наплевать. Почему-то сейчас ему было наплевать на непорядок. На пальцах остались табачные крошки. Он еще раз посмотрел вдоль коридора, оценивая всех известных ему женщин, что готовы были его обслужить. Куклы. Наплевать. Пусть сегодня будет его старая, почти сломанная игрушка.
Попрощаемся.
Мэй подняла глаза, и в ее взгляде сверкнула никогда не виданная им прежде сумасшедшая, отчаянная радость. Она потянулась к нему всем телом, как тянется к солнцу цветок. На ее глазах блестели слезы.
Фред неловко обнял прильнувшую к нему женщину. Ему стало приятно - настоящие эмоции, ее била сильная дрожь. Трепет. Он правильно сделал, что вернулся. Сейчас будет здорово. Он правильно сделал. Но завтрашний контроль Мэй действительно не пройти.
Он мягки потянул ее к кровати.
Так хорошо им еще не бывало. Фред даже подумал, что слово любовь имеет какой-то смысл. Мэй показалась ему очень нужной, близкой, необходимой женщиной, частью его самого. Никакая из этих кукол не может и никогда не сможет так. Это было лучше, чем бренди с сигаретой, это было лучше всего, что только можно придумать.
Потом все кончилось, и его потянуло в сон. Желание исчезло.
Проснулся он оттого, что Мэй трясла его за плечо. Открывать глаза не хотелось, и он снова почувствовал злость.
- Помоги мне… Помоги мне, Фред… Я боюсь… Я очень боюсь завтрашнего контроля. Помоги мне, Фред, пожа… - он лениво, но достаточно сильно ударил ее в переносицу. Мэй вскрикнула и отвернулась, сквозь прижатые к лицу пальцы просочилась кровь.
Совсем спятила подруга, подумал Фред, засыпая. Только о себе заботится. Вот так приласкаешь, и на шею сядет. Будить начнет… Ну сотрут тебя, так ведь все равно уже, дай ты другим поспать… Хотя бы. Тоже мне, индивидуальность…
- Дай мне сигарету.
Фред повернулся на бок и с интересом посмотрел на Мэй. Глаза у нее опухли, над губой осталось размазанное пятнышко крови. Значит, в зеркало она еще не заглядывала. Она снова начала ему нравиться; вечером женщины обычно ласкали его второй раз. Он положил руку ей на плечо, по-хозяйски погладил грудь и шею, приподнял подбородок. Вытер остатки слез.
- Скотина ты, Фред. Такая же скотина, как и все остальные.
Он кивнул, соглашаясь с ритмом фразы, хотя сравнение с остальными ему не понравилось.
- У меня на тестере два деления осталось. Меня завтра сотрут, а ты… Я боюсь этого, я не хочу. - Он неторопливо раздевал ее. - Но ты вернулся, Фред… Ты ушел, а потом все-таки вернулся… Никто не возвращается, даже Хью вчера ушел. Ты бьешь меня, но ты добрее остальных. Ты немножко не такой, Фред… Помоги мне, и я буду ласкать тебя лучше всех, всегда лучше всех, я буду делать тебе все, что хочешь, еще до того, как ты этого захочешь… Только помоги мне, пожалуйста… - Его рука скользнула ей под грудь, другая легла на колено. - Я такая же, как ты, Фред… Я знаю тебя лучше всех в этом проклятом блоке, ты можешь мне помочь, ты знаешь, как работает устройство контроля… Никто… Никто, никогда не сольется с тобой так, как я это умею… А ведь это тебе нравится! Это нравится тебе, Фред? Иди ко мне, иди, еще, еще ближе…
Вечером на них нашел жуткий голод.
Фред вставил в пищевую нишу оба жетона, и они получили Особый паек выходного дня: клубничное желе, половину жареного цыпленка, еще раз половину цыпленка и две миски салата из овощей. Чай немного остыл, у Мэй не работал терморегулятор, но клубничное желе было восхитительно.
Фред курил, лежа на спине и рассматривая потолок убогой комнаты. Рядом, поджав ноги, сидела Мэй.
Сигареты у нее закончились, и она грызла ноготь. За стеной слышались стонущие вздохи.
Белый лист, покрытый аккуратным почерком, снова вползал в его мысли. Ему уже не хотелось решать эту задачу, он устал от нее. Надо просто доказать самому себе, что условие не имеет смысла.
Письмо адресовано ему лично. Он знал слово «адресовано», хотя никогда не употреблял, его прежде. Он знал это слово и был уверен, что не ошибается в его значении. Нет, это не подходит - в программировании есть похожий термин. Ладно, пусть. Возьмем что-нибудь совершенно отвлеченное. Птицу. Слово «птица» обозначает живое существо, способное летать по воздуху. Оно сплошь покрыто перьями, у него теплая кровь, оно несет яйца. Существо питается насекомыми и зерном, хищные - мясом животных и другими птицами. Кажется, цыпленок как раз и есть птица. Маленькая курица. Так, что мы имеем? Информация. Достаточно полная, законченная и абсолютно ненужная информация. Фред никогда не видел птиц, исключая жареных цыплят по воскресеньям, и увидеть их в принципе не мог. Никто о них ему не рассказывал. Он просто знал, кто такие птицы. Знал всегда, сколько себя помнил, то есть более трех лет. Лишние знания без обучения. Это сходится. Это то, что в письме обозвали «первым противоречием». Но какое же это противоречие? Что тут ненормального? Да, его не учили слову «птица». Так кто же учится словам? Нужные это слова или ненужные- как можно вообще словам учить? Их все всегда и сразу знают. Это понятно, это правильно, это просто. Где здесь противоречие? Нет, теоретически, конечно, можно представить себе, допустим, Сэма, последовательно зубрящего новые слова. Вот он сидит и повторяет: птица, птица, птица, птица. Но ведь кто-то все равно должен знать про эту птицу раньше? Кто-то должен рассказать этому ослу, что обозначает это слово и как оно звучит. А тому человеку тоже кто-то должен рассказать все слова. А тому опять. И так они будут друг друга учить? Последовательно запоминая? И на любом этапе можно что-то забыть, или переврать какое-нибудь слово. Полная чепуха получается. И, главное, даже если принять эту версию, что нормальные люди словам учатся постепенно, то все равно непонятно, откуда все эти слова узнал тот, самый первый, что всех научил. Он-то, получается, все равно знал эти слова, не обучаясь. Иначе как? Иначе никак, он же первый. Значит, от чего ушли, к тому и пришли. Только здесь первые люди все знают, а остальных они учат, а те учат следующих и так далее. Но в жизни все нормальные люди сразу знают все слова. Что проще? Конечно, в жизни проще. Это звено с обучением неестественно. Оно только усложняет схему, ничего не меняя в принципе. Хотя… Если только первые люди сами выдумали слова? Выдумали. Так этого мало - выдумать, например, слово «стол». Надо, чтобы все остальные тоже говорили «стол». И так с каждым словом. Нет, это полная чушь. Это слишком сложно, чтобы быть хоть сколько-нибудь правдой. Да и сама идея, что языку можно обучиться без гипношлема - бред. И не знает он ни одного такого случая. Это лет десять надо слова зубрить, и то всего не запомнишь. Нет, с этим пунктом в письме ерунда получается. Все это неправильно. Вот только почерк….
Мэй, лежавшая рядом, уткнулась ему в плечо. Она давно уже всхлипывала, сначала тихо, потом все громче и громче, а сейчас, похоже, собиралась разреветься всерьез. Постоянно отвлекает. Уж очень ей стираться не хочется. А кому хочется? Никому не хочется. Вот так. Мэй хочет научиться проходить контроль, тут ничего сложного нет, и то не может. А заставь ее выучить хотя бы пятьсот слов? Или пятьсот команд в компьютере? Нет, это все возможно только через гипношлем. Опять плачет, ухо намочила. Тихо лежит, но отвлекает. Надо рассказать ей основное, тогда она отстанет и перестанет реветь. Можно будет подумать спокойно.
Он посмотрел на бледное лицо женщины. Опухшие губы дрожат, руки бессмысленно теребят одеяло. Чудовищно ненормальное состояние. Эмоции, страх, слезы. Завтра ее сотрут, точно. Неожиданно для себя Фред почувствовал, что вместо положенного отвращения испытывает нечто иное: такая Мэй нравилась ему намного больше и вызывала желание. Он подумал, что целовать эти длинные, мокрые ресницы должно быть очень приятно. Фред старательно стряхнул с себя это чувство. Вот так эмоции и переходят от одного к другому и постепенно разлагают общество. Правильно ее сотрут. Впрочем…
Можно сделать эксперимент. Посмотреть, насколько человек способен обучаться без гипношлема. Заодно и отстанет.
- Ладно, Мэй. Считай, что ты меня уговорила.
- Что? Что ты сказал, Фредди?
- Заткнись и слушай меня внимательно. Повторять я ничего не буду, так что запоминай все сразу.
Мэй придвинулась ближе, изменилась в лице, ноздри ее затрепетали. Надежда, как безумие, вспыхнула в ее глазах.
- Уже плохо. - Фред потянулся, далеко вытягивая руки. Речь его была нарочито медленной. - Старайся все воспринимать спокойно, пропускать мимо себя. Представь, что тебя отгораживает стекло, смягчающее звуки и краски. Это бронированное стекло, как вокруг углового, и тебе никто ничего не может сделать. Ты плывешь, а все снаружи скользит мимо. Все скользит мимо, а ты точно знаешь, что пройдешь контроль. На счетчик смотреть не надо, вообще не надо и думать о нем не надо, думай о клубничном желе, ты его любишь, и ничего не бойся. Понятно?
- Да, да. То есть нет. Фред, милый, как же можно не бояться? Я как тестер увижу - ни о чем больше думать не смогу.
- Тогда я зря теряю время. Именно страх заставляет скакать твои мысли, возбуждает запретные зоны в мозгу. Возбуждение фиксируют электроды подкорки. Устройство контроля входит с ними в резонанс, и ты получаешь штрафные очки. Ты должна знать, что ты пройдешь проверку, тогда тебе не будет страшно, и тогда ты действительно ее пройдешь.
- Вот пока ты так говоришь, я тебе верю. Верю, что пройду, что у меня получится. А завтра как этот кошмар… Эти лампы, они как глаза. Они на меня смотрят…
Бесполезно, подумал Фред. У нее не получится. Он медленно, покряхтывая поднялся и встал на бортик кровати. Все вокруг заскрипело. Убрал руки от стены.
Теперь он стоял, балансируя, как канатоходец. Еще одно никогда им не слышанное, бесполезное в сотовой жизни, но всем известное слово.
- Вот если я сейчас наклонюсь, то упаду. Если испугаюсь, начну шататься, размахивать руками - тоже упаду. Я это знаю. Но я знаю, что если я не испугаюсь и не наклонюсь, а буду стоять спокойно, то я не упаду, поэтому я стою спокойно и не падаю. И поэтому я не испугаюсь, ведь на самом деле мне бояться нечего.
Он тяжело спрыгнул на пол; обнял Мэй за плечи и внимательно посмотрел в лихорадочные провалы ее зрачков.
- Перед тем как идти на контроль, намочи голову холодной водой. Очень холодной. Самой холодной, пусть долго пробежит. Только волосы протри, чтобы на лицо не капало. Это не нужно делать всегда, но завтра сделай, это тебе сразу несколько баллов даст. Дальше. Ты идешь спокойно. Абсолютно спокойно, потому что тебя отгораживает толстое бронированное стекло. Тебе никто ничего не сможет сделать. На тестер не смотри. Смотри на периметр, на его углы. На все углы по очереди, причем быстро: секунда, переводишь взгляд и уже смотришь на другой угол, потом опять на другой, опять на первый и так далее. Лучше не по кругу, а крест-накрест. Все время меняешь точки. Каждую секунду новый угол. Представь, что это важно, тогда ты не сможешь думать ни о чем другом и не собьешься. Будешь просто менять точки. Можно смотреть и не на углы, а по краям периметра, но по углам легче. Главное, каждую секунду, а лучше быстрее, новая точка для взгляда. Ты не сможешь одновременно смотреть и бояться. Ты будешь слишком занята тем, чтобы менять точки. Или, если у тебя не получится, ты будешь только бояться и не сможешь менять точки.
Он усмехнулся.
- Завтра выберешь сама, что тебе больше понравится. Ну, вот и все. Остальное тебе не поможет- в твоем состоянии можно пробовать только самые простые вещи. Потренируйся. Только не слишком долго - ты должна спокойно спать.
- Я поняла. Намочить голову, потом вокруг стекло, и не бояться, и смотреть по углам, ни о чем не думать. Я поняла. Я все поняла. А если…
- Все. Хватит. Теперь молчи и отстань от меня. Можешь сделать мне массаж.
- Конечно. Спасибо, Фред. Конечно. Ее тонкие пальцы скользнули по его плечам и шее. Фред перевернулся на живот и расслабился. Неплохо.
Руки Мэй порхали по его телу; массаж у нее всегда получался. Она что-то шептала, но это уже не раздражало его.
Фред закрыл глаза.

ГЛАВА 5

Мордастый, жующий резинку санитар зашел через несколько минут после того, как Женька лег на пол. Тяжелый носок ботинка ковырнул его плечо - Женька не двинулся. Краем глаза он видел, что санитар внимательно осматривает пол его камеры. Гладко выбритая голова блестела в свете электрической лампочки. На затылке виднелся то ли металлический обруч, то ли странной формы гребень, и это при полном отсутствии волос. Ничего не найдя, мордастый тщательно проверил одежду пленника. Женька позволял себя переворачивать, поднимать руки и ноги. Он уже чуть-чуть понял правила этой странной игры и теперь спокойно, расслабленно плыл по течению, что нашептывали душные волны. Защитный блок, барьер в мозгу, ему удавалось поддерживать без особого труда. Он не сопротивлялся, просто не давал поглотить себя, свое сознание. Так, не стараясь побороть течения, умелый гребец направляет лодку по перекатам горной реки. То, что лодку снесет, - неизбежность. Главное, чтобы не захлестнуло водой, не утопило, не разбило о бурлящие пеной камни. Иногда, короткими паузами, когда воздействие ослабевало, ему удавалось даже отдыхать.
В очередной раз перевернув его на живот, санитар прицепил ему сзади на шею что-то вроде липкого пластыря, и Женька, дернувшись, почувствовал укол. За ухо вонзилась тонкая иголка. За те доли секунды, пока Женька размышлял, стоит ли стряхнуть с себя мордастого и размазать по стене, его голова повернулась и за второе ухо вошла еще одна иголка. Это было почти безболезненно, но очень опасно. Он кожей почувствовал, как это опасно, и решил все-таки лежать.
- Вот так, падла. Теперь ты наш.
Мордастый встал и мимоходом, загораживая его от видеокамеры, ударил Женьку по лицу. Тот не отреагировал. Близкое дыхание санитара было зловонным; чеснок и что-то еще, что-то странное… Незнакомый, резкий запах. Еще удар. Запрокинув Женьке голову, мордастый заглянул в нос, раздирая ноздри большими пальцами. В этот момент санитара можно было отключить одним точным движением или просто уронить и нажать на глаза, задать несколько вопросов, из которых первый - хочет ли он и дальше видеть этими глазами. Искушение было сильным, но Женька сдержался. Бороться и трепыхаться - разные вещи. Пока он не понимает ситуации, надо просто ждать. Женька лежал, как тряпичная кукла, лежал спокойно. И помогала ему в этом гнетущая, давящая на мозг волна. Наконец, мордастый оставил его ноздри в покое. Затем хлопнула, закрываясь, дверь камеры.
Санитар ушел.
То, что на них ставят какой-то эксперимент, Женька понимал отчетливо. Ставят или только готовят к нему - но иначе в похищении группы не было никакого смысла. Не выкуп же со студентов требовать. Непонятно было многое: откуда взялись в горах эти черные, в коже «терминаторы»; что это за здание, где держат его и ребят - дважды он уже слышал крики, и кричал, кажется, Пашка. Военная организация с уклоном в медицину или, наоборот, военизированные врачи? Остался кто-то на свободе, или взяли действительно всех? Можно ли надеяться на помощь?
Судя по всему, это был какой-то секретный правительственный объект. Может быть, военная база. Они, наверное, и должны быть в таких глухих местах. И никто ничего о них не знает. Ракетные шахты или новое оружие… Здесь китайская граница недалеко. И Монголия… И даже Индия. Пожалуй, это похоже на правду. Это многое объясняет. База здесь может быть. Такая секретность, что у них приказ убивать всех, кто случайно оказался поблизости. А что, государственная безопасность и все прочее. Маршрут они нигде не согласовывали, вполне могли зайти в запретную зону. Где на прохожих, например, ставят опыты. Тут на «ау» не докричишься. Да ну, бред. Не те времена все-таки. Если здесь исчезают люди, то местные об этом знать должны. Не вчера же начались эксперименты. Или как раз вчера? Стены его камеры не похожи на новостройку. Кладка старая, ремонта не было давно. Этому зданию лет десять, не меньше. Если не все пятьдесят. И что, все это время здесь люди исчезают? Нет. Не получается. Сюда обязательно полезли бы журналисты, их бы тут поймали и прихлопнули, а их всех не перехлопаешь, и скандал, и вся секретность к чертовой матери. Да и вообще, это все чушь - от спутников такой объект не укроешь, а техника сейчас такая, что из космоса шпингалеты на окнах видно. Проще поставить забор с колючкой и никого не пропускать, чем пропускать, но убивать туристов. Нет, с секретностью - это близко, но все же кое-что не вяжется. Может, они недавно такой приказ получили? Хватать прохожих. Действительно. Надо же с кого-то начинать. Почему не с них? Может, здесь готовится какая-нибудь гадость, что касается всей страны, и они не очень боятся. Шум поднимется еще не скоро, а они за это время, к примеру, захватят власть. Или они и есть власть? Может быть. Судя по тому, что он здесь видит, все может быть. Например, секретные эксперименты по клонированию. Наделают из меня сорок одинаковых Женек. Вот тогда мы с «братиками» им покажем. Господи… Кому-то наша группа наступила на ногу. Что-то мы, наверное, заметили не то. Чего замечать не полагается. Да, но что? Никто не видел ничего подозрительного. Обычные горы, обычный маршрут. Хотя… Почему никто, это ты не видел! Что-то могло случиться и в последний день. Пошли ребята за хворостом, наткнулись на какую-нибудь ракетную шахту. Или антенну. Или еще на какую-нибудь дрянь… А он просто не успел об этом узнать. Ребят там, на месте, похватали, поскольку видеть того, что они увидели, посторонним нельзя, а всех остальных - в лагере, на всякий случай. Пока не встревожились, не начали искать, не сообщили в район… Логично. Очень похоже на правду. А то - чеченцы, колумбийцы… Наши это. Наши. Свои ребята. Русские. Ладно, будем действовать так, как если бы эта версия была правильной. Тем паче, что другой у нас нет. Что же эти доктора с нами сделают? Сразу нас не пристрелили, уже хорошо. Это вселяет надежду на радужные перспективы. Самое лучшее - если продержат здесь месяца два-три, пока все дела с нами не закончат, а потом… Потом, может, выпустят? Что-то не похоже. Зачем тогда всех сажать отдельно? Или это только меня посадили отдельно? Потому что я по виду принц? Нет, они всех посадили отдельно; а камеры здесь с сортиром, постелью и вентиляцией. И даже кино про нас снимают. Слишком жирно для случайного прохожего. Столько внимания… Плохо, ой как плохо все получается… Нет, мы им нужны, и просто так нас отсюда не выпустят. И не просто так, наверно, не выпустят тоже. Ладно. Что дальше? Беспредел они не творят, не развлекаются. В смысле, руки-ноги мне пока не оторвали. А могут, судя по всему. Они выполняют чей-то приказ, а значит, действуют с определенной целью. Это дает какие-то шансы, если понять эту цель, если понять сам смысл их действий. Или не дает? Может дать. Если угадаешь. Что они хотят? Черт их знает, чего они хотят. Хотя… Нет, вряд ли. А может, они сейчас над девчонками куражатся. Запросто.
И в этом весь их поганый приказ. Тогда зачем им я? Даже рук мне не связали. Хотя прошлый раз связали. Странно. Вроде я не настолько хорошо себя вел. С чего бы такое доверие? Прилепили на шею какую-то дрянь… Ох какая хренотень пошла… Спокойно, Женька, не горячись. Не надо кричать, не надо стучать в стены. Ты же почти что врач, психолог, вот и думай. Почти что; немножко недоделанный врач. Вот и рассуждай, психолог недоделанный. А то никогда институт не закончишь. Начнешь права качать - скрутят проволокой. Это у них запросто. Или пристрелят. Отвечать на твои вопросы здесь никто не будет. Не та ситуация.
Он вдруг почувствовал, как стало легче. Много легче. Подавляющая волю волна исчезла. Женя медленно перевернулся и встал на ноги. В металлической двери открылось окошко, там лежал кусок хлеба и грязная морковь. Витаминизированный завтрак.
Отмывая морковь, он вдруг понял, что за белая дрянь с ножками валялась на полу. Этот кусок странного, похожего на жесткую пену материала надо было носить в носу, в ноздрях. Это был фильтр - микроскопический вариант противогаза. Фильтр, не больше и не меньше. Потому и не действовал на санитаров их же собственный баллончик. Эту мысль следовало проверить.
И примерить.
Привычным уже движением плеча закрываясь от видеокамеры, Женька сполоснул белесое нечто под грязноватой стру¬й и небрежным, легким движением впихнул его в ноздрю, подтолкнув поглубже мизинцем. «Гусеница» тут же ожила. От кошмарного ощущения он едва не потерял самообладание. Нечто живое карабкалось вверх по ноздре, ощутимо перебирая лапками. Руки сами дернулись вытащить этот ужас обратно, и он еле сдержал рефлекс, да и поздно уже было, тут нужен какой-нибудь крючок, или пинцет… Пока эти лихорадочные мысли скользили у него в голове наперегонки с мягко ползущей мерзостью, «гусеница» уже остановилась. Судя по всему, она расправилась там, внутри, за носовой перегородкой так, чтобы перекрыть обе ноздри.
Дышать сразу стало легче. Женька понял, что не ошибся. Это действительно был фильтр. Нечто удивительное, полуживое-полумеханическое или просто миниатюрный пластиковый робот. Ничего подобного он прежде не видел и даже о разработках таких не слышал, а ведь ему оставался последний курс медицинского.
Суперфильтр.
Значит, это и впрямь военная база. Что-то очень секретное. Очень.
Следовательно, живыми их отсюда уже не выпустят.
Никого.
Ивс Вагнер улыбался. Эльза шла рядом и что-то говорила, что-то смешное и не очень важное- рассказывала про университет. Они ступали по опавшим листьям старого парка, по дорожкам, где увядшие желтые пятна шуршат под ногами, а серый булыжник зарастает мхом, где через ручей перекинут мостик из темных от времени, почти черных досок. Здесь было тихо и спокойно, и Эльза прижималась к нему чуть сильнее, чем это разрешалось проницательными взглядами встречных матрон. Он бережно, едва касаясь, поддерживал ее локоть. Это было чудо, потому что его пальцы как будто невзначай поглаживали ее кожу, и она не отнимала руки, хотя не могла этого не чувствовать, но сладостный миг продолжался, и светлый локон на ее шее скользнул по его губам. Ее волосы никогда не лежали в порядке - что-нибудь да растреплется. Белые, ровные зубы и голубые глаза, в которых плясала веселая искорка, яркие, чуть припухлые губы и нежное пожатие ее руки. Он снова сходил с ума. Голова кружилась. Она была рядом, совсем рядом, и можно было прикоснуться к ее щеке, можно было слушать ее голос, ее дыхание, ощущать ее теплоту. Ее строгая, классической формы юбка колыхалась в такт размашистым шагам, дразня ненасытные взгляд идеальными, влекущими коленями.
Он ласково отер с ее руки кровавое пятнышко. Здесь кожа была не такой нежной, здесь ожог, но это ничего. Главное, что Эльза жива, идет рядом с ним, и этот день, последний день, их осенний день в парке… Почему так, нет, не надо, совсем не последний, это сегодня, это очень хороший день, и надо ее обнять, пока солнышко, пока не включили над ней электрические лампы, просто обнять как можно крепче… Прекрасное лицо Эльзы было рядом, совсем рядом с ним. Она была так близко, и кленовый лист в ее руках выделялся ярким, желтым, пронзительным пятном, он был привязан к запястью тонкой веревочкой, и на нем проступали цифры, но не стоит об этом думать, главное, не надо их читать; ветер, ты слушай ветер в листве, где только что щебетали птицы. Осень. Погода постепенно портится, и это плохо, потому что обнять ее в дождь становится невозможно. Никак невозможно, потому что Ивс любил ее, очень любил, а она была такой хрупкой, такой тоненькой… А мокрая кожа может соскользнуть, лопнуть, сняться под его пальцами, обнажая кроваво-розовую плоть, а ему нельзя, не хочется это вспоминать. Но она смеялась. Слава богу, она шла рядом с ним и смеялась, и тормошила его, заглядывала ему в глаза, а он старался отвести взгляд от ее сморщенных ногтей, но все это мелькнуло и ушло, металлическая скрепка сдавила сердце, и он, наконец, потянулся ее обнять, зная, что этого нельзя, ни в коем случае нельзя делать, что мир вокруг может рассыпаться, как эти легкие листья, и уже рассыпается, но она выскользнула у него из рук, увернулась, упорхнула, как осенняя пташка, и вдруг сама скользнула к нему под плащ, обнимая, крепко обнимая его там, под одеждой, прижимаясь к нему своим худеньким, измученным телом, и чтобы защитить ее, он готов был выплеснуть, по капле выцедить всю свою кровь и силу, но кровь текла по ее лицу, заливая пустые глазницы, нет, нет, боже мой, конечно нет, это дождевые капли, это пошел дождь, обычный кислотный дождь, или это такая вода красного цвета? Нет, это настоящая, чистая вода с неба, какой хороший день сегодня, и они стоят вдвоем, совсем рядом, стоят под деревом в парке, и капли дождя, как слезы, текут по ее лицу, совсем близко от его губ, и он тянется поцеловать этот серебристый, дрожащий хрусталь на ресницах и находит ее губы - мягкие, теплые, ласковые. Боже, он, наконец, находит ее губы, и она отвечает, нежно и трепетно отвечает на его поцелуй и прижимается к нему, и бьется, бьется, содрогается в последней агонии, разрывая свою грудь лающим кашлем, а он ничем, ничем не может ей помочь, потому что от циклона «Фэй» нет лекарства, и ее кожа начинает опадать, как старая, морщинистая кора, открывая кровавые сгустки язв. Боже мой, нет, это невозможно, невозможно, нет, они же в парке, это дождь или слезы, просто слезы, это нельзя вынести, и он ничего не мог сделать, она уже умерла, она давным-давно умерла, и это он, только он виноват в ее смерти, нет, нет, нет, трубку прокусила крыса, и не может кровавая глазница так смотреть, не должна, и бирка с номером не ее, потому что ту желтую бирку при нем отвязали, когда он стрелял из пистолета в пол, и осколки кафельной плитки поранили ей руку, мертвую руку со сморщенными ногтями, а его оттаскивали, выламывая из пальцев пистолет…
Ивс очнулся и сел.
Занавеска на окне колыхалась.
Сквозняк. Ветер. Ночь.
Он уткнулся лицом в простыню, вытирая слезы и холодный пот. Прокусив фильтр, вставил в зубы трясущуюся сигарету, слепо нашарил на столе спички и дважды уронил коробок.
Затем он долго, жадно курил, глядя на тусклые городские звезды. Холодный воздух въедался в его кожу как нашатырный спирт. Влажные глаза постепенно приобретали свой обычный, серо-стальной оттенок. На бесстрастном, застывшем лице Ивса перекатывались желваки.
Утром он был в порядке: подтянут, собран, выбрит до синевы. Утренний кофе - настоящий, но растворимый - он выпил мелкими, неторопливыми глотками, затем привычным движением надел респиратор и вышел под серый дождь.

ГЛАВА 6

Оттирая под краном очередную морковь, тщательно выдавливая черноту и подтеки начинающейся гнили, Женька снова услышал крик. Дикий, нечеловеческий, звериный. Он проникал сквозь массивную металлическую дверь и сквозь Женькино нежелание слышать. Женька уже не был уверен, Пашкин ли это голос. Что делали с ребятами эти подонки, он не знал, не мог и не пытался выяснить. До него пока очередь не дошла. Однако она наверняка движется. Каким номером он в ней стоит? Женька бросил морковь на топчан и сам сел туда же, плотно прикрыв ладонями уши. Звуки оборвались. Какое-то время он так и сидел, чуть покачиваясь, не глядя в сторону видеокамеры, практически не шевелясь. Затем осторожно убрал ладони. Криков больше не было слышно. Он не хотел задумываться над тем, что это означало. Это могло означать что угодно. Нервничать, не имея силы что-то изменить, - это непозволительная роскошь в его положении. Почему-то захотелось умыться, хотя бы сполоснуть лицо. Он встал и шагнул было к раковине, но вдруг пошатнулся. Все вокруг качнулось и поплыло. Стены камеры странно заколебались, металлическая дверь потеряла свои контуры и обрушилась ему на глаза удушливым пятном. Странная рябь плескалась везде, со всех сторон его обступали острые, царапающие сердце пятна, и Женька почувствовал, что все вокруг переворачивается и пол несется ему в глаза.
Он лежал лицом вниз.
Не сопротивляться, не шевелиться, не бороться за жизнь. Поздно. На вязкие волны это уже не походило. Сквозь него рушился ревущий, бешеный, стонущий поток. Пираньи рвали его душу на куски; пульсирующие комки слизи пожирали мозг, грызли, въедаясь все глубже и глубже, беззвучно грохотали, лопаясь где-то там, внутри, невидимыми вспышками кровяных сосудов, затягивали в омут, в водоворот, из которого выбраться будет уже невозможно. Женька тонул в мутных, багряных, душных сумерках, с трудом удерживая контроль над остатками сознания. Его ломало и корежило так, что пальцы рук судорожно подергивались; ни о какой теплоте и расслаблении не могло быть и речи. Ниагара грязной, помойной воды, удар ломом по позвоночнику, обжигающий смерч ядовитых насекомых, воплем выворачивающий внутренности. Когда-то Женька многое, действительно многое умел, он был почти профессионалом в у-шу и йоге, но это уже не имело значения. Это было в, другой жизни, в другом мире. Того Женьки больше не существовало. Некто, барахтающийся сейчас на границе мутного кошмара, не был Женькой. Безликий, почти безумный от ужаса человечек, который не хотел растворяться в пузырящемся зловонии.
Пальцы судорожно скребли пол, и он чувствовал, что еще немного, и они вцепятся, разорвут его собственное горло. Ему трудно было дышать, хотя воздух был светел и чист. Фильтр работал превосходно. Его тело выгибалось, повинуясь чужим приказам, выгибалось почти в кольцо, по которому пробегали змеиные всплески, и снова тряпкой падало на пол, и стены шатались, и нечем было дышать без легких. Он не мог ничего, он был куклой, руки и ноги которой дергались, повинуясь приказам невидимых веревочек, он был дергунчиком, картонным паяцем, что может сложиться вчетверо и разогнуться вновь, он был резиновой игрушкой, из которой то выпускали весь воздух, то надували так, что глаза его выкатывались из орбит. Он уже не мог перевернуться, не смог бы, наверное, даже поднять руку - из последних сил Женька старался не сорваться еще ниже, туда, где черной ваксой растекалось безумие. Он балансировал на тонкой, еле уловимой грани, он весь был уже в накатывающей грязи, но иногда еще оставался прежним Шаталовым Женькой из Красноярска; иногда у него получалось отбиться на какую-то долю секунды, на несколько секунд, хотя времени давно не существовало, и когда ему удавалось вынырнуть, пальцы как будто начинали подчиняться и чуть-чуть теплели, а измученный мозг жадно глотал мгновение передышки; но потом натиск усиливался, и он снова срывался на самый край, и снова катились на него, поднимались изнутри грязные пустые пятна, свирепая, бессильная ярость сменялась ужасом, и черная вакса кляксами захлестывала его мозг, а он пытался уйти от нее в спасительные зеленые сполохи. Он не имел силы выгребать против этого течения - это был водопад; он с грохотом летел куда-то вниз, в пропасть, увлекаемый мутной, осклизлой жижей, но он боролся за каждый глоток воздуха и старался хоть иногда обходить камни.
- Ну вот и все, сержант. Кончился твой бойскаут. Сдох. - Плотного сложения лейтенант с интересом следил за экраном.
- Тойфел ты, Мержев. Так никто не делает. От такой дозы и слон бы свалился.
- Ничего не знаю. Все как договаривались, все строго по инструкциям.
- По каким инструкциям?! Кто же это новичкам сразу норму-прим дает? Кто так делает? Костолом. - Белобрысый санитар старался говорить уважительно, но был явно раздражен.
- А это серия бис. Ты почитай инструкции-то. Здесь подход индивидуальный. А заодно почитай устав, там кое-что о субординации написано.
- Даже в серии бис так не делают. Это же чистой воды убой, все равно что электрошоком.
- Раньше не делали. Вам же надо каждый дергунчик проверить. Ручки, ножки. Пальчики. Запротоколировать каждую соплю да каждый грамм дерьма, как для гильбронавта. Когда глаза на лоб вылезли, когда глаза на лбу лопнули… Ты сам свои протоколы почитай. Гуманист.
- Нет, но… - белобрысый замялся, - надо же по пунктам… По полной программе. Ты ведь и записей не сделал. Это не считается.
- Милый, ты о какой полной программе говоришь? Ты что лепечешь? Мы о чем спорили? Полчаса времени. И не нарушать. А я, милый, инструкции не нарушал.
- Ты ее применил так, что за полчаса из материала манекен сделал.
- Так ведь мы об этом и спорили, сержант. Применил. Но не нарушал. Так что с тебя литр.
- Да ты…
- Что?
- А, хрен с тобой. - Санитар расстроенно махнул рукой. - И как ты бирку шесть-восемь списывать будешь?
- Это моя забота. Это я тебе через полчаса покажу. Еще за стакан.
- Ладно. Тебя не переспоришь. Но тогда спирт.
- Нет, милый. Вот об этом мы договорились точно. Литр водки. Скалолаз твой готов. Так что плати.
- Спирт. Литр медицинского. Разбавишь, цвай-мал больше будет.
- Водка.
- Ну не пей кровь.
- Водка. Сам свой спирт разбавляй.
- Ох, Мержев… Отблюются кошке мышкины слезы. Подавись. В четверг поставлю.
- Вот и давно бы так.
- Кстати, а ты «липучку» не активизировал? - Взгляд санитара вдруг оживился, видно было, что ему в голову пришла какая-то мысль.
- Боже упаси, договорились же. Да и не положено, что это за эксперимент, с «липучкой»?
- Тогда с чего ты, собственно, взял, что он готов?
- А ты не видишь?
- Я вижу, что он лежит и скребется. Я видел, как его катало по углам. Но я пока не уверен, что он готов.
- Еще на литр, милый? - Мержев вытряхнул в рот сразу несколько жевательных горошин из вазочки, принадлежащей персоналу поста.
- Хм-м… - Санитар неуверенно почесал в затылке. Жадность боролась в нем с осторожностью.
- Ты же в чем-то не уверен, давай. Если повезет, сразу два литра выиграешь.
- Хм. Если только один к пяти.
- Да пожалуйста. На халяву хлорка- творог. Так, значит, если он до сих пор в порядке, с меня шесть литров; если манекен - с тебя два.
- Хорошо. Но только проверять будем как положено. Ты возьми обруч, «дергунчик» и пусти газ, Мало ли что…
Краем глаза Женька увидел, как из дыры под потолком начинает сочиться мутное желтое облако. Он по-прежнему лежал пластом, без движения, и каждая клеточка у него отдыхала. Реагировать на эту новую дрянь, начинать как-то метаться явно не стоило- фильтр либо поможет, либо нет. Надо собраться с силами, со всеми силами, надо восстановиться. Фильтр - это его надежда, его единственный слабый козырь; фильтр, да игра в неподвижность. И еще иголка. Оружие, блин, - страшная иголка в рукаве. С такой экипировкой вполне можно идти на штурм военной базы. Хитрый узник справится. Хитрый узник всех переколет. Господи, ведь это самая настоящая хана. И ничего не. сделать. Распотрошат на свои опыты, и все. Уже почти распотрошили. А что они сделали с Юлькой, с остальными девчонками? Даже думать об этом не хочется.
Дождавшись первой желтизны, Женька изогнулся имитируя судороги. Особенно трепыхаться он не стал, изогнулся и снова замер неподвижно. Он не понял, что это за газ; фильтр работал превосходно. Приходилось угадывать, выбирая наиболее простую реакцию.
Пусть они войдут, и пусть их будет немного. Это единственный шанс, бледная тень шанса, но это лучше, чем еще раз вот так, рыбой на сковороде… Он чувствовал, что повтора не выдержит. Пусть они войдут, руки уже в норме. Пусть они войдут, и пусть их будет не больше трех. Только это. Хотя бы это. Не шевелиться. Не открывать глаза. Не реагировать на звуки. Лишь бы этот кошмар не начинался снова. Пусть они войдут. Господи… Да святится имя Твое…
- Так она же мне руку прокусила! - Санитар старательно отводил в сторону бегающие глаза.
- А подождать немного вы не могли?
- Товарищ лейтенант, ребята устали очень. Два манекена на весь взвод, вот и вся радость. Ну, побаловались немного…
- Ничего себе, побаловались. Материал полностью испорчен. Это уже и не манекен. Это практически покойник.
- Она оклемается еще, товарищ лейтенант…
- Так, Кротов. Никто здесь уже не оклемается. С биркой шесть-одиннадцать - укол и в морг. Трепанацию черепа мы ей устраивать не будем. Панин, Руммель и Борзов, по два наряда вне очереди. Вам как старшему сутки гауптвахты. Сдайте дежурство. И напишите объяснительную на имя полковника.
- Товарищ лейтенант…
- Исполняйте.
- На губу за какую-то суку…
- Разговорчики! Вы, Кротов, еще допрыгаетесь у меня. Кру… гом! Развели гаремы, твою мать. И все вперед начальства лезут.

ГЛАВА 7

Женька встал, повинуясь уверенным движениям рук белобрысого санитара. Он приготовился лежать пластом, но они явно ожидали, что он сможет встать, и он встал. Их было двое, только двое, и у Женьки захолонуло сердце в предчувствии удачи, но он не спешил. На головах у санитаров были странные заколки, что-то вроде округлых гребешков; бритого знакомца Женьки в этот раз не случилось. Старший санитар, сложением напоминавший небольшого медведя, тронул массивный браслет на запястье, и Женьку изогнуло болью. Его рука вдруг непроизвольно, сама собой, поднялась и опустилась. Затем он несколько раз присел и встал. Движения совершенно не подчинялись мозгу - так сгибается нога, когда идет удар молоточка под колено. Женька не мог поверить, что это происходит с ним. Он дергался, как самая натуральная марионетка. Потом появилась боль. Она вспыхнула где-то внутри черепа огненным цветком, обжигая измученный мозг прозрачными лепестками. Еще боль, еще, еще сильнее… И прокуренный ноготь навис над браслетом, а стоит далеко, никак не достать, сука, спокойно, не фокусировать взгляд, не смотреть ему в лицо - Женька и бровью не повел в сторону ублюдка, стал медленно заваливаться на бок, как будто снова хотел лечь, и, запрокинув руки, стиснул в ладонях голову. Высокий поддержал его под мышки, грубо встряхнул и посмотрел в бессмысленные, пустые Женькины глаза.

- Ну что, манекенчик? Больше драться не будешь? Нет? Ты у нас теперь работать будешь. Пока не сдохнешь. Пошли, животное.
- Ты его не обижай. Он мне два литра чистого дохода принес.
Высокий с маху, но не особенно сильно, хряпнул Женьку по щеке.
- А мне убытки. Пить хоть вместе будем?
- Нет, милый. Что это за выигрыш, если пить вместе. Это совсем чепуха, это наперегонки получится.
Они расслабились. Они оба расслабились, и ничего уже не ждут. Это Женька понял совершенно точно, хотя напал бы в любом случае, так как чувствовал: эти несколько минут - все, что у него осталось.
Его почти что волокли, подхватив под локти. Лязгнула, закрываясь, тяжелая дверь. Поднялась и опустилась мощной конструкции решетка. Белобрысый аккуратно запер ее на ключ. Коридор с одним окошком в дальнем конце и длинным рядом неоновых лампочек под потолком, светлый, чистый коридор- и множество дверей с глазками. Ноги у Женьки старательно заплетались, белобрысый его поддерживал. Ничего похожего на наручники, и это очень хорошо - Женька только в фильмах видел, как их запросто открывают иголками и скрепками, на практике это могло оказаться намного сложнее. Теперь бы еще чуть-чуть удачи…
Что это? Навстречу им катилась тележка, с нее свисала рука; тело закрыто окровавленной простыней. Тонкая рука, женская, длинные пальцы. Правая рука. Юлька, его Юлька в детстве обварила руку кипятком, так что следы остались; вот только какую. Господи, правую или левую?
- Эй, ты что уставился?
Палец офицера впился в кнопку на запястье одновременно с точным ударом ноги скалолаза. Голова Мержева мотнулась в сторону, тело обмякло, и весь он, как тряпичная кукла, осел, обвалился на пол. Женька скорчился, болевой шок скрутил его в дугу, но длилось это всего одно мгновение; в следующую долю секунды он уже разогнулся, уходя от страшного свинга в висок, и подсечкой, одновременно с рубящим ударом ладони свалил белобрысого на пол. Жесткий удар ноги в лицо отключил и второго санитара, но уже набегал третий, тот, что вез тележку- опережая Женьку, он брызнул в него из баллончика… Женька даже уклоняться не стал, «гусеница» работала великолепно- в солнечное сплетение, в печень и локтем с разворота в спину. Удар в затылок был уже лишним.
Прошло около четырех секунд. Женька оглянулся в оба конца коридора. Тихо. Похоже, что внимания они не привлекли. Это несколько минут. Так. На всякий случай надеть на голову их округлый обруч-гребешок. Маловат, но сгодится. Не помешает. Теперь тележка. Он сдернул простыню. Марта. С трудом, но ее можно было узнать. Тело в кровоподтеках, лицо изуродовано страшным ударом, проломлены височные кости. Уже остыла. Под ногтями запеклась кровь; она пыталась драться. Одежды на ней не было. Это даже не опыты. Скоты.
Женька снял браслет с руки офицера. Тот застонал.
Женька аккуратно взял его за плечи и ударил головой о стену.
Так, спокойно. Оружия нет. Черт. Ни у кого оружия нет, одни баллончики. Хотя… Что это у нас в рукаве… Ага, ножичек. Пижон. Ничего себе, ножичек… Ладно. Давай его сюда вместе с застежкой. Удобная штука. Та-ак… А для чего эти щипчики на поясе? Очень кстати. Не придется вам носы отрывать. Судя по всему, инструмент именно для этого и предназначался. Операцию Женька провел на скорость, стараясь не повредить фильтры. Нос офицера уже начал опухать; выдергивая фильтр, Женька надорвал ему ноздрю и тот снова зашевелился. Живучий, черт. Это даже хорошо. Он проверил нож и нажал лезвием на горло офицера.

Предыдущая страница 2 Следующая страница


3 Александр Доставалов

- Ты, гнида, слушай меня внимательно. Ты меня слышишь, или я спрошу другого солдатика?
- Слы… шу…
- Отлично. Отвечай быстро и честно. Кому подчиняется эта база?
- Ты… все равно не поймешь…
Женька аккуратно зажал кончик лезвия между пальцами и полоснул по горлу офицера. Из глубокой царапины потекла кровь; Мержев захрипел и начал дергаться.
- Это я тебя предупредил. Еще одна ошибка - и ты покойник. Кому подчиняется эта база?
- ЦУБО. Центральному управлению… биологического оружия…
- Отвечай быстрее. Если я сейчас доберусь до ближайшего поселка?
- Тебя схватят. На тебя донесут.
- Где наши ребята?
- Один здесь. Остальные выше. На следующем этаже.
- Другие пленники здесь есть?
- Сейчас нет. Были.
- Как называется это место?
- Каменный яр. База «Алатау». Не убивай меня.
- Ребята живы?
- Ты не убьешь меня?
- Будешь честно говорить - нет.
- Один был ранен. Он умер. Другой, по имени Павел, уже мане… уже не человек. У него разрушен мозг. И вот эта девушка.
- Остальные?
- Остальные в порядке. Они на втором этаже. Здесь только наши, элитные, от серии бис.
- Как выйти наружу?
- Через второй этаж. Там контрольный пост, пульт управления. Но там шесть человек дежурной смены.
- Это не считая вас?
- Нет. Мы из сектора бис, из лаборатории. Там дежурка, еще шесть человек. И там рядом казарма.
- Сколько всего людей на базе?
- Больше двухсот. Отпусти меня, у меня кровь течет из горла, отпусти-и…
Глаза офицера стали безумными, из царапины сквозь пальцы сочилась алая струйка. Он изогнулся и начал сучить ногами. Женька щедро спрыснул его из баллончика. И на мгновенье замешкался. Переодеваться или нет? Снять с этого ублюдка форму… Нет, это долго. И вряд ли получится реально сойти за своего. Время сейчас дороже конспирации.
Женька скользнул вдоль стены коридора к окошку. Как будто обычное стекло, даже форточка открыта. Чистое стекло, и на улице солнечно. Разбить и… Двор с высоким бетонным забором, наверху колючка. Дальше два военных грузовика. «Санитаров» нигде не видно. Что же делать? Уйти самому и поднять тревогу в ближайшем поселке? Нет. До ближайшего жилья от их лагеря несколько дней добираться, а где он сейчас, вообще неизвестно, да одному, да без дороги… А потом грязному, с дурацким гребешком на голове прийти в сельсовет и сказать, что военные незаметно похитили восемнадцать человек? Или в дурдом попадешь, или сюда же вернешься. И даже если поверят, спасать будет уже некого. Нет. Кстати, вон там у них, похоже, мертвая зона. Это если ползком. Ползком вдоль кустов. Ладно, разберемся по обстановке. Позже разберемся.
Женька заглянул в глазок ближайшей двери. Точно такая же камера, как и у него. Только пустая. Ладно. Дальше. Есть. Здесь у нас Игорь. Отлично. Рост за метр девяносто, жилистый, очень силен, бороться невозможно. Это, видимо, и есть их категория бис - те, что покрепче. Кличка Угорь. Сидит у стены. Глаза закрыты. Будда. Так, теперь замок. Это просто задвижка. Но не открывается. Нет, не открывается, значит, что-то держит. Ага, вот оно. Фиксатор. Что это за треугольничек? Непонятно. Ага… Сюда нужно, ключ вставить. А если иголку? Нет, Тогда нож. Нет. Не проходит даже кончик. Зараза. Стоп, а ну-ка… Браслет. -Точно, вот этот треугольничек. Отлично.
Задвижка легко пошла вверх. В коридоре по-прежнему было пусто. Перешагнув порог и встретившись с Игорем глазами, Женька приложил палец к губам. Затем он впихнул, ввинтил, втиснул один из пластмассовых газовых баллончиков в объектив видеокамеры, наглухо ее запечатав.
- Товарищ сержант, у бирки шесть-двенадцать видеоглазок погас.
- Давно? - сержант нехотя отложил газету.
- Не могу знать. Только что заметили.
- Отмотай назад пленку и посмотри по таймеру.
- Слушаюсь. Сейчас… Семь пятьдесят девять. Восемь минут назад. Ха! Товарищ сержант, он не погас, глазок в порядке, шесть-двенадцать его чем-то круглым залепил.
- Неймется сегодня капиталистам. Пусти в камеру сигма-излучение на болевой порог. Липучку ему клеили?
- Так точно.
- Надень браслет, сходи за шесть-двенадцать и приведи в операционную. Будем перевоспитывать.
- Вечно нумерацию собьют. У меня сейчас другой по списку.
- Вернешься, перепишешь.
- Слушаюсь.
- Отставить. Доложи на пост и возьми с собой дежурного. По инструкции положено вдвоем.
Солдат кивнул, выдвинул ящик стола и переложил в карман халата браслет и баллончик.
- Кстати, об инструкциях, в лаборатории никто не отвечает. Я туда уже три раза звонил.

- Они манекен в морг повезли.
- Что-то долго возят.
- Значит, Мержев опять в сортире. Вернешься, еще раз позвонишь. Зануда ты, Ромберг. - Сержант снова развернул газету. - Как найдешь нашего лет¬ху, передай, что таблетки от брюха полагается жрать, а не в тумбочку складывать. Пижон.
- Игорь, это военная база. Они взяли всех и ставят на нас опыты, психические опыты, как на лягушках, исследуют мозг. - Женька шептал очень тихо, горячечно поблескивая глазами. От него исходила чудовищная энергия.
- Ты понял, кто это? Я ни черта не понимаю.
- Военные. Охрана. Санитары. Я не знаю, кто они, но нам надо отсюда уходить. Быстро уходить, любой ценой, и у нас почти нет шансов.
Они затащили охранников в камеру, где из ослепшего глаза видеокамеры по-прежнему торчал баллончик, и завезли сюда же тележку с телом Марты. Женька рукавом вытер кровь, натекшую на пол, после чего в коридоре практически не осталось следов короткого побоища. Все это молча, стараясь не шуметь, так как микрофон наверняка работал. Весь расчет Женьки был на то, что его затычку не воспримут всерьез - так, вышел из себя один из кроликов. Решил подергаться и побузить. А кроликов здесь усмиряли очень быстро.
Вдруг ожил, тихо загудел «гребешок», даже вроде зашептал что-то на ухо невнятно, как морская раковина. Женька на мгновение приподнял обруч и тут же ощутил сильнейшее желание лечь и закрыть голову руками. Нет, это мы уже проходили. Пусть шелестит, снимать не будем. Игорь был уже «обручен», а фильтр Женька запихнул ему в нос, даже не объясняя, что это такое. Игорь только головой мотнул, когда «гусеница» поползла вверх, но так ничего и не сказал, повинуясь знакам Женьки. Затем Женька сдернул окровавленную простыню с трупа девушки, глаза Игоря округлились, он молча отвинтил у тележки длинную металлическую рукоять - получилось подобие лома с удобной резиновой ручкой. Женька вспомнил, что у Игоря что-то было с Мартой. Давно, еще прошлой весной. Но было.
Они снова вышли в коридор. Игорь нервно постукивал о ладонь своей импровизированной, страшной на вид дубинкой.
- У тебя есть план?
- Открыть всех наших и не поднять тревоги. Надеюсь, у нас еще осталось несколько минут.
- Наши здесь? - Игорь показал на длинный ряд дверей.
- Они должны быть на втором этаже. Если этот считать первым.
В коридоре стояла какая-то больничная, ватная тишина. Видеоглазков не наблюдалось. Да и что, собственно, было здесь снимать? Светло-серые казенные стены до половины покрывала масляная краска, в начале и в конце коридора стояли две одинаковые урны-плевательницы. Казенные прямые углы - металл и пластик. Везде было очень чисто. На полу какое-то специальное покрытие, а под ним, похоже, кафель.
Они уже выходили на лестничную площадку, когда наверху послышались шаги. Кто-то спускался. Женька приложил палец к губам. Беглецы встали по разные стороны выхода и едва успели приготовиться. По лестнице в коридор спускались два крепких охранника в массивных, напоминающих сарацинские обручи «гребешках». Шли они спокойно и слегка расслабленно. Первый что-то насвистывал, поигрывая, как четками, цветным браслетом. Его и убил Игорь страшным ударом металлического прута. Женька отключил своего намного более изящно.
- Это ты зря. Угорь. Аккуратнее надо.
- А они что делают? - Взгляд Игоря стал черным.
-Да я не о том. Ты обруч испортил. И стену забрызгал, это теперь не спрячешь. Ладно. Пусть уж валяются.
- Что дальше? Идем наверх и открываем камеры?
- Нет. Там везде видеоглазки, сразу тревога поднимется. Сейчас будем брать контрольный пост. Их шесть человек. Теперь, наверное, осталось четверо. Плана базы у меня нет, где вход, я не знаю, времени тоже нет. Так что… Идем не торопясь, заходим, по возможности, спокойно, чтобы хоть чуть-чуть осмотреться. Дальше твои правые, мои левые. Бей насмерть и быстро. Главное, быстро. Пошли.
- Это еще…
Рослый охранник схватил что-то со стола, замахнулся и тут же упал, зажимая руками лицо, брызнувшее красным. Игорь развернулся, роняя на пол стулья, и в длинном прыжке догнал, повалил на пол еще одного у самой двери; они прокатились по полу, но уже через секунду скалолаз поднялся и дважды взмахнул своим ломиком. На входе бился в агонии третий, здоровенный санитар, пальцы его пытались сложить кишки в распоротый живот, на губах пузырилась пена. Женька, сжимая в руке окровавленный нож, пытался достать последнего охранника, с нашивками на рукаве, одна рука у того уже висела плетью, удар пришелся со спины в плечо, но страха в глазах не было. Охранник легко, гибко уклонялся, сблокировал замах ножа снизу и тут же с разворота с кошачьей ловкостью достал Женьку локтем под ребра и той же рукой отбил в затылок. Женька упал на пол, перевернулся, изогнувшись, с огромным трудом увернулся от прямого удара ноги в лицо - ботинок оставил на скуле кровавый след - закатился под стол, скользнул на ту сторону и встал, опрокидывая за спину какие-то стеллажи, перекинул нож в другую руку, а охранник уже выхватывал из пирамиды автомат, неловко снимая предохранитель… Игорь прыгнул сбоку, пытаясь выбить оружие и не очень удачно, уронил свой прут, но упали они вместе с охранником, а Женька ударил ножом почти наугад через ножку стола и попал неожиданно точно- вскочивший на ноги сержант сам напоролся на лезвие.
Все кончилось.
Женька вытер со лба пот, смешанный с чужой кровью, и оглянулся, переводя дыхание. Допрашивать было некого. На полу валялось четыре трупа в белых халатах, по которым медленно расползался красный цвет. Женька вытер нож и убрал его в чехол на запястье. Потом посмотрел на свои руки. Игорь поднял автомат и передернул затвор, досылая патрон в патронник.
- Система какая-то странная, - удивился Игорь. - Похоже на «Калашников». Только это не «Калашников».
- Потом разберешься. Бери браслет - вот, смотри, здесь треугольный ключик, и выпускай наших. Они должны быть на этом этаже. И всех сюда. Только не шумите.
- А ты?
- Я пока разберусь с этим хозяйством. Кстати, возьми.
Женька вытащил из стеклянной коробки на входе пригоршню «гусениц» и протянул Игорю.
- Это носовой фильтр, вроде противогаза. В любую ноздрю, каждому и поглубже. Дальше он сам пролезет. Давай, Угорь, времени очень мало.
Им повезло. Они успели открыть все камеры на этаже и вытащить в коридор тех, кто сразу не смог идти, а тревоги все еще не было. Информация от видеоглазков выходила на экраны, на тот пульт, где сейчас колдовал Женька, поэтому неизбежная суматоха оставалась невидимой для охраны. Скалолазы тихо переговаривались, перевязывали раненых, разбирали оружие и средства защиты. Вопросов почти не задавали. Прошло уже около десяти минут, на лестнице стоял Лешка в обруче и с автоматом. Заплывшие, в кровоподтеках, почти невидимые глаза, на шее кривыми пятнами ожоги. Свою бирку Лешка изломал и номер, в наказание, ему выжигали окурками. Чуть в стороне, возле окошка, Гера и Мишка вынимали из рамы последние осколки стекла. У пирамиды с оружием Юлька укладывала в сумку рожки с патронами. Все было тихо. Им действительно везло. Женька переключил что-то на пульте и обернулся к остальным.
- Все, уходим.
- Куда уходим?! А Паша? - Оксана смотрела прямо на Женьку широко раскрытыми, почти безумными глазами.
- Пашки нет. Они ставили опыты.
- Паша жив! Он кричал сегодня утром, я слышала! Вы не бросите его.
- Его не спасти, он в другой лаборатории, там еще шесть человек и рядом казармы. И у него разрушен мозг, он все равно не сможет идти с нами.
- Это неправда. - Она толкнула его и тут же начала гладить по руке, затем снова толкнула. - Ты не уйдешь так. Вы должны его спасти. Вы должны его спасти, слышите?!
- Оксана, он практически мертв. Дышит, если дышит, только тело. Нам его не отбить, здесь очень много солдат. Уходить надо.
- Ты боишься. Ты просто боишься, ты… Эх ты… А вы? Вы тоже его бросите? Он там один, раненый, а вы его бросите? Ребята, вы мужики или нет?
От нее отворачивались. Никто не мог выдержать взгляда бешеных зеленых глаз.
- Не пойдете. Игорь? Гера? Ребята, милые, его надо спасти! Миша?
Мишка поправил обруч, сползавший ему на глаза, и неуверенно взглянул на Женьку.
- Может, все-таки попробуем?
- Заткнись. Через две минуты уходим. Заканчивайте сборы.
- Вы… Их же всего шестеро, а вас…
- Оксана, из этого ничего не выйдет. Погибнут все.
- Тогда я одна пойду.
- И ты заткнись. Угорь, забери у нее автомат.
- Не трогай, ты… Пусти, тварь, пусти… Скоты! Вы все мизинца его не стоите! Отдай мне автомат!!!
Женька с размаху, сильно ударил ее по щеке. Затем еще раз и еще. Дикие зеленые глаза закатились, Оксана повисла у него на руках. Он встряхнул ее и прошептал:
- Ты сейчас пойдешь с нами, и мы отсюда уйдем. Мы уйдем, и все закончится.
- Я… Нет. Я должна ему помочь, я должна остаться.
- Тогда мы запрем тебя в камере. Оставайся. В ее глазах вспыхнул животный ужас.
- Не надо, нет!
- Хватит, Оксана, пошли. Мы вернемся сюда при первой возможности. Может быть, мы еще спасем Пашку. Но сначала надо отсюда выбраться.

ГЛАВА 8

- Угорь, стреляй!!! Какого черта?!!
- Мать твою, а… Попали…- Игорь выронил автомат и схватился за плечо. Женька оттер его к стене и дал длинную очередь в направлении казарм. Машина, которую уже удалось завести, горела ярким, пляшущим огнем. Из кабины прямо в пламя свесился Лешка, и некому было оттащить его тело. Эльвира хрипела и билась возле бетонного забора, алые пятна пузырились на ее губах. Лена, сама вся в саже и копоти, плакала и промокала ей губы чистым платком. Вовка, с головы которого давно свалился обруч, беспорядочно бил одиночными, все время меняя цели и все время опаздывая. Как укрытие он использовал покосившийся деревянный забор. В лицо ему летели щепки, а столб, за которым он стоял, весь изжевало пулями. Рядом распластался в канаве Димка. Этот стрелял уверенно, короткими точными очередями. Рельсы и ржавые металлические колеса, из-за которых он вел огонь, то и дело брызгали искрами, но свой сектор он держал хорошо. От горящей машины отползал Мишка, волоча автомат за ремень, на черном лице светились безумные глаза, рукав его куртки сильно дымился.
- Тоха, что ты там возишься? Взрывай!!! Грохнуло. Столб, по которому змеилась проволока высокого напряжения, осел, покачнулся, как бы раздумывая, и медленно, вздрагивая на лопавшихся проводах, повалился набок. Андрей точной очередью срезал выскочившего вперед солдата; Мишка даже не заметил, что его спасли - он тушил о землю куртку.
- Уходим! - крикнул Женька. - За гаражи и в овраг, быстро! БЫСТРО!!! Прикрывают Дима и Андрей. Лена, оставь Эльку, помоги Игорю. Живей! Сбор у местного Монгола. Сбор у Монгола! Лена, Лена, ей уже не помочь, надо уходить, быстрее. Лена!!
Лена провела ладонью по щеке Эльвиры, поднялась - невозможно было представить, что это лицо, эти глаза когда-то улыбались, - потом взяла из вялой руки Игоря автомат, проверила предохранитель. Низко пригибаясь, стреляя на бегу, мимо нее пробежал Ромка, за ним пятился Гера, пытаясь на ходу заменить рожок. Черные пальцы Эльвиры скребли землю, скребли распоротый осколками живот, заминая внутрь окровавленный свитер. Закатившиеся глаза светились белками; все ее тело мелко вздрагивало. Лена выстрелила ей точно в голову.
Димка швырнул одну за другой несколько гранат и перекатился ближе к забору. Это была уже третья его позиция. На месте первой еще дымилась воронка, рядом лежал убитый снайпером Андрей. Надо было уходить.
Димка откатился еще дальше и прополз по канаве несколько метров, пластаясь как змея. Он никак не мог решиться на последний бросок через проволоку - кругом все свистело и лязгало, в ушах стоял оглушительный звон, от гари и пыли першило в горле, а ворот его рубахи только что как будто дернула какая-то невидимая сила, обжигая шею и разрывая ткань. Димка слепо метнул последнюю гранату и прыгнул через поваленный столб, нырнул головой вперед, рискуя попасть под собственные осколки. Перекатился; прямо над ним что-то взвизгнуло. В несколько прыжков, уже не скрываясь, он съехал вниз по насыпи, обдирая лицо, сквозанул через кустарник, молясь, чтобы нигде не зацепиться, и почти столкнулся' с вылезавшим из оврага солдатом. Удар ноги не получился, это был скорее толчок в лицо, но солдат нелепо взмахнул руками и упал; Димка прыгнул следом. Короткий прямой прикладом отключил солдата напрочь. Димка подхватил его автомат и, низко пригибаясь, бросился вверх по течению ручья.
Дальше все слилось в одну сплошную стометровку. Так быстро он никогда не бегал. Ручей, кустарник, скользкая глина, опушка, чахлый лесок на склоне холма, каменистая осыпь, ложбина, мгновенно промокшие ноги, оборвавшийся под рукой колючий прут на спуске и снова осыпь, снова холм, иголки в ладони, наплевать, потом, один из автоматов, без магазина, прочь, а магазин так и остался в руке, и некогда было воткнуть его за пояс; потом он его где-то выронил. Он уже не стрелял, даже когда видел вдалеке солдат, когда по нему, сшибая над головой листья, хлопотали издалека очередями, когда внизу под собой, на склоне, он заметил четверых с собакой - потом, на бегу, он пожалел, что не выстрелил в собаку, но та секунда уже ушла, потому что, чувствуя, как легкие наливаются огнем, как сбивается дыхание и тяжелеют ноги, он опять продирался сквозь кустарник, а из царапины над бровью кровь, смешиваясь с потом, стекала в левый глаз так, что ни черта не было видно и ее приходилось все время смахивать, а глаз разъедало, и он слезился, и ноги по прелым листьям скользили не хуже, чем по льду. Он несся огромными скачками, легко перемахивая трещины и небольшие провалы, не выбирая тропы, но стараясь держаться мертвых, хотя бы отчасти закрытых зон. Сорвался Димка лишь однажды: во время длинного прыжка через овраг наступил на прикрытую листьями корягу, поскользнулся и скатился, съехал вниз головой то ли в родник, то ли в лужу, глотнул воды, что пришлось даже кстати, но залитый кровью глаз промывать было некогда, и уже через мгновение карабкался обратно, грязь могла забиться в ствол, но чиститься будем потом, зато ноги целы, сейчас надо левее и ниже, под деревья, и вдоль холма, и дальше по болотцу…
Из легких со свистом выходил огонь.
Разувшись, Дима долго брел по ручью, сворачивая в небольшие протоки. Идти так было неудобно, ноги мерзли в холодной воде, острые камни и ветки не давали возможности быстро двигаться. Наконец, чувствуя, что скоро окоченеет, он решил, что если этот способ вообще помогает от собак, то уже достаточно. Димка вылез на берег и переобулся, тщательно высушив ступни рукавами куртки. Заодно он промыл все свои ссадины и глубокую пулевую царапину на шее. Умылся и напился вволю, стараясь делать глотки поменьше.
Ну что ж. Пора искать ребят.
Стрельбы нигде не слышалось. Это означало, что их еще не нашли, что они сумели оторваться. Еще это могло означать, что все уже кончено, всех перебили или снова взяли в плен, но в такой вариант Димка не верил. Он даже не опасался этого всерьез - просто чувствовал, что ребята живы, и точно знал, что без большой перестрелки снова их не взять. Собственно, после этих пыточных камер их вообще не взять, даже раненых. По-любому, лучше застрелиться. Он, во всяком случае, застрелится, если успеет. Он знал, что так и сделает, и мысль о близкой смерти странно холодила грудь, но думать об этом не хотелось. Димка выщелкнул из магазина один патрон и переложил его в нагрудный карман.
Пусть, с этим порядок. Что еще? Он проверил переносицу. Фильтр был на месте, а вот обруч где-то потерялся. Или веткой смахнуло, или в овраге… Это, конечно, плохо. Но зато вокруг нету стен. Он на свободе, и это главное. Это даже не чудо - сказка какая-то. За последние дни он почувствовал, каким должен быть ад.
Патронов оставалось два неполных рожка. Димка снарядил один из них до упора и удивился. Вошло двадцать четыре штуки. Он не поверил, выщелкнул патроны на плоский камушек и пересчитал их еще раз. Двадцать четыре. Он внимательно осмотрел автомат. «Калашников». Но модель была какой-то странной. Что-то тут везде не так. Чуть-чуть, но не так. Он вытащил и осмотрел затворную раму. Если бы сравнить… Мушка немного другая, точно. Цевье… Ладно. Какая-то новая модель на двадцать четыре патрона, какая разница. Хотя магазин на двадцать четыре можно к любому автомату приделать, но об этом мы подумаем позже. Сейчас надо определиться, где Монгол. Ждать ведь долго не будут. Не придешь, ребята дальше уйдут. Сочтут покойником.
Андрея жалко.

Монголом красноярцы нарекли одну из местных безымянных скал, очень приметную, похожую на того Монгола, что стоит среди каменных столбов «домашней» тайги. Этот, местный Монгол, был почти таким же. И тоже стоял на особицу, над распадком, в стороне от горных цепей.
Место для встречи Женька выбрал удачное. Далеко от лагеря, где может быть засада, недалеко от гор, где можно укрыться, и знают его все. Монголом безымянную скалу окрестила Марта, когда они впервые шли по тропе от поселка. Все тогда долго разглядывали скалу и обсуждали - похожа или нет. Пашка и Оксана даже обошли ее кругом, сопоставляя размеры.
Впрочем, скорее всего, они ходили целоваться.
Надо только четко сориентироваться, в какой стороне лагерь. А уж от лагеря… Димка долго глядел на горы, соображая. Сверился по солнцу. Получалось, что до Монгола километров сорок, а то и пятьдесят. Далеко получалось. И это по прямой, а по прямой туда только через базу возвращаться, значит еще крюк давать придется… Ничего, прогуляемся. Орешков поедим, грибочков, корешков каких-нибудь…
Бог даст, завтра к вечеру…
Дима не любил даже мысленно зарекаться в дороге на какой-нибудь точный срок. Только примерно. В тайге или горах он чувствовал себя уверенно, как любой красноярский столбист-скалолаз. В то, что его или ребят в этих горах догонят солдаты, Димка не верил. Разве что где-то по дороге наперерез выйдут. Но чтобы выйти наперерез, нужно точно знать, где он, куда движется, а вертолетов пока не видно. Дойдет. И ребята дойдут.
Он почистил, насколько это было возможно без шомпола, автомат. Тщательно проверил одежду и обувь, вытащил из ладони все занозы. Закрыл царапину на шее небольшой повязкой- от грязи и мошкары. Еще раз мысленно прикинул маршрут, забросил автомат за плечо стволом вниз и пошел быстрым, уверенным, упругим шагом.
Уже совсем смеркалось, когда Димка услышал далекую автоматную очередь. Затем еще одну, и еще. Стрельба то разгоралась, то затихала. Бухнула граната.
Между ним и горами, где шла стрельба, было несколько часов ходьбы, и где-то там находилась база. Видимо, ребята решили обойти ее с другой стороны. Поэтому Димка просто стоял и слушал. Пару раз там что-то сверкнуло. Пошла зеленая ракета, потом красная. Затем опять стрельба, взрыв. И снова вроде как все утихло - а через несколько минут длинная очередь…
На ночь он решил не останавливаться. Окончательно тишина установилась лишь под утро.
Лагеря Димка не нашел.
Это было странно. Это было очень странно. Собственно, такого вообще не могло быть.
К месту, где совсем недавно находились палатки скалолазов, он вышел точно, причем именно там, где собирался - со стороны небольшого холма, густо поросшего кустарником. Идти по тропе было слишком рискованно. Ориентировался Димка хорошо и даже в тайге в ненастную погоду всегда чувствовал направление. Сейчас же постоянно светило солнце- и компаса не нужно. Он вышел точно, правда, потратил несколько лишних часов, огибая открытые места и стараясь двигаться перелесками, чтобы не нарваться на засаду. Все, однако, обошлось спокойно; только однажды над ним пролетел вертолет, но Димка успел упасть под кривое деревце и некоторое время лежал неподвижно.
Он шел к Монголу, но сначала все же решил заглянуть в лагерь. В какой-то степени так было проще, именно от лагеря начиналась тропинка в поселок, где сначала будет перекрестная «овечья» тропа- по ней местные пастухи гоняли скот, затем Большой родник и дальше, еще километрах в пятнадцати. Марта показывала всем Монгол-два. Уже рассвело, когда он стал узнавать местность, узнал окрестные скалы, куда они ходили тренироваться, работали отвесный склон, увидел ручей, где водоносы брали воду. Он узнал и большую поляну, совсем недавно расцвеченную палатками.
Но самого лагеря не было.
Холм, кустарник, долина, приметные камни внизу - все это не оставляло ни малейшего повода для сомнений. Все было так, как прежде. ДО того дня, как скалолазы развели здесь первый костер.
В принципе, это еще можно было как-то объяснить: например, захватившие их солдаты тщательно уничтожили все следы лагеря для каких-то своих, конспиративных целей. ПОЛНОСТЬЮ уничтожили ВСЕ следы. Палатки, волейбольную площадку, флюгер на высокой сосне, куда еще залезть надо, турник, запруду из камней и бревен, мостки для купания, закопали свалку мусора, выдернули шест, засыпали песком и листьями натоптанные тропинки… Вплоть до того, что на места постоянных кострищ пересадили свежий дерн. Разложили ПО МЕСТАМ камни, которыми скалолазы перегораживали ручей. Странно, конечно, но в какой-то степени логично. Но на месте его и Вовкиной палатки - а эти несколько метров примелькались Димке до оскомины, - на месте его палатки теперь росла молодая сосна. Высокая, метров восемь. Зачем? И как это сделано? Если все так тщательно восстанавливать в позицию «как было прежде», то зачем сажать живое дерево туда, где оно прежде не росло? С целью отметить место его, Димкиной, палатки? Он, конечно, им неприятен, но не до такой же степени. Димка с трудом подавил в себе желание выйти из леса и все как следует рассмотреть. Покачать эту сосну, подергать. «Команда дворников» могла до сих пор находиться поблизости. Если их действительно искали, то именно на месте лагеря логично было оставить засаду. Поэтому он просто лежал, наблюдая.
Быстро же эти ребята управились…
Место он выбрал подходящее, хорошо укрытое и сухое. Выходить, даже выглядывать на открытое пространство Димка не хотел. Как ни тянуло его осмотреться, разглядеть поближе все эти чудеса, осторожность победила. Ни разу он не позволил себе не то что встать - скорлупой ореха хрустнуть. Здесь, в ложбинке между двух кустов, он и устроился, отвлекаясь только на то, чтобы поесть замявшихся в кармане ягод.
Все это было очень странно. Уборка местности очень впечатляла. Лагеря как и не было никогда. Просто поляна. Рядовая поляна на опушке леса, такая, какой они ее нашли две с лишком недели назад, до того как в землю вбили первый колышек, до того как в изобилии валявшийся вокруг валежник пошел в костры. Чушь какая-то. Так невозможно убрать. Для этого нужен целый месяц и панорамные фотографии прежней местности. Это какая-то бригада реставраторов работала. Все идеально точно. Даже большой круглый камень, который Лешка спихнул вниз в первый же день их прибытия, лежал на своем месте, на краю обрыва. Лешке тогда дали по шее, чтобы не баловался, и потом- примета плохая. Но откуда дворники-реставраторы могли узнать, ГДЕ именно лежал этот камень? Или за ними наблюдали уже несколько недель? Киносъемку вели, что ли? Зачем?
А с другой стороны… Или ему кажется?
Немного не так росли кусты и некоторые деревья… И еще кое-что, по мелочи, хотя… черт его знает… он-то местность вокруг лагеря специально не запоминал.
Все камни на своих местах, все так, как было прежде, даже валежник принесли и очень естественно разбросали. И зачем-то посадили несколько лишних деревьев. В частности, эта сосна на месте его палатки, уж ее-то точно не было. Непонятно. В голову лезли совершенно бредовые мысли, например, что все как-то передвинулось во времени на две-три недели назад, и поэтому лагеря ЕЩЕ нет и Лешка ЕЩЕ не спихнул со скалы свой камушек. Но даже эта фантастическая версия не объясняла, почему кусты растут иначе. И откуда взялась молодая сосна? Восемь метров. Или даже все девять. Муляж, маскировка? Высоковата будет. Да и выглядит уж очень хорошо, натуральное живое дерево. Никаких следов лагеря. Поляна, еле заметная тропинка там же, где и прежде шла, и все. Странно. Может, у него глюки пошли? Но брусника не анаша, вроде как не с чего.
К полудню Димку слегка разморило, он утомился думать и задремал, угревшись на солнышке.
А уже в сумерках приехали солдаты. Здесь действительно был пост, и здесь их ждали. Основательно ждали. У каждого из вновь прибывших был прибор ночного видения. Похвалив себя за осторожность, Димка постарался запомнить места секретов. Один из лежавших в засаде солдат, оказывается, находился совсем недалеко от его укрытия, и все это время они лежали в пятидесяти метрах друг от друга. Достаточно ему было сломать ветку… А он тут спокойно дремал, хорошо, если не похрапывал.
Осторожнее надо быть, осторожнее.
Смену постов вновь прибывшие провели быстро. Солдат в секрете было десять человек, все хорошо замаскированы в разных точках. Сектор обстрела практически без мертвых зон, во всяком случае, Димка таковых не обнаружил. Тот, кто выйдет на поляну перед лагерем, сразу окажется в западне. Димка подумал, что неплохо было бы предупредить ребят. Вдруг еще кто-нибудь надумает пойти к лагерю. Не собирались, но все-таки. Вот только как предупредить? Кинуть гранату? Ввязаться в бой и отвлечь засаду на себя? Что-то не хочется. Могут и загнать, они сейчас к этому готовы. А он то в камере, то впроголодь, сил на хороший рывок может не хватить. Или вертолет вызовут… И все. И вилы. На одном рожке много не навоюешь. Даже на двадцатичетырехпатронном. В общем, никакого желания ввязываться в бой Димка не испытывал, плюс к этому имелась целая куча оправданий - и не хрен на засаду нарываться.
Наоборот, пора сваливать.
Медленно, очень аккуратно двигаясь, Димка отполз, а потом отошел от лагерной поляны подальше.
Творилось что-то странное. У него складывалось ощущение, что он, как и остальные ребята, вляпался очень серьезно; неприятности только начинаются. Все было немножко не таким, как обычно. Тайга больная, почти везде. Очень много гнилых, поваленных деревьев, осклизлая белая плесень… Прежде он такой никогда не видел. Что-то было не так… Везде что-то было не так. Может, все это ему просто снится? Тогда можно погеройствовать, гранату кинуть. Вот только гранаты не осталось.
Поешь-ка ты лучше бруснички, Дима. Будем надеяться, что к лагерю никто из ребят не пойдет. В конце концов, встречаться договорились у Монгола. Вот туда ему за ночь и нужно добраться. Благо, тут всего километров двадцать пять.
О далекой стрельбе, что слышалась прошлой ночью, Димка старался не вспоминать.

ГЛАВА 9

Утро было наполнено приятностью. Спокойный, как обычно, Фред уселся за рабочий монитор и повернул выключатель. Чувство радости от предстоящего труда ласковым теплом растекалось по всему телу. Наконец-то. Он очень любил этот момент. Потом ему тоже было хорошо, но в начале, пока не устали глаза, работать было особенно приятно. Лучше, чем быть с любой женщиной. Кроме, может быть, Мэй. И после каждого решения, после любой задачи, тоже было так. Как будто мягкие искорки по всему телу. Ну!
Азартная его сосредоточенность сразу нашла выход, на экране появилась первая задача. Часа через три он с трудом оторвался от новых, интереснейших цифр, чтобы выпить стакан черного тоника. Закрыл глаза, расслабляясь на несколько минут. И снова, еле дождавшись конца паузы, с наслаждением включил экран.
Это было восхитительно.

Предыдущая страница 3 Следующая страница


По ту сторону 4

Через шесть часов упоение работой спало. Потный, выжатый как лимон, Фредди вышел в душевую. Он был очень доволен днем - одиннадцать полных решений. Редкий по количеству результат. Прохладная вода смывала усталость. Даже веки были в порядке; а последнее время к концу дня у него часто подергивался глаз. В раздевалке, причесывая щеткой мокрые волосы, его ожидал Джекки.
Обычно они курили здесь по две, а иногда и по три сигареты подряд. Но в этот раз что-то мешало Фреду полностью расслабиться. И он вдруг вспомнил что.
- Джекки, у тебя ведь завтра выходной?
Джек лениво повернул голову.
-Завтра.
- И к кому ты пойдешь?
- Все равно. Я поспать люблю. Да я их плохо на имена помню.
- Тогда сходи к Мэй. Помнишь ее? Джек кивнул.
- И покажи ей, как дышать. У тебя это лучше всех получается.
- Зачем? Мне Хью говорил. Все равно ей через первое число не перебраться.
- Сходи. Я тебе две дискеты очищу.
- Ладно. Если не забуду, расскажу. «Не забудешь, - подумал Фред. - Даст она тебе забыть, как же».
Дома он снова выдернул из-под обойного пластика белый лист. Почерк был его. До последней завитушки.
«Положи на то же место». Эта фраза предполагает, что если он не сумеет разобраться в письме, то следующий его матричный окажется умнее. С точки зрения автора письма, разумеется. Передача «по наследству». Ха. У него идеальное состояние психики, и никакая проверка не застанет его врасплох. Следующего матричного не будет.
Фред заржал. Спохватившись, усмехнулся. И все-таки, что-то тут было неправильно. Ошибка в оценке этого письма может стать ошибкой «первого рода», ошибкой недопустимой, которую уже невозможно будет исправить. Надо будет еще раз проверить все пункты.
В дверь коротко постучали. Вошел Джек вместе с огромным зевком во всю пасть, которую он деликатно прикрывал ладошкой.
- А-а-а… Не спишь?
- Сплю.
- Шутишь. Хью не заходил?
- Нет.
- Что это у тебя?
- Письмо получил.
- Шутишь. А я сегодня твоего матричного видел.
- Двойняшку?
- Двойняшку. Четыре этажа вниз. За стеклом.
- Так то я и был.
- Шутишь. Ты за дисплеем был. С перекошенной от счастья рожей. Я у тебя за спиной тележку загружал, но ты же ничего не видишь, когда работаешь. У тебя глаза на лоб вылезают и слюни капают.
Фред загоготал.
- А что? Мне моя работа нравится. А ты мог бы и позвать, раз видел.
- Ха, позвать. Это же за стекло заходить надо. Хватит, я в прошлом месяце и так два балла потерял. На работе надо работать.
- Слушай, Джекки, - Фред неожиданно для себя решил проверить еще один пункт письма, - тебе всегда твоя работа нравится?
Джек сладко потянулся, выгибаясь в кресле. Задумчиво плюнул на ладонь, оттирая пятнышко смазки.
- Всегда, конечно. Найди мне дурака, которому работа не нравится.
- И утром, и вечером, и ночью?
- Ночью я сплю. А вечером… Не знаю. На работу как приду, тележку увижу, включу- все нравится. Ездил бы и ездил, не выключая. Мне, вообще-то, даже мало восьми часов.
- У меня их всего шесть, так что не жалуйся. Я два раза просил добавить.
- Я тоже просил.
- Не добавили?
- Да ну что ты. Кто тебе за просто так рабочий день удлинять будет? На второй раз сняли один балл, я больше и не заикался.
- У меня то же самое. - Фред задумчиво потянул из пачки сигарету, но потом спрятал ее обратно. - Хотя ты знаешь, вечером приду, работать уже не хочется. Голова будто электрический шар. Как неродная.
- Нет, у меня такого нет. Я бы ездил и ездил. Это, знаешь, вообще, здорово. - Джек опять зевнул и поднялся. - Пойду-ка я к себе спать.
- Погоди, Джек. Ты в другие соты когда-нибудь ездил?
- В третий и восьмой.
- Ну и как там?
Джек удивленно хмыкнул.
- Да так же, как у нас. Тридцать шесть этажей и свой дурацкий распорядок. На, отдашь Хью, - Джек выложил на стол десяток сигарет. Он курил еще меньше Фреда. Тот отодвинул несколько штук.
- Подари завтра Мэй. Ей тоже не хватает. Джек кивнул, ощерил длинные желтые зубы в новом людоедском зевке, запоздало прикрыл его пальчиками и вышел. Фред опустился в кресло и стал ждать. Сегодня картинки как будто запаздывали.
Наконец экран осветился. Ожил. Сиреневый туман отделился от темноты и пополз в мозг теплыми пятнами цвета. Сладкое небытие заколыхало и подхватило Фреда. Мягкие, шелковистые нити обволакивали его и несли, несли, медленно баюкая и лаская… Сегодня это были цветы. Звезды, цветы, актинии и огненные вспышки. Прекрасно. Как прекрасны эти огненные, огненные вспышки… Огромный костер, в котором все они перерождаются в свет и тепло. Как это правильно…
Утром Фред проснулся чуть раньше обычного. Не вставая с постели, только открыв глаза, он заворочался. Протянул руку, нацедив обязательный стакан черной горячей жидкости, лег поудобнее и слегка потянулся. Так, чтобы не расплескать по кровати тоник.
Сегодня к Мэй пойдет Джек. Это хорошо. Пусть она немного успокоится. В ее вчерашнем состоянии - а это была почти истерика - ее сотрут дня через три. Примерно дня через три. Это плохо. Он привык к Мэй. Кстати, интересно посчитать, сколько она продержится. Если пользоваться обычной шкалой вероятностных отклонений… Фред мысленно наложил известные ему психочисла Мэй на шкалу и прикинул до второго знака. Три целых четыре десятых дня. Математическс ожидание три. Потом наступит срыв. Хм. Он, Фред, молодец, он умница - с удовольствием посмотрел на себя в треснувшее зеркало, стоявшее на тумбочке у кровати, - он предсказал этот результат не считая. Так и подумал, дня через три. Хорошо чувствовать числа. А потом подсчитал по шкале, и совпало. Он молодец, потому что расчет без шкалы очень сложен. Кстати, интересно было бы проверить, насколько практический результат совпадет с ожидаемым. Надо будет точно узнать, когда именно Мэй сотрут. Правильно сотрут, потому что отклонения в психике недопустимы. Он как программист знает это лучше, чем кто-либо другой в соте.
Фред помассировал морщины возле глаз, глядя в мутное, замусоленное пальцами зеркало. Надо будет протереть, помыть водичкой. Лицо, к которому он привык за три своих длинных года, постепенно менялось, становилось каким-то несвежим. Еще одна задачка, с которой можно будет разобраться позже. Когда с Мэй все закончится и он познакомится с ее матричной заново. Хотя… Если Джек расскажет ей о дыхании… Тогда у Мэй появится шанс еще немного потянуть кота за хвост, потянуть время. Зачем тянуть за хвост кота? Это же глупо. Впрочем, котов он никогда не видел. Может быть, это как раз очень интересно.
Фред подтянул сползшее одеяло. Было тепло и уютно. И почему-то немного жалко Мэй. Даже похоже на эмоцию. Бессмысленное чувство жалости. Это, конечно, запрещено, эмоция может помешать работе. А жалость вообще нецелесообразна. Но это интересно. Все новое интересно. И потом, он всегда сумеет обойти контроль, так что эмоции - это как усмешка. Он может позволить себе усмехаться, он может позволить себе и немножечко эмоций. Вот эта называется печаль. Он сейчас испытывает печаль, настоящую печаль и жалость, он грустит. Никто во всем соте на это не способен, а у него получается. Какое-то время Фред старательно грустил, потом отвлекся. Пора было вставать. Приближались рабочие часы.
И это было здорово.
Миновав контроль с обычным, близким к идеальному индексом психотеста, Фред поймал себя на ощущении беспокойства. Он чувствовал какую-то озабоченность. Почти тревогу. Даже естественный в начале дня бодрый подъем не мог этому помешать. Да, он полностью избавился от всякой накипи в момент прохождения тестера, сбросил ее с себя перед горящими лампочками, счистил как шелуху. Но это было усилие воли и ничего не меняло в принципе. В его безоблачной психике появился червячок-раздражитель. А Фред любил свою психику и тщательно оберегал ее устойчивую стабильность.
В этом следовало разобраться. Он хорошо помнил одну из своих рабочих задач, ту, что касалась расчета взаимосвязей эмоционального психотеста. Он тогда сразу понял важность этой информации для него лично и скопировал ее в подпрограмму так, чтобы данными всегда можно было воспользоваться. Именно с помощью ее допусков и показателей он учился правильно проходить контроль. Именно на основе ее данных им была разработана целая система тренировок, которую потом частично узнали Хью и Джекки. Там же было много всякой чепухи, вроде «информации» в Письме - отвлеченные, никому ненужные выкладки-умствования, но практические ее выводы всегда подтверждались огоньками контроля, а практические рекомендации, которые реально подтверждаются, Фред привык уважать. Кроме того, тестер вообще слишком важная штука - жизнь любого человека заканчивается, когда его лампочки высветят недопустимую Правилами комбинацию. Психическая стабильность Мэй, например, почти уже закончилась.
Неприятно.
Работал Фред механически, без огонька. Все это было слишком серьезно. И дело здесь даже не в Мэй. В конце концов, что ему до этой женщины? Дело было в нем самом, во Фреде, в замечательном, умном Фреде, который может вот так глупо вляпаться и сгореть, если только что-то реальное стоит за его «интуицией». Ведь что такое интуиция? Это вывод, оформленный подсознанием как окончательное решение какой-то задачи, но не имеющий записи самого решения. Ответ без обычной, связной, логической цепочки причин и следствий. Этот вывод не подтверждается так, как положено. Все его подтверждение скрыто, оно спрятано в глубине и может представлять собой вообще не логическую цепочку, а множество мелких, разрозненных фактов, штрихов, неясных деталей, на основе которых мозг принимает «необъяснимое» решение.
Пренебрегать такими выводами нельзя. Себе дороже.
Фред проверил это ощущение на устойчивость, воспользовавшись специальным подтестом. Получалась странная, но законченная картина. Его подсознание воспринимало письмо абсолютно серьезно, воспринимало как угрозу первого рода, реальную угрозу смерти. Предупреждение самому себе? Мало того. Его подсознание ощущало как угрозу и будущую потерю Мэй- глупой женщины Мэй, каких в блоке было несколько десятков. И вот это было совсем непонятно. Чем ему, Фреду, могло повредить уничтожение этой женщины? Даже не женщины - тело-то останется, им можно будет пользоваться и потом, - а только ее психики, ее сознания? Ну ладно, она ему нравится, ему приятно с ней быть, приятно с ней спать. Иногда ему даже приятно с ней разговаривать, когда она внимательно слушает и молчит. Неужели этого достаточно?
Чепуха.
Нет, не чепуха. Пренебрежение подобным тестом может очень дорого обойтись. Устойчивость его психики будет нарушена, чувство тревоги и потери станет постоянным, он уже не сможет правильно мыслить и будет все время напряжен. Хм. Надо действовать, надо принять эти выкладки как факт, а разобраться в ситуации можно будет позже.
Надо спасать Мэй.
Стоп. Но ведь если начать действовать… Это то же самое. Это самому спровоцировать опасность. Здесь можно нарваться на такие неприятности, которые уже не удастся расхлебать. Поставить под удар весь его налаженный быт, всю устойчивую стабильность. У него лучшие показатели в соте, лучшее бытие.
Максимум возможных премий. Особый паек по воскресеньям. У него джем, цыплята, бренди, оранжад. Хорошие сигареты. Жвачка, которую он не жует, потому что она ему не нравится. Но жвачка у него тоже есть. Идеальные числа контроля. И всем этим рискнуть? Из-за чего? Из-за неясной тревоги?
Что же выбрать? В каком варианте он будет чувствовать себя более комфортно? Пустить все на самотек и наблюдать, как Мэй сгорит, надеясь, что все его предчувствия, как и письмо, не означают ничего серьезного? Или самому вляпаться в то дерьмо, в котором она уже плавает по уши?
Бодрящего подъема от работы к концу дня Фред совершенно не ощущал и очень устал из-за этого. День был скомкан; всего шесть задач за смену. Это три потерянных балла. Это плохо. Все было плохо, и Фредди чувствовал дискомфорт. Слабое удовлетворение работой. Слишком многое отвлекает, и уже почти появилось'что-то похожее на страх. Кажется, это так называется- страх. Фред не любил терять контроль над ситуацией, но условия задачи совершенно не зависели от его желаний, действий, от его умения владеть собой. Все было значительно сложнее обычного.
Эта задача перестала его развлекать.
Он долго стоял под теплым душем. Джек сегодня выходной, так что гостей не будет. Можно не спешить. Можно отдохнуть. Вот только влага, струящаяся по телу, почти не освежала. И плохо смывала пот. Липкий, противный пот. Возле мониторов очень жарко. И одежда потом прилипает к телу, и все вокруг стреляет электричеством. Впервые он почувствовал, насколько утомительна его работа.
Он не мог сосредоточиться. В кои-то веки ему. довелось развлечься не абстрактной задачей, не головоломками- вопрос касался его жизни, его самого, а он никак не мог сосредоточиться. Надоело ему решать эту задачу. Единственное, чего ему сейчас хотелось, так это напиться. Выпить много, очень много бренди и закурить. И все. Наплевать ему на Мэй. Какая разница.
Он хочет пить? Значит, он будет пить.
Фред вызвал робота-служку. У него был большой и устойчивый кредит. Он не зря столько работал над своей психикой. Он был самым лучшим в соте.
Он будет пить столько, сколько захочет. Чихать он хотел на эту дуру.
Комната поплыла на пятой стопке. Фред сложил ноги на механического паучка и вынул из него сигареты. Окошко защелкнулось, лимит на табак был уже исчерпан; почему-то это показалось несправедливым, и Фред стукнул робота кулаком. Но стены приятно кружились, и сердитое настроение быстро исчезло.
«Надо бы чего-нибудь съесть», - подумал Фред и выпил еще стопку. Это была последняя относительно трезвая мысль, которая растворилась в следующем стаканчике. Ее вытеснила лихая, веселая волна. Он выдоил из робота сразу несколько порций и кусочек копченой рыбы из вечернего пайка. Дал ему щелчок и ушиб палец. Теперь буду закусывать. Это показалось ужасно смешным. Это было забавно. И вообще, пора было заменять электричество в голове винными парами. Фред захихикал.
Он настоящий мужчина и ничего не боится. А все прочие так, ерунда. Он умный, храбрый и хитрый. Это, конечно, очень приятно осознавать. И еще у него большой кредит. Он может напиться так, как ник…то другой в соте. Сейчас он это разберет прак…тически…

ГЛАВА 10

Димка шел осторожно, не по самой тропинке, а чуть в стороне- перелесками. Тропу он старался держать в поле зрения, хотя это не всегда удавалось. Ночь была светлой, холодной; почти полнолуние. Никакого движения он пока не замечал - обычные темные шорохи.
Уже под утро, когда усталость и голод стали проявляться много сильнее, Димка увидел впереди огонь. В низине горел костер. Присмотревшись, Димка заметил несколько спящих овец и две темные фигуры, завернутые в одеяла.
Вероятнее всего, это были пастухи. По тропе иногда перегоняли небольшие стада. Он постарался подобраться как можно ближе, но не выдавать своего присутствия.
Та-ак… Один из них, кажется, мальчик. Два десятка овец. Скорее всего, хакассы с гор, отец с сыном. Или казахи. Что, если к ним подойти? Поговорить, да и поесть очень бы не помешало. Вот только автомат у него за плечами и вообще видок, наверное… А без автомата тоже идти не хочется, мало ли что…
Он сделал еще несколько осторожных шагов по направлению к костру, вглядываясь в пляшущую багровыми тенями темноту, и невзначай потревожил ветку. Заливисто залаяла одна из собак, судя по голосу, совсем небольшая шавка, к ней тут же присоединились остальные. Пастухи вскочили на ноги, мужчина держал в руках ружье. Хакасе это был или русский, не разобрать - он стоял спиной к костру и всматривался в лес, в ту сторону, куда лаяли собаки, как раз туда, где был Димка. Ружье охотничье, обычная двустволка, но пастух держал его так, что Димка не решился его окликнуть. Медленно, очень медленно, стараясь не хрустнуть ни единой веточкой, он отошел от костра подальше.
И снова потянулся бесконечный, мокрый от росы лес. Отсыревшие кроссовки ритмично чавкали влагой. Если так пойдет дальше, то скоро придется искать другую обувь или шить мокасины. Подошвы начинали отслаиваться. Пока чуть-чуть, но… Если просушить да на хороший клей… Где ж тут возьмешь хороший клей… Смолы натопить, что ли…
Когда уже совсем рассвело, а до Монгола оставалось всего несколько километров, Димка обнаружил неподалеку от тропы еще кое-что, стоящее внимания.
Эту излучину он узнал сразу и без всяких сомнений. Сюда они заворачивали набрать воды, когда шли из поселка. Ручей было хорошо видно как с тропы, так и с того места, где сейчас стоял Димка. Два больших валуна, вросших в землю, и каменистый склон, поросший бурой травой. Интересно. Там лежала какая-то ржавая рухлядь. Торчало вверх колесо. Он долго всматривался, пытаясь понять, что это такое. Затем понял- останки старого мотоцикла. Оглядевшись, Димка решил, что засады здесь быть не должно, и, сторожко озираясь, подошел поближе. Точно, мотоцикл. Лежит уже, наверное, лет десять. Какая-то незнакомая, допотопная модель с подобием коляски и тонкими шинами. Ничего особенного. Совершенно ничего особенного, просто ржавый мотоцикл. Может быть, даже самоделка.
Вот только две с лишком недели назад, когда они шли от поселка к месту будущего лагеря, он сходил с тропы именно к этой излучине. И набирал воду здесь. Именно здесь. Стоя на этом скользком камушке.
И никакого мотоцикла тут не было.
Секретов как будто не видно.
Их, конечно, и не должно быть видно, на то они и секреты, но вряд ли. Монгол - совершенно рядовая скала, таких вокруг десятки, если не сотни. Просто похожа на одну из своих красноярских сестренок. Не могут же они караулить все окрестные скалы, на это и Таманской дивизии не хватит.
Понаблюдав какое-то время за пустынной местностью вокруг, Димка решился. Он вышел на открытое пространство, подошел к Монголу, призывно поднял правую руку вверх и медленно обошел вокруг скалы. Левая рука лежала на автомате. Обошел еще раз. Если кто-то из ребят наблюдает за Монголом, не заметить его невозможно. Разве что он пришел первым. Тогда самому надо искать лежбище и наблюдать.
Нет. Не первым.
От далекой гряды на востоке к нему стремительно бежала девчонка. Он приложил к глазам руку козырьком, вглядываясь - восходящее солнце слепило до слезы. Ирка. Точно, Ирка. Димка перехватил автомат правой рукой и, длинными прыжками спускаясь с осыпи, бросился ей навстречу.
Они бежали так быстро, что почти ударились друг о друга. Ирина скользнула руками под его старую куртку, прижалась и замерла. Ее голова склонилась к нему на грудь, русые, чуть вьющиеся волосы щекотали подбородок. Она молчала, вздрагивая. Димка обнял ее, как мог бережно и нежно, и от близости ее тела, от его хрупкости сразу вернулись силы. Он снова мог драться, мог кого-то защищать.
Ирина плакала.
Они долго стояли так, молча. Плакала она очень тихо. Прозрачные слезинки одна за другой выбегали из ее темных, почти черных глаз, дождевыми каплями стекали на кончик носа и падали на землю. Она ничего не говорила, молчала и плакала. И Димка тоже не спрашивал ничего.
Потом они пошли, близко, ни на секунду не отрываясь друг от друга.
Ирина устроила себе достаточно уютную постель из еловых веток и свежих прутьев ольхи. Не шалаш, скорее, большое гнездо. Здесь же лежал кусок ветхой, сильно отсыревшей ткани, служивший одеялом. Над всем этим сооружением нависал большой куст, полностью скрывавший ее убежище. Некоторые ветви были сломаны. Расчистив себе пространство-кокон, она воткнула их в землю вокруг куста, улучшая маскировку. Сплошного навеса над головой у нее не получилось, зато заметить это лежбище, даже стоя в пяти метрах от него, было практически невозможно. Автомат без рожка опирался на ветку с развилкой в изголовье, рядом лежала граната. Димка нырнул под куст и улегся на тихо скрипнувший лапник. Монгол был виден великолепно, как и тропа вдали. Влево неплохо просматривалась гряда, идущая к поселку, вправо обзор оказался хуже, но там начинался обрыв, почти что пропасть, так что оттуда никто не мог появиться. За спиной, правда, не было видно вообще ничего, сплошной кустарник, так и через кустарник без шума не подобраться. В целом место было выбрано отлично, он оценил это, перекатившись на спину и подняв большой палец вверх. Ирина улыбнулась. Димка с интересом тронул серую, влажную тряпку.
- Ты где такой шикарный материальчик достала?
- Нашла. Там у дороги был сарай со всяким мусором. В основном гнилые доски.
- И теплее?
- Конечно.
Они немного помолчали, с интересом разглядывая друг друга. В лагере Ирина и Дима не были особенно близки.
- Ты ведь оставался с Андреем. Он погиб?
- Да. Его убил снайпер.
- Я думала, что и ты тоже… И тебя… Там столько солдат…
- Да. Солдат там очень много. А ты уходила с кем-то или сама?
- Со мной был Толик. Мы сразу потеряли остальных, но слышали, как Женька крикнул место встречи.
- Он про Монгол и раньше говорил, еще на базе.
- Да? На базе я не слышала. - Ирина села на самый угол своего лежбища, свернувшись в клубок. - Толик случайно рядом оказался, он проволоку гранатами взрывал. А потом мы с ним бежали. Очень долго бежали, забирая на юг, к холмам. Бежали, сколько могли бежать, сколько дыхания хватило. Слишком быстро. Потом я устала, я не могла. Он пытался мне помочь, тащил меня за руку, но я все равно не могла. Тогда мы просто пошли, стараясь идти скорее. Нас никто не преследовал и никто не видел. И мы не видели никого. Места здесь очень глухие.
- Это точно.
- Мы решили не маскироваться, а просто уходить как можно дальше. Толик считал, что без дорог солдатам нас не догнать. Вы с Андреем задержали их минут на двадцать.
- Откуда ты знаешь?
- Мы же слышали бой. Вы стреляли очень долго.
- Это больше по нам стреляли.
- Все равно. Раз стреляли, значит было по ком стрелять. Так что погони за нами не было. И вы действительно нас прикрыли. Мы решили идти к Монголу, не плутая, не путая следы. Любая петля - это задержка, а мы боялись попасть в зону прямой видимости. Потом, уже под вечер, я увидела на лугу сарайчик и взяла в нем эту тряпку. Я подумала, что ночью будет холодно, хотя мы собирались идти и ночью. Но только ничего не вышло. - Ирина зябко поежилась. - Очень скоро нас увидели с вертолета.
- Ой-е…
- Да, нам просто не повезло. До темноты оставалось совсем немного.
- У них есть приборы ночного видения.
- Это я тоже поняла. Потом. А тогда мы побежали в лес, потому что он был совсем близко, но вертолет пошел на снижение, и оттуда начали стрелять. И они убили Толика.
- А ты?
- А по мне они вообще не стреляли. У ног только, в землю. Они с нами развлекались, как в цирке. Твари.
Ирина отвернулась, на ее глазах опять выступили слезы. Дима обнял ее за плечи.
- Почему они ничего не боятся, Дима? Мы как будто в другой стране. Эти скоты делают с нами все, что хотят, и ничего не боятся!
- Как тебе удалось уйти?
- Они пытались поймать меня сеткой. Сеткой, понимаешь? Как зайца. Как животное. И почти поймали, я еле успела отскочить. И тогда вертолет пошел на снижение. А они не стреляли, потому что хотели взять меня живой. Потому что снова хотели поразвлечься, как тогда, в камере. Все вместе со мной одной.
Ирина то отворачивалась, то снова смотрела в глаза Димке. Она прокусила себе губу и молчала, не продолжая рассказ, изо всех сил сдерживая слезы. Губы у нее были черные, спекшиеся, в волосах запутались хвойные иглы. Димка попытался привлечь ее к себе, но Ира отстранилась. И продолжала звенящим от ненависти голосом:
- Ты знаешь, что они сделали там, на базе, со всеми девчонками? - Она смотрела ему прямо в глаза.
- Да, - ответил он, не отводя взгляда. - Я знаю. Она уткнулась ему в грудь и разрыдалась. Она плакала очень долго, а он гладил ей волосы мягким, почти невесомым прикосновением руки. Наконец, двинувшись, она отвела его руки и продолжала хриплым, надтреснутым голосом:
- Меня спасла вот эта грязная тряпка. Пока они выпрыгивали из вертолета, я добежала до леса, но дальше бежать уже не могла. Я упала под дерево, в какие-то листья, и накрылась ею. Еле успела ноги спрятать.
- А если бы тебя заметили?
- Если бы заметили… Я гранату на животе держала. Палец в кольце.
- А чека?
- Что чека?
- Ирка, Ирка… Там же еще чека. Там чеку разгибать надо. Усики такие. Так ты кольцо не выдернешь, силы не хватит.
- Господи…
- Да… Это счастье, что тебя не заметили. Ты бы не успела умереть. Ирина всхлипнула:
- А Толик вот успел. И Андрей, и Пашка. И Леша с Эльвирой, и Марта, и Максим… Кто еще? Может, мы вообще с тобой вдвоем остались?
- Вряд ли. Женька ребят выведет.
- У них там раненые есть. А у солдат вертолеты.
- Все равно. Слушай, так это по вам с Толиком вчера вечером стреляли?
- Не знаю, наверное. Я другой стрельбы не слышала.
- А кто гранаты кидал?
- Они же и кидали. Когда мимо меня прошли. Наверно, чтобы в овраги не спускаться. Или прежде чем спускаться.
- Ну, если они раздумали тебя живой брать… А ночью в тайге это не то, что вечером с вертолета, так что они точно раздумали… Тогда все правильно. Любое укрытие лучше сначала проверять гранатой. Кстати, а почему у тебя автомат без рожка?
Ирина устало хмыкнула.
- Толик то же самое спрашивал. Я же автомат только в кино видела, у нас даже НВП не было. Откуда я знала, что к нему рожок какой-то нужен? Он как валялся в караулке на столе, так я и взяла. А патроны забыла.
- А зачем ты тогда его тащишь?
- Толик мне дал несколько патронов россыпью. И показал, как заряжать. Я один в патронник засунула. Он так тоже стреляет, только по одному.
- М-да. Из автомата берданку сделала. Ладно.
Димка вытащил из-за пояса запасной рожок и протянул Ирине.
- Меняю на гранату.

Предыдущая страница 4 Следующая страница


5 Александр Доставалов

Та секунду помедлила, раздумывая.
- А зачем мне меняться? Ты же мне рожок все равно отдашь.
Димка усмехнулся:
- Отдам. Но это будет нечестно. А потом, какая тебе польза от гранаты? Ты на ней даже взорваться не сумеешь.
Он взял с ее ладони ребристо-выпуклый черный шар и принялся внимательно его рассматривать. Модель была очень похожа на обычную эргэшку, но вроде слегка отличалась.
Или это ему только кажется?
Спали они обнявшись, укрывшись ветхим тряпьем, и все же было очень холодно. Димка часто просыпался, осторожно, стараясь не потревожить Ирину, осматривал местность и Монгол. Небо заволокло тучами, и видно было плохо. Ирина тяжело дышала во сне, кашляла, иногда резко вздрагивала. Под утро везде скопилась ледяная роса.
У Монгола так никто и не появился.

ГЛАВА 11

Розовый, лиловый, сиреневый туман пополз с экрана в комнату. Дверь отворилась, и кто-то вошел. Кажется, Джек. Его друг, Джекки, плюхнулся в кресло и уставился в экран. Фред, не понимая уже, сон это или явь, вынул изо рта сигарету и погасил ее о кровать. Грязное пятно пепла рассыпалось по подушке. Ф-фу. Он встал, шатаясь, но тут же снова сел и стал искать глазами робота-паучка. Обнаружил недопитую стопку, потянулся было к ней, но потом расслабленно махнул рукой.
Передумал.
Вдруг стало очень тепло и уютно, хотя он этого почти не осознавал. Голова Фреда медленно опустилась набок, бессмысленно блуждавшие глаза закатились. Из уголка рта на подбородок потекла слюна. Услужливый робот сиротливо стоял рядом. Спиртного в нем практически не осталось.
Фред очнулся. Браслет тихо, но противно попискивал. Он щелкнул одной из пластин, отпуская робота, тот мягко прошелестел к двери и исчез. На столе стояла недопитая стопка. Очень нужная ему сейчас стопка. Фред потянулся к ней, и бренди обжигающей теплотой проскользнул в желудок. Теперь надо закурить. Все вокруг расплывалось и покачивалось. Стеклянные глаза Джекки наползали на него из полутьмы; куда это он так странно уставился? Фред икнул. Ему стало страшно. Джек смотрел мертвыми глазами покойника, он походил на восковую куклу. Фред медленно обернулся. Сиреневые искры брызнули с экрана в мозг и привычно потянули в глубину. Руки уже шарили на что сесть, он хотел опуститься на пол, но тут к горлу неожиданно подкатила тошнота. Повинуясь спазматическому импульсу, Фред отвернулся от экрана и пошел к раковине. Он еле успел наклониться над металлической чашей - бренди вырвался наружу вместе с полупереваренной рыбой, оставляя во рту мерзкий осадок. Через минуту его вырвало еще раз. И еще.
Стало легче. Он прополоскал рот. Выпил воды. Его опять замутило, но на этот раз он сдержался. Потом подумал, что сдерживаться не имеет смысла, и снова склонился над раковиной.
Теперь он чувствовал себя легким, слабым и опустевшим. Как после болезни. Болеют, наверное, именно так.
Джекки по-прежнему сидел неподвижно. Комнату наполнял искрящийся сиреневый туман. Фреду почему-то очень не хотелось оборачиваться. Чем дольше он смотрел на восковую фигуру Джекки, тем меньше ему хотелось смотреть на экран. Какая-то скользкая, липкая мерзость чудилась за всем этим. Нет. Он не будет смотреть. Не будет. Неужели все они вот так, каждый вечер… Как куклы… Как неживые куклы…
Он вдруг встрепенулся. А что, если сейчас пойти к Мэй? Сию минуту. Ведь все сейчас… Точно. Ха! Хотя если… Да ладно, ерунда.
Хмель еще бродил у него в голове, все было весело и нестрашно. Кроме того, он чувствовал, что эта прогулка доставит ему большое удовольствие. Он хотел женщину и совершенно не хотел быть таким, как все.
Фред перешагнул через ноги Джекки и вышел из комнаты, не глядя в сторону фиолетовых пятен. Коридор, где каждая трещина в обивочном пластике изо дня в день набивала оскомину, сейчас был особенно молчалив. Абсолютно пустой коридор. Шаги Фреда звучали непривычно гулко; ему даже стало немного не по себе. А вот и Сэм. Здоровенный придурок Сэм, который любит выкручивать руки. У него власть. Угловой пи-эс. Уставился на экран в своей будке, даже челюсть отвисла.
Фред зацепился взглядом за россыпь лиловых искр, и в мозг тут же начали ввинчиваться сиреневые пятна. Стало легко и хорошо, привычным сквозняком выдуло посторонние мысли, что-то неправильное он хотел делать, зачем… это не нужно, здесь все понятно и хорошо… глаза его еще силились оторваться от дурмана… Фред врезался в стеклянную перегородку и упал.
Ф-фу… Он пришел в себя. Помотал головой и протер глаза, стряхивая цветную одурь. Ничего себе. Надо быть осторожнее.
Тестер в ответ на его пластиковую карточку выдал целую россыпь огоньков. Странно. Кошмар. Хотя да, конечно. Это добавочный бренди, так и должно быть. Хорошо, что Сэм не видит. Очень даже удачно. Фред спокойно прошел повышенной жесткости контроль. Не намного сложнее, чем всегда, но кредит сильно уменьшился. Наплевать. У женских комнат контроль был уже обычным, штраф за спиртное действовал один раз.
У двери Мэй Фред ощутил, кроме привычного приятного возбуждения, несколько странную радость- его поступок был необычен, и ему хотелось зрителей. Мэй на эту роль подходила идеально, тем более что скоро ее сотрут. Хотя стоп. Этого как раз допускать не нужно. Ничего, разберемся.
Он открыл дверь, зашел в искрящуюся лиловыми шариками комнату и, не выключая экрана, на ощупь занавесил его одеялом. Затем открыл глаза.
Мэй сидела на кровати и обалдело смотрела на одеяло. Куколка, подумал Фрэд и усмехнулся. Теперь придется ждать, пока она оклемается. Тут ему в голову пришла еще одна хорошая мысль. Он довольно засмеялся. Прислушался к себе. Именно засмеялся, а не заржал. Здорово.
Он взял браслет и карточку Мэй, и вынул у себя из кармашка на локте тоненькую проволоку. Этой маленькой, жесткой, но гибкой при нажиме отмычкой он иногда, когда удавалось достать, потрошил спиральные замки. Джекки специально для него снимал их с изношенных дверных панелей. Каждый раз получалось, как головоломка. Интересная, со звоночком и огоньками. Последний раз ему попался вообще особенный замок- с двойной дужкой. Там надо было перекинуть… Стоп. Не отвлекаться. Здесь, похоже, обычный принцип. Так просто, что в обычной ситуации это было бы даже скучно. Идентификатор на соответствие, через ключевой рисунок. Скинуть фиксацию и дать новый узор. Так… Проволочка уверенно заскользила по микросхеме. Мэй застонала, схватившись за голову. Ничего, быстрее очухается. Проволочка заскользила дальше. Есть!
Матовый огонек браслета погас; он теперь был игрушкой без хозяина. А на щитке углового, надо полагать, замигала красная лампочка. Теперь надо спешить. Хотя, что это он? Угловой будет в отключке еще не меньше часа.
Фред сгреб все проволочки в ладонь и вышел.
Дверь напротив была заперта. Возиться с замком ему не хотелось. Следующая тоже заперта. Следующая… Отлично. Фред зашел, загораживаясь от экрана ладонью.
Женщина - ее имени он не помнил - сидела в кресле, выкатив ему за спину пуговичные глаза. Настоящий манекен. Ужас. Мерцающий мертвенный свет цветных картинок заполнял всю комнату. Резиновые груди торчали между полами халата. Женщина не понравилась Фреду. Он быстро отколол ее карточку и снял браслет. Затем вышел в коридор, подальше от экрана.
Проволочка заскользила по схеме. Соскочила. Черт. Опять соскочила. Черт! И опять соскочила!! Фред остановился. Спокойно. Руки его начинали слегка дрожать. Если сейчас очнется угловой… Спокойно, все нормально. С чего это угловой сейчас очнется? Есть еще время, все будет хорошо, все получится. Он вздохнул, задержал дыхание. Та-ак… Осторожно… Есть!
Браслет погас.
Теперь браслет и карточку Мэй… Волосок настройки… Третье деление ровно, это пустяки. Копируем… Готово; включить… Отлично. Все! Теперь это ее карточка. Фред вернулся в комнату резиновогрудой, загораживаясь ладонью от цветных пятен; она лежала возле кресла и стонала, сжав голову руками. Ого! Должно быть, это действительно очень больно. Он приколол карточку, надел ей на руку браслет и вышел.

Сиреневый туман начинал потихонечку расползаться.
Мэй оглядывалась по сторонам. Глаза ее были еще пусты, но она уже оглядывалась. Какое у нее там было деление? Семь,.. А, семь и четыре десятых. Это мы быстренько… Фред скопировал новый узор и записал его. Браслет зажегся.
Он снял с погасшего уже экрана одеяло и улегся на кровать. Фред был просто неимоверно доволен собой.
Спать почему-то не хотелось. Обычно Фред в это время спал; после картинок всегда очень хотелось спать, он сразу шел к кровати, а иногда даже с кресла не вставал. Сейчас голова была ясной и почти свежей. Ни тени сна- так, некоторое желание лечь и расслабить мышцы. Фред с интересом наблюдал, как приходит в себя Мэй. Обычно от картинок освобождаешься медленно, как будто с глаз постепенно сползает пелена, и возникает желание спать. Конечно, телевидение - это очень полезно. Столько информации. Нужные, понятные вещи, всякие новости. Как недавно, про черепах. Можно весь мир посмотреть. Иногда немножко бывает про политику, в основном про стройки. Иногда про войну с нехорошими странами. Тоже интересно, как конструктор, всегда немножко по-разному. Только потом оно как-то забывается, ускользает. Вроде было важное, а потом уже не помнится. Звезды, галактики, морские ежи… И что-то в этом ежедневном пайке его раздражало. Безусловно, картинки вещь увлекательная, даже захватывающая, но Фреду нравилось быть не как все.
Он взял со стола новую карточку Мэй, подошел к окошку кухни и выкачал весь остаток чужого пайка оранжадом. Мэй уже смотрела на него, смотрела осмысленным, но диким взглядом- как на призрак. Первый стакан он выпил сам, вкусно причмокивая; отхлебнул немного из второго, затем, напившись, протянул остаток Мэй.
- Фред, это ты?
- Очень, очень умный вопрос. - Фред был в благодушном настроении. - Отвечаю. Да, это я.
- Погоди, как это? Ты меня не путай. Сегодня что? Ты же позавчера был. Как это может быть? И ночь, сейчас ведь ночь! Сейчас ночь?
Фред глубокомысленно посмотрел в окно. Оно было, конечно, пейзажем на подсветке, но смену дня и ночи лампы отражали. Он откровенно развлекался.
- Да, милая. Сейчас ночь.
- А почему же мы не спим? Господи, я совсем рехнулась.
- А кстати, милая. Почему же мы не едим? - Фред задумчиво растянулся поперек одеяла. - А потому, что ты еще должна мне пожелать спокойной ночи.
Утром Фред проснулся с непривычно ясной головой. Это было необычно. Как правило, ему требовалось время, чтобы согнать с себя мутное, болезненное оцепенение, чтобы встать, умыться и выпита черный тоник. Сегодня это оказалось практически не нужно, и чувствовать себя бодрым было очень приятно. Некоторое время он просто лежал, наслаждаясь четкостью собственных мыслей, затем решил найти причину этой четкости. Он был трезв, хорошо отдохнул, и думалось ему легко. Разбирая по косточкам собственное состояние, он вдруг понял, что уже много месяцев ему не удавалось войти в форму по утрам. Это его насторожило. Сегодняшний моральный подъем мог быть напрямую связан с тем, что он спьяну натворил вчера. Это уже ненормально. Здесь скрывалось что-то неприятное. Он повернулся и посмотрел на Мэй, которая тихо посапывала у него на плече.
Было еще очень рано.
Нет, то, что они спят вместе в будний день его не раздражало. Здесь неприятности не чувствовалось, наоборот, это ему нравилось. Да и вчера все было хорошо. Очень хорошо. Мэй очень старалась. Может, от этого он и чувствует себя таким бодрым? Вряд ли. Ему и раньше бывало с ней очень хорошо, иначе он бы просто не ходил к этой женщине. Но утро под ничего подобного не ощущалось.
Фред всерьез заинтересовался своим состоянием. Именно благодаря этой въедливости к мелочам он смог когда-то создать систему безопасного прохождения тестера. Джек по этому поводу называл его гениальным занудой. С первой частью определения Фред соглашался, а вторая ему не нравилась. Но сейчас не об этом. Стоп.
Ему не хотелось на работу. Ему не хотелось на работу! Не может быть. Точно. Ему абсолютно не хотелось на работу. Стоп. Так не бывает.
Фред встряхнулся и сел на кровати, бесцеремонно отпихнув в сторону Мэй. Та что-то буркнула, не просыпаясь, и перевернулась на другой бок. Фред ошалело глядел на нее, ничего не соображая, вернее, боясь сообразить до конца. Затем он встал, подошел к раковине и умылся. Засунул в кормовое отверстие кухни карточку Мэй и налил себе полный стакан черного тоника, еще немножко над ним подумал и пить его не стал.
Ему совершенно не хотелось на работу. Ему действительно совершенно не хотелось на работу. Более того, он предпочел бы на нее не ходить. Ему хотелось именно на нее не ходить.
Фред никогда не слышал ни о чем подобном. Ни Джек, ни Хью, да кого угодно взять - никто такого даже не рассказывал. Дикая, совершенно нелепая ситуация. Труд есть первая и основная потребность человека. Это знают все, знает каждый. Если бы это было возможно, люди работали бы по восемнадцать, по двадцать часов в сутки. Он сам не так давно мечтал об этом. Но при таком упоительном ритме человек быстро теряет форму, тело не выдерживает, не успевает восстанавливаться. Свобода человека в том, чтобы себя контролировать и сдерживать. Все это знают, абсолютно все. Свобода - это осознанно подчиняться графику и недельному распорядку.
Что же получается? Он что, действительно свихнулся?
Не похоже. Скорее, наоборот. Он сегодня в форме как никогда. Можно сказать, в идеальной форме. Может быть, в их ежедневном ритме что-то не так? Именно здесь некрыта неприятность? Что-то здесь, что-то очень близко. Решение было рядом и собиралось ускользнуть.
Стоп. Вот оно. Он же не смотрел вчера цветные картинки.
Не может быть. Здесь что-то не так. Что не так?
Что?
И тут его осенило. Все в голове Фреда как будто перевернулось и мягко встало на свои места. И более кошмарного решения он не получал в своей длинной, почти уже четырехлетней жизни.
Он чувствовал, что задача решена правильно. Это было особенно мерзко из-за профиля его собственной работы, но это было правильно. Это решение его не устраивало ни с какой стороны, оно его пугало, раздражало, бесило так, что несколько секунд у него не получалось даже просто достроить всю логику до конца.
Он не был человеком. Никогда не был человеком. Он был просто заводной куклой.
И все, что написано в письме, - правда.
Он был заводной куклой, которой иногда меняли и программу, и завод. Куклой, с которой можно было сделать все, что угодно. Все они были куклами. Мертвыми, механическими куклами. Или живыми? Живыми, на основе настоящих, бывших людей? Биороботами? Какая разница. Наверно, кукле тоже может быть больно. У него никогда не было кукол, но он знал, какие они. Откуда он вообще про них знал? У него никогда ничего не было, кроме его комнаты и компьютера. И еще Мэй. Хотя зачем ему Мэй? Не нужна ему Мэй, никто из этих идиотов ему не нужен.
Ой, как тошно.
Может, все-таки где-то ошибка? Впервые в своей жизни Фред начал проверять решение с лихорадочной надеждой на ошибку, но факты слишком прочно укладывались в логическую цепь. Заводной болванчик. Пусть так. Пусть все так и есть. Он робот. Биологический робот. Кукла из плоти. Игрушка с ключиком. Чья-то фишка, оловянный солдатик. И он даже не знает, чья и зачем. Ему не положено знать. Он хорошо дрессированное животное. Ему сообщают только приказы. А если он откажется их выполнять, его сотрут и из его тела сделают новую куклу, нового, послушного Фреда, как, видимо, и поступили с его матричным, который только и успел, что оставить ему письмо. Нет, хватит. Теперь хватит. Отныне он будет делать то, что хочет делать сам. Только это. Или хотя бы стараться изо всех сил. И если ему придется заводиться самому, он найдет способ заводиться. Он должен справиться. Иначе…
Иначе надо сегодня же перерезать себе горло.

ГЛАВА 12

Димка спал, угревшись на утреннем солнышке. Ирина тихо поднялась и вылезла из их убежища.
Сразу стало холодно.
Зябко поежившись, она спустилась к ручью. Нависающие ветви кустарника уже пожелтели, под ногами стлались свежие, недавно опавшие листья. Пока погода их баловала- третий день без дождя. Но не было теплой одежды, не было палатки, не было спальных мешков. Ирина продрогла и не очень хорошо себя чувствовала. При глубоком вдохе она начинала кашлять, а в дыхании появились какое-то сипение и глухой присвист. Очень хотелось съесть чего-нибудь горячего или хотя бы просто попить чаю. Хотелось домой, в тепло.
А еще ей все время хотелось отмыться. Она и до Димки спускалась сюда три-четыре раза в день.
Она понимала, что это не грязь, что это психологическое. Умом она это отлично понимала, но поделать с собой ничего не могла. Ощущение нечистоты разъедало ее почти постоянно. Изнутри. С того момента, как санитары заломили ей руки за голову и стянули их ременной петлей, с того кошмарного часа прежняя Ирина исчезла. И теперь она все время чувствовала грязь.
Она знала, что вода слишком холодна, что ее состояние балансирует на грани жестокой простуды, что ей нужно тепло, тепло и отдых. Но эта холодная вода была чистой, и с этим она ничего не могла поделать. Она все знала, но должна была отмыться, пусть даже в ледяной воде.
Весело, перекатами сбегавший ручей в одном месте образовывал подобие крохотного водопада, высотой не больше метра. Здесь, на черных, влажных камнях очень удобно было стоять. Вода искрилась на солнце, вспыхивая тысячами серебряных искр. Вниз по течению тянуло опавшие листья, мокрые камни скользили даже под босыми ногами.
Чуть дальше ручей поворачивал и исчезал за большой скалой. Там переплетались корявые, подмытые водой корни, они нависали над ручьем, скользкие даже на вид и одновременно хлипкие, так что нельзя было пройти иначе, как вброд. Ира изогнулась над водой, держась за ветку, и заглянула туда, где поток уходил в долину.
Совсем рядом спиной к ней стоял здоровенный мужик с перевязанной рукой. В первое мгновение Ирина отпрянула, затем, уже не думая о холоде, шагнула прямо в воду. Игорь, а это был он, промывал рану на плече, стоя к ней вполоборота. Ирина окликнула его громким свистящим шепотом и оглянулась на Монгол. У его подножия ходил кругами Ромка, подняв одну руку вверх и ритмично, медленно ею помахивая. Там же стояла Лена. А Игорь уже обернулся и скалился во всю свою давным-давно небритую рожу. И ниже по течению плюхал по воде кто-то еще… Женька. И Юлька. Оксана, Володя, Мишка…
Ирина села на мокрый камень и улыбнулась. Они все-таки пришли.
Больше ждать было некого.
В живых осталось одиннадцать человек, из них двое раненых.
- Нет, Игорь, ты не прав. Наоборот, нам очень повезло. -Женька аккуратно проворачивал над огнем «шашлык» - нанизанный кусочками красноголовик. - Мы до сих пор живы, мы на свободе, у нас есть оружие.
- И у каждого в носу фильтр, - бодро добавил Дима.
- Ни хрена себе везение, до сих пор живы. Этак мне всю жизнь везло. Я все время был жив, сколько себя помню.
- Ты пожалуйся Лешке. Или Эльвире. Почти половина наших погибла!
- Именно. А должны были погибнуть все. И не просто погибнуть, а послужить науке. Как кролики. Или как белые мыши.
- Все равно, у меня язык не поворачивается назвать этот кошмар везением. - Игорь вытянул к огню длинные ноги. - Но пусть так, пусть нам повезло. Хорошо. Что дальше?
- Дальше вон. Грибочки кушай.
- Я серьезно. Что делать будем, Женька? Ты теперь вроде как командир, давай. Приказывай. Мне, например, явно нужен стрептоцид. А то ведь плохо будет.
- Не волнуйся, плохо не будет. Ленка травы хорошо знает, обойдемся без лекарств.
- Слушай, тебе легко говорить - обойдемся. А у меня рука гноится. Хрен ли эти листики, ни черта они не помогают.
- Игорь, - мягко заговорила Юлька, - что ты как маленький! У тебя даже температуры нет, скажи Ленке спасибо и не ворчи.
Димка, растиравший какой-то корешок, ухмыльнулся.
- А чего, Игорюня, давай. Зайди в поселок. Там тебе по башке дадут, о руке и думать забудешь.
- Слушай, у тебя гангрены нет!
- Не паникуй. У тебя тоже гангрены нет. - Маленький, интеллигентный Гера сейчас напоминал бандита времен гражданской войны. На шее у него присохла бурая от крови повязка-шарф, на голове была пиратская косынка. Еще одна повязка была на ноге, разрезанная штанина закатана. - Даже красноты нет. Отвары котелками пьешь, весь в компрессах, в листьях, чего ты жалуешься? Здесь, прежде чем куда-то идти, сорок раз перекреститься надо.
- Мы же ничего понять не можем. Бог знает, что творится. Надо поговорить с местными, разобраться. Найти каких-нибудь пастухов. - Ирина ловко, кружочками резала белый гриб на чисто промытые побеги молодого папоротника.
- Я уже нашел, так они меня чуть не пристрелили, - пожаловался Димка. Теперь он внимательно нюхал растертый в пыль корешок.
- Вот к ним и пойдем. Барашка заколем, шашлык сделаем.
- А потом тебе на хвост вертолеты сядут. Отрыгнется такой шашлык.
- Но что-то надо делать? Не до зимы же здесь сидеть?
- Делать надо, но не шашлык. Нужен активный план. Может, пойдем к железной дороге? - Мишка, как обычно, предложил самое логичное решение.
Димка снова ухмыльнулся.
- С планом, Миша, пока ничего не получится. - Он ссыпал желтоватую труху в огонь.
- Нужно понять, что случилось. Как можно действовать, не понимая ситуации?
- Чего тут понимать? Секретная база, секретные опыты. Какая-то генеральская гнида из военных решила поставить на нас эксперимент. Выходить нужно в цивилизованную местность, а потом в газету, на радио, в милицию - куда угодно. Идти надо, а не сиднем сидеть.
- Там не один генерал. Там целая организация. Они ничего не боялись, никто из них. Они не собирались ни за что отвечать.
- Так они же не знали, что мы убежим.
- Ну убежали, и куда теперь? Нас повсюду ищут. Они как раз и ждут, что мы пойдем.
- Но они же не знают, куда мы пойдем. В поселок или к железной дороге.
- Это самые тупые маршруты, их точно перекроют.
- Засада может быть где угодно, им вообще нельзя нас выпускать. И потом, они могут перекрыть вообще все маршруты, на тот случай, если мы уходим по одному, брызгами.
- Это точно. Если мы ускользнем, им всем хана. Вся эта сволочь под суд пойдет.
- Чепуха это, ребята. Некуда нам идти. Мы в другом времени.
- Здравствуй, Вова, голова дубова. Мы с тобой в прекрасном будущем.
- Нет, конечно. Но это не наш мир. Не Земля.
- Был наш и вдруг оказался не наш? Мы что, по-твоему, на Марсе? Ты, Вова, завари лучше чайку. Котелок уже на уши встал.
- Не вдруг, а постепенно. Или еще как-нибудь. Мы просто не помним момент перехода. Мы же все были без сознания. - Володя потянулся к самодельной торбе, набитой мелкими желтыми, уже подсыхающими цветами. - На тебе эту дрянь, сам ее заваривай.
- Вот это как раз не дрянь, это вербейник. Самый настоящий, земной вербейник. Так что мы с тобой не на Марсе. А не нравится, можешь .голый кипяток хлебать.
- Да никто и не говорит, что мы на Марсе.
- А автоматы? А вертолеты? А горы? А русская речь? Да все то же самое!
- Все очень похоже, но не то же самое. Мы вполне могли сместиться в будущее или прошлое.
- Вполне могли сместиться. И часто ты так смещаешься? Ты говоришь так, как будто это самая обыденная вещь на свете.
- Ну и что? А часто ты просыпаешься в тюремной камере? А много ты видел гусениц, чтобы носить в носу?
- В прошлом автоматов не было. - Женька сплюнул с губы невидимую соринку. - И вертолетов. И фильтров таких тоже быть не могло.
- Значит, мы сместились в будущее. Только недалеко, Лет на десять.
- А какой дурак в этом твоем будущем закатил назад камушек? Тот самый, кругленький, с тебя ростом, что Лешка возле лагеря в обрыв спихнул? И зачем?
- Зачем его Лешка спихнул?
- Не придуривайся. Зачем его обратно закатили?
- Не знаю. Зато это объясняет выросшую сосну. И мотоцикл у родника. Это не наш мир. Очень похожий, но не наш.
- Параллельные миры. Их может быть бесчисленное множество. Фантастику читали? «Скользящих» смотрели?
- Читали. В параллельных мирах динозавры живут. Или уроды какие-нибудь. А здесь все то же самое, и говорят по-русски.
- А это очень похожий мир. Почти такой же, но другой. Немножечко другой.
- А чего это он почти такой же, но другой? Если он может быть любой, то почему он почти такой же? - Лена распустила на нитки носовой платок и теперь ловко орудовала единственной на всех иголкой, зашивая рукав куртки.
- Ну, вот так получилось.
- Маловероятно. Предположим, я встретила пришельца. Он может быть любой, так? А он с меня ростом, голубые глаза, по пять пальцев на руках и прочее. Только чуть-чуть отличается. Скажем, бровей нет, - она прикусила нитку. - Так что я должна про него подумать, что это пришелец или человек без бровей?
- Точно. Молодец, Ленка. Если утром к остановке подъехало что-то очень похожее на автобус, то, скорее всего, это именно автобус. А не космический корабль такой же формы.
- Ребята, хватит себя успокаивать. Фигня все ваши доводы. Здесь все немножко другое, и мы это чувствуем. Это другой мир.
- Ты думай, что говоришь. Тогда нам просто бежать некуда.
- Ребята, это коллективный глюк. Мы все обкурились.
- Хватит, Димка. Надоело уже.
- Кстати, интуитивно мы все чувствуем опасность. Везде опасность, не только на базе. Именно поэтому никто и не торопится в поселок.
- Конечно, сначала надо подождать, пока я тут издохну без стрептоцида.
- Лена, дай Игорю грибок. Лучше поганку. В поселок, кстати, по-любому нельзя идти. Наш это мир или не наш, а в поселке наверняка засада. Нам даже войти в него не дадут.
- Точно. Там нас так прищучат, что уже не смоешься.
- Димка, кстати, тебе Рома монетки показывал?
- Нет. Что за монетки?
- Рома, покажи.
Ромка, широкоплечий деревенский парень, протянул к костру раскрытую ладонь. На ней лежали две монеты - двадцать копеек и три. Димка взял их и принялся внимательно рассматривать.
- Это тебе не оружие. Тут еще ладно, одна модель автомата, другая модель автомата, секретная модификация, все может быть. А вот это зачем?
- Ты где их взял?
- Они в кителе были. Я еще на посту их форму надел. В нагрудном кармане.
- Интересно.

Предыдущая страница 5 Следующая страница


По ту сторону 6

Монетки были странными. Очень странными. Год 1983 и 1988. Буквы СССР квадратные, как на дореформенных, до 1961 года, монетах. Другое исполнение, другой стиль. Все другое.
- Ты на герб внимательно посмотри.
- А что? Вроде такой же. Хотя… Ни у кого нет старой денежки, сравнить?
- Можешь не сравнивать. Просто республики посчитай. Ленточки вокруг колосьев.
Димка наклонился к самому костру, вглядываясь в металлические кругляшки.
- Осторожно, ты так волосы спалишь.
- Так видно плохо. Их очень много, мелкие.
- Их действительно очень много. Их тридцать шесть.
- Не понял. Столько не бывает.
- Вот и мы не поняли. Целый час по двум монетам все по очереди считали. Их тридцать шесть, Дима. Тридцать шесть.
- Как это их может быть тридцать шесть? Их же пятнадцать. Или шестнадцать?
Женька почесал подбородок и. ухмыльнулся. Нанизал на прутик еще один гриб.
- Их пятнадцать. Их должно быть пятнадцать. Но их тридцать шесть. - Он зачерпнул деревянной ложкой печеного папоротника и аппетитно им захрустел. - О Господи. Куда же мы попали?
Передавали слабокислый, но погода есть погода. Хоть что-то да переврут - слабокислый почти не сушит кожу. Ивс поправил накидку и зашагал быстрее. Аккуратная асфальтовая дорожка тянулась от жилых корпусов к лаборатории; ни слякоти, ни грязи, ни листочка. Четкий разворот часового под лозунгом на входе, почтительные приветствия встречных биологов. Старший офицер, вышколенный взгляд, пароль, отзыв, пропуск. Еще один длинный забор - проволока в четвертом ряду проржавела, надо будет сделать замечание начальнику охраны. Выскочивший навстречу ординарец принял накидку и услужливо открыл дверь.
Объект четыреста восемь. Остров Хортица. Город Запорожье, Украинская ССР.
Ивс внимательно просмотрел результаты последних опытов и сводку рапортов по институту. В общем, все шло нормально. Основные разработки проекта продвигались даже с некоторым опережением графика. Только с базы «Алатау» пришло неприятное сообщение. Из лаборатории в тайгу сбежало одиннадцать единиц потенциального материала, еще не помеченных и не исследованных. Практически все, кого они тогда взяли в горах. То ли по халатности охраны, то ли по какому-то редчайшему стечению обстоятельств материалу удалось уйти в настоящий, полноценный побег, так что командир базы, задержавший, видимо, на какое-то время рапорт в надежде найти беглецов, все же подставил свою голову под топор.
Подробности пока неясны…
За водопроводной трубой одной из камер обнаружили таблетки ацетилсалициловой кислоты, что-то еще… Ключи, монеты… Как могло случиться, что у испытуемых в камере нашлись посторонние лекарства? Да еще аспирин, который явно улучшает защитные свойства нервной системы. Якобы значительная часть бежавших обладала повышенной сопротивляемостью к сигма-волнам. Хм. Будет сопротивляемость, если санитары своих подопечных лекарствами снабжают. А наркотиков у них там случайно не было?
Ивс перелистал рапорт начальника смены и решил, что с этим вопросом обязательно надо будет разобраться подробнее. Это был первый случай побега из его лабораторий, и у Ивса на душе остался очень неприятный осадок. Если Семенов сумеет раздуть эту историю в серьезный скандал, а уж генерал постарается, у института и всего проекта могут быть большие неприятности.
Он покрутил в пальцах сигарету и раздраженно бросил ее на стол. Дважды нажал кнопку звонка, требуя информацию из ближайших корпусов института, находящихся собственно в Запорожье.
Сержант Белкина, старшая ночной смены, вошла без рапорта. Почтительно склонив каштановую голову, она подала ему стопку протоколов и образцы. Ивс кивнул, отпуская Белкину переодеваться, ночная смена давно закончилась, но та отошла за стеклянную перегородку, к своему рабочему столу и принялась бесцельно перекладывать какие-то бумажки. Несколько раз она, как бы случайно, выстрелила своими большими карими глазами в его сторону. Ивс, занятый работой, прекрасно видел ее детские уловки. Он их «не замечал». Покрутившись так несколько минут, Белкина заварила ему кофе- Ивс подозревал, что зерна она покупает сама, на черном рынке, но никогда не заговаривал с ней об этом, - подошла к нему почти вплотную, поставила дымящуюся чашку на стол и спросила подчеркнуто официальным тоном:
- Я могу идти?
Ивс кивнул, не отрываясь от бумаг. Белкина снова зашла за перегородку, с хрустом задвинула ящик своего стола и вышла. Ничего большего она себе никогда не позволяла. Девочка, влюбленная в своего начальника. Завтра у нее выходной, но завтра опять ничего не будет. Как и послезавтра. Никогда. Никаких романов на работе. Ни при каких обстоятельствах. Это было правилом, которое Ивс считал для себя обязательным. Она хорошая, симпатичная девочка, но пусть все останется как есть.
Он подошел к окну. Без Белкиной можно было чуточку меньше времени уделять бумагам и спокойно подумать, не опасаясь услышать лирический вопрос. За окном серыми лоскутьями хлестал дождь, оставляя на стеклах прозрачные, искажающие мир потеки. Тучи. Все небо в тучах. А ведь было время, когда Запорожье называли городом солнца и стали. Особый пропагандистский штамп, клише, визитная карточка города. Он прочитал об этом в старой газете. Целая кипа этих газет валялась у него в прихожей; однажды ему пришлось откомандировать двоих биологов на расчистку здания городской библиотеки, и он дал им специальное поручение. Много книг, очень много газет. Это не поощрялось, но Ивс обычно читал то, что хотел, а не то, что положено.
Климат с тех пор сильно испортился.
Пастух скалолазов не испугался. Когда Женька и Гера подошли к небольшой отаре овец, он сидел, нахохлившись, прикрыв глаза, чем-то напоминая старую больную птицу. Если только возможно представить себе птицу, сидящую скрестив ноги.
Вежливый Гера поздоровался первым. Пастух кивнул, но разговора не получилось. Он почти не отвечал. Никто из ребят не говорил по-казахски - десяток простейших слов, а русского пастух не понимал, или не хотел понимать. Отвечал он вообще неохотно, сдержанно, все время кивал и соглашался. Но ничего конкретного выудить из него не удалось. Из поселка он якобы ушел еще на прошлой неделе и солдат не видел. Стрельбы не слышал, нет, никогда стрельбы не слышал. Никакой. И два дня назад не слышал, да, слышал, как стреляли, но стрельбы не слышал. Он думал, что это охотники. «Пух-пух. Охотник». Часто ли здесь охотники кидают гранаты, он не знает, потому что взрывов он не слышал так же, как и стрельбы. А вот солдаты здесь давно, всегда были. Но он их не видел, никогда не видел, вообще не встречал. Потому что они здесь очень давно. Они хлеб привозят и уголь. Они у овец забирают, по одной. Здесь пастух несколько оживился - видимо, этот пункт отношений с армией ему не нравился, но уже через несколько секунд глаза его снова потухли и голос обесцветился - как выйти к железной дороге, он не знает, и где железная дорога, он не знает, и что такое железная дорога, он не знает. Крутолет надо лететь, крутолет. Вертолет, что ли? Что такое вертолет, он тоже не знает. А зовут его Расул. Это он знает. В этом месте пастух скорбно покачал головой, давая ребятам понять, что они не умеют разговаривать со старшими. Вежливый Гера поправил автомат и попросил хлеба. Глаза пастуха испуганно и злобно блеснули, и он сообщил, что не понимает, хотя не понять слова «нон» было невозможно. Тогда Гера наклонился к нему очень низко и прошипел по-русски:
- Дедушка, или вы сейчас же найдете нам покушать, или вы у меня очень быстро хлеб найдете.
Женька несколько оторопел от такой альтернативы. Фраза была сформулирована так, что разобраться в ней и русскому было бы тяжело, но что-то в интонации маленького злобного Геры, который до сих пор сильно хромал, видимо, прояснило ситуацию. Старик закивал, засуетился и принес из кустов вещевой мешок.
Им досталось три черствых лепешки, сушеное мясо, сухой соленый творог - кырт и две пачки зеленого чая. На прощание Гера взял полотняный мешочек с солью, спички и двух овец. Старик дернулся было вослед, но потом передумал и только прошептал что-то себе под нос. На его коричневом, круглом, сморщенном от старости лице появилось жалкое выражение. Обесцвеченные временем глаза часто заморгали. Женька, понимая, как нужны им эти несчастные овцы, в какой-то момент едва не передумал, столько безысходности было в каждом движении старика. Тот сам отделил овец от отары да еще и дал веревку. Затем снова нахохлился и сел на прежнее место у костра, всем своим видом выражая покорность.
Женька, однако, перед уходом взял у пастуха ружье и разрядил. Все патроны он сложил в тряпочку, которую завязал узлом. Узелок этот, размахнувшись, зашвырнул подальше.
Забирать ружье они не стали.

ГЛАВА 13

Горы, горы и горы.
К человеческому жилью они вышли через восемь дней.
Это был небольшой поселок. Несколько домов. По направлению движения- очень далеко от железной дороги, далеко от шоссе. И даже на этом направлении это был не ближайший поселок, а второй по счету. Первый, опасаясь засады, обошли далеко стороной, не встретив никого из местных.
Дважды в пути они видели военные вертолеты. Оба раза машину сначала удалось услышать, и группа оставалась незамеченной. Это еще более убеждало ребят в том, что все их петли и предосторожности не были излишни. Но чем дальше они забирались в горы своим гиблым и нелогичным маршрутом, тем меньше оставалось возможностей добыть что-нибудь из еды, и чаще встречался снег. По ночам начинались заморозки. Грибы, которых раньше удавалось набирать довольно много, практически исчезли. Однажды они набрели на густые заросли облепихи и до одури наелись сладкой и маслянистой ягоды. Облепихи набрали впрок, сколько смогли унести, но все равно хватило ненадолго. Ирина жестоко кашляла. Остальные тоже осунулись и помрачнели. Лена, в совершенстве знавшая травы, то выкапывала какие-то корешки, то сушила отдельно стебли, отдельно цветы и листья, что-то отваривала в котелке или старой жестяной кружке. Пили толченый золотой корень, росший здесь в изобилии, и силы такой отвар поддерживал хорошо. Но не лекарства были нужны больным, а тепло и отдых.
Димка, Гера и Мишка растирали на «табачок» кору, вдыхали горький дым, но это плохо помогало. Никто из остальных скалолазов всерьез без сигарет не мучился, хотя раньше покуривали почти все.
Доедали последнюю овцу.
Поселок лежал перед ними серый и сумрачный. Небольшая долина, со всех сторон зажатая горами, практически лишенная деревьев. Подойти к нему скрытно днем вряд ли было возможно. Ночью будут мешать собаки. Но привлекать к себе внимание раньше времени не хотелось.
- Женька, зря мы тут так долго топчемся. - Вовка, по жизни оптимист, был настроен попробовать. - Пойдем наудачу. Если засада есть, так она есть, а если ее нет, так никто и пикнуть не посмеет. Нас все ж таки одиннадцать человек, и все с автоматами.
- Ну и что? Телефон или рация в поселке вполне могут быть. Вызовут вертолеты, и через час они будут здесь. Даже поесть не успеешь напоследок.
- Так что нам теперь, всю жизнь в этих горах прятаться?
- Надо зайти так, чтобы они не успели связаться с армией. Здесь-то солдат нет. Наверное.
- Считаем все-таки, что мы в параллельном мире?
- Бог его знает. Многое об этом шепчет. На что тайга похожа? Одна плесень. Если все не так, если все наши подозрения ерунда - вызовем прокуратуру, врача для Ирины и посмеемся над этим потом, в Красноярске. А пока… Идти надо вечером.
- Бред. Чистой воды бред. И как мы в него попали?
- Партизаны, блин.
- Ладно скалиться. Идти надо по ручью, снизу. Вон там, за скалами, нас не будет видно до самого поселка. И в самый крайний дом.
- А дальше?
- А дальше разберемся. Димка хмыкнул.
- По-моему, отличный план. Если что, хоть удрать успеем. Ночью в горах легче оторваться.
- Игорь, как твоя рука?
- Хорошо. Только не говори мне ничего про стрептоцид.
- Тогда возьми у Иры сумку. Вы с ней идете замыкающими. Впереди Димка с Герой. Слева Вовка, справа Лена, дальше чем на сто метров не отходить. Остальные со мной. Всем снять оружие с предохранителей. Идем очень медленно. Выходим на исходную, вон к тем кустам, и будем ждать темноты. Вляпаться под самый конец было бы глупо. - Женька потянулся так, что громко хрустнули кости, и снял с плеча автомат.
- Ну, с Богом.
Крайний дом был совершенно типичным архитектурным уродом. Нелепая на вид, но практичная кладка из плохо обтесанных камней. Покосившийся забор- переплетение колючих ветвей кустарника и редких, черно-зеленых от времени кольев, увенчанных пустыми литровыми банками, калитка на старых кожаных петлях. Сюда же вплетена в качестве полноправного звена ограды ржавая кроватная спинка, из которой повытаскивали прутья, заменив их проволокой. Убогий сарайчик, что-то вроде курятника, и серый, припорошенный пылью двор, повторяющий в миниатюре окружающий горный ландшафт. Очень аккуратный, маленький, ухоженный огородик.
Нищета.
Легко перемахнув через забор, Димка прижался спиной к стене. Лениво гавкнувшая дворняга снова свернулась в сонный клубок. Совсем рядом светилось подслеповатое окошко с треснувшим стеклом, слышался невнятный разговор. Слов было почти не разобрать, но говорили по-русски, и голоса были женскими. Он махнул рукой, подзывая остальных. Осторожно перебегая двор, скалолазы старались не попасть в зону прямой видимости не столько этих, сколько соседских окон.
Мягко сняв ножом наброшенный изнутри крючок, Димка скользнул внутрь дома. Дверь еле слышно скрипнула; голоса примолкли. Гера тенью следовал за ним. Пожилой голос спросил:
- Зойка, никак зашел кто?
Именно в этот момент на пороге появился Димка, прижимающий палец к губам, и одновременно Гера с автоматом наизготовку. Узкие, чуть раскосые Димкины глаза не предвещали ничего хорошего. Старуха полузадушенно вскрикнула и прижала ко рту платок. Глаза ее заметались, перебегая с вошедших на оконце и обратно. На столе горела настольная лампа.
- Тетя, не кричи. Это бандиты. - Рыжая плохо одетая девчонка говорила почти спокойно. При этом она быстро вытащила из стола ракетницу.
- Убирайтесь - или пальну.
Димка примирительным движением поднял руки вверх и в то же мгновение прыгнул, навалившись всем телом девчонке на руки, зажимая ей рот и выдирая из пальцев оружие. Зеленый огонь сверкнул в угол хаты, срикошетил со звоном в умывальник и прыгнул, приплясывая, на кровать. Маленький Гера молча стоял перед старухой, глядя ей прямо в глаза. Словно загипнотизированная, та не двигалась, даже не моргала. В ее расширенных зрачках плескался ужас. В комнату ввалились Женька, Рома и Вовка. Юлька и Оксана остановились в дверях.
В мгновение ока все было кончено. Девчонку и старуху скрутили, связав им руки за спиной, и усадили на пол. Женька плеснул из умывальника на загоревшееся одеяло, и комнату на какое-то время заполнил дым. Лампа уцелела и мирно стояла на столе; по стенам метались причудливые тени.
- Еще кто-то в доме есть? - Женька тряхнул за плечо девчонку. Рыжая всклокоченная голова демонстративно отвернулась к стене. Узкие плечи вздрагивали. Девчонка тяжело дышала. Он повернулся к старухе. Та отрицательно покачала головой.
- Рома, Вовка, все проверить. На дворе не показываться. Всех сюда.
Старуха что-то замычала, но Женька уже потерял к ней интерес. Скалолазы осматривали комнату, обшаривая каждую полку, каждый ящик. Юлька стояла у дверей, мрачно глядя на разгром. Вещи старались не расшвыривать, и тем не менее, в комнате шел настоящий обыск.
Вскоре на электрической плитке стоял чайник, у стола звякали кастрюльками Оксана и Лена, а Женька разбирал хозяйскую аптечку. Если только можно было назвать аптечкой небольшую картонную коробку с пожелтевшими от времени таблетками. Непривычно жесткие обертки на лекарствах были непрозрачными и легко ломались.
- Смотри, Юлька, почти все названия немецкие. Странно. Я ничего здесь не могу узнать.
Юлька равнодушно кивнула. Лекарства ее не интересовали. Она внимательно, не трогаясь с места, рассматривала убогое жилище девочки и старухи. Мебели практически не было - несколько самодельных табуреток, дощатый стол и старая кровать с панцирной сеткой. Как же они тут спят? Чуть позже она заметила второе «спальное место»- длинную лавку, застланную кошмой. Чистая, но очень ветхая занавеска отделяла комнату от «кухни», где расположился металлический умывальник, еще один стол и нечто вроде буфета с остатками полировки на дверцах. В углу комнаты стоял телевизор какой-то незнакомой марки. Мишка попытался его включить, но из этого ничего не вышло. Рядом до самого потолка подымались полки, грубо сколоченные из толстых листов фанеры. Почти все они прогнулись под тяжестью пыльных бутылок, банок, каких-то кривых ящичков, старого тряпья и прочего хлама.
- Кто-нибудь видит чай? Нормальный чай?-поинтересовался Гера.
- Вон стоит баночка. Ты лучше соль поищи. И сигареты, - посоветовал ему Димка, потроша аптечку.
- Откуда у них сигареты?
Со двора зашел Вовка, держа под мышкой поросенка. Тот дергал всеми четырьмя лапами и отчаянно пытался вырваться, но голодный Вовка, не обращая внимания на царапины и грязь, держал его крепко, стараясь прижимать к себе спиной. Он наклонился над мусорным ведром, запрокинул поросенку голову и резко дернул ножом. Черная кровь полилась в ведро, поросенок взвизгнул и выгнулся в последний раз, затихая. Старуха тихо, но отчетливо выругалась. Вовка не обратил на это никакого внимания. Тогда старуха начала ругаться дальше, подбирая очень крепкие выражения, но не повышая голоса. Как будто рассказывала что-то внуку или внучке. Некоторое время Вовка молча слушал, разделывая поросенка, затем уши его покраснели. Старуха продолжала без всяких интонаций, без злости, не хуже любого боцмана комбинируя слова и присказки. Она методично перебрала всю родню Володи и по отцовской, и по материнской линии, весьма подробно характеризуя самые различные их качества. Вовку она при этом тоже не забывала, как и его будущих детей.
- Тетя, хватит. - Рыжая девчонка, похоже, потеряла часть своего задора. - Он же нас сейчас убьет.
Старуха продолжала. Отец, мать, дети, родня, уши, рот, лицо, вероятные партнеры по сексу среди животных и самые различные его способы. Будущее расстройство зрения и желудка, снова секс и разные затычки, которые могли бы Вовке помочь и пригодиться. У Володи, который обычно был очень спокоен в любой обстановке, задергался левый глаз.
- Тетя, перестаньте, пожалуйста! Черт с ним, с этим поросенком.
Старуха снова вернулась к матери Володи и начала исследовать ее прошлое, начиная с пионерских лет. Русские ругательства умело переплетались с немецкими, мелькали какие-то незнакомые слова.
Вовка отложил нож и аккуратно вытер руки о висевшее рядом полотенце. Его уши пылали ярким пунцовым цветом, шея пошла пятнами.
- Тетя, миленькая, эс генугт!
Старуха продолжала говорить.
Вовка снова взял в руку нож- Зойка сжалась в комок и попыталась забиться в угол, - обрезал шнур, на котором висела занавеска между кухней и комнатой, отхватил ножом кусок этой самой занавески и аккуратно заткнул старухе рот. Какое-то время та мычала; тогда он закрепил кляп веревкой и обернулся к девчонке.
- Тебе тоже, небось, неймется?
Зойка отрицательно мотнула головой и вдруг заплакала. Володя посмотрел на нее долгим, бешеным взглядом, затем вернулся к поросенку.
- Ищем газеты. В этом доме есть где-нибудь газеты?
- Эй, рыжая! Зоя, или как там тебя? У вас в доме газеты или книги есть?
- А ты разве не заметил, что это изба-читальня?
- Во язва! Оклемалась уже.
- Может, и этой рот заткнем? - Вовка снова взял в руки кусок тряпки. - А то заорет, все соседи сбегутся.
- Так ведь ночь.
- Ночью слышно хорошо.
Ромка, «лешпий друг» Володи, задумчиво спросил:
- Зоя, ты кричать не будешь? Или, на всякий случай, тебе ротик завязать?
- Да иди ты… Спроси тетю, она тебе скажет адрес.
Ромка улыбнулся. Зойка ему определенно нравилась.
- Языкатая. Нет, правда, пообещай, что не будешь кричать.
- Смотря что вы собираетесь делать.
- Что собираемся делать? Ужинать собираемся. Может, и тебя покормим, с ложечки. Только не ори, ладно?
Девчонка пожала плечами.
- Да пожалуйста. Какой толк здесь кричать, вода так шумит, что собаку не всегда услышишь.
Ромка выглянул в окно, проверяя. Вода под окнами действительно шумела. Все же он плотно закрыл окошко, и задернул занавески.
- Ну, считай, что договорились. - Рома повернулся к Женьке: - Может, развяжем ей одну руку? Пусть тоже поест.
По комнате уже расплывался вкусный запах.
- Рыжая, ты сама есть будешь? Мы тебя поросенком угощаем.
- Ты, гад, еще издеваешься? Мы с тетей его года выращивали!
- А мы ничего не ели две недели с лишним.
Девчонка скептически посмотрела на плотного здорового Ромку. Голодные дни обнесли его щеки, но фигура осталась атлетической.
- Дармоед. Бандит. Чтоб тебя разнесло и пронесло с нашего поросенка.
- Ну, тогда извини, сестренка, на войне как на войне.
- Коза тебе сестренка. Козел. Подавитесь им, а я ничего есть не буду.
- Все понятно. Гера, не надо ее развязывать. Она в свою бабушку пошла,
- Это ее тетка.
- Какая разница. У них вся порода стервы.
- Зря ты так, Рома. - Гера прилег на лавку и с наслаждением вытянул ноги. Он всегда уставал больше других. - Если бы к тебе домой ввалилась такая орда, да еще давай твое мясо наворачивать, ты бы тоже обиделся.
Девчонка вдруг заворочалась и всхлипнула:
- Ешьте. Жрите, швайне американские. Мало нашей крови попили? Можете и мне рот заткнуть, все равно я вас бояться не буду. Всех вас наши переловят и передушат. Бандиты проклятые.
- Напрасно вы так, барышня. - Женька был почти весел. В первый раз за много дней им предстоял ночлег в тепле и в относительной безопасности. - Мы совсем не бандиты. И пока не собираемся ни убивать вас, ни грабить.
- Нет, почему же? - Димка страшно оскалился и вытащил из-за пояса длинный нож. - Я хочу поглумиться над ее трупом. Вырезать звезду, и все такое. Как полагается.
- Отстань от девочки, придурок. - Лена оттерла его в сторону и присела возле Зойки, которая снова сжалась в комок. Взяла из рук Димки нож и перерезала веревки у нее на руках. Девчонка отодвинулась в самый угол, разминая руки, в зеленых глазах ясно читалось удивление.
Лена смотрела на нее ласково и спокойно. Она была старше всего на несколько лет, но разница сразу чувствовалась. Зойка была еще почти ребенком и слишком старалась не испугаться. Димка, смущавший девчонку больше всех, уже отвлекся; теперь он сосредоточенно рылся в большом ящике, где ему удалось обнаружить несколько пересохших, искрошившихся от времени папирос.
- Ты не бойся, ничего мы вам не сделаем. И тебя, и тетю твою отпустим, нам всего и нужно - поесть да заночевать. Мы в очень тяжелом положении, сами всего боимся, поэтому вот так…- Лена кивнула на веревки. - Хотя ты вряд ли сможешь нас понять.
- А кто вы такие? - Зойка явно поддалась на интонацию и слушала уже без прежней враждебности.
- Господи… Вот как тебе ответить, чтобы не соврать? Вообще-то, мы скалолазы из Красноярска. Смешно звучит, но это правда. Хотя временами я сама уже этому не верю.
- А-а… Понятно, - что-то изменилось в Зойкиных глазах. - Врете. Все время врете. Вы из Вашингтона. Вас там учат. Только плохо учат, говоришь ты все равно с акцентом. Вы смеетесь, и то не по-нашему.
- Откуда мы? - у сидевшего рядом Ромки отвисла челюсть.
- Из Вашингтона, - объяснил ему Димка. И доверительно обратился к рыжей девчонке: - Все правильно, лисьенок. Йес. Они все есть из Вашингтона, только ай эм из Лос-Анджелеса. Но как ты нас так быстро раскусила?
- Дима, хватит. Не делай из нее дурочку. Она ничего не понимает, так мы и сами еще ничего не понимаем. Зоя, ты можешь ответить на несколько вопросов?
Немного замешкавшись, та отрицательно мотнула головой. Старуха у стены замычала. Ленка вздохнула.
- Скажи, какой сейчас год?
- Чего? - от удивления девчонка забыла, что решила не отвечать.
- Год сейчас какой? От Рождества Христова.
- Девяносто девятый. Тысяча девятьсот.
- Отлично, - теперь к ней развернулся Женька. - И кто в стране у власти? Вообще, как называется эта страна?
- Вы чо, ребята, из психушки? Или передо мной кривляетесь? - Зойка покрутила пальцем у виска. - Под инопланетян работаете?
- Кто в России у власти, ты… Конопатая!
Странное ругательство подействовало. Девчонка пожала плечами и, явно с издевкой, выдала:
- Шелленберг. Только не в России, а в Советском Союзе.
Скалолазы изумленно переглянулись.
- Издевается, - уверенно сказал Ромка.
- Ты… - Игорь, не выдержав, грубо тряхнул ее за плечи и сам сморщился от боли в руке. - Какой, к лешему, Шелленберг? Табаков, что ли?
- Ты чо, дурак? Вальтер Шелленберг. Ребята, вы точно с Луны свалились. Вы откуда?
- Из Красноярска.
- Придумайте что-нибудь получше. Красноярск разбомбили американцы. И кто такой Табаков?
- Инопланетянин. Так. Ребята, с ней мы ничего не выясним. Ищем книги и старые газеты. Похоже, мы действительно вляпались в это по уши. - Женька сел за убогий письменный стол и обхватил голову руками.

ГЛАВА 14

Выходя из женских комнат, Фред привычно расслабился на контроле, очищая мозг. До пустоты. Равнодушно посмотрел на углового пи-ка. Тот, стоя за бронированным стеклом, сонно таращился на его показатели. Числа были безупречны. Вряд ли этот кретин сообразит, что сегодня не его очередь идти к женщинам. Лица проходящих контроль для углового не существенны. Важно только то, что показывает психотест. А здесь у нас всегда порядок.
Пропустил. Разрешающий жест и внимательный, покровительственный взгляд все контролирующего идиота. Новый маршрут; несколько минут ходьбы по другому коридору, Фред никогда не бывал здесь прежде. Ничего особенного. Такие же обшарпанные стены, такие же лампы, скрытые за прозрачными листами старого пластика, поцарапанного во многих местах. Только рисунок другой. Воздух суше. Да грязи на стенах больше. Фреду вдруг захотелось увидеть что-нибудь по-настоящему новое. Например, птицу. Как она летит. И машет крыльями. Он был уверен, что при полете птица должна взмахивать крыльями. Какие они, крылья? И перья. И как она летает, в небе, под самым потолком… Он понимал, что это должно быть очень красиво.
Фред едва не опоздал к началу смены.

Предыдущая страница 6 Следующая страница


7 Александр Доставалов

Работал он хорошо. Так же четко, как всегда, хотя практически без удовольствия. Правильное решение задачи находить было приятно. Но не так приятно, как это бывало обычно. Устойчивого состояния эйфории, удовольствия от самого процесса труда уже не ощущалось. Видимо, все это было заложено в сиреневых искрах, которыми его пичкали каждый вечер. Каждый вечер, изо дня в день… Фред задумался, анализируя ежедневный распорядок сота. Интересно, это же так просто. Почему никто раньше не осознал такой простой вещи? Неужели он действительно самый умный в соте?
Компьютер жалобно запищал и замигал красной лампочкой. Неточность в допусках, неприятно. Фред исправил ошибку и почувствовал, что начинает уставать.
Без допинга работалось сложнее. Надо было что-то предпринять, причем что-то кардинальное, иначе к концу дня ошибок будет много. А когда у Программиста много ошибок… Это может иметь самые нежелательные последствия. Фред вывел на экран схему случайного распределения задач. Интересно. Очень интересно. Программистов у них в соте восемь, причем все дисплеи, естественно, работают через общую сеть. Значит…
Он колдовал над решением этого вопроса около трех часов - почти половину своего рабочего времени. На его экране скопилась целая очередь обычных -задач - завал, как у новичка в первые дни работы. Но он все-таки подобрал пароль и смог обойти стандартную блокировку. Для этого ему пришлось написать две дополнительные программы, перебирающие код по буквам и по цифрам, и еще одну корявую программу наложения, комбинирующую результат.
Компьютер думал очень долго, но все получилось. Фред нашел код и имел теперь собственную программу поиска на тот случай, если этот код надумают изменить.
Это было замечательно.
Он тут же рассовал свои задачи остальным программистам и сел отдохнуть. Затем подумал, что надо бы улучшить программу поиска паролей: та, что у него получилась в спешке, работала слишком медленно. Впрочем основная цель была достигнута; Как только кто-нибудь решал его задачу, на экране у Фреда появлялось соответствующее сообщение, и он считывал в память своего компьютера готовый результат. Уже через час его показатели выросли до нормального уровня, а через два часа он имел лучшую статистику в смене.
Скоро ему пришлось вернуться в обычный режим, чтобы не побить все возможные рекорды производительности. Как он и ожидал, никто из остальных программистов ничего не заметил. Им неважно, откуда задачи. Им важно, чтобы их было больше. Чтобы можно было сидеть и решать, решать, решать, чувствуя, как сладко ноет, щекочет внутри черепа и в паху, как все внутри дрожит от возбуждения и счастья.
Совсем недавно он тоже это чувствовал. Мурашками бегала по телу теплая ласковая волна. Сегодня где-то там, в глубине живота, зияла пустота. Как будто что-то выдернули, вырвали с корнем. Что-то липкое, очень приятное и вкрадчивое. Что-то, уже ставшее частью его самого.
Теперь он мог работать ровно столько, сколько хотел. И заниматься на работе чем угодно. Отдыхать. Думать. Развлекаться. Вот только вставать с кресла нельзя, придется сидеть возле компьютера. И еще теплая волна- ее больше не было. А она была очень приятной. Очень. Но…
Все оставшееся время Фред просто отдыхал. Ему еще надо было привыкнуть к своей новой жизни.
Наконец нашлись и газеты и книги. Несколько десятков зачитанных, замасленных брошюр в дешевых обложках и множество пыльных газет. В основном это были «Труд», «Правда», и «Алтайский пионер».. Скалолазы тут же расхватали всю кипу.
- Какой кошмар… Какой кошмар… Ты посмотри…
- Здесь была ядерная война, ребята!
- Господи, куда же мы попали? Это сон. Это просто длинный сон.
- Это сон, от которого не просыпаются.
- Я не хочу. Я так не хочу. Я не хочу так!!!
- Успокойся, Оксана.
- Я домой хочу. Я хочу домой, понимаешь, ты, придурок!!!
- Оксана, уймись.
- Успокойся, маленькая.
Оксана зашвырнула автомат в угол, где на скрипучей койке громоздились тряпки и кастрюли, уткнулась Володе в плечо и разрыдалась. Звякая, прокатилась к стене старая жестяная миска. Вовка чуть пригладил волосы девушки, прижал к себе и зашептал на ухо что-то успокаивающее.
- Шелленберг - фюрер. Шелленберг. Вождь, блин. Отец народов. У меня в голове не укладывается.
- А здесь все по-немецки… Целая страница. Кто немецкий знает?
- Это совершенно другой мир. Но те же люди. Странно.
Женька наткнулся на старенький учебник истории и принялся торопливо его перелистывать. Через его плечо заглядывали сразу трое.
- Не спеши.
- Да тут все по-другому.
- Нет, где-то мы разошлись. Это не будущее и не прошлое. Это параллельный мир.

- Вот, смотри. Начало века. Все то же самое. До четырнадцатого года все общее! Точно. Революция в пятом году в России… Первая мировая… Те же люди, Ленин, Сталин… Та-ак… Отречение от власти прогнившей монархии… Революция семнадцатого года… Выстрел Авроры. Штурм Зимнего дворца. Нет, не те же. Каменева нет, Бухарина, Зиновьева…
- Дай сюда. - Димка выхватил у него учебник и потеснил плечом так, что теперь видно было обоим. - Действительно. Значит, уже тогда?
- Ничего это не значит. Их и в наших учебниках не было, помните? Их всех вычеркнули, вымарали еще в тридцатых. Ты не по фамилиям, ты по фактам смотри. Когда здесь началась Вторая мировая?
- Сейчас… Сорок первый… Вторая мировая… Ух ты, не может быть. Нету. Нету, блин. Погоди, Шелленберг?! Так их, наверное, немцы победили?
- Точно. Ничего себе.
- Не может быть. Чтобы Сталина - немцы?! Хотя если в сорок первом…
- Рыжая, кто в войне победил, мы или немцы?
- В какой войне?
- Отстань от нее, сами разберемся. Смотри. Мать честная, смотри! Читай здесь.
- У них вообще Гитлера не было! Погоди, по справочнику, в конце фамилий… Гитлер… Адольф Шикльгрубер… Или как там его? Нету. Не может быть. А вот, Хитлер, Адольф. Есть. В смысле был. Троцкист.
- Кто?
- Троцкист. Убит в тридцать четвертом году во время попытки захвата власти в социалистической республике Германия. Социалистической республике Германия. Ничего себе…
- Что за бред? Как это Гитлер может быть троцкистом?
- А так же, как Бухарин японским шпионом.
Зойка заерзала в своем углу и заинтересованно спросила:
- А кто такой Гитлер? Эй, вы! Это и есть ваш Табаков, что ли?
- Уйди, Рыжая. Иди вообще отсюда, что ты тут делаешь?
- Ты свихнулся, Дима? Куда она пойдет? Это ж ее дом! И их планета.
- Мамочка, куда же мы попали…
- Кто же здесь у власти? Не демократы, это точно. Здесь какая-то смесь, объединение фашизма с коммунистами. Смотри, вот, вступление Германии в СССР на правах равноправного члена федерации. Письма трудящихся, непреклонная воля народа… Заявление правительства… У них войны не было. Представляешь, у них войны с немцами вообще не было! Кошмар.
- Так что тут плохого? Не было и хорошо. Счастье какое, война с Гитлером! Что там дальше?
- А дальше, Вова, триумфальное шествие советской власти, будь она неладна. Ты посмотри, здесь карта есть. Уа-у! Франция, Бельгия, Швеция… Англия… И война со Штатами. С небольшими перерывами двадцать лет войны. Или даже больше, тут смотря как считать.
- Ничего себе… Двадцать лет войны со Штатами. Мама дорогая…
- О Господи…
Теперь в учебник заглядывали уже пятеро.
- Ты смотри, что тут творилось… Империалисты нанесли вероломный бомбовый удар. Ядерное оружие. Химическое оружие. Ответные действия советских войск… Вынужденная мера… Бактериологическое оружие японцев… Неспровоцированное нападение… Коварные замыслы распоясавшихся поджигателей войны…
- Это про кого?
- Про американцев, конечно.
- Бред какой, как будто в прошлое попали… Нет, ты текст чувствуешь? Перечень городов, погибших в войне с американцами… Ой, мама… Точно, Красноярск есть… То есть, уже нет Красноярска… И Москва… И… Ой, мамочка… Что же тут творилось…
- Первая атака крутолетов на советские войска в Аргентине. Что такое крутолеты, Жень?
- Откуда я знаю? Какое-нибудь местное оружие. Л Лучше скажи, что делали советские войска в Аргентине.
- Да они там… Нет, смотри, здесь рисунок есть. Так это же вертолеты. Точно, вертолеты. А почему крутолеты?
- Потому что вертолеты создали в пятьдесят втором. Или в сорок девятом? Ну, в общем, их тогда же и назвали. А здесь они когда появились?
- Бог его знает. Хотя вот, здесь дата есть. В пятьдесят третьем. На год позже. Или это их использовали в пятьдесят третьем?
- Да какая разница, вертолет, крутолет. Как не обзови, одно и то же.
- Чего ж теперь делать-то?
- Чего делать? Домой позвони.
- Нет, серьезно. Нам же теперь точно деваться некуда. Хоть что делай, деваться некуда. Некуда идти.
Как-то сразу все одновременно потеряли к учебнику интерес. Теперь его листал один Димка.
- Ну почему? Они же к нам как-то попали. Значит, и мы вернуться сможем.
- Погоди. Погоди. - Женька снова вынул учебник из рук Димки. Тот вздохнул, бережно вытащил папиросу и ушел курить в коридор.
- Надо точно установить дату, когда их мир стая отличаться от нашего.
- А зачем это тебе? - Вовка, сидевший рядом, уже читал газеты.
- Еще не знаю. Может, это никакого значения не имеет, а может быть, наоборот, очень важно. Давай попробуем.
-. Вряд ли получится. Примерно - еще куда ни шло, с точностью до года, может быть. А точнее… У нас же нашего учебника нет, сравнивать.
- Ребята, кто лучше всех историю знает?
За всех ответила Ирина:
- Гера. Это к Гере. Или к Димке.
- Гера, давай. Прояви интеллект. Маленький Гера, читавший какую-то статью, отчеркнул ногтем абзац и развернулся.
- Слушаю.
- Гера, ты справку по истории можешь дать?
- Пожалуйста. Только я, в основном, древнюю историю читал. Двадцатый-то век не очень.
- Ладно, потом разберемся. Все нормально. - Женька, видимо, принял какое-то решение. - Дальше газеты. Ира, Лена, Гера и Володя. Давайте, всю кипу надо разобрать и выяснить, что у них тут сегодня происходит. Прочитать все, каждую заметку, каждый абзац, даже если в него рыбу заворачивали.
- У меня так поросенок пригорит. Я только чуть-чуть почитаю.
- Зачем все, Женька? Ты не горячись, тут же в основном пропаганда. Как раньше в наших. Заберем их с собой, что надо будет- прочитаем. А сейчас просмотреть внимательно - и хватит. Тут про демонстрации, солидарность и успехи. Зачем оно нам?
- Да, Жень. Лучше выспаться. В горах с этой кипой веселее будет. И растопка хорошая. Смотри, сколько прессы. Здесь газеты лет за пять. И, кстати, все равно здесь одно старье. Заканчивается мартом.
Женька задумчиво почесал подбородок.
- Так. Действительно, газет очень много. Ладно, пойдем на компромисс. Последний месяц внимательно просматриваем, читаем все подряд, остальное заберем. Миша, ты тоже за газеты. Разделите пачку. У вас полчаса, потом поедим и будем спать. Игорь, тебе караулить. Накинь полушубок, там прохладно. И не стрелять ни в коем случае.
- Хорошо. А если кто зайдет?
- Если кто зайдет, даже во двор- отключай. Только сам туда не выходи, не маячь попусту.
- Отключать руками?
- Баллончиком. Если газ не сработает, тогда руками. Ни с кем не разговаривай. Коли много гостей будет, позови нас. Рыжая, вы кого-нибудь ждете?
- У меня имя есть.
- Зоя, вы кого-нибудь ждете?
- Никого мы не ждем. Слушай, я тоже буду поросенка есть.
- Юля, как будет готово, дашь ей тарелку.
Зойка дернулась было встать со своего места.
- Сидеть! - В голосе Женьки на мгновение сверкнул металл. - Зоя, тебе пока нельзя подниматься. Как сидишь, так и сиди. Иначе тебя придется опять связать, на всякий случай. Договорились?
- Договорились. Я в туалет хочу.
- Юля, проводи ее в туалет. Рыжая, отставить, Зоя, покажешь, где туалет. Туда и обратно, без фокусов. Игорь на подстраховке.
Заскрипели половицы. Игорь внимательным взглядом провожал подконвойную Зойку. Видно было, что он готов к любому ее выбрыку или рывку. Ничего, однако, не произошло.
Через несколько минут они вернулись, а во двор тем же маршрутом вышел Ромка. На ходу он дочитывал газету.
Комната-кухня, низкий чердак и крохотный подвал с овощами. Холодная прихожая с грубо сколоченными, покосившимися от старости шкафами. Давно не беленая печь.
Скоро скалолазы закончили осмотр дома. Рома вернулся со двора, притащив из сарая ворох старой одежды, и что-то пошептал Женьке на ухо. Тот отрицательно покачал головой. Вовка оторвался от кипы газет, потянул носом воздух и спросил:
- Женька, ну зачем тебе сдались эти газеты? Какие-то фоны, эсэсовцы, комсомол… Ты хочешь, чтобы я все это сразу понял?
- Нам надо в ситуации разобраться. Хоть чуть-чуть. Причем сделать это желательно сегодня. А тебе что, читать неинтересно?
- Да нет, интересно, конечно. Только поросенок так пахнет. Может, еще картошечки почистить?
- Поросенок скоро будет готов. А картошечки… пожалуй, надо почистить. Кстати, Зоя, мы тут у вас возьмем кое-что. Из старой одежды. Может, оно для вас ценное. Но нам это необходимо, иначе нам просто хана. Взамен можем оставить один из автоматов или вот- носовые фильтры. Это, конечно, маловато, но у нас больше ничего нет.
Рыжая девчонка сумрачно глянула на него.
- Чо тебе здесь, ярмарка? Картошечки ему. Берите что хотите, и проваливайте. А это чо?
- Где?
- Ну, вот это, у тебя в руках?
- Так это же ваше. В смысле, из вашего мира. То есть, ты же должна знать. Это носовые фильтры. Как противогаз.
- А… Ничего себе. Их, по-моему, нофили называют. Так это очень хорошая вещь, они даже в районе не продаются. Где вы их взяли?
- Хм. Да так. Случай подвернулся.
- Значит, правду про вас по радио говорили?
- А что про нас говорили?
- Ну… Что вы американцы, сбежавшие с зоны. Что вас ищут, скоро поймают. Что вы всех убиваете, что вы хорошо вооружены. И охрану перебили. Ну, и остальное там… Нет, остальное, наверное, брехня.
- Что брехня?
Зойка пренебрежительно махнула рукой, показывая, что не верит в остальное.
- Ну, ты же тут главный?
- Да у нас главного нет, хотя… Наверное, я.
- Что ты диверсант. Травил в детских садах Караганды воду. Да ерунда это. У нас когда кто ни убежит, всегда сообщают: террорист, диверсант, шпион. Иногда маньяк или убийца.
- А что, нормальные люди из лагерей не бегают?
- Бегут-то все, только мало кто удачно. А вот когда по радио объявляют, так всегда чего-нибудь соврут. А вы правда из лагеря сбежали?
- Нет.
- А откуда оружие? Его же нельзя носить в свободной зоне. Кстати, нофили оставь, хотя бы один. Я еще таких не видела.
Женька хмыкнул.
- Интересная у вас тут лексика. Свободная зона, это где вы с тетей живете?
- Ну да.
- М-да, сочетаньице. Я тебе четыре штуки оставлю. Тебе, тете, и про запас.
- Четыре нофиля? Нормально. Да за них можно несколько овец выменять.
- Ну и хорошо. Бери, у нас еще есть. А мы будем поросенка жарить почти с чистой совестью. Кстати, может, тетю тоже развязать?
Вовка, уже орудовавший ножом над чугунком картошки, вмешался в их разговор:
- Не надо. Тетя пусть еще посидит.
Рыжая девчонка замялась и ничего не ответила. Женька склонился над ворохом старого тряпья.
- Женька, смотри, что я нашла! - Юля сняла с верхней полки запыленную гитару. - Одной струны нет. Попробуй сыграть, а? Так давно музыки не слышали.
- Гитару я вам не отдам. - В голосе рыжей девчонки послышались прежние металлические нотки. - Это брата моего гитара.
- А где он сам?
- Он погиб два года назад. Хотя тебя… вас это не касается.
- Гитару мы оставим, Зоя. Мы только сегодня немножко поиграем, ладно? Только сегодня вечером. Кстати, Володя, развяжи ты ее тетку. Что ты как пацан, честное слово. На старуху обиделся.
Вовка пробурчал что-то невнятное и принялся развязывать веревки. Когда изо рта старухи, наконец, выпала пропитанная слюной тряпка, она отерла морщинистой рукой губы, глубоко вздохнула и снова принялась ругаться. На этот раз свою порцию получила Зойка.
- Дура стриженая, верблюжье копыто тебе в дышло, отдать поросенка за четыре затычки в нос, да чтоб тебя твои куры вместе с петухами затоптали на ферме, вся в дерьме, а туда же, активистка хренова, четырех затычек ей не хватает, вот заткнут тебя сразу четверо, доактивировалась до белых фонарей, мозгов нет и не было никогда, кретинка недоношенная, ты еще покажи им, где сало лежит, они тут все сожрут, дармоеды проклятые, набежали и книжки читают, не могла пять фильтров попросить? Продали бы три, хоть картошки бы купили, ох, вся в мамку свою, та такая же была дура, путалась то с матросом, то с путейцем, все по любви да по любови, ни хрена не нажили, в рот твою в бога душу снять, перевернуть и перед вторым заходом задницу расправить, один ветер в амбаре, зато техникум закончила, мозги полоскать научилась, вот правильно тебя, дуру, из комсомола-то поперли, лучше б замуж вышла, чем одну капусту целый месяц лопать, уже на ушах висит эта капуста, берегли картошку, берегли, теперь эти все сожрут…
- Тетя, - голос Женьки был предельно вежлив, но негромкий речитатив старухи сразу оборвался, - я разрешаю вам кушать, но запрещаю говорить. Не вставать с места и ни единого слова без моего на то согласия. Понятно?
Старуха кивнула. Затем придвинула к себе тарелку и удобно уселась, скрестив ноги. Крепко взяла ложку.
- Вы на нее не обижайтесь. - Зойка смотрела, как жадно ест ее тетя. - Она три года как из лагеря вернулась, ну и… Теперь всегда так. Раньше она хорошая была..
Тетя повернула к ней голову и неодобрительно взглянула на племянницу, не отрывая мяса от желтых зубов, но промолчала. На ее подбородок стекали жирные капли.
- Женька, ты ведь сыграть собирался.
- Ладно. Сейчас.
Пока скалолазы и хозяева наперегонки уминали поздний ужин, Женька старательно подкручивал колки гитары, время от времени тренькая струной, словно пытаясь добиться какого-то нового, удивительного звучания. Затем он быстро съел свою порцию мяса, вытер сухарем подливку и налил в пиалу чай. Шелест старых газет сразу стих. Петь Женька любил и умел, и все ребята это знали.
- Ну, Зоя… - Его пальцы в последний раз прикоснулись, почти погладили колки. - Слушай песни нашего мира.
И Женька, медленно перебирая струны, взял первый аккорд.

Предыдущая страница 7 Следующая страница


По ту сторону 8

За окном уже мерцали звезды. Лампу погасили, зажгли огарок свечи, и по углам комнаты заколыхались причудливые тени. Тихий, чуть охрипший голос Женьки то ли пел, то ли говорил, то ли просто шептал прямо в душу:
Под небом голубым есть город золотой,
С прозрачными воротами и яркою звездой…
А в городе том сад, в нем травы да цветы…
Гуляют там животные невиданной красы…
Рыжая девчонка молчала. Глаза ее чуть заметно поблескивали в пламени свечи; казалось, в черной глубине зрачков вспыхивают искры. После Гребенщикова Женька спел несколько песен «Наутилуса», затем кое-что из «Агаты Кристи». На «Агате» скалолазы завелись и стали подпевать, прихлопывая ладонями в такт. Зойка тоже начала тихонько раскачиваться, губы ее что-то пришептывали. Старуха молчала, но видно было, что она внимательно слушает. Женька закашлялся и отхлебнул из пиалы остывший чай. Затем еще раз подтянул струны.
- Я прошу прощения за качество исполнения - Высоцкий.
Север, воля, надежда, земля без границ…
Снег без грязи, как долгая жизнь без вранья…
Воронье нам не выклюет глаз из глазниц,
Потому что не водится здесь воронья.
Кто не верил в дурные пророчества…
В снег не лег ни на миг отдохнуть…
Затем он спел «Балладу о любви» и «Охоту на волков».
Старуха встала, полезла в неприметный пыльный шкафчик, достала оттуда банку кизилового варенья и молча поставила его перед Женькой. Он внимательно на нее посмотрел и, выдержав долгую паузу, заиграл «Баньку», четко выговаривая слова.
Старуха плакала. В огромных, ставших удивительно красивыми Зойкиных глазах тоже стояли слезы. Она что-то шептала, будто молилась, а ее длинные, нервные пальцы с неухоженными ногтями безжалостно теребили кусок, оторванный от скатерти. Пламя умирающей свечи металось по стенам, граненый стакан на столе мерцал бликующим оранжевым огнем.
Женька поскреб подбородок и с сожалением отодвинул гитару в сторону.
- Вы откуда, ребята? - тихо вымолвила Зойка.
- Из Красноярска, сестренка, - так же тихо ответил кто-то из скалолазов.
- Но Красноярска давно нет.
- Это мы поняли. Мы, девочка, из другого мира.
- Из будущего?
- Нет. Просто из другого мира. Не такого, как ваш.
На какое-то время повисла тишина. Все молча следили за догорающим огнем. Затем Зойка спросила:
- Так вы, наверное, гильбронавты?
- Как ты сказала? - Женька встрепенулся, словно собака, почуявшая след.
- Гильбронавты. Об этом в газетах писали несколько лет назад. Потом перестали писать. Засекретили.
- Может быть. Очень может быть. У нас, Зоя, нет такого слова - гильбронавт. Может, это космонавты у вас так называются?
- Кто?
- Космонавты. Те, кто на ракетах в космос летают.
- Да разве на ракетах можно летать? Они же маленькие.
- Погоди. Постой. У вас космические корабли есть?
- Может, и есть что-нибудь, что так называется. Но я о них не слышала.
Зойка потянулась через весь стол и взяла сухарь из-под руки Димки. Тот, опоздавший на какую-то секунду, огорченно щелкнул пальцами. Зойка ехидно ему улыбнулась и начала вымазывать подливу.
- Очень интересно. Мы друг друга не понимаем. Ребята, что там получается из газет? Неужели они в космос не летают?
- Ничего об этом нет, Евген. Запускают в стратосферу метеорологические зонды. И все, кажется.
- Так. Понятно. А американцы?
- Американцев уже нет как страны. Есть Восточно-американская военная зона, временно оккупированная советскими войсками. Есть еще какая-то якобы индейская структура на Западе. Надо полагать, мы их освободили от гнета бледнолицых. Федеративная советская республика. А вот о гильбронавтах, действительно, была где-то статейка.
- А ну, прочитай.
- Так я ее залистнул. Я решил, что это аквалангисты.
- Найди, Ромка. Похоже, что это к нам имеет самое прямое отношение. Гильбронавт. Термин какой-то странный. Кто-нибудь знает, что это может обозначать?
- Космонавт летает в космосе. Летчик просто летает. Водолаз под водой работает.
- Астронавт по астрам ходит.
- Дима, чтоб ты знал, астра - это звезда по-американски.
- Я запишу. Но все равно, на звезды они пока не высаживались.
- Все равно термин понять можно. Хотя в чем-то он не удачен. Но что такое это гильбро? На слух, действительно, напоминает воду и пузырьки.
- Интересно, как у них вертолетчики называются.
- Наверно, крутолетчики. Или крутые летчики. Смешно.
- Не более смешно, чем вертолетчики. Или летчики вертлявые.
- А может, это под землей что-то? Или богиня какая-то, как у геологов?
- А какая богиня у геологов?
- Здрасьте. Гея, конечно.
- А, ну да. Кто у нас по богам спец? Рома, что там у тебя? Нашел?
Ромка, перелиставший всю свою пачку, покосился на дверь и смущенно потупился.
- Знаешь, Евген, я ее, наверное, уже не найду.
- Стоп. По-моему, такой математик был. Мы на втором курсе что-то учили. Гильберт. Или Гильберет… Точно не помню.
- А почему мы не учили?
-Так я же до медицинского на экономфак ходил. Два года.
- Ну и что это был за математик?
- Да я не помню. Там что-то о множестве евклидовых пространств.
- А ну, а ну! Вспоминай!
- Да не помню я. Может, я и фамилию переврал.
- Учить надо, что задают. Двоечник.
- Я тогда уже переводился. Со второго на первый.
- Из-за чего?
- Из-за неуспеваемости.
- Так ото ж. Ото ж оно ото о так. Зойка, что такое гильбронавт?
- Это разведчик. Исследователь других миров. Других планет.
- Они летают на другие планеты?
- Ну… Они не летают, как туда прилетишь? Они гильбронируют. Они как-то сразу там оказываются. Только для этого подготовка специальная нужна и оборудование. Или только оборудование, не знаю точно. Я фотографию видела, давно, там несколько многоэтажных зданий, целый комплекс.
- Где это, там?
- Под Москвой. В Клину. Не в самом Клину, а там, рядышком. А еще есть в Пекине и в Токио. И еще, кажется, где-то в Латинской Америке, город такой небольшой. Сан-Пауло, что ли. Но вы-то, значит, не гильбронавты?
- Нет, Зоя. Мы не гильбронавты.
- Но вы из другого мира?
-Да.
- Так как же вы здесь оказались?
- А нас, судя по всему, ваши замечательные разведчики решили взять с собой. Как материал для опытов. Оксана, расскажи ей. У тебя это получится.
Оксана сидела в самом углу лавки, опираясь боком о стену, зябко подобрав ноги. Руки она спрятала на груди, укрывшись старым серым пледом. Глаза не отрываясь смотрели на свечу. Услышав Женькины слова, она медленно повернула голову. Взгляд ее был пуст, как у мертвеца. Механическим жестом она показала на место рядом с собой. Зойка встала, одернула свое выгоревшее на солнце платье и пересела к ней поближе. Они начали тихо говорить. Оксана рассказывала, лицо ее было бесстрастно-равнодушным, а Зойка сначала что-то переспрашивала. Потом замолчала.
- Хлопцы, что делать-то будем? Ведь это хана. Чистая хана. Хуже, чем если б мы были на Луне.
- На Луне ты бы уже задохнулся.
- Нам отсюда никогда не вернуться. Никогда. Сколько ни беги, бежать некуда.
- Вова, не паникуй. Все хорошо - Огромная лапа Игоря тщательно ополаскивала кипяточком банку из- под кизилового варенья. Результат он вылил в свою чашку. - Я недавно думал, что мне не выбраться из камеры. Я уже чувствовал себя подопытной лягушкой, особенно когда они эту музычку включали. И Пашка в как кричал, помнишь?
- Точно, Игорь. А сегодня мы на свободе. И нечего раскисать. Мы на воле, и у нас в руках оружие. А на войне, как в драке, бывает всякое. Иногда стреляет самый слабый шанс.
- На какой войне, воитель? У нас вообще шансов нет.
- Есть, Вова, есть. Главное, лапки не складывать. Они к нам летают, значит, и мы сможем.
- Игорь, это чушь собачья. Мы в чужом мире, мы здесь как дети новорожденные - не знаем ни черта. Да нас первый встречный вычислит и сдаст. Если все это так…
- А ты еще не уверен, что это так? - Игорь обвел взглядом убогую комнату, неопределенно махнул рукой в окно. - Тебе этого недостаточно? Или ты думаешь, ты в кино попал?
- Ты не нервничай. Если… раз мы оказались в лапах этих «гильбронавтов», трясця их матери, этого их КГБ, или ЧК, или гестапо, я не разобрался, то вернуться тем же путем домой, отбить их гильбромашинку… Это как для сальвадорских партизан угнать ракету на Марс. Примерно та же задача- пройти с боями США, захватить космодром, быстренько обучиться пилотированию, дождаться удачной фазы и домой. Только еще нужно, чтобы ракета была заправлена и готова к старту. И скафандры рядышком лежали. Шанс, конечно, есть. Но я лучше в горах поживу.
- Фигня. Если каждой пулей сбивать по вертолету…
- Ага. Только и этого будет мало. Надо, чтобы и сами они стреляли не в нас, а друг в друга. Тогда - может быть. Но маловероятно.
- Ладно, а что ты предлагаешь?
- Жить здесь. Месяц. Два. Всю зиму.
- В этой халупе, что ли?
- Зачем? В горы уйдем. Жили же мы зимой на «Столбах». По нескольку недель жили.
- Тю. Так там избушки, хавка горячая и город рядом. Если что - за два часа спуститься можно.
- А здесь придется без избушек. И не спускаться. Схорониться как следует и зимовать.
- Ладно, зазимуем. А потом что? Шерстью обрастать будем?
- Господи, я поверить не могу…
- Газеты их читать будем. Вникать в ситуацию. Приемник надо раздобыть, подготовиться. Информацию будем собирать и думать. Пока не придумаем что-нибудь действительно путное.
- А что, нормальный план. Хоть до весны доживем. К весне они точно нас искать перестанут.
- Искать они нас, похоже, никогда не перестанут. Но спешить .глупо. Спешить нам уже некуда.
- Ну, значит, вертолеты на патрулирование перестанут высылать. Все-таки полегче.
- Нам действительно многое понять надо, иначе как действовать?
- Ну… Например, зачем мы им вообще понадобились? И что они делают у нас? Почему бродят тайком, почему в нашем мире людей воруют? Почему именно в нашем? Ведь параллельных миров должно быть много.
- Может, они во всех воруют. А вот зачем? Разобраться надо, ребята. Нас пока потеряли, вот и слава богу. А нам надо разобраться.
- М-да. А Ирину как? В горах лечить?
- В больницу ты ее здесь все равно не устроишь. Постараемся найти лекарства. Одежды теплой надо достать, хотя бы тряпок. Лена травками ее отпоит, корешками. Главное, устроить ей норку потеплее, да постель возле костра. Если место постоянное найдем, а мы его точно найдем, то Ирина поправится. Ноги в тепле будут, отогреется, отдохнет…
- Да ты представляешь себе, что это такое- всю зиму в горах?
- Представляю. И достаточно хорошо. Кстати, это почти все равно - что неделю, что всю зиму. Замерзнуть можно за одну ночь, для этого много времени не требуется. Нам надо либо пещеру карстовую найти, а они здесь встречаются, либо отрыть землянку с хорошим накатом и чтобы не подтекла.
- Лучше пещеру.
- Согласен, лучше пещеру. Вход закрыть, лапника на пол натаскать, очаг сделать, вытяжку, да так чтобы дым столбом не выходил. Воды желательно источник.
- И сена свежего охапку. А как насчет следов? Нас же с вертолетов просто по следам найдут.
- Если будут патрулировать конкретно этот квадрат, то найдут. Но это вряд ли. Мы слишком далеко ушли, в какую сторону - они не знают, вертолеты явно нас потеряли. Такую территорию уже не прочешешь, горючего не хватит. Да и зачем им нас искать с таким остервенением? Полетают еще недели две и бросят это дело.
- Точно. Будут ждать, пока мы сами попадемся. Выйдем куда-нибудь и влипнем, как кур в ощип. Или наскочим на кого-нибудь, кто донесет.
- А так и будет, если время не переждать. Самое опасное время. Кстати, здесь не только наши следы, тут пастухи ходят, местные, это раз; сам по себе покров снежный маленький, так как места засушливые, это два; ветра часто и поземки, так что старые следы заметет, это три. Хотя осторожность, конечно, соблюдать придется. Ходить по камням, тропинки не протаптывать.
- А есть ты что будешь?
- Друг друга будем есть. Жили же в этих местах пещерные люди, почему мы не проживем?
- У них скот был. Они охотились. А на них, наоборот, никто.
- Так тем более надо переждать. Схорониться. А тайга прокормит. Чего-нибудь найдем. И вообще, у нас слишком гнилая альтернатива. Лучше маленько похудеть, чем кушать в их камерах морковку.
Ивс пришел к Наде поздно. Ее район назывался Космос. Располагался он на отшибе и на небольшой возвышенности, но почему именно Космос - не знал, наверное, никто. Обычный рабочий район, множество приземистых глиняных мазанок, спрятанных за глухими заборами и давно потерявших от копоти белизну, да серые, пятиэтажные дома-коробки. Рядом проходила автомобильная трасса Орел - Крым. Раньше она упиралась в Москву; теперь туда никто не ездил. Ничего космического, даже аэродрома, поблизости не было.
Все здесь было тусклым, по углам домов расползались бесформенные пятна, на плохом асфальте тротуаров грудами валялся мусор. Дома, похожие на бараки, с узкими лестницами, низкими потолками и крохотными комнатушками - Ивса, выросшего в центре Европы, коробило от такой архитектуры. Но Надя не хотела переезжать. «Мне от тебя ничего не надо», - так она говорила, и Ивс знал, что это правда. Может быть, именно поэтому он приходил сюда снова и снова. Помойные баки, мусор, чахлые зеленые кусты, мертвый виноград, до сих пор оплетающий арку подъезда. Кислотные разводы на свежей, ядовито-зеленой краске. Скорлупа. Текущая по каждому шву панельная конура под самой крышей.
Он поднялся на пятый этаж, оставив охрану в подъезде, открыл дверь своим ключом, снял в прихожей плащ и ботинки и прошел в комнату. Надя курила, стоя у раскрытого окна. Пепельницу почти доверху заполнили окурки, она никогда не выбрасывала их на улицу. На звук его шагов женщина не обернулась.
Он подошел к ней вплотную и обнял.
- Ты слишком много куришь. Надя зябко повела плечами, сбрасывая его руки, и погасила сигарету.
- Какая разница.
- Что-то случилось?
- Нет. Ничего особенного.
- Что-то случилось.
- Просто сегодня был месячный отбор.
Ивс взял переполненную пепельницу, пошел на кухню и высыпал ее в ведро. Затем наполнил чайник желтой водой из крана - он долго ждал, пока она стечет, но вода осталась такой же желтой - и поставил его на плиту. Достал с полки початую банку растворимого кофе и две чашки, ручка одной из которых была наполовину сколота.
- Ты когда поставишь фильтр? Эта вода так же вредна, как и сигареты. Ее надо хотя бы отстаивать.
- Я хочу сдохнуть так же, как и все. Без фильтров на кране.
Ивс пожал плечами.
- Это несерьезно. У тебя обычная хандра. А от этой воды портятся зубы. И у меня, между прочим, тоже.
- Ты!.. - Надя стремительно обернулась к нему, глядя в упор, глаза в глаза, немигающим взглядом бешеной ведьмы. - У тебя зубы портятся? У тебя может начаться кариес? Ты, бедняга, устал на работе, устал принимать о нас решения, измучился, выдумывая для людей новую химическую дрянь. А я сегодня детей сортировала, ты это понимаешь? Что ты можешь понимать? Я детей сортировала, на живых и мертвых, сортировала живых детей, пока еще живых, которые смотрели на меня и улыбались!
- Надя… Но это не так. Не совсем так. - Ивс подцепил ногтем сломанную спичку. Серы на ней почти не осталось.
- Это так. Ивс. Это именно так. Потому что всем, кто не прошел нашу поганую медкомиссию, одна дорога - в печку. Потому что твой проклятый город не может прокормить своих собственных детей. Он называет их выродками. Уродами. Мутантами. А это дети, понимаешь? Это живые дети. Это больные дети. Они плачут. Им плохо без отца и матери. Они некрасивы, но они мне радуются и улыбаются в каждый мой приход. А я…
- Надя, у тебя истерика. Успокойся. - Спичка в его пальцах разломилась на несколько крошечных кусочков. - Это, кстати, твой город. Я немец.
- Какая разница, у вас то же самое. К черту, Ивс. Нет у меня никакой истерики. Я устала, я пустая внутри. И меня тошнит от этой жизни.
Он опять ее обнял. Ее тело била мелкая дрожь. От нее пахло крепкими сигаретами.
- Ты расслабься, не думай ни о чем. Или вот что… Может, ты хочешь чего-нибудь?
Надя вдруг отстранилась от него и на мгновение замерла, затем кивнула:
- Да. Я хочу в церковь.
Ивс усмехнулся:
- Надя, ну что за блажь. Ты же знаешь, что Бога нет. И церкви в Запорожье нет. Все это только мишура и побрякушки, а у тебя потом будут неприятности.
- Да, я знаю, что Бога нет. Если бы он был, он не допустил бы всего этого. Или, может быть…
- Что может быть?
- Или, может быть, мы в аду.
Потом они долго пили кофе. Серое, пыльное солнце, намаявшись за день, клонилось к закату, по стенам лениво шевелились тени. «Не выходите на улицу без респиратора и головного убора, не делайте глубоких вдохов, ежедневно проверяйте швы на защитных плащах».
Летом здесь было жарко, очень жарко. Раскаленный воздух дрожал над асфальтом, тополиный пух сбивался в невесомые белые кучи - до первой спички или кислотного дождя. Летом здесь было плохо. Но лето давно кончилось. Начиналась золотая осень.

Предыдущая страница 8 Следующая страница


9 Александр Доставалов

Лучшая, благодатная пора на Украине. На черных от химии полях вызревал урожай. Налитые едкой влагой тучи выжигали дождями остатки жухлой зелени. Еды, даже самой грубой, не хватало на всех.
- Женя, вас ведь Женя зовут? Можно вас спросить? - Зоя шептала, потому что скалолазы уже начали засыпать.
- Господи. Можно.
- У вас там действительно в море купаются? И это не вредно?
- Конечно. Хотя нет, не везде. Возле Одессы иногда пляжи закрывают ненадолго, ну, и еще кое-где. Но все равно купаются.
- Прямо в воде? Без резиновых костюмов?
- Ну конечно. Кому охота париться? Если только аквалангисты.
- И кожа потом не облазит?
- Не понял. Зоя, что тут у вас творится? У вас что, в море зайти нельзя?
- Нельзя. У нас тут ничего нельзя. Ничего. Мне Оксана рассказала про вашу жизнь, это как сказка.
Женька удивленно хмыкнул.
- Да какая сказка. Жизнь как жизнь. Свои проблемы.
- И дышать везде можно? Без респиратора?
- Зоя, вы шутите, что ли? Что-то я не замечал, чтобы здесь кто-то респираторами пользовался.
- Это у нас, в горах. Здесь одни пастухи. И воздух чистый, только иногда, когда ветер от Барнаула, немножко идет газ. Нас тогда по радио предупреждают. А в городах просто так давно никто не ходит. Или противогаз, или респиратор. Или, как у вас, носовой фильтр. Только их мало, фильтров. А иначе нельзя, иначе за один день можно легкие погубить.
- И давно это у вас так?
- Давно. Всегда так было. Правда, мне кажется, что каждый год все становится еще немножко хуже. Но, может быть, мне это только кажется. И еще плащи специальные есть. С застежками. - Зойка заерзала. Руки ее дернулись было показать, где застежки, но потом упали. - А мне. Женя, знаете, с детства море снилось. И как я в нем купаюсь, иногда, или просто на песке лежу, и как будто волны вокруг соленые, и тепло, и чайки. Представляете? Прямо в воде, всем телом. Прямо в воде. Мама сначала говорила, что это к болезни. Что это плохой сон, когда снится, что ты плаваешь. Но я не болела, никогда ничем не болела. А мама кашляла. Все время кашляла. И потом я заметила, что после того, как я рассказываю этот сон, она плачет. Тогда я перестала его рассказывать. Но море мне снится до сих пор.
- А где сейчас ваша мама?
- Она умерла в прошлом году.
- Извините.
Зоя сидела нахохлившись - маленькая, угловатая девушка, почти подросток, в нелепом выгоревшем платье.
- А телевизор у вас работает?
- Что?
- Ну…- Женька замялся. Он понял, что этот прибор называется здесь как-то иначе. - Вот эта вот… хренотень. Судя по внешнему виду, это то, что у нас называют телевизором.
-А…- Зойка пренебрежительно махнула рукой. - Работает, натюрлих, как он может не работать. Но мы научились его выключать.
- Не понял. Что значит, научились выключать? Это что, сложно?
- Не сложно, но не разрешается. Он все время должен работать. И тогда все слышно, что в комнате говорят. Да и надоедает. Орет одно и то же. А у вас не так разве?
- Нет, конечно. У нас кому как хочется, выключил, включил, переключил. Кстати, сколько у вас тут программ? Одна? Две?
- Что значит про грамм? При чем тут граммы?
- Ну, телевизор вы можете переключить? Чтобы он вместо одной программы другую показывал. - Совсем рядом зашевелилась, вздохнула во сне Оксана, и Женька стал говорить еще тише.
- Как это? Если идет съезд или какая-нибудь песня, так что там может быть еще?
- Что-нибудь еще. Что-нибудь другое.
- Но экран-то один. Нельзя же смотреть сразу съезд и что-нибудь другое. Как, например, нельзя надеть сразу два пальто.
- Но можно выбрать из двух пальто, какое ты будешь надевать. Или в радиоприемнике. Разные станции. Какую хочешь, такую слушаешь.
- А… - видно было, что Зойка поняла. - Здорово. Нет, у нас такого нет.
- Понятно. Одна программа.
Зойка хмыкнула:
- Говорите вы как-то чудно. Программа, пролитра. А почему вы с немцами воевали?
- Как почему? Напали они на нас. В сорок первом.
- Вот, Оксана тоже говорила. Как это может быть, чтобы немцы на русских напали? Вот это мне у вас непонятно. И долго вы воевали?
- Долго. Почти пять лет.
- Ну, это не очень долго. Это ерунда. - Зойка сонно зажмурилась и зевнула. - Интересные вы ребята. Я, наверное, завтра с вами пойду.
Сообщив такую новость, она свернулась калачиком, набросила на плечи старое, очень ветхое пальто и спокойно уснула. Женька, напротив, задумался. На какое-то время сон у него улетучился, но затем он тоже зевнул и благодушно махнул рукой.
Вскоре спали уже все - и хозяева, и гости.
Через два часа в комнату вошел продрогший во дворе Игорь. С трудом растолкал Мишу, отдал сменщику полушубок и улегся на его место, свернувшись огромным холодным клубком.

ГЛАВА 15

В это утро угловой на контроле вел себя как-то странно. Он все время оглядывался назад, на окошечко будки из бронированного пластика, и подобострастно улыбался. Темный, специального стекла квадрат никак на это не реагировал. Обычно будка была пуста. Фред не помнил ни одного случая, чтобы там находился кто-нибудь, кроме углового. Сейчас угловой был снаружи и улыбался своей будке. В какой-то миг Фреду почудилось, что там, за матовыми стеклами, что-то движется. Как будто чье-то лицо прильнуло к самому окошку и внимательно разглядывает проходящих контроль биоров. Фред едва не сбился с шага. Ему почему-то стало страшно и захотелось улыбнуться окошку сладкой улыбкой углового.
Он, однако, быстро взял себя в руки и прошел контроль с такими же показателями психотеста, как и всегда. Все как обычно. Посторонние мысли вон, не обращать ни на что внимания, все пусто и хорошо. Шаблон. На рабочем месте Фред постарался выбросить из головы странное поведение углового и сосредоточиться. Он включил компьютер, привычной уже командой переключил нормированный поток собственных задач на соседние дисплеи и занялся комбинаторикой. Настоящая головоломка- он пытался расшифровать закономерности всей системы кодовых замков, с тем чтобы иметь возможность свободно передвигаться из сота в сот.
Задача была сложной. Очень сложной. Иногда, Фред сомневался, имеет ли она нужное ему решение, он бился уже две недели, а нашел только несколько частных ответов. Общего принципа не получалось. Или, в том случае, если ежедневная смена кодов подчиняется случайным комбинациям случайных же чисел, общего принципа не существовало вообще. Каждая дверь в таком раскладе требовала своей собственной «отмычки». На каждую нужно было потратить примерно полчаса- даже при квалифицированном умении открывать замки.
Это сильно осложняло его замысел. Фред собирался выйти из сота. Слово бежать казалось ему смешным, никуда бежать он не собирался. Он собирался именно выйти, обязательно взяв с собой Мэй. Он разработал специальный план, разбил его на этапы и оценил шансы успешного завершения каждого из них. Оценил, конечно, компьютер, он только задавал параметры.
Без универсального ключа ко всем кодовым замкам общая вероятность успеха падала до двенадцати процентов. Иначе - почти шестьдесят. Более шестидесяти не получалось ни при каких обстоятельствах. Это был самый удачный расклад. Когда все получается, когда есть ключи, когда есть время. Фреда, однако, и шестьдесят процентов не устраивали. Ведь это только выход из сота, а что будет потом? Этого он вообще не знал, это он не умел оценивать.
Клавиши компьютера, серые, удобные и приятные на ощупь, постепенно начинали раздражать. Раньше такое и в голову прийти не могло, но сейчас он уже не удивлялся - без сиреневых картинок совершенно не хотелось работать. Мало этого, ему не нравилось уже и отдыхать- его тошнило от собственной камеры-каморки. Именно каморкой называл теперь Фред свою стандартную комнату-ячейку на одну кровать. Совсем недавно она казалась удобной и уютной. Как это могло быть? Конура без окон. Кладовка. Ящик. Склеп.
Он ничего не хотел. Все было скучно и тоскливо. Цветные пятна в его жизни исчезли, и в ней сразу же образовалась ноющая пустота.
Фред понимал, что сегодняшнее его состояние, в общем, хуже прежнего. Либо надо было вернуться к бездумному, тупому, но в общем, счастливому прежнему существованию, либо заполнить эту пустоту чем-то новым. Эмоциями. Настоящими эмоциями. Щебетом птиц. Шелестом листьев, плеском воды в реке. Он очень хотел это услышать. Не понимать слова, неизвестно как попавшие ему в голову, а услышать самих птиц. Он знал, что где-то они есть. Ему казалось, что это обязательно поможет. Выйти наружу. Вырваться из этих проклятых коридоров. Вдохнуть, почувствовать кожей ветер. Настоящий ветер, а не воздушный поток от вентилятора - температура, согласно дневной программе, плюс двадцать два. Ветер, и чтобы волосы у Мэй развевались.
Ему хотелось выйти наружу насовсем.
Из прежних хороших ощущений осталась только Мэй. Да еще иногда случалось покурить и поговорить с Хью или Джекки. А в остальном жизнь стала какой-то бесформенной и тусклой.
Нужно было уходить.
Вот только шестьдесят процентов на удачу - это слишком мало. А пока что не получалось и шестидесяти. Пока получалось двенадцать. Можно сказать, ничего не получалось.
Он отвлекся на резкий запах. Опыт, интуиция или что-то еще, чутко сидевшее в подсознании, не дало ему повернуть головы. Этого запаха он не чувствовал ни разу в жизни.
За спиной кто-то стоял. Стоял и смотрел на экран, на его работу. Фред с огромным трудом подавил желание обернуться, загородить экран рукой или хотя бы сбросить условие в сервисную таблицу. Любое судорожное движение выдаст его. Не дергаться. Любая несуразность, любая особенность примечательна. А эти кретины рядом продолжают работать, закатив глаза от счастья. Им недосуг отвлекаться на посетителей.
Кто же это может там стоять? Он скосил глаза, стараясь разглядеть непрошеного гостя в бликующих частях экрана. Это ему не удалось. Тогда Фред стукнул по клавише ввода чуть сильнее обычного, и компьютер запищал. Он наклонился, выковыривая запавшую клавишу ногтем, и получил возможность бросить на посетителя быстрый, якобы случайный взгляд.
И встретился с ним глазами.
Стального цвета, умные, жесткие глаза смотрели ему прямо в душу, выворачивая ее наизнанку, до пустоты. Фред непроизвольно встал и опустил руки.
- Ты что же, буржуйчик, подглядываешь? Ты что у нас, умница? Сэм, он у тебя умница?
Стоявший рядом Сэм заискивающе глянул в лицо вопрошавшего. Серый костюм странного покроя- в соте никто так не одевался, и странный головной убор. Фред подумал, что эта вещь, наверное, называется «шляпа», хотя никогда прежде никаких шляп не видел и слова этого не слышал. Просто понял, что на голове у пришельца шляпа.
- Ну, умница, чего молчишь? Рот-то закрой. Как зовут тебя, любознашка?
Фред чувствовал, что за игривыми словами незнакомца скрыта смертельная опасность, и продолжал смотреть на него молча. Если не знаешь, что делать, лучше не делай ничего. Он даже рта закрывать не стал- так и стоял, удивленно выкатив глаза и чувствуя струйку собственной слюны, стекавшую на подбородок.
- Его зовут Фред, - выскочил сбоку Сэм, подобострастно улыбаясь.
Человек резко повернулся к угловому и негромко, страшно сказал ему мертвым голосом:
- Я ни о чем тебя не спрашивал, идиот. Быстро в будку. У тебя есть шесть секунд. Раз, два, три…- Сэм бросился бежать к своей будочке, старательно огибая столы. - Четыре, пять… - Сэм зацепился ногой за кабель, но не упал, схватился за ручку двери. - Шесть.
Что-то шевельнулось и резко хлопнуло в руке пришельца. Потянуло незнакомым запахом. «Порох», - догадался Фред. Сэм изогнулся, пытаясь руками достать расплывающееся красное пятно между лопатками. Затем он дернулся и упал. И начал сучить ногами. Двое в сером отделились от стены и подошли к телу.
- Не успел. Хе-хе. - Пришелец поднял к лицу странный, черного цвета инструмент и сдул со ствола почти невидимый парок. - Надо было тренироваться. Он был дурачок, - доверительно сообщил человек Фреду. У того по коже прошел озноб. - Он был дурачок, но ты-то у нас умница? У тебя есть шесть секунд, буржуйчик, чтобы ответить на вопрос. Раз, два, три…
Фред чувствовал, что говорить ничего нельзя. Он отвернулся к экрану дисплея и щелкнул клавишей, выводя на экран одну из собственных задач.
- Четыре, пять… - Вороненый ствол замаячил где-то сбоку, рядом с его правым ухом. Фред почувствовал, что теряет над собой контроль. Его лоб начал покрываться испариной. - Шесть. Буржуйчик! А, буржуйчик? - Фред застучал по клавиатуре, бесцельно переключая параметры задачи. Сосредоточиться у него не получалось, но ситуация требовала, чтобы он стучал. - Буржуйчик! Любознашка! Нет, милый. Ты у нас не умница. Ты у нас баран.
Фред понял, что его не убьют, и почувствовал колоссальное облегчение. Теперь только не вздохнуть, не вытирать мелкий пот со лба. Работать, работать и работать. Ни взгляда в сторону, ни намека на взгляд.
- Рой лапками, баран. Старайся. Надеюсь, ты приносишь мне пользу.
Серый человек встал, ласково похлопав его по плечу.
Всю эту ночь Фред практически не спал, так потрясла его утренняя встреча. Очень страшные глаза. Они заглянули прямо внутрь, в глубину, в его душу. Вывернули, выворотили наизнанку. Как будто стоишь голый. Отвратительное чувство.
Это был человек. Настоящий человек, он понял сразу. Это были глаза его Хозяина.
Да, у него был Хозяин. Теперь он его видел. Он, конечно, и раньше был, у них всегда был Хозяин. А может быть, не один, наверное, не один, хозяев много, несколько. Неважно. Это они составили распорядок дня в соте, установили рабочие нормы. Они кормили Фреда вкусной едой, показывали по вечерам цветные картинки, а он для них решал задачи. Они разрешали ему жить, потому что им нужна его работа. Это было так просто. Страшно просто. Очень страшно и очень просто. А все, кого он знал, с кем он дружил и разговаривал, с кем он шутил и курил, кому иногда усмехался, - такие же пешки, фишки, рабы. Даже не рабы, а именно фишки. Зачем? Почему? Кому нужны его задачи, куда дальше идут решения, вся эта информация? Что за детали обрабатывают на конвейере соседнего сота? Откуда данные поступают на его дисплей? Он не знал этого. Раньше он даже вопросов таких не формулировал. Ему просто нравилось работать, и он работал. Ему все нравилось. Это было так же естественно, как смотреть каждый вечер цветные картинки. Иначе было нельзя. Невозможно. Как это было правильно и хорошо! Просто, легко и понятно. Все было здорово, просто здорово, а сейчас… Страшно и плохо ночью. Не хочется работать днем. Вообще, тошно, тоскливо и хочется убежать. Но куда? Ведь тогда его кормить не будут. А по воскресеньям дают вкусное клубничное желе. Порции, правда, всегда небольшие. Совсем небольшие. Но иногда он забирал кусочек у Мэй. Собственно, он почти всегда забирал кусочек у Мэй. И бренди, это тоже было очень хорошо. И сигареты. А когда он убежит, если сможет убежать, где он возьмет это желе? Сигареты, бренди? Что будет делать? Ведь сюда уже не вернешься.
Может, надо просто служить и работать, как раньше? Служить Хозяину честно, тогда он не будет смотреть такими страшными глазами. Хотя Сэм служил честно. Сэм всегда очень старался. Хотел как лучше. Впрочем ему никогда не нравился Сэм. Он был туповат, часто дрался, а считал себя умнее всех - угловой, как же! - Фред вяло усмехнулся, прикуривая новую сигарету. Пепел он стряхивал прямо на тумбочку.
Но туповат был Сэм или нет, а его убили. Даже не переписали память, совсем убили. Как собачку, что не ко времени гавкнула. И его, Фреда, могут убить, если он побежит отсюда. Застрелят из пистолета - он понял, это был пистолет, - а потом смоют кровь со стены. Или с пола. И пол снова будет чистый.
А ведь достаточно один раз не закрыть экран одеялом, и все станет по-прежнему. Его затянут картинки, и все снова будет хорошо. Будет легко работать, интересно жить. Как растение, как все живут. Но он будет жить. Будет пить бренди.
Фред растер очередной окурок. Долго смотрел на себя в зеркало, изучая. Не хотелось быть роботом. Но быть человеком в сером костюме он тоже не хотел. Он хотел разобраться в самом себе. А больше всего он не хотел быть покойником. Питательной биомассой. Он знал, что делают с такой биомассой.
Здесь ничего не пропадало зря.
Потушив последнюю сигарету, Фред не пошел ночевать к Мэй. Вместо этого он зашел к Джеку и опустил перед ним одеяло на экран.

ГЛАВА 16

Сержант Белкина долго, очень долго разбирала образцы штаммов и подписывала ярлыки. Тщательная, неторопливая, аккуратная работа. В сторону Ивса она даже не смотрела. Наконец, когда все до единой распечатки были уложены ровными стопками, а стеклянные пробирки с двойными крышками заняли положенные места в гнездах стеллажей, она поднялась со своего кресла. Сотрудники давно разошлись, и в центральной лаборатории никого, кроме них, не было. Уничтожающий взгляд в спину начальника - и девушка хлопнула крышкой стола.
- Я могу идти?
- Конечно. - Ивс, как обычно, только мельком посмотрел на свою адьюлаборантку. История этой, иногда агрессивной уже любви началась несколько лет назад.
Ивс тогда только начинал работать в Запорожье. Белкина была молоденьким стажером, и к ней стал проявлять липкое внимание начальник караула. Собственно Белкина его, возможно, и не интересовала- но весь женский персонал, без исключения, проходил через потные начальничьи руки, и начкар считал это абсолютно естественным. Для молодой лаборантки было почти невозможно удержать на должном расстоянии старшего по званию так, чтобы не попасть под трибунал - начальник караула, полковник, отличался чрезвычайно сволочным характером. Дело закончилось крупной неприятностью.
На обычные ухаживания Белкина реагировала спокойно, отшучивалась и достаточно умело держала дистанцию. Начкар, однако, не привык, чтобы на ЕГО базе кто-то водил его за нос. Сначала он пытался разыгрывать из себя гусара, потом «старшего друга», но полковничье терпение быстро истощилось, а отношения с Белкиной не продвинулись ни на йоту. Постепенно он свирипел и распалялся. В институте начкар чувствовал себя полным хозяином, «мелкие шалости» ему всегда прощались- командир округа когда-то служил с ним в одной части, и были они до сих пор не разлей вода. Очередной свой день рождения начкар решил отметить прямо на работе, а Белкина и тогда была старшей ночной смены. Собственно, это означало старшая в паре, так как кроме нее в лабораториях оставалась еще одна женщина-оператор.
Пили в караулке долго и умело, с музыкой и салютной стрельбой. Затем захмелевшие офицеры, как это часто бывает, решили вызвать баб. Такое и раньше случалось на территории института, Ивс еще не успел по-настоящему взять власть в свои руки, и реальным хозяином пока действительно был начкар. Но в этот день вместо привычных ко всему «боевых подруг» полковник решил воспользоваться собственным персоналом. На третьем часу гулянки Белкину пригласили «поддержать компанию». Она отказалась. Начкар сообщил, что у него день рождения, и предложил ей его поздравить. Она поздравила его по телефону и положила трубку. Тогда начкар вполне официально вызвал ее на проходную. Белкина попыталась сослаться на срочную работу. Он повторил приказание. Белкина, как и положено, пришла. Девчонке налили полный стакан водки и предложили выпить за здоровье товарища Шелленберга. Она, не отказываясь от тоста, сказала, что это для нее слишком много, и только пригубила. Начкар, уже достаточно пьяный, гаденько улыбаясь, сообщил, что за здоровье товарища Шелленберга положено пить до дна. Белкина сказала, что она на работе. Слово за слово - девчонку заставили-таки допить стакан и уже не дали уйти. Ее напарница, женщина лет тридцати, привыкшая к шалостям начкара, давно сидела здесь же и спокойно пила стопку за стопкой. Ничего плохого в происходящем она не видела, наоборот, постепенно разогревалась и вскоре пошла с двумя офицерами в оружейную- рассматривать личные стволы. Еще через двадцать минут «посиделок», поняв, что добром ему ничего не обломится, распалившийся начкар повалил Белкину на продавленный, всякое повидавший диван караулки. В следующую секунду он получил сильный удар в переносицу. Оттолкнув начкара, зажимавшего руками разбитый нос, Белкина табуреткой вынесла окно и закричала.
Девчонку тут же сшибли и начали вязать, раздирая рот полотенцем, но на е¬ счастье Ивс, всегда работавший до поздней ночи, услышал звон стекла и короткий, отчаянный крик. Сообразив, что это может быть, Вагнер взял пистолет и выбежал наружу.
Когда он вошел в караулку, Белкину уже практически раздели и руки ее были привязаны к валику дивана.
Ивс тут же застрелил начальника караула.
В принципе, он так или иначе собирался убрать этого человека, который его раздражал, и можно было считать, что повод подвернулся самый подходящий. Затем он вызвал по рации охрану и прострелил ногу одному из приятелей начкара, который не вовремя пошевелился; остальные участники попойки, замершие в нелепых позах, без команды заложили руки за голову.
Это был первый случай в его жизни, когда он сам, лично, убил человека. Никаких особенных эмоций Ивс по этому поводу не испытывал, хотя несколько дней внимательно к себе прислушивался. Служебное расследование подтвердило своевременность и целесообразность действий Вагнера Ивса. Все участники пьянки, включая раненого, отправились в трудовой лагерь в Треблинку. Ивс получил благодарность от командования и полностью подчинил себе институт, ни явного, ни косвенного саботажа здесь более не наблюдалось. Белкина, которой и раньше нравился ее шеф, теперь была готова за него и в огонь и в воду. Вообще говоря, такие отношения устраивали Ивса, хотя степень этой преданности он не переоценивал и никаких особых секретов Белкиной не доверял. Многолетняя работа с психотропными материалами приучила его к тому, что с любого человека можно считать любую информацию.
Компьютеры в этом отношении были более надежны.
Белкина смотрела на него, закусив губу. Ивс был уверен, что она знает о Наде, знает о том, что она моложе Нади, и не понимает, почему все так. Если ей ничего не нужно, кроме него самого, если все искренне, все правда, то почему? Может быть, когда-нибудь…
- Сержант Белкина, останьтесь.
Удивленный взмах длинных ресниц и вспыхнувшая надежда. Ивс встал со своего кресла, подошел к Белкиной почти вплотную и протянул ей белый конверт, глядя прямо в глаза.
- В этом конверте перечень вопросов. Это особое поручение по линии СД, и это поручение лично мое лично к вам. Меня интересует статистика по социальной сфере города - интернаты, дом престарелых, дом ребенка, больницы и степень очистки от балласта по каждому из этих учреждений. На чем основаны коэффициенты очистки, чем подтверждены расчеты, не имеет ли здесь место вредительское занижение либо, наоборот, завышение реальных показателей. Движение продуктов, крови, органов трансплантации. Вам предстоит продумать весь перечень вопросов, составить план действий, который покажете мне. Рассчитывайте на то, что у вас в подчинении будут три человека, статиста, которых запрещено посвящать в детали и цели операции. У вас будут серьезные полномочия в рамках выполнения особого задания проекта «Счастье народов». Не рассчитывайте на то, что люди, которых вы придете проверять, раскроют вам реальную картину происходящего. Там есть злоупотребления властью, и мы обязаны их найти. - Ивс стукнул карандашом по столу, что было признаком сильного раздражения. - Генерал Семенов превратил город черт знает во что. Соответствующие документы получите завтра на проходной. С этой минуты у вас будет свободный график входа-выхода в институте, можете вообще не появляться на работе, а ограничиваться звонком дежурному. Я выделю вам постоянную охрану и автомобиль. Информируйте меня о ходе этого задания, не стесняйтесь задавать любые вопросы, в процессе работы могут возникнуть и наверняка возникнут трения с другими службами. Действуйте мягко и умно, мы всегда вас защитим, но не демонстрируйте силу раньше времени и помните о том, что основная ваша задача не исправление чужих огрехов, а сбор информации. Ну и здесь… - Ивс улыбнулся, - основную свою работу тоже не запускайте.
Белкина кивнула, облизнув пересохшие губы.
- У меня есть заместитель. Она справится. Я буду ее контролировать.
- Удачи вам, сержант, и будьте осторожны. - Ивс приблизил свое лицо к лицу адью-лаборантки. - Девочка, мне очень нужна эта информация.
Белкина вспыхнула и щелкнула каблуками.

ГЛАВА 17

Двенадцать человек уходили в горы. Запорошенные снегом ели густо отливали синевой.
Подходящую пещеру удалось найти довольно быстро. Как они выяснили позже, в этом районе вообще было много пещер, попадались и лучше той, что они заняли сразу, но, обустроившись, скалолазы не стали менять жилища.
Здесь была вода, причем сразу два источника- ключ, давший начало небольшому ручейку, в пятнадцати шагах от входа, и крохотный родничок собственно в пещере. Родничок этот цедил несколько стаканов воды в день и был очень неудобно расположен- прозрачные капли чистейшей, фильтрованной горными породами влаги просачивались между камнями прямо на стене. Практической пользы от такого количества воды не было, только холод и сырость, что вместе с ней стекали вниз и расползались по пещере, но заделать подобную прелесть было невозможно. Поэтому Женька, по профессиональной привычке психолога во всем искавший хорошие стороны, объявил эту жидкость целебной и выдавал каждому в качестве приварка по столовой ложке в день. Все это было «чистейшей воды шарлатанством», как окрестила новое лекарство Ирина, но воду пили. Готовили, однако, на ключевой.
Вход в пещеру был косым, стиснутым между двумя каменными плитами так, что при проходе приходилось опираться об одну из них рукой. Зато вход был узким, очень узким, не более полуметра в самой широкой части - по сути, это была длинная наклонная каменная щель. И сверху, и снизу ее замазали глиной, законопатили, вместо двери устроили тамбур из двух самодельных циновок, подбирая прутья под оттенки скалы. Все щели завесили тряпьем, чтобы не сочился холодный воздух. Внутрь натаскали большой запас дров, который постоянно пополняли дежурные.
Главный очаг выложили в центре «зала», от него Игорь проложил специальный дымоход, который должен был, по замыслу автора, вбирать в себя дым и равномерно, через дырочки в камышовых трубках, выводить его наружу, незаметно рассеивая по скалам. Какая-то часть дыма действительно попадала в дымоход, но основная его масса, игнорируя расчеты, перла прямо вверх и постепенно улетучивалась через щели в потолке. Так что в ясную погоду хорошо было видно, как «курилась» их скала. После нескольких попыток наладить сложную систему трубок Игорь плюнул на это дело и просто проковырял в песчанике несколько новых дыр, улучшая вентиляцию.
Еще один очаг сложили девушки у «спальни». Огромное количество лапника, которым продрогшие за время перехода скалолазы тщательно устлали пол, пропитало запахом хвои всю пещеру. Пол стал теплым, пахучим и колким. Ребята соорудили столик, напилили чурбаков на стулья и сделали «лежбище» для дежурных- так что теперь следить за костром и за ущельем можно было не вставая с большого удобного бревна. Потом, правда, эту систему пришлось забраковать - в таких комфортных условиях дежурные засыпали, а само это бревнышко-лежанка, пересохнув, как-то задымилось, и из него по всей пещере расползлись мелкие мерзкие личинки. В конце концов «лежбище» разрубили на дрова.
Одно время хотели устроить специальную комнату для молодоженов. Сбоку от основного зала тянулся целый ряд небольших, не очень уютных темных пещер, которые никак не использовались. Пропадала «жилая площадь». Но поскольку там было темно и сыро, а изоляция, особенно звуковая, оставляла желать лучшего, решили оставить все как есть. Если какая-то пара и уединялась иногда, то комнаты для этого не требовалось. Обживаться же всерьез, на годы, скалолазы здесь не собирались.
Спали одетыми, все вместе, и парни обнимали девчонок исключительно для тепла. Зойку, которая поначалу держалась настороженно и диковато, в первый же вечер обняли с двух сторон, а когда она принялась пищать и отбиваться, к ней подлез Димка, со словами: «Я тебя сейчас ласкать буду!» - и попытался обнять ее с третьей стороны. Зойка распихала всех, всех обозвала, используя чисто семейные, тетушкины выражения, и легла между Ириной и Ленкой. Вскоре, однако, она пообвыклась, и впоследствии уже сама, как бы невзначай, притулялась на ночь к Юльке и немного к Женьке. Внешне эта ее симпатия никак не проявлялась - только быстрые взгляды да некоторая скованность в движениях и разговоре. Женька так и остался единственным человеком в отряде, кому рыжая девчонка говорила «вы». Она ходила с ним за водой, и тогда они подолгу разговаривали, вытряхивая из одежды бесчисленные сухие иглы.
Зимняя жизнь в пещере налаживалась, скалолазы постепенно осваивались в быту. Потратив несколько дней на всевозможные «удобства», которыми все более обрастало их новое жилище, ребята почувствовали, как приятно становится возвращаться в него после зимнего, сырого леса. Самое главное, в пещере держалось тепло.
Кашеварила обычно Оксана. Вполне оправившийся от ранения Игорь таскал дрова, запасая на зиму, на случай серьезных морозов, целые поленницы. Колоть и пилить ему было лень, хотя у них появились и пила, и старенький топорик. Он просто ломал ветки ребром здоровой ладони, если был в поле зрения поварих, или о колено, когда его никто не видел; выворачивал с корнями целые стволы сухостоя, поэтому все его штабеля отличались корявым исполнением и кособо-костью. Количество дровяных запасов от этого, однако, не страдало и исчислялось уже кубометрами.
Остальные ходили за орехами, ставили силки на зайцев - стрелять Женька не разрешал, копали «золотой корень» и прочие корешки и травы, что показывала Ленка, а Мишка, абсолютно равнодушный к грибам человек, нашел в заболоченном овражке неимоверное количество опят. Грибы уже промерзли и частично почернели, но были вполне съедобными и даже вкусными - их решено было переработать И просушить. Ночью они светились, что сначала здорово насторожило Ромку, он решил, что грибы радиоактивные. Остальные долго подыгрывали, но позже, попугав его вдоволь, сообщили, что это свойство почти всех опят.
Собирали до снега все ягоды подряд- шикшу, костянику, которой было очень мало, но зато ее рвали вместе с листьями, на чай, рябину, позднюю бруснику, клюкву и шиповник. Тот же Мишка, чьи походы по окрестностям оказались самыми удачными, нашел несколько кустов облепихи. Правда, не такие заросли, что попались им по дороге от базы, но и там удалось кое-что набрать. Ирина, почти не выходившая на улицу- ей, по здоровью, отвели должность кострового - прогрелась, основательно пропахла дымом, «прокоптилась», но кашляла по-прежнему сильно. Температуры у нее не было. Ее поили отваром буквицы и еще каких-то трав, не давали работать нигде, кроме сушки опят, и большую часть времени она проводила возле очага. Лечилась она послушно, старательно «потела», когда ее кутали в теплые тряпки, и вообще пыталась доставлять как можно меньше хлопот. Первое время она еще пыталась требовать себе наряд на дежурство и прочие общие работы, но Женька, разозлившись, рявкнул, что ему не нужны дохлые герои, после чего Ирина поутихла. Теперь она только штопала и убирала в пещере да иногда беседовала с Зойкой.
Впрочем, с Зойкой разговаривать любили все. Для скалолазов эта девчонка оказалась бесценным источником информации. Самые обыденные, рядовые, с ее точки зрения, вещи повергали их в недоумение, и наоборот- Зойка часто не верила их рассказам, вернее, и верила, и, одновременно не верила, слушала, как слушают красивую, волшебную сказку. Судя по всему, она ни. разу не пожалела о своем решении уйти из дома.
Димка каждое утро обливался талой водой. Пофыркивая от удовольствия, он плескался в стареньком жестяном ведре, добытом скалолазами в поселке. Даже смотреть на него было холодно.
- Эй, вы, рожи ленивые. Вставай, Гера. Покупаемся.
Гера бурчал что-то нечленораздельное и переворачивался на другой бок.
- Рома, давай. Рома! Безнадежен. Вовка! Вовка, ну! А то сейчас ногами начну пинать.
Вовка, покряхтывая, вставал. Иногда. Он был единственным, кто временами присоединялся к Диминым «водным процедурам».
- Женька! Не спать. Не спать, Женька. Вставай, ты же командир.
- Дима, отвали.
- Не спать. Вставай, ну.
- Дима, я сейчас рассердюсь и тебя ударю.
- Давай. Давай, разомнемся.
- Вспотеешь, кувыркамшись.
- Вставай. Ну, давай, поднимайся, это же польза какая!
- Если от этого польза, иди, вон, на Ирину два ведра вылей. Скажешь, я разрешил.
- Лучше я на тебя вылью.
- О-ох. Ну почему я не застрелил тебя вчера вечером?
Быт налаживался. По вечерам скалолазы читали старые газеты, отдыхали и понемногу приходили в себя. Гера и Мишка, используя Зойку и учебник для шестого класса, стали добросовестно учить немецкий язык. То, что на всей территории Союза доминировал русский, их не останавливало. Димка показывал остальным, как мостырить ловушки типа «Рэмбо», основанные на заостренных кольях, растяжках, обвязках, ямах и сторожевых шнурах. В принципе, это оказалось достаточно просто, только времени отнимало в десять раз больше, чем в любом кино. Пару таких «деревянных капканов» скалолазы установили недалеко от пещер. Хотели больше, но в одну из уже готовых ям, спросонья, утром провалился Ромка- счастье, что удачно, поэтому решили ограничиться тем, что уже расставили.
Юлька опустилась на большой камень, вытянув усталые ноги. Под глазами ее, прежде живыми и радостными, залегли черные круги. Что-то исчезло из этих глаз, что-то неуловимое, именно то, что когда-то безумно любил Женька. Она привычно привалилась к его спине, отдыхая. Близости или желания близости в этом жесте не было абсолютно- просто удобная поза. Женька попробовал обнять ее плечи, но Юлька мягко убрала его руку.
- Ну что ты опять… Я же только…
- Не надо, Женя. Не надо.
- Ешкин кот, да почему не надо? Почему мы должны как чурки каменные сидеть?
- Не надо, Женя. Очень тебя прошу.
Он развернул ее лицом к себе и долго смотрел В потухшие глаза. Когда-то ему удавалось увидеть ев них звезды, далекие, черные бриллианты звезд- у Юльки были удивительные глаза. Когда-то. Теперь в них отражался только пепел.
Они ничего не говорили, не вспоминали. Они пытались лечить это временем, временем и молчанием. Он был заботлив и нежен, или очень старался быть таким. Но что-то очень хрупкое исчезло, рассыпалось, как разбивается безумно дорогая и красивая ваза, и никак не получалось склеить вновь острые хрустальные осколки. Каждый раз, когда они пытались их клеить, они резались о них в кровь.
У них вообще не получалось быть вместе.
Дальняя охота - а только очень далеко от своей пещеры они иногда решались стрелять- оказалась удачной. Истратив всего несколько патронов, ребята принесли двух горных баранов и птицу, похожую на дрофу. В это же время Игорь снял с силков четырех крупных зайцев. Мясо резали ломтями и сушили, вернее, вялили на ветру.
- Тут и думать нечего. Без дороги никуда ты по зимнему лесу не уйдешь. Далеко не уйдешь. От усталости загнешься. - Игорь перевернул подкоптившийся кусок мяса.
- Это если без лыж. - Вовка был настроен, по обыкновению, оптимистично.
- Это и с лыжами, и без лыж. Лыжник хренов. Крест себе могильный сделаешь из этих лыж. Ты много по целине да по кустам и оврагам ездил? Это не спартакиада, и даже не биатлон. А жрать чего? А обувь где сушить? А крепления ремонтировать? Любая коряга под снегом - хрусть, и пополам. Что тогда? Замену из бревна выстругивать?
- Да нет, так нет. Я ведь только предложил. Надо что-то делать, что ж мы, как попали в дерьмо, так в нем и сидим.

Предыдущая страница 9 Следующая страница


По ту сторону 10

- Так ты не вылезти из него предлагаешь, а с головой нырнуть. Опять же, следы зимой тянутся, как хвост.
- Ребята, самое хреновое в нашей истории не то, куда и как мы попали. - Димка выудил пальцами из «обеденного» блюда самый прокопченный кусок мяса. Рядом стояла здоровенная миска соуса из толченых опят. От грибов всех уже начинало воротить.
- То есть? Поясни свою глубокую мысль.
- Поясняю. Последнее время у меня очень погано на душе. - Димка тщательно разжевал мясо и продолжал: - Я все думаю, какая у этих гильбронавтов была причина перетаскивать нас сюда? Это наверняка хорошую копеечку стоит, и риск в этой операции тоже есть, и времени она отняла порядочно. Для чего? Кто-то проследил за группой, кто-то не поленился, собрал информацию. Они знали, что нас долго не начнут искать, они не стали хватать просто людей из поселка.
- Что ты хочешь этим сказать?
- Что я хочу сказать? Да ты сам все знаешь, только факты сопоставь. Им не нужна паника. Они скрытно разыгрывают какую-то игру, какую-то хитрую комбинацию. Они летают, ну, или перемещаются, к нам. И дорожку эту они протоптали уже давно, лет десять, а то и пятнадцать назад, сколько именно, мы даже не знаем точно. Об этом и нельзя узнать по газетным публикациям. Но давно. И засветиться они у нас до сих пор не засветились. Нигде. Работают умело, чисто. Все, что я, например, знаю, так за последнее время вроде стало больше людей пропадать. Но как это связано с ними, и связано ли вообще, это даже от нашего костра не видно. Они действуют тайно. Считают необходимым соблюдать конспирацию. Ничего хорошего от этих ребят с красно-коричневой идеологией ждать не приходится. Для чего они воруют у нас людей?
- Ну… положим. Ну и что? Ты считаешь, они воруют людей регулярно? - Вовка вытянул ноги так, чтобы уберечь уже начинающую подгорать обувь.
- А почему нет? Что мы собой такого уникального представляем? Ты что, принц Египетский? Нет? И я нет. И выкуп им за нас вроде как не требовался. Мы им были нужны как кролики, только как кролики, не более того. Обычные медицинские кролики в рамках какой-то исследовательской военной программы. Биологические собачки для опытов. Лягушки. Соответствующее обращение. Здесь же все санкционировано, все по приказу. На все получено добро. А из этого следует простой вывод: кроликов требуется много. Чем больше, тем лучше. Значит, ставится много опытов.
- А зачем им кролики? В смысле, зачем для этого воровать людей из нашего мира? Своих, что ли, трудно найти?
- Вот именно. Зачем? Своих найти, безусловно, проще. У них американцев целый континент, они их тысячами расстреливали, Австралия, Южная Африка. Они мир завоевали, целый мир. Сбылась мечта Александра Македонского. У них не должно быть никаких проблем с материалом. Они на опыты могут десятки тысяч отправить и отправляют, наверное, но все равно еще и у нас воруют, причем это и сложно, и дорого, и рискованно. Зачем? - Димка явно увлекся, потерял из виду Оксану, что разливала варево большой деревянной ложкой, и теперь с сожалением проводил глазами аппетитный кусок, ушедший в миску Геры. С плохо обожженного края глиняной плошки просачивались капли.
- А может, им своих резать жалко. - Оксана, проследив за скорбным Димкиным взглядом, выбрала и ему кусочек пожирнее.
- Какая у фашистов жалость? И американцы для них не свои.
- И что? Я все равно не понимаю. - Вовка пересел на чурбак, аккуратно держа двумя руками миску..-Зачем же нас-то похищать? Нелогично. Сложно. А ты говоришь, что и еще есть такие же, как мы. То есть похищения идут сплошной чередой. Одну глупость делать глупо, а десять, или двадцать, или там сто пятьдесят - умнее, что ли?
- Я не так говорю. Я говорю, что не надо считать себя уникальностью. Я считаю, что если они похитили нас, то это не потому, что им нужны были конкретно мы, «столбисты» из Красноярска. А просто потому, что мы представляем собой прекрасный материал для экспериментов - молодые, здоровые, и искать никто не будет,
- Как это не будет? Еще как будут.
- Будут, будут. Но позже. И ничего не найдут. А главное, никто не сочтет это чем-то необычным. Уфологи наши не встревожатся, ФСБ не встревожится, любое исчезновение в горах, да еще у границы, пройдет, как несчастный случай. И почему ты считаешь, что мы в такой подаче первые и единственные? Они так, по горам да по болотам, могут за несколько лет сотни людей наворовать. Те в тайге исчезли, те еще где-нибудь. Там бомжи, там бродяги, там влюбленные, что за городом шастали… Нет следов, нет улик, нет мотива преступления.
- То есть может существовать целая программа таких похищений. И это ты основываешь на одном единственном нашем случае? - Мишка подбросил в огонь большую ветку.
- А почему нет? Это же военная часть. У них наверняка была соответствующая директива, они действовали, ориентируясь на что-то, чего мы не знаем, но не просто же так.
- А если именно просто так? Это военная часть, именно военная часть в горах. И им захотелось поразвлечься. Просто девочки понадобились.
- Судя по тому, что пишут в газетах, запуск гильброустановки - это очень сложно и дорого. Удерживается специальное поле, удерживается долго, высчитывается его глубина и мощность. Это как запуск ракеты. Но даже если это в десять раз проще и дешевле, да кто ж так в самоволку-то пойдет? Это точно потом трибунал. Для самоволки существуют села и райцентр. И опять же, зачем тогда взяли столько парней? Нет, это не проходит. Эксперименты шли всерьез, по какой-то программе.
- И ты хочешь их найти? - Ирина отбирала от огня просохшие, ломкие опята и подвигала на их место новые группы черных от сырости грибов. Процесс длился уже много дней, и конца ему не наблюдалось.
- Кого?
- Ну… Другие такие же группы? Тех, кому удалось бежать.
- А… Не, это вряд ли. Здесь нам действительно здорово повезло.
- Так что, мы все-таки особенные? - Оксана задумалась над варевом - солить или не солить. - Похищают сотнями, а бежали мы одни? У тебя концы с концами не сходятся.
- А концы с концами, Ксюша, они вообще никогда не сходятся, - влез с боку обделенный вниманием Игорь.
- Тьфу, дурак. Не мешай, дай умного человека послушать.
- Димка, ты сегодня чего-то перекурил.
- Мы особенные. Но не в смысле, что представляем собой какую-то суперценность как объект охоты, нет, таких, как мы, они нахватали много и нахватают еще, сотни, тысячи- сколько нужно, А в смысле, что нам просто повезло удрать. Стерегут они так, что мы, скорее всего, единственные, кому так удачно пошла фишка.
- Думаешь, кроме нас, тут из нашего мира никого нет? На свободе?
- Думаю, что нет. Если кто-то где-то и есть, такие же везунчики, то нам их не найти - они могут быть и в Сибири, и в Южной Америке, где угодно. Но не это меня тревожит.
- А что?
- Зачем им наши люди? Зачем им эти эксперименты, эти опыты? Ведь они рискуют, сильно рискуют засветиться, выдать себя. А выдавать себя они не хотят. - Димка добрался до дна своей миски и теперь примерялся выбрать остатки юшки кочедыжником. Слегка прожаренные побеги и корневища этого папоротника заменяли скалолазам хлеб.
- Не так уж они сильно рискуют. Хватились нас наверняка не скоро, да и сорвись у них что - ну, убил бы Макс топором того, в кожанке, так мы бы все равно ничего не поняли. Даже если бы мы отбились тогда каким-то чудом, ты что, догадался бы, что эти, черные, из параллельного мира? Мы и сюда уже попали, так неделю в это поверить не могли.
- Я и сейчас иногда не верю. Но причина есть. И я ее чувствую.
- Что значит «чувствую»?
- Значит, точно не знаю, но чувствую. - Димка перевернул миску, достал припасенный газетный лист и стал сыпать на него какую-то труху, готовясь свернуть «козью ножку». - Они готовят нам какую-то гадость. России. Всему нашему миру. Очень большую гадость. И отрабатывают на кроликах все до мельчайших деталей.
- Господи…
- Точно. Это азбука любой военной операции. Отработать заранее все до мелочей. Проверить оружие. А они проверяли на нас именно оружие.
Димка замолчал, вытащил из костра ветку, чтобы прикурить свою жуткую толченую смесь, пыхнул горьким, вонючим дымом и долго смотрел на тлеющий огонек.
У костра как-то сразу все стихло; только еле слышно потрескивали угольки.

ГЛАВА 18

Уже много дней подряд Фред завешивал одеялом мониторы и в комнате Джека, и в комнате Мэй, и в комнате Хью.
Он и сам не знал, почему экран нельзя просто выключить. Он никогда не слышал о том, что это как-то карается. Он вообще никогда не слышал о том, чтобы люди не смотрели цветных картинок. Это вечернее удовольствие всегда предвкушали, ожидали, перекуривая, так же, как ждали рабочий день. Но инстинкт программиста тому виной или врожденная осторожность- Фред не выключал экрана ни в одной комнате, и везде в ход шел прежний, примитивный прием - одеяло.
Вообще, с тех пор как Фред почувствовал себя человеком, его жизнь стала намного хуже. Состояние эйфории больше не возвращалось. Вместо радости была тревога, вместо довольства собой и своей жизнью - планы побега и суета. Он много думал над этим, пытаясь понять, самому себе объяснить, почему, собственно, ему хочется быть человеком и почему так неприятно чувствовать себя биороботом? Вразумительного ответа так и не нашлось. Это было где-то внутри, в глубинах подсознания. Он знал, что человеком быть одиноко и страшно, но хотел быть человеком. Никакие картинки, никакой устоявшийся уют прежней, безоблачной жизни не стоили чего-то нового, непонятного, тоскливого, появившегося у Фреда в душе. Это что-то мучило и угнетало, но побороть это в себе было невозможно.
Как-то вечером, накануне выходного, Фред пришел к Мэй несколько раньше обычного. Он теперь поднимался к женщинам и в рабочие дни, хотя далеко не всегда шел именно к Мэй. Все же к ней он заходил чаще, чем к другим «куклам» - она кое-что знала, и с ней было интересно разговаривать. Иногда, впрочем, он не ходил вообще никуда - спал и курил у себя в комнате.
Сегодня ему хотелось отдохнуть у Мэй. Именно у Мэй. Еще раз поговорить о побеге и как он возьмет ее с собой, о шансах уйти, о том, какой может быть жизнь за стенами их сота, чтобы она опять благодарила и восхищалась. Мэй никогда не уставала это делать, она помнила, кто ее учил и спас, а Фреду нравились такие минуты.
Мэй услышала, что кто-то вошел, но по-прежнему смотрела на газовую безделушку, калейдоскоп, где пузырьки под точно рассчитанным углом гоняли цветную взвесь, создавая все новые и новые картины. Спина ее напряглась.
- Это ты, Фредди?
Не думая о том, что она его не видит, Фред кивнул. Мэй повернулась, чтобы посмотреть на вошедшего. Вид у нее был страшный. Один глаз распух и слезился, на щеке свежая ссадина, волосы в беспорядке. Фред присвистнул.
- Что случилось?
- Ничего. Фредди, я не могу больше работать.
- В смысле? Тебе же нравилось.
- Нравилось, а теперь не могу. Не хочу. Никого, кроме тебя и Джека, не хочу.
- Как это так? Почему?
- Не хочу, и все.
- А Хью тогда как же?
- У Хью руки потные.
- Раньше ты этого не замечала. - Фреду стало обидно за руки Хью. - Что ты выдумываешь? Нормальные у него руки.
- Может, и выдумываю. А только я все равно не хочу. Это неправильно. Это неправильно, когда каждый кто хочет… Кто только хочет, все могут, а я должна…
- Почему неправильно? Он же хочет. И это выходной. Тебе должно быть приятно, что ты им нравишься.
- Я знаю. Я это много раз слышала. Но мне больше неприятно. А прошлый раз, позавчера, когда ты ко мне пришел, а я была занята? Тебе было приятно?
- Да я к Хелен пошел. Какая разница?
- Тьфу. Все вы одинаковые.
Мэй отвернулась к стене. Судя по всему, ни хвалить его, ни восхищаться она сегодня не собиралась. Фред усмехнулся.
- Кто это тебя так разукрасил?
- Я его не знаю. Какой-то парень из блока дабл ю эс, сегодня их день. Я его первый раз видела.
Подумав немного, Фред решил все-таки обнять Мэй. Ее глаз, конечно, выглядел мерзко, и можно было пойти к Хелен, но ему хотелось еще поговорить. Тело Мэй было непривычно напряженным, почти чужим. Это странно возбуждало его. Он почувствовал, что останется.
- Ты чего, дралась с ним, что ли?
- Не дралась. Просто сказала, что не хочу.
- А он?
- А что он. Полез ко мне, а я не далась.
- А он?
- А он еще пару раз попробовал, потом дал мне в глаз и вышел. У меня уже бывало так раньше, когда я совсем дурочкой была.
- Нет, ты объясни, а сегодня-то зачем? Для чего ты эту возню затеяла?
- Дурак ты, Фред. Где-то умный, а где-то все равно дурак.
Фред обиделся. Ему очень не нравилось, когда его так называли. Ну ладно, не хочешь хвалить, не хвали. В конце концов, это твое дело. Но ругаться-то зачем? Подумаешь, в глаз дали. Правильно и дали, работать надо, а не сачковать. Хотя… Он задумался. Пожалуй, где-то в глубине души ему было приятно, что Мэй отказала этому парню из чужого блока. Этим она как бы выделяла его и Джека из общей массы, как бы все же хвалила их и восхищалась. Только Джек-то здесь при чем? Выделяла бы уж его одного - вот это было бы правильно и логично. Или всех троих.
Это тоже было бы логично. А то у Хью, понимаешь, руки потные, а он сам, понимаешь, вообще дурак. Вот дай женщине слабинку почувствовать, она сразу же на голову садится.
Мэй вдруг прильнула к нему всем телом и порывисто обняла, спрятав лицо где-то у него под мышкой.
- Извини меня, Фред. Ты очень умный, очень добрый, ты самый лучший в этом блоке, ты человек. Настоящий человек, не то, что эти кретины. Извини меня Фред, я не хотела испортить тебе настроение. Я сегодня некрасивая, ты теперь меня не захочешь, мне обидно было. Я специально тебя ждала, а тут этот козел приперся. Я не виновата, что так получилось.
Фред почувствовал, как все становится на свои места. Вот так бы и сразу. Все было правильно.
- Фредди, ты самый лучший, самый хороший, самый умный, ты замечательный. Я никого из них не хочу, только тебя, хочу быть только для тебя. Или еще для Джека. Он тоже хороший, но все равно не такой, как ты.
А ведь действительно, подумал Фред, у Хью немного потеют руки. Ей это, наверное, неприятно.
- Фред, ты останешься со мной сегодня? Я буду хорошая, очень хорошая, мы свет притушим, и ты не будешь видеть мое лицо. Не ходи к Хелен. Она глупая и тощая, как скелет. Чего вы все к ней ходите? Не ходи, я сегодня буду лучше.
- Ладно. - Фред сел рядом с ней на широкую двуспальную кровать. Рабочее место, как у него дисплей. Мэй живет прямо на своем рабочем месте, почему-то эта простая мысль раньше не приходила ему в голову. - Ладно, я останусь.
Она начала целовать его руки, его пальцы, ласкавшие ее длинные черные волосы, его колючую шею и его глаза.
А ведь мне неприятно, что ее били, вдруг подумал Фред. Странно. Били-то ее, а мне неприятно. И не потому, что у нее стало некрасивое лицо. Это как раз не важно. Просто мне не нравится, когда ей плохо. Не нравится, когда ее бьют. Непонятно. Нет логики, нет связи. Мне не больно, и я этого даже не видел. А все равно неприятно. Очень странно. Потому что ее внешность здесь ни при чем.
Мэй продолжала его целовать, потихоньку стягивая куртку, поглаживая руки, ноги, плечи и живот легкими, но очень нежными прикосновениями - все это она успевала делать одновременно. Ласкалась Мэй всегда очень хорошо.
Собственно, об этом можно будет подумать позже, решил Фред. Какая разница, где тут связь, если мне все равно это неприятно. Сначала надо ликвидировать источник отрицательных эмоций, а разобраться в их причинах можно будет потом. Мне неприятно, когда ее бьют. Мне. Мне самому неприятно. Значит, чтобы мне было хорошо, надо, чтобы ее никто больше побить не мог. Следовательно, никто, кроме меня и Джека, сюда заходить не должен. Это просто. Это очень просто. Поставлю ей на дверь шифр, и никто, кроме меня, ее замок не откроет. И буду ходить к ней сам. А она будет всю неделю ждать меня, и только меня. Ну и хорошо. Выдумщица. Сама себя работы лишает. Надо будет еще Джеку браслет на новый шифр настроить, она еще Джека хочет. Хотя… Зачем лишние хлопоты? И Джек обойдется, и она обойдется. Будет ждать меня одного. Будет у меня специальная, собственная женщина. Это приятно, ни у кого такой нет, а у меня будет. Это правильно, это хорошо, буду к ней ходить каждый день.
А надоест мне такая система, так открою дверь и пойду к Хелен.

ГЛАВА 19

Быт в пещере становился все лучше. За исключением явно вьюжных либо морозных дней, в их жилище было тепло, иногда даже душно. В сильные холода, а такая погода не держалась долго, скалолазы старались не совершать слишком далекие рейды, не охотились, не ходили за дровами, обходясь теми грудами валежника, что заготовил Игорь в относительно теплые дни. В мороз ограничивались короткими походами за водой.
Основным бичом стала обувь, кроссовки разбились практически у всех, пришлось налаживать производство мокасин и бурок. Мишка научился плести натуральные лапти, корявые, без различия правой и левой ног, но все это довольно быстро изнашивалось. Кроме того, почти вся кора в округе была поражена кокпидами.
Они нуждались во множестве вещей, в продуктах и лекарствах, но как-то перебивались. Что-то удавалось сделать, сшить, сплести самим; в первую очередь это были многочисленные циновки и глиняная посуда, доисторический аппарат из двух палочек и тетивы для добывания огня в дороге и прочее в том же духе. Что-то Зойка захватила с собой из дома, нагрузив перед уходом на Ромку два,, полных вещевых мешка, а без всего остального скалолазы научились обходиться.
Оружие практически не использовали, сохраняя в неприкосновенности тот небольшой запас патронов, что у них еще оставался. Поступило предложение глушить гранатами рыбу, но гранат было совсем мало, а рыба в местных озерах ловилась и обычными способами. Вот только ходить до них оказалось далеко, так что на рыбалку снаряжались редко, в относительно теплую погоду. Ни защитные обручи, ни носовые фильтры в этих горах просто не были нужны, воздух был чистым. Прибором ночного видения, что оказался вмонтирован в шлем старшего охранника, тоже не пользовались, сохраняя аккумулирующую батарею на черный день.
Тревоги первых дней- выдержат или не выдержат - ушли в прошлое. То, что они нормально перезимуют, стало ясно. Уже и Новый год отметили с настоящей елочкой, самодельными игрушками и подобием бражки. Уже и сигареты научились заменять самокрутками из газет и хорошо просушенной смеси коры и листьев, в которую Димка подмешивал толченые «грибочки». И даже конфликты по поводу здорового образа жизни пошли - тот же Димка, что обливался по утрам холодной водой, к этим самым «грибочкам» явно пристрастился и мог целыми днями медленно, задумчиво курить, выпуская в потолок пещеры сизые кольца дыма. Все остальные относились к этому совершенно спокойно, и только Женька, на правах командира чувствовавший ответственность за всю группу целиком, несколько раз пытался повлиять на Димку, на что тот благодушно посылал его «к тетушке». Однажды Женька нашел запас «кухна» из мухоморов, который в свое время старательно заготовил Димка по каким-то своим, специальным технологиям, и долго над ним размышлял, но уничтожить не решился - это было чревато настоящей ссорой. В конце концов, ратовать в этой пещере за праведную жизнь казалось смешно. «Грибочки» явно отдавали наркотиком, но каждый сам выбирал себе дорогу, а их лагерь сильно отличался от пионерского. Димка по-прежнему четко выполнял все приказы, и физическая его форма от новых «сигарет» пока не страдала. Иногда, правда, состояние курильщика было таково, что он не то что приказов, слов не воспринимал - стеклянный взгляд смотрел куда-то мимо Женьки, на губах блуждала странная полуулыбка. Что он видел, какие тени проносились перед его глазами в такие минуты, он и сам не смог бы рассказать. Однако на все время зимовки Женька решил его не трогать. Покуривали иногда и Оксана с Ириной, и Гера, и Мишка. В конце концов, для «столбистов», как и для многих других «неформалов», это было почти нормально.
Женька вспомнил, как он впервые попал на «столбы».
До этого он не воспринимал скалолазов всерьез. Ну ходят ребята по скалам, ну высоты не боятся. Так он тоже уверенно держался в горах и с детства не боялся высоты. Так что, в принципе, Женька и себя считал почти скалолазом, ничего особенного в этом не наблюдая. На первый столб он действительно поднялся легко, но там уже имел случай засомневаться, так ли все просто на самом деле. Двое ребят, совсем пацаны, на вид гораздо более хлипкие, чем он - а Женька всегда был плотного сложения- тренировались у небольшого, метра в три, гладкого камушка. Они забирались наверх и тут же спускались сбоку; один забирался, другой в это время слезал вниз, и все повторялось снова и снова. За минуту каждый из них успевал подняться и опуститься четыре, иногда пять раз, они сновали вверх-вниз уверенно, как детали отлаженного механизма. Какое-то время Женька наблюдал за ними, засекая время по секундной стрелке. Темп не менялся. Он присмотрелся к каждому движению, к перехвату рук. Скала была практически гладкой; крошечный выступ- позже он узнал, что такие называют «соплюшечками», за который можно было зацепиться не рукой даже, а только двумя пальцами, находился в двух метрах от подножия. Еще что-то вроде небольшой трещинки, на которую можно было попытаться поставить носок ноги - в полутора метрах. Именно так, на двух пальцах, ребята и подтягивались, пластаясь по Скале и сбрасывая на нее часть собственного веса. При этом сначала нога опиралась о трещину- вскользь, поскольку места там хватало только на толчок, затем следовал переброс тела и смена рук, затем уже нога искала тот самый крошечный выступ, причем «соплюшечка» использовалась для уверенной опоры, и тело выталкивалось на самый верх. Таким образом, «соплюшечка» употреблялась трижды, трещинка внизу - только один раз.
Женьке стало интересно, сможет ли он залезть так же, как они. Необязательно, в конце концов, быстро - просто залезть. Он был в прекрасной форме и знал это. У ребят на ногах были специальные резиновые калоши - всегдашняя обувь скалолазов, но он был в кедах, а это считалось почти то же самое. Для новичка, пожалуй, кеды даже удобнее. Казалось, ребята нисколько не уставали, да, видимо, так оно и было. Для них это упражнение было не сложнее ходьбы по городу. Так и не дождавшись, пока они догадаются отойти от скалы, Женька решил попробовать. Как только он приблизился, пацаны отошли в сторону, пропуская старшего. Это выглядело нормально, так было всегда и везде, не только в Красноярске, в любом городе мира. Он был старше, а они были пацаны, ни он их не знал, ни они его- просто ему давали возможность подняться, очевидно, собираясь продолжить, как только он уйдет.
Женька провел рукой по шероховатой поверхности скалы. Только что это казалось элементарным. Несколько секунд он потратил, ощупывая пальцами каменный выступ, держась за который они так легко и быстро подтягивались вверх. Пацаны стояли рядом и смотрели. Надо было что-то делать. Он оперся ногой и попробовал подтянуться. Он знал, заранее чувствовал, что у него не получится. Вблизи это казалось с совершенно невозможным. Эти парни легко и быстро скользили, перемещались по гладкой, отвесной скале. У него не было их техники. Техники движения. Попытавшись еще раз выбраться наверх просто силой- всего-то три с половиной метра, он с трудом оторвался от земли, вцепившись в скалу так, что побелели ногти, и тут же сорвался, поскольку цепляться, в общем-то, было не за что. Никаких шансов; все равно, что лезть на высокую, идеально пригнанную кирпичную стену. Ему бы и в голову не пришло, что здесь можно подняться, не наблюдай он только что разминку скалолазов. Так, опозорившись, Женька и отошел. Пацаны никак не отреагировали на его жалкую попытку. Как только он ушел от скалы, они возобновили свое безостановочное движение вверх и вниз. Как мухи на стене, подумал Женька. Теперь он смотрел на них с восхищением, даже с завистью. Движение уже не казалось простым. И отрабатывать его надо было именно здесь, на малой высоте, где можно было сорваться и не покалечиться.
Позже он увидел множество более эффектных и зрелищных вещей из серии «что умеют скалолазы»; еще позже он сам научился всему или почти всему, но первой была именно эта встреча. Тогда он не знал, как ставить руки, как фиксировать ладони на чистом трении, как правильно переносить вес, как страховаться, как скользить, как идти на упоре и на растяжках. Он не боялся упасть, он был правильно одет, силен и настроен на победу, но не смог одолеть трех метров самой обычной скалы.
Позже он понял, что разница между столбистом-скалолазом и человеком, с удовольствием гуляющим в горах, примерно такая же, как между пловцом-профессионалом и любителем поплескаться в ванной. Он полюбил эти дикие скалы в тайге, они стали частью его жизни. И Женька стал одним из «столбистов». Скалолазом. От альпинистов они отличались тем, что почти никогда не использовали специальное снаряжение.

Иногда красноярцы ездили «побродить по чужим горам» - в Таджикистан, на Кавказ, в Крым, куда набиралась компания и хватало денег. И вот однажды поехали на Алтай.
Ивс листал последние номера «Правды», сколотые в большую и оттого неудобную подшивку. Ослепительно желтыми пятнами играл в зеркальных стеклах солнечный свет.
Его интересовала последняя речь Шелленберга. Фюрер, несмотря на годы, держал аппарат в полном порядке, и некоторые речи, поговаривали, до сих пор писал сам. Восемьдесят девять лет старику. Впрочем, сам он их пишет или нет, неважно - каждое зачитанное им слово - это линия партии. Гибкая настолько, насколько возможно двоякое истолкование фраз вождя, жесткая - это без ограничений. Вначале было слово. Слово Шелленберга. Здесь это так. А уж если это слово касается гильбронавтики или биологии… Он вдруг подумал, что неплохо было бы достать такую же подшивку «оттуда». Где генсеком числится сибирский мужик Боря Ельцин. Или, как там у них теперь- президентом. Сибирский мужик-и президент. Ивс улыбнулся. Это было забавно. Президент. Хан Кучум, еще куда ни шло, а то - президент.
Пожалуй, нужно заказать их газеты. Конечно, все эти материалы засекречены, но заказать можно. С некоторых пор у него допуск по литере двойное «А». Он может работать так, как он считает нужным, тогда, когда он сам считает нужным, и пользоваться любыми материалами без ограничений. Ивс и сам еще не совсем привык к той власти, которой обладал. Он более ценен для Союза, чем дивизия морской пехоты. Необходим. Так что надо будет отдать распоряжение.
Властью надо пользоваться, чаще ее применять. Но не зарываться. Как там говаривал «их» товарищ Сталин… «Необходимых не бывает». Или нет, иначе: «Незаменимых у нас нет». Что-то в этом роде. Фюрер думал примерно так же, и карты власть имущих в козырной колоде Союза время от времени перетасовывались. Ученых это касалось реже, мягче, но все же… Сикорский сидел в лагере четыре года, и Королев тоже сидел. Остальным в назидание. Так что не очень-то зарывайтесь, обергруппенфюрер. «Их» Сталин говорил правильно. Колода тасуется в любой реальности, и везде человек выступает или игроком, или фишкой… Можно быть плохим игроком, а можно быть козырной фишкой. И лучше сбрасывать в отбой других, чем лететь туда самому. А еще лучше - самому выбирать, кого сегодня сбросят.
Интересно. Сикорского в их маленьком Союзе тоже хотели посадить, но он успел удрать в Америку. И все равно создал крутолеты. Королеву повезло меньше. Судьба, видно, такая. Двойники.
Странная параллель, необъяснимая с точки зрения обычной теории вероятностей, - судьбы двойников в соседних мирах обычно оказывались схожи. В совершенно разных обстоятельствах они умирали в одно и то же время. Причем один мог умереть, например, от гриппа, а другой в то же время ухитрялся попасть под машину. Не в ту же минуту, нет, но примерно в то же время- неделя, две. Сходились внешность и поведение. Даже любимые выражения и манера говорить, хотя воспитываться они могли разными людьми и в разных идеологиях. Сексуальные пристрастия совпадали практически стопроцентно. И многое другое, что случайностью не объяснишь.
Ивс изучал закрытую статистику по этому вопросу, но к определенному выводу так и не пришел. Разумного объяснения факту дублей пока не было. Параллельные миры, видимо, соприкасались не только в пространстве Гильберта, на каком-то уровне взаимодействия существовала и психологическая связь. Например, поведение людей всегда изменялось, когда в той же стране, но в «соседнем» мире погибали, чувствовали свою смерть сразу многие. Люди не осознавали эту связь, но она существовала. Групповые самоубийства сектантов и жестокие террористические акты отмечали даты ядерных бомбардировок, «их» пророки видели странные картины, объяснить которые мог любой подросток из шелленюгенда, и многое другое. Обратная связь тоже существовала - ядерная бомбардировка тамошней Хиросимы, например, имела вполне конкретный отзвук в реальной Японии, и статистика сорок пятого это отражает, вот только мало в Японии осталось статистики. Вообще, террористическая активность, самоубийства, особенно самосожжения- групповые или одиночные, видения всевозможных НЛО были наиболее очевидным следствием ядерных ударов, можно сказать, четким психическим отзвуком. Так называемое ядерное эхо. Они там, разумеется, ничего не поняли. У них эти всплески трактовались как религиозный фанатизм. Ну что ж, выигрывает тот, у кого больше информации.
Ивс знал, что его двойника в том мире не существует. Он даже не погиб - просто не родился. Когда-то, из любопытства, он специально наводил справки. Ничего удивительного, чем дальше, тем больше расхождения в событиях и людях. В девяностых годах новорожденных двойников осталось всего около шести промилле. Можно сказать, разошлись.
Одно время на него накатила волна какого-то безумия, и на протяжении нескольких недель он пытался найти Эльзу, живую Эльзу. Несколько офицеров биоразведки добросовестно собирали и отсеивали документы, один человек на задании погиб, попал в ситуацию самоликвидации и «умер от сердечного приступа», его люди переработали и отсортировали тонны статистического материала. Разумеется, все это было преступным превышением власти, подменой задач проекта личными целями, но ему тогда было наплевать на превышения, ему нужно было найти Эльзу, и ему казалось, что он вот-вот ее найдет, сможет вернуть, спасти, увидеть… Результат оказался нулевым. Он даже не узнал точно, родилась в том мире Эльза или нет. Там немцы затеяли грандиозную войну с русскими и, естественно, серьезно пустили друг другу кровь. «Их» Дрезден оказался в оккупационной зоне советских войск, все документы, все метрики перемешаны. Он остановился, когда понял, что на поиск могут уйти годы.
Для него подобная самодеятельность никаких последствий не имела, даже погибшего агента удалось списать, но рабочий месяц пропал зря. Операция «Счастье народов» могла начаться раньше на несколько недель, не будь ее руководитель таким сентиментальным. Слабость, Ивс, это была твоя слабость. Впрочем, теперь уже ждать недолго.
«Законсервировать вирус иммунодефицита до реализации операции „Гейзер“. Пока передача только через кровь.
В целях планомерного распространения инфицированных способствовать развитию наркомании.
Устроить несколько локальных конфликтов. Разбить или дискредитировать все существующие военные блоки. Дискредитировать международные организации.
Запустить в компьютерные сети программы игр, снабженные импульсом подавления воли и привыкания. На телевидение - волну общей депрессии и насилия.
Широкая пропаганда психотропных лекарственных препаратов определенной направленности как противоаллергических, обезболивающих и гормональных средств; определенных видов снотворного.
Создание не менее трех десятков новых сект и «церквей», популяризация психотропного лечения «целителей».
Укрепление мутационных свойств тараканов, муравьев, комаров и крыс».
Сложнее всего было с Организацией Объединенных Наций. Здесь полностью своей цели Ивсу добиться так и не удалось, хотя кое-что… Остальные этапы подготовки операции «Счастье народов» были практически завершены.
- Я не понимаю, ты мне объясни. - Голова Димки лежала у Ирины на коленях, тонкие пальцы рисовали на его лице какие-то ласковые, невнятные фигуры. - Ты столько знаешь по истории, ты читал, я ничего не знаю. Ну, почти ничего.
Димка благодушно кивнул, соглашаясь. Начало разговора было правильным.
- Расскажи мне, кто такой этот Рем? Что за имя собачье? И почему у них нет Гитлера? Вернее, как это он в троцкисты попал?
Димке явно лень было что-то говорить. Глаза его медленно закрывались, он слушал, как пальцы Ирины чертят ему заново бровь.
- Ну, Дима, ты же все это знаешь. Я бы почитала, так наших-то книжек здесь нет. Ну.
Димка вздохнул, понимая, что надо отвечать.
- Дура ты, дура.
Ирка тут же щелкнула его по носу.
- Все у них есть, и Гитлер был. Ты про «ночь длинных ножей» что-нибудь слышала?
- Ну, так. Что-нибудь. Здесь только и слышала.
- Я и говорю, глупая дура. Имбецилушка.
- Ты зато у нас очень умный.
- Да, я умный.
- Очень умный. Умная умница.
- Да, я очень умный. Что есть, то есть, этого не отымешь.
Пальцы Ирины перестали гладить Димкины брови и медленно, ласково съезжали к горлу.
- Такой умный, что куда там. Так и прет наружу умище. Только весь мозг у тебя спинной.
- Не вес-ссь…
Пальцы сомкнулись на его шее, и сомкнулись почти всерьез. Сиплый выдох, встречная атака множества длинных Диминых рук и Ирина взвизгнула, отвлекаясь, вынужденная прикрывать на своем теле сразу все округлые места. Несколько минут они боролись, напоминая котят в лукошке, пока, наконец, Ирина не взяла верх. Окончательно уложив Димку на лопатки, она села на него верхом, прижав коленями руки, и снова приготовилась душить мерзавца.
- Будешь говорить?
Димка отрицательно замотал головой, одновременно стараясь как можно ниже опустить подбородок, не пуская к шее страшные пальцы.
- Нет, ты у меня заговоришь, заговоришь, гад.
Димка легко разжал и развел ее руки, а Ирина вдруг закашлялась. Она отодвинулась от Димки и кашляла все сильнее и сильнее, раздирая легкие, и Димка, встревоженный, сел. Он попытался ее обнять, но Ирина отпихнула его руки. Постепенно кашель почти прекратился, но плечи девушки продолжали вздрагивать. Она плакала.
- Ну вот. Ты чего, маленький?
Ирина снова отпихнула его руки и повернулась к нему спиной.
- Распустил маленький сопли. Расчувствовался. Весь в соплях. До самой задницы. Вот досюда.
Ирка дернулась в сочувственных Диминых руках, но они держали ее крепко.
- Не плачь, маленький. Не плачь, Квазимодушка моя. Не всем же умницами да красавицами быть. Ну, уродился человек уродиной. Что ж теперь делать. Ты же не виновата. Что без мозгов. Черепок у нас пустой. Зато сверху волосатый. Бороды нет- и хорошо. Или ты ее бреешь, бороду-то?
Ирка развернулась.
Через несколько секунд Дима напоминал ощипанную курицу, забившись в угол и пытаясь прикрыться остатками рук. Разъяренная, свирепая, огромная Ирка убивала маленького Димку минут пять, пока окончательно не пришибла и не стерла в порошок. Ноги, зубы, руки, когти, ногти, кулаки, щипки, пинки коленями, локтями и даже подбородком. Вяло отбивавшийся Димка пропищал что-то невнятное, пошел судорогами и издох. Ирина продолжала. Димка лежал как бревно, чуть подергиваясь. Ирина продолжала. Наконец утомившись молотить его остывающее тело, Ирина вздохнула, переводя дух.

Предыдущая страница 10 Следующая страница


11 Александр Доставалов

Отогнув ему веко, она проверила труп на качество. Навстречу ее пальцам выкатился печальный глаз и укатился обратно. Уже по инерции, без азарта, она пнула Димку ногой и уселась сверху отдыхать. Труп, как и положено покойнику, лежал неподвижно. Ирка поерзала, устраиваясь поудобнее, взбивая Димкин живот наподобие подушки. Устроилась и легла, укрывшись. Труп немного повыл замогильным голосом, а потом начал вещать. Ирина закрыла глаза и приготовилась слушать.
- Слушай внимательно, толстуха. - Это был настолько наглый поклеп, что на него даже обижаться не стоило. - «Ночь длинных ножей». У-у-у… Мрак. Наша история, Иринка. Страшные чернорубашечники режут страшных-коричневорубашечников. Режут страшными длинными ножами. Дискуссия цвета. Выживают дальтоники. В Германии бардак и неразбериха. Несколько дней непонятно, кто останется у власти. Потом все становится на свои места и наверху укрепляется Гитлер. У-у-у… Страшный кровопийца. Людоед-вегетарианец. Нет, если серьезно, то даже странно, что тогда победил Гитлер. В смысле, у нас победил. Здесь-то он проиграл. Дело в том, что отряды, подчинявшиеся Гитлеру, если их сопоставить с вооруженными отрядами Рема, проигрывали в численности примерно один к шести. Гитлеровцы, вроде бы, были лучше организованы. А Рема вроде бы поддерживала всякая пьянь. Но это они сами так потом рассказывали, победители. А победители известно что рассказывают. Я думаю, пили там одинаково и с той, и с другой стороны, а вот численность не сочинишь - это статистика, бухгалтерия, ведомости на зарплату. Один к шести! Или даже больше, я не помню точно. Ремовцев, или части СА считали на миллионы, гитлеровцев на сотни тысяч. Об открытом столкновении не могло быть и речи. Из тех, кто поддерживал Гитлера, потом создали СС.
- И. что, все эти миллионы ремовцев перерезали?
- Нет, конечно. Перебили только верхушку. Так сказать, голову отрубили. Очень удачно отрубили, неожиданно и почти без крови. Ночью. Несколько сот та убитых, паралич руководства СА, арест и расстрел самого Рема - и все. Вся структура СА, все эти миллионы, оставшись без головы, оказались беспомощны. Они не знали что делать, у них не было лидера, а Гитлер с каждым днем укреплял свою власть, укреплял свои структуры. Типичный удачный переворот. Можно сказать, маленькая революция; классическая борьба за власть. Пауки в банке мирно не живут, делиться начали еще Брут и Цезарь.
- Ладно. А какая разница? Черные рубашки или коричневые? Почему это так изменило историю? У нас Гитлер, у них Рем, ну и что? Почему здешний Рем не пошел по пути нашего Гитлера?
- Молодец. Ты способна задать вопрос. Умница. Это, конечно, у тебя случайно получилось, это проблеск, - Дима на всякий случай прикрыл руками уязвимые места, но Ирина была настроена благодушно, - но я все равно тебе отвечу. Дело в том, что фашисты у власти оказались не просто так. Тут не только их удача. Сталин, так сказать, выступал их прямым спонсором. Очень серьезным спонсором. Без советских денег они не смогли бы взять власть.
- Это было здесь?
- Это было и у нас, и здесь.
- Ты шутишь?
- Да какие шутки. Пятая часть бюджета страны или около того. Огромная страна, большие деньги. Все, что возможно и невозможно, все туда. На Украине людоедство и голод, а мы закупаем станки, оружие и финансируем Коминтерн. И нацистов, Ирочка, и нацистов. Хотя в нашей истории касаться этой темы не любят, и очень многие материалы засекречены до сих пор.
- Так откуда ж ты это знаешь? И потом, зачем нам финансировать фашистов, если мы с ними воевали? Это же глупо. Они потом до Москвы дошли.
- Ну, положим, до Москвы они дошли с большим трудом, и армия наша была сильнее немецкой, чисто по мускулам, в несколько раз - это я про сорок первый год. Воевали мы сначала плохо, удар был действительно внезапный, и очень много техники немцы захватили на границе. Очень много - это значит действительно очень много. Авиацию нашу накрыло на аэродромах, танки остались без связи и без горючего, дивизии не развернуты, техника в вагонах, вагоны в железнодорожных пробках, а сверху висят «юнкерсы». Войска расстреливали прямо в эшелонах, на пути к границе, технику, склады - все. Гитлер был слабее Сталина, но он очень вовремя и точно ударил. Это у нас, естественно. Здесь Гитлера вообще не было.
- Ну да. У немцев столько танков было.
- У наших танков было намного больше. В несколько раз больше. И танки наши были лучше. Действительно лучше. Нам всю жизнь лапшу на уши вешали, а ты ее даже снять поленилась.
- Дима, ты все это точно знаешь?
- Ира, ты подумай, а кто был сильнее? Внезапный удар, уничтожение половины армии на границе, прорыв в нескольких направлениях, захват огромной территории - это как в уличной драке, которая началась с того, что одного из противников несколько раз пырнули ножом. И он все равно побеждает. С трудом, с большой кровью, но побеждает. А потом говорят, что он был слабее, чем тот, кто на него напал.
- Так у нас весь народ воевал, стояли насмерть…
- Ну да. А немцы развлекались и валяли дурака. Наоборот, Ириша, наоборот. Это у нас Власов был, а у немцев такого парня не нашлось. Почти миллион русских с той стороны бодались, это как? Наши действительно дрались очень хорошо, но точно так же дрались немцы. Ничуть не хуже. И у станков они работали не меньше нашего. И концлагеря у них были такие же. Однако война закончилась в Берлине, а не в Москве. Хотя воевали мы бездарно, это я про руководство, и народу положили больше. Почти в два раза больше. Это я про войска.
- Но ты же говоришь, у наших танков было больше и танки были лучше. Почему же мы потеряли столько людей и отступали?
- Я тебе такой пример приведу. Два человека готовятся к схватке. У одного пистолет, дерьмовый пистолет, старенький. У другого новый, хорошо смазанный автомат с полным боекомплектом. Но первый успел этот пистолет вынуть и прицелиться. А у второго автомат в чехле или, в лучшем случае, за спиной висит. И много будет проку от его автомата? Наши танковые дивизии не успели толком развернуться. Автомат Сталина оставался в чехле, когда Гитлер уже выстрелил. Причем ударил так, что захватил огромное количество нашей техники прямо на границах. В поле танковый батальон огромная сила, а те же танки на железнодорожных платформах не могут сделать ничего. И чтобы их снять, нужна специальная техника, вручную не скатишь. А сверху уже висят «юнкерсы», все вокруг горит, связи нет, единого командования нет, паника, а на окраинах шуруют немецкие мотоциклисты. Вот тебе сорок первый год. И снаряды так, и обмундирование, и горючее, и масла. Все это потом пришлось перемалывать русскому Ивану. И все равно перемололи. Так кто же был сильнее? Не верь тому, Ириша, что рассказывают после драки, особенно не верь тому, кто победил. Каждый излагает факты так, как ему это выгодно, окрашивает их в нужный цвет. И Сталин в этом отношении кристальной честностью никогда не отличался.
- Ну ладно. С тобой трудно спорить, я не знаю цифр, пусть даже так. Ладно. Мы были сильнее. Они напали, мы их победили. Но зачем нам финансировать фашизм, Дима? Пусть даже они были слабее нас, зачем нам их выращивать? Деньги им давать?
- Так выращивали-то не фашистов, Иринка. К власти вели друзей, национал-социалистическую партию. Рабочее движение. У них даже знамена были красные. Там сначала такая дружба была, парады общие, поставки техники, обучение офицеров- их офицеров у нас, экскурсии наших военных спецов на их военные заводы - все это было, даже при Гитлере было. Потому как стиль руководства один: НКВД - гестапо, концлагеря - Гулаг, даже пропаганда очень похожа. В тридцатых годах это были братские партии, мы в Коминтерне вместе заседали, у нас был общий враг - мировой империализм. А вот потом - да, действительно разошлись. Но только не по идеологии, там отличия были в частностях. Просто власть не поделили. Гитлер спутал все карты Сталину. Сталин его недооценил. И пришлось воевать.
- Так зачем же Сталин его прикармливал? Если недооценил? Ошибся, что ли?
- Опять. Не Гитлера Сталин прикармливал, а национал-социалистов. Партию. А Гитлер тогда в Германии на задворках стоял. Ну, не на самых, конечно, задворках, но и первым человеком не был. И даже вторым. Билет партийный у него был с номером семь. А по влиянию он был, кажется, четвертым. А первым был Рем. Безусловно, Рем. Вот на него-то и сделали ставку в Кремле. Я этого точно не знаю, но я так думаю. Ставку сделали, денег дали, к власти привели- но не вышло. Влез паскуда Гитлер, устроил переворот, и в одну ночь все поменялось. Поддерживали одних, а к власти пришли другие. И всю политику менять пришлось.
- А здесь, значит, переворота не было.
- Да, не было. Здесь, если хочешь, события развивались естественным путем. Рем знал, кто его кормит, знал, что он слабее Сталина - а тогда, в тридцатых, у Германии армии вообще почти не было, они же только-только от войны оправляться начинали, и Рем вел себя так, как это было угодно Сталину. Тем более что Сталин его не обижал. И все у них получилось. Объединились, слепили единое государство без всякой войны. Гитлера убрали, а потом, как водится, перемазали его всяким дерьмом.
- Ну, Гитлера не очень-то испачкаешь.
- Это у нас, здесь он особо развернуться не успел. Потому и попал не в людоеды, а в клевреты Троцкого.
- Странно все-таки. Русские и немцы. В одном государстве. Языки разные, все разное.
- Ну, это не странно. А Югославия? Или Австро-Венгрия? Тот же СССР, где вместе эстонцы, таджики и армяне? Или Соединенные Штаты, где столько всего намешано. Нет, Ира, хорошему строителю разные кирпичи не препятствие. Только крепче будет. Здесь все получилось будь здоров. Империя. Кстати, действительно интернациональная, у власти-то сейчас немцы.
- Не немцы, а один немец.
- Ну да, немец. Хотя и у нас, в Союзе, русских-то почти и не было у власти. То грузины, то хохлы. Это, наверное, везде так. Как в мафии, национальность значения не имеет. Только личные качества.
- Это хорошо или плохо?
- Это нам без разницы. Шелленберг здесь у власти или Мао Цзедун, нам, Иринка, все едино. И все хреново. Нас здесь не примут и не поймут.
Димка обнял Ирину, а та, приткнувшись к его плечу, закрыла глаза.

ГЛАВА 20

- Нам нужно оружие.
- Зачем нам оружие, Фред? Ты что, воевать собираешься?
- Нет, конечно. Но нам обязательно нужно оружие. Я видел, я запомнил, как у того человека. У него был пистолет. Металлический, черный. Он выстрелил, и Сэм сразу умер. А Сэм руками может кому угодно ногу сломать. Вернее, раньше мог.
- Мне говорили, я слышал. Это, конечно, здорово. Если у нас такое будет…
Джек задумчиво затянулся сигаретой. Они курили в коридоре, стоя под вентилятором рядом с гаражами блока пи-эс. Фред цевкой, сквозь зубы, сплюнул в угол.
- Я не знаю, понадобится оно или нет. Надеюсь, что нет. Но с пистолетом не так страшно.
- Это было бы, конечно, здорово. Поведут тебя серые переписывать, а ты- бах, бах! Сразу небось отстанут. Точно, Фред! Да если у нас будет оружие, нас никто и остановить-то не посмеет. Ни один угловой нам будет не указ. А где ты собираешься его взять?
Фред хмыкнул. Он не разделял оптимизма Джека по поводу возможностей пистолетов, так как ясно представлял себе систему охраны.
- Я знаю где. Завтра ты и Хью поедете со мной на нижний ярус, на самый нижний ярус сота. Ночью. Там я все покажу.
- На чем это «поедете»?
- Да на твоей грузовой тележке, Джек. На твоей тележке. Туда очень далеко идти, так что лучше подъехать.
- А магнитный счетчик? Как я потом объясню угловому этот маршрут? Его же нет в программе, это вручную придется переключать. Так она все равно все запомнит, ведь кататься просто так не разрешается!
- У тебя когда проверка?
- Как у всех, по понедельникам.
- К понедельнику нас здесь уже не будет.
- Совсем, что ли?
- Совсем.
Джек присвистнул, почесал за ухом и почему-то внимательно посмотрел на окурок своей сигареты. Глаза у него сделались совершенно круглые, но возражать он не стал.
Вначале Джек вел тележку очень неуверенно, он всегда нервничал, когда приходилось переходить на ручное управление, а тут еще незнакомые тоннели и странно окрашенные, провисшие провода вдоль стен. На первых поворотах их иногда дергало, как будто рычагами работал новичок, но потом у Джека все наладилось. Счетчик деловито отщелкивал сотни ярдов, вдоль дороги горели только ночные редкие фонари, а Фред стоял рядом и говорил, куда поворачивать. Фред был спокоен и немножко нагловат, и это его всегдашнее состояние постепенно передавалось остальным. Только однажды он задумался и вытащил из кармана мятый серый листок. Поводил пальцем по каким-то кривым стрелочкам и уверенно скомандовал - направо. И Джек повернул направо.
Хью с удобством устроился в кузове, развалившись на пустых бидонах из мягкого пластика - вечерний груз тележки Джека. Он курил, прикуривая одну сигарету от другой и щелчком выбрасывая на дорогу окурки. Ударяясь о плиты, крапчато-алые огоньки рассыпались веселыми искрами. Джек подумал о том, что это запрещено, кидать на дорогу окурки, и хотел сделать замечание Хью, но потом сообразил, что по сравнению с их ночным рейдом все это не имеет значения. Делать замечания, правильно себя вести, набирать на браслете плюсовые баллы- все это теперь стало глупостью. Лишний повод для зубоскальства Фреду, а ему только попадись, сразу выставит дураком. Нет, делать замечание не стоит. Он еще раз неодобрительно посмотрел в сторону вальяжно развалившегося Хью. Так лежать было тоже запрещено, на это существовал специальный пункт правил техники безопасности. Говорить об этом вслух, конечно, не следовало, но неправильное поведение Хью его раздражало. Лучше уж смотреть только вперед, на дорогу. Не дай бог сейчас пробить колесо о какой-нибудь гвоздь или кусок проволоки. Вот в таких старых тоннелях вечно валяется между плит всякая дрянь, или яма с острыми краями попадется. Для чего они по ночам свет экономят? Ни хороших ламп на фары, ни фонарей… Нет, пора отсюда уходить. Добром все это не кончится.
Фредди дернул его за рукав и указал тупиковый поворот налево. Они повернули, и уже через несколько метров тележка встала, мягко уткнувшись в бордюр. Хью закашлялся, поперхнувшись табачным дымом, и встал с бидонов, озираясь по сторонам.
Темнота была густой, как машинная смазка, с редкими проблесками далеких фонарей. Биоры стояли перед огромной стальной дверью с маленьким, по центру, окошком. Сверху нависал погрузочный крюк с кнопками ручного управления. Сбоку виднелись тусклые, бурые от ржавчины рельсы. Черными радужными пятнами маслянилась между ними вода.
Фред прошел по щербатым от старости плитам и несколько раз стукнул в окошко. Ответа не последовало. Тогда он открыл сбоку небольшую заросшую пылью коробочку и жестом подозвал Джека.
- Возьми лом и вытащи отсюда всю эту гадость. Чтобы ничего не осталось. Только сначала надень резиновые перчатки.
Джек послушно взял в тележке ломик, заранее обмотанный посередине изоляционной лентой, надел перчатки и взвесил его на руках, примериваясь. Затем ударил. Россыпью брызнули белые искры. Джек ковырнул еще несколько раз, и коробочка вывалилась из гнезда, повиснув на проводах. Джек, не очень уверенно, но старательно действуя ломиком, перебил последовательно каждый, и коробка упала к его ногам. Два тусклых фонаря, горевшие слева, погасли.
- Так, - Фред покачивался взад-вперед, наблюдая за работой Джека, - хорошо. Очень хорошо, что тебя не убило. Теперь вы вдвоем с Хью должны открыть вот эти ворота.
- Как же мы их откроем? - подошедший Хью крутил в руках точно такой же ломик. - Тут, наверно, ключ нужен.
- Замок здесь электронный, электрический. Так что сейчас только дернуть посильнее, дверь уже не заперта.
- А угловой?
- Угловой получил сигнал, что свет в этом коридоре отключился. Завтра направит сюда электрика. Ты меньше говори, действуй.
Джек и Хью налегли на массивную дверь. Она чуть колыхнулась, сдвинулась с места на несколько сантиметров и снова замерла. Джекки и Хью старательно пыхтели, наваливаясь на нее то вместе, то вразнобой, но толку не было. Металлическое эхо бродило по тоннелю, когда у кого-нибудь из них срывалась монтировка. Дверь, уже было приоткрывшаяся, или зацепилась за что-то, или уперлась - теперь она только колыхалась под толчками, покачивалась, как огромный лист фанеры, и не сдвигалась больше ни на йоту. В конце концов, Фред не выдержал, взял в тележке третий ломик и тоже принялся ковырять, цеплять и подталкивать. Никому из них не пришло в голову начать общий для всех счет-команду, как-то совместить разрозненные толчки в одно движение.
Они работали, дергаясь, суетливо и бестолково, как муравьи, облепившие мертвого жука. Они толкали друг друга, ругались и пыхтели, все вместе и каждый сам по себе. Иногда кто-нибудь из них, вытирая пот рыжим от ржавчины рукавом, несколько минут отдыхал, а остальные продолжали суетливую возню; иногда кому-то удавалось удачно зацепить створки, и черная щель становилась чуточку шире. Наконец, когда ломик Джека, неудачно заправленный в щель, погнулся, и Фред, весь в потеках ржавчины, уже начал терять терпение, их усилия вдруг совпали, и ворота, подрагивая, вздыхая гулким металлическим лязгом, поддались.
Прямо перед ними открылась наполненная ящиками темнота.
Светили зажигалками. Фред накануне набрал для такого случая целую коробку, двенадцать штук, и почти все прогорели, прежде чем нашелся нужный штабель. Фред почему-то понизил голос, то и дело сверяясь с планом и громким шепотом отдавая приказы;
Джек молчал, испуганно поблескивая глазами, а Хью тихо ругался, обжигая зажигалкой пальцы и перебрасывая ее из одной руки в другую. Возле штабеля они подожгли факел - свернутый в трубку лист промасленной бумаги, и дело пошло лучше. Уже на обратной дороге, подтаскивая к тележке тяжелый ящик с оружием, Хью увидел висящий сбоку на гвозде фонарь. Видимо, он был специально предусмотрен для такого случая. Фонарь опробовали и тоже забрали с собой. Здесь он был уже не нужен.
А у тележки их ждали гости.
Двое местных угловых стояли рядом и недоуменно ее рассматривали. Они снова и снова сверяли номер тележки с длинным перечнем разрешенного к въезду на склад автотранспорта и никак не могли его найти. Один из них светил на список крохотным, очень удобным фонариком. Номер тележки полагалось отметить галочкой или подчеркнуть. А как можно подчеркнуть номер, которого нет в списке? Увидев форменную куртку Джека, они в растерянности пошли к нему.
- Ты, кто ты есть, почему ты здесь, дурак, почему ты приехал ночью? Где твой номер, это же не твой сот. Что ты молчишь?
Один из них толкнул Джека рукой в грудь так, что голова у него зашаталась, будто пришпиленная.
- Идиот, ты пойдешь на чистку. Давай сюда браслет.
Джек растерянно моргал, стоя между двумя рослыми угловыми, и щеки его наливались краской. Это была самая жуткая ситуация, в которую только мог попасть шофер, и он отлично знал, что никакого оправдания ему быть не может. Джеку было невыносимо стыдно. Фред тем временем достал из ящика пистолеты и смотрел на них, соображая. Что-то давнее, почти полностью забытое смутно и вяло вспоминалось. Когда-то, очень давно, он стрелял в кого-то из таких. Хью топтался рядом, заглядывая ему через плечо.
Они уже опробовали оружие там, у штабелей. Хью боялся, что оно заржавело или испорчено. Каждый попробовал зарядить пистолет и выстрелить. Джекки вытряхнул из квадратных картонных коробочек патроны и снарядил несколько магазинов, ему очень понравилось заряжать магазины; правда, сначала он снарядил их задом наперед, но потом разобрались, и на все это ушло довольно много времени. Но теперь Фред начисто забыл, какие из этих пистолетов заряжены, а какие нет. Они взяли с собой слишком много оружия, слишком много пистолетов. Хью протянул руку ему через плечо и вытащил из ящика свой, приметный, рукоятка обмотана красивой зеленой изолентой. С пистолетом в руке он и пошел прямо к угловым.
- Эй! - В каждом его движении сквозила непередаваемая наглость. - Эй вы, придурки!
Оба здоровенных охранника испуганно повернулись. Так их называл иногда только Хозяин или его друзья. Увидев, что к ним идет обычный, невзрачного вида житель сотов, они мгновенно пришли в ярость.
- Ты кто такой и почему здесь? Ты почему здесь ночью? Давай сюда браслет!
- Если вы сейчас не уйдете, я буду в вас стрелять.
И Хью торжествующе показал им пистолет. Оружие наделяло его могуществом и наполняло голос сталью. Угловых он нисколько не боялся. Он торжествовал, и они это почувствовали. Один из охранников попятился и закрыл лицо руками, но другой вдруг странно изогнулся, выбросил вперед ногу, и оружие вылетело из руки Хью, гулко ударившись о раскрытые настежь ворота. Фред схватил первый попавшийся пистолет, отвел предохранитель и нажал на спусковой крючок, целясь в одного из охранников. В пистолете что-то щелкнуло. Затем еще раз и еще. Чертыхнувшись, он отшвырнул его в сторону и вытащил другой.
Этот был лучше и как-то тяжелей. Фред надавил крючок и механизм выстрелил. Пуля ударилась в камень рядом с ногой Джека. И сам Джек, и охранник, сдиравший с него браслет, замерли в нелепых позах. Фред выстрелил еще раз, цепко держа пистолет в ладонях, понимая, что держит оружие неправильно, но старательно направляя его в цель. Охранник, выламывавший руку Хью, смешно подпрыгнул и упал. Его руки и ноги задергались, заелозили по полу, как несколько дней назад у Сэма.
Я становлюсь настоящим человеком, подумал Фред. Как тот, в сером пиджаке. И он выстрелил в последнего охранника, который пятился от него к воротам, завороженно глядя на черный зрачок ствола.

ГЛАВА 21

Уже после Нового года, в конце января, Зойку решили отправить в поселок за покупками. У девчушки оказалась отложена на черный день довольно большая сумма денег, и она предложила скалолазам потратить ее на всех. Когда Женька, сомневаясь, попытался было отказаться, Зойка с нешуточной злобой огрызнулась: «Отстань, все равно здесь деньги тратить не на что». Решили израсходовать сразу всю сумму, скалолазы нуждались во множестве вещей. Сопровождали Зою, в качестве охраны и носильщиков, Димка и Рома - большую группу Женька отправлять не рискнул, опасаясь привлечь лишнее внимание.
- Базар - это марксплац, именно базаром его никто не называет.
- Но базар по-немецки маркплац.
- А все говорят марксплац. А такие вот горы называются берговые.
- Как?
- Берговые горы.
- Зоя, в переводе это значит горные горы.
- Ну и что? Я тебе филолог, что ли?
- Ромка, ты слушай да на ус мотай. У нас тоже слова образуются будь здоров.
- Ну, например?
- Например баксы. - Мишка сделал подсчитывающий жест.
- И чем тебе не нравятся баксы?
- Баксы мне нравятся, но доллар по-английски бак. Бакс это множественное число. А баксы, получается, вообще только в мешках носить можно.
- Ладно. - Женька жестом вернул слово Зойке. - Может, ты и прав, но не отвлекай зря внимание. Что там еще? Выражения какие-нибудь ходовые, присказки. На чем проколоться можно?
- Да не знаю я. Сорок раз уже говорила. Думм - это дурак, поэтому «я думал» не говорят, не принято. Еще есть такое выражение, из «Орла в Адлер». Значит из пустого в порожнее. Еще говорят «им ну-ну». Это значит быстро.
Несмотря на то, что скалолазы не собирались разговаривать ни с кем, кроме продавца, инструктаж продолжался очень долго.
Снега последние дни почти не было, ветер тоже поутих. Поземка скорее расчищала дорогу, сметая снежную пыль, никому не мешала идти и ветром не считалась. Переход предстоял довольно дальний, зато маршрут проложили нехоженый и спокойный, в обход любых дорог и тропинок. Зимой в этих краях не показывались даже пастухи.
Шли без приключений. Ночевали в небольшом овражке, почти полностью занесенном снегом. Ребята резали слежавшийся снег ножами, вынимая плотные,! большие «кубики», добираясь до грунта, готовили площадку. Из этих же снежных кубов построили стенку-ограждение. Вскоре место для ночлега было готово. Развели небольшой костер, от которого на ночь оставили две крупные головни, чтобы тлело не прогорая, и укрылись общим на всех одеялом. Ночью поднялся ветер, но в глубокой и светлой яме он никого не беспокоил. Перемаявшись до света- все же было холодно, они вскипятили травяного чайку, умылись и привели себя в порядок.
В нескольких километрах от их пристанища уже начиналась окраина поселка, виднелись первые телеграфные столбы.
Скалолазы тщательно почистили одежду, уничтожая все следы походных ночевок, осмотрели друг другу лица и волосы. Им предстоял нешуточный «выход в свет». Заметить под куртками парней автоматы с коротко обрезанными прикладами- Ромка своему и ствол укоротил- было практически невозможно, для этого прилаживали под руку специальную петлю и загодя практиковались в ходьбе. Но полной уверенности, что удастся сойти за местных, конечно, не было. Видок получился так себе, на троечку. Работяги-алкоголики. Кроме того, одежда за все это время настолько пропиталась запахом костра, что принять их могли в лучшем случае за геологов.
На окраину поселка вышли днем, шагая неторопливо и спокойно. Снег под ногами хрустел совершенно мирно, над серыми коробками домов густо сплетались провода, кое-где дымили трубы. Почти все дома были двухэтажными, в два подъезда. Прямо вдоль улицы, в метре над землей тянулись трубы водопровода, придавая поселку какой-то гнетущий, производственный вид. Окна были одинаковые, квадратной формы, отличной от той, к которой привыкли скалолазы, за стеклами виднелись очень дешевые на вид занавески. На перекрестках стояли водоразборные колонки, от них во дворы несли воду в металлических ведрах. Интернациональные бабушки у подъездов внимательно глядели им вослед.
По словам Зойки, наибольшую опасность представляла встреча с участковым либо военным патрулем: могли проверить документы. Или попадется кто-нибудь из Зойкиных знакомых. Это был не тот поселок, в котором она жила, но шанс проколоться все равно существовал. Исчезая, она для всех уехала в Караганду, то ли работать, то ли поступать в техникум: «уперлась, сгреблась, умотала за кудрявым парнем, дура». Именно такую версию должна была поддерживать Зойкина тетушка, и она могла преподнести ее сочно, красочно и в лицах кому угодно, не только соседям. Вряд ли кто-то из знакомых тогда встревожился, вот только не надо было встречать односельчан здесь, тем более в обществе двух странных «геологов». Однако Бог миловал, и до магазина они дошли благополучно. Небольшой, в один отдел, но емкий магазинчик был обычным бревенчатым домом с покосившимся, казенного вида крыльцом и металлической полосой поперек двери, запиравшейся висячими замками. Торговали здесь абсолютно всем, начиная с игрушек и кончая гнилой картошкой. В магазинчике по случаю рабочего дня совершенно не было посетителей. Полупустые прилавки, на которых лежали ссохшиеся от времени образцы товаров, казалось, проросли пылью. Сонная, грубо накрашенная продавщица не обратила на вошедших особого внимания- кроме местных, в поселке бывали геологи, солдаты и вольнорабочие с окрестных шахт. У нее вызвало некоторое удивление, что Димка сразу начал отбирать книги, коих стояло целых три полки- историю партии, избранные речи Шелленберга в трех томах, «Историю моей родины» и прочее в том же стиле. Не очень эта подборка вязалась с мятой одеждой парней; но когда они, в дополнение к книжкам, заказали ящик водки, продавщица снова впала в сонное оцепенение. Ребята взяли коробку дешевых рыбных консервов, шесть буханок хлеба, два килограмма сладких сухарей, двадцать пачек табаку и папиросы, соль, спички, мыло, два солдатских счетчика гейгера, из тех, что цепляются на карман, как авторучка, черный резиновый плащ и несколько пар грубой обуви. Еще набрали кое-что по мелочам, после чего парни принялись между собой препираться, считая смятые в комок рубли и марки - маркой здесь назывался бумажный полтинник, и заказали, кроме ящика, пять, нет, шесть бутылок водки. Продавщица понимающе усмехнулась им яркими губами и что-то хотела спросить, но тут к прилавку подошла Зойка и канцелярским тоном поинтересовалась, есть ли в магазине ватман, красная тушь и плакатные перья на четырнадцать. Продавщица сказала, что ничего этого нет и не бывает, и спросила, что это такое, перья на четырнадцать, а Зойка с чисто семейной деликатностью объяснила, что на четырнадцать, дура крашеная, значит на четырнадцать.
Сразу после этого скалолазы рассчитались и ушли. Продавщица, демонстративно уткнувшись в блеклый, из плохой бумаги журнал, даже не смотрела им вслед.
- Наконец-то! - Женька взял новенькую, вишневого цвета книжку в жесткой обложке и спросил: - Это все?
- Ну что ты. Бона, целая сумка макулатуры, - Ромка, улыбавшийся шире ушей, небрежно пнул большую сумку с оторванной и наспех подвязанной ручкой.
- А Димка где?
- Димка у девчонок разгружается.
- Все нормально?
- Все как ты велел. Про пишущую машинку не спрашивали, спросили про ватман и красную тушь. - Зойка хихикнула. - А зачем все это, Женя?

- Психология. - Женька жадно листал «Историю партии». - Неявно наводит на мысль, что вы из какой-то организации. Лояльные граждане должны расписывать плакаты и лозунги, тогда как для бродяг, вроде нас, красная тушь и ватман вещи бесполезные. Как и пишущая машинка.
- А, ерунда все это. Мелочи. Там и так никого не было.
- Мелочи, не мелочи… Вся жизнь из мелочей. Здесь, как в макияже. Важен результат.
- Какой такой результат?
- Какой? Такой. Мы в горах уже третий месяц и до сих пор живы. Такой вот результат.
- Кстати, - деликатно кашлянув в ладошку, в разговор сбоку влез Ромка, - как насчет плакатов и праздника? Народ интересуется. В смысле, водочки отпить.
- Покупки водкой маскировали?
- А что? Конечно. Пригодится. Двадцать пять бутылок. Одну по дороге. Грелись.
- Пригодиться-то она пригодится. Вот только от Димки ее надо спрятать. А то она пригодится за два дня.
- Нет, серьезно. Народ умаялся. Праздника хочется.
- Конечно, конечно. Будет вам праздник, - Женька понимающе кивнул. - Шашлычок, водочка, настоечки, папироски, грибочки. Оттянемся как положено. А на сладкое - девочек.
Ромка насупился и молчал. Не верил.
- И для девчонок - то же самое. Водочку настоим на кедровых орешках. Только на сладкое мальчики.
Теперь на Женьку косо посмотрела Зойка. Хмыкнула, покачивая в руках вишневого цвета книжку. Желание шмякнуть его книжкой по башке боролось с уважением к командиру. Женька помолчал, выдерживая паузу, потом улыбнулся.
- Нет, в самом деле. Расслабиться можно. На один вечер. Тем более что скоро нам, видимо, отсюда уходить. Но много пить не будем, водка еще понадобится.
До двадцать седьмого года никаких отличий в истории двух миров обнаружить не удалось. Февральская революция. Октябрьский переворот, кровавая бойня гражданской войны, победа красных на всей территории России, за исключением Финляндии и Польши. Революция в Германии, революция в Венгрии, разгром спартаковского движения, разгром венгерской Красной армии, убийство Либкнехта и Люксембург - все копировалось один к одному. Далее, когда при свете костра читали о почти одновременном принятии «Сталинского» устава РКП(б) и программы НСДАП в Германии- в учебнике подчеркивалась эта параллель как изначальное единство братских партий, среди скалолазов возникли разногласия. Гера считал, что в «их» истории такого эпизода не было, а Димка, напротив, настаивал, что был. Остальные особенно не вмешиваясь, внимали спору и аргументации «авторитетов».
Наругавшись вдоволь, решили, что это несущественно.
Существенное начиналось с тридцать второго года. В нацистской партии на первые роли выходит Адольф Гитлер, здесь более известный как Шикльгрубер- он побеждает на выборах, опередив Рема и Гиммлера. Гитлер становится фюрером, официальным вождем. В учебнике со снисходительной иронией сообщалось об истеричной нервности, непредсказуемости и легковесности этой фигуры. Проводилась параллель с фигурой Керенского - «временный лидер». В Кремлевских коридорах Гитлер шел под псевдонимом «Ледокол»; имелось в виду, что этот человек должен был взять на себя всю грязную работу по захвату власти и затем уйти в небытие, проложив дорогу реальной политической фигуре, до поры остающейся в тени. «Настоящим творцом германской революции», по учебнику, был Рем. Но пока Гитлер впереди. Появляется и исчезает Ксавер Шварц, принявший очень, очень крупную сумму денег в казну национал-социалистов. Эту фамилию вспомнили и Гера, и Димка, здесь история повторялась один к одному. Через несколько месяцев Шварц погибает при невыясненных обстоятельствах. Но если в их мире так и осталось неизвестным, кто профинансировал нацистов буквально накануне выборов, когда они проигрывали все ставки и катастрофически нуждались в деньгах, то здесь по этому вопросу ясность была полной-со страниц учебника мудро усмехался Человек с трубкой. Разумеется, деньги передавались не под фанатичного, непредсказуемого Гитлера, а под Рема, реального германского лидера тех лет. Впрочем, Ксавер Шварц и здесь погиб. Погиб случайно, совершенно случайно и в те же самые дни, не успев даже толком отчитаться за астрономическую сумму денег.
И, наконец, обнаружилось то, что действительно взломало историю, пустив ее по совершенно другому пути.
Тридцать четвертый. Германия. Рем, ближайший соратник Гитлера, его друг, правая рука - каждый из них считает себя главным, а другого своей правой рукой, публикует на Гитлера серьезный компромат. «Если рука твоя соблазняет тебя, отсеки ее, ибо лучше часть плоти твоей погибнет, чем…» На Адольфа перекладывается вина за все и всяческие перегибы новой власти, на страницах газет, а кое-где и на улицах вспыхивает бурная полемика с мордобоем. Гитлер чувствует неладное и пытается привести в боевую готовность верные ему воинские части, но не успевает. У него вроде бы больше власти, но у него в прямом подчинении намного меньше людей. Его приказы саботируются, его курьеров и соратников берут под арест. Начинается «ночь длинных ножей» наоборот: идет резня и междоусобица среди нацистов. Но здесь этот эпизод назывался «чистка крови» и заканчивался не в пользу Адольфа.
Генерал фон Шлейхер возглавил войска, восставшие против Гитлера. Уже через несколько часов он гибнет в схватке с фанатиками из охраны фюрера, став посмертно национальным героем. Активное сопротивление перевороту оказали только некоторые части «Стального шлема», командование которыми принял Рейхенау, и был момент, когда чаша весов заколебалась. Боевики СА дрогнули, натолкнувшись на решительное сопротивление ветеранов и полиции, но Рем отдал приказ применить против «контрреволюционеров» тяжелую артиллерию, и пушки полка «Великая Германия» решили исход боя.
Рем одержал быструю и решительную победу. В ту же ночь были расстреляны Гитлер, Геринг, Браухич, Дениц и Рейхенау. Самолет Гесса сбили истребители при попытке добраться до Англии.
Захват реальной власти, что когда-то удался Гит леру, здесь был зеркальным. Деньги Сталина, постав-« ленные, как и положено, на козырную карту, принесли фантастическую отдачу.
Уже в декабре тридцать четвертого состоялась совместная конференция представителей Германии и Советского Союза. Принимается принципиальное решение об объединении двух стран. Ярко и фальшиво разрисована якобы выдающаяся роль в этом мероприятии Шелленберга, тогда еще совсем молодого члена партии национал-социалистов. В тридцать пятом году начинается работа над созданием новой, совместной Конституции. Рем назначается канцлером. Гиммлер становится рейхскомиссаром Главного управления безопасности. Шелленберг возглавляет службу управления безопасности СД. Официальные лица обеих стран постоянно проводят многочисленные дружественные визиты. Перетасовываются названия должностей и денежные единицы, пока министров в Германии не вытесняют комиссары, а полтинник не сменяется маркой. Отныне и навечно две марки составляют один рубль; народ с любопытством принимает новые купюры.
Рабочие делегации прибывают то в Москву, то в Берлин; в газеты сплошным потоком идут письма трудящихся, где красной нитью проходит мысль о братстве, о великом предназначении арийцев и славян. И арийцам, и славянам эти песни очень нравятся. Те, кому не нравятся, централизованно роют каналы и валят лес.
Трудовая терапия быстро лечит недовольных. На этом, по существу, и заканчивалась отдельная история Германии. Далее все перестановки совершенно открыто проводятся от имени Москвы. В июле тридцать пятого, на Седьмом конгрессе Коминтерна национал-социализм провозглашают одним из течений коммунизма, не расходящимся с Главной линией партии.
И, наконец, февраль тридцать шестого - чрезвычайный, совместный съезд ВКП(б) и НСДАП. Две партии объединяются в единую Национал-Коммунистическую Партию Советского Союза. Утверждаются партийные билеты, программа и устав новой, абсолютно марксистской партии.
Родина Основоположников наконец-то пришла в лоно.
Генеральным секретарем ЦК НКПСС единогласно избран - зал аплодирует стоя - Иосиф Сталин. Аплодисменты переходят в овацию, затем зал исполняет «Интернационал» - по-русски и по-немецки.
Первого мая Сталин приезжает в Берлин. У Бранденбургских ворот проходит грандиозная демонстрация трудящихся. Седьмого ноября в Москву приезжает Рем. На военном параде он стоит на трибуне мавзолея рядом со Сталиным.
Добравшись до этой даты, скалолазы устроили небольшой перекур. Димка и Гера вышли на воздух, а Ромка, до этого лущивший кедровую шишку, принялся рассматривать учебник. Он долго разглядывал небольшую фотографию, поворачивая страницу на свет. Рема он прежде никогда не видел и не слышал ни о нем, ни о каких-то «длинных ножах».
- А который из них? - наконец спросил он. - Они тут все на одно лицо.
Скалолазы пустили учебник по кругу, внимательно вглядываясь в картинку. Действительно, Рем и внешне очень напоминал сталинских соратников: такой же маленький, круглый, с жесткими глазами и тяжелым подбородком. Больше всего он походил на Жданова. Прямо родственник. Может быть, виной тому был не слишком удачный ракурс.
Ромке Рем не понравился.
Вскоре курильщики вернулись, и путешествие в чужую историю продолжилось.
В октябре тридцать шестого Советский Союз и Германия заключают союзный договор с Италией. Вялые протесты Англии и Франции не имеют за собой реальной силы и никем не принимаются в расчет. В декабре чрезвычайный съезд Советов принимает общую Конституцию. Германия входит в Советский Союз на правах федерации. Председателем Президиума Верховного Совета избран Вячеслав Молотов. Сопредседателем становится Эрнст Рем.

Предыдущая страница 11 Следующая страница


По ту сторону 12

- Димка, что это такое - сопредседатель?
- Хрен его знает. Что-то вроде вице-президента, я думаю. Второе лицо, замена.
- Погоди-ка, ведь в это время началась война в Испании, так? «Над всей Испанией безоблачное небо».
- Угу. «В Сантьяго идет дождь».
- Погоди. Ты меня не путай. При чем тут Сантьяго? Я сейчас не о Пиночете, я про генерала Франко. Здесь-то есть такой?
- Может, и есть. Но пока о нем ничего не слышно. А об Испании здесь просто нет ни строчки. То есть ничего необычного там не произошло.
- А может, они тут что-то скрывают?
- Да вряд ли. Здесь и об Австралии ничего не сказано, и о Марокко. Это ж учебник, а не энциклопедия. Тут отражаются только самые важные события, то бишь политика партии и война.
Женька задумчиво почесал заросший подбородок.
- Значит, войны в Испании тут не было. Ну да, конечно. Нет противостояния Германия - СССР. Нет Гитлера. Есть только Сталин. Готов поспорить, что с Финляндией все также обойдется мирно. Что там было дальше?
Дальше шел январь тридцать седьмого года. Первым секретарем НКП Германской республики избран Эрнст Тельман. Началась «большая чистка» - разоблачены агенты английской и американской разведок -верховный судья НКПС Вальтер Бух, Литвинов, Ягода, Тухачевский, Зельдте, Рыков, фон Бок и многие, многие другие. Некоторые фамилии были ребятам знакомы, некоторые они слышали в первый раз.
Тридцать восьмой.
Одиннадцатое марта. Коммунистический переворот в Австрии. «Буржуазия попыталась утопить в крови восстание австрийских рабочих». Попытка буржуазии, судя по всему, была очень блеклой - реальная власть захвачена в один день.
Двадцать восьмое сентября - Эстония, Латвия и Литва убедительно просят включить их в состав СССР. Заключен договор о взаимопомощи.
Двадцать девятое сентября. В Мюнхене заключен договор о спорных территориях- Судеты окончательно присоединяются к Германской республике. От Англии и Франции договор подписывают Чемберлен и Даладье, от Советского Союза - Риббентроп.
Тридцать девятый год.
Пятнадцатое марта. Советские войска переходят границу Чехословакии. Сопротивления нет. Немцы входят в Прагу. Двадцать шестое марта. Советский Союз требует ликвидации «Польского коридора», Варшава отказывается даже обсуждать этот вопрос. Переговоры сорваны.
Двадцать второе мая. Советский Союз и Италия заключают «стальной Пакт» о совместной борьбе против мировой колониальной системы. Август. В Англии и Франции широко обсуждается «Польский вопрос». Советский Союз предлагает Польше: беспошлинный провоз товаров, совместное использование верфей Гданьска, спорные территории в Моравии. «Польский коридор есть уродливое, ненормальное образование, не отвечающее геополитическим интересам народов региона»; «Польский забор посреди дороги»; «Чудовищный аппендикс».
Варшава хладнокровно отказывается от всех предложений Москвы и Берлина. Переговоры сорваны.
- Димка, а что это за коридор такой?
- А вот. Смотри на карту. Для Германии это прямой выход на Восточную Пруссию, соединение с остальной территорией Союза. Это действительно очень важная территория, это окончательное объединение двух государств.
- Так объединились же уже.
- Да. Но пока только так, как Аляска входит в Соединенные Штаты. Так тоже можно, но железных дорог-то нет.
- А… И как такой отдельный кусок называется?
- Не помню. Кажется, анклав. Что-то в этом роде.
- Ну и уступила бы Польша, тут действительно пахнет войной. Вон ей сколько всего предлагали. И землю в придачу.
- Ну да. Отдать единственный порт? Пустить на свои земли Красную Армию? И получить взамен виноградники в горах? Да это изначально неприемлемые условия. Они только выглядят как разумное предложение. Ты пусти Сталина на порог, дай коготку увязнуть. Поляки все прекрасно понимают.
- Вот, смотри, точно. Первое сентября. Советский Союз напал на Польшу.
- Что, так и написано?
- Да ну нет, конечно. Тут вообще больше на Германию косят. «Злодейское нападение на немецкую радиостанцию…», «Зарвавшиеся польские паны разевают кровавую пасть». Во, «Москва призывает прекратить кровопролитие и предупреждает польскую военщину о недопустимости подобного рода провокаций».
- А немцы?
- А немцы уже прут к Варшаве. Странно, такое впечатление, что в конфликте виноваты Германия и Польша, но никак не Москва.
- Пограничный инцидент. Все правильно, все пытаются спустить на тормозах.
- Нет, смотри. Не вышло. Вот - третье сентября. Англия и Франция объявляют войну Советскому Союзу. Ну, в смысле, империалисты наносят подлый удар.
- А они в самом деле удар нанесли?
- Да нет, похоже, что только войну объявили. Та-ак… Западная Украина и Западная Белоруссия входят в состав СССР… Воссоединение народов. Революция в Польше. Включение Западной Украины и Западной Белоруссии в составы Украинской и Белорусской ССР. Создание Польской ССР. Бандиты из армии Крайовой… Польско-украинские националисты… Зверства бандитов… Ну, понятно. Примерно, как у нас.
Буржуазные националисты… Враги польского народа…
- Кто это?
- Ну, не мы же. В смысле, не советские войска. Эти, как их тут… Кровавые выродки из Армии Крайовой.
- Значит, Польша сопротивлялась.
- Сопротивлялась, и судя по всему, сопротивлялась будь здоров. И Западная Украина, кстати, тоже. Хотя это и есть Польша. Но силы уж очень неравные.
- И сколько они продержались?
- Около двух месяцев. Меньше. Почти как у нас.
Тут в разговор скалолазов встряла Зойка.
- А вы же говорите, у вас война была другая.
- Другая-то другая, но похожая. Там с Польшей воевала одна Германия. И тоже ее… За полтора месяца.
- Кстати, не совсем так. У нас на Польшу напала Германия, а через пару недель и Советский Союз подключился. Помог братьям славянам. В спину топором.
- Ну да, точно. Значит, и у нас, и здесь - Польше пришлось на два фронта воевать. А ты, Зойка, не могла нам все это раньше рассказать?
- Прямо, не могла. Я рассказывала.
- Ну да. Так, как ты рассказывала, можно сценарий фильма ужасов снимать. Море крови и ни одной точной даты или цифры.
- Откуда я тебе буду цифры знать? У нас в поселке постоянного историка вообще не было.
- Книжки надо читать, Жанна д'Арк. Самой учиться.
- Книжки. Да то, что ты сейчас читал, там только сказочки для киндерят. А ты, кляйненький, повелся.
- Ничего. Даты там правильные, это наверняка. И остальное понять можно. Как пишут советские учебники, мы прекрасно знаем. Разберемся.
- Вот и разбирайся. Знает он все. Сам ты Жанна д'Арк, понял?
Зойка возмущенно мотнула головой и ушла на улицу. Димка, осклабившись, смотрел ей вслед.
- Обиделась. Чего, спрашивается?
- А она всегда обижается, когда ей говорят, что она чего-то не знает, а могла бы знать. - Гера подбросил в костер толстую ветку, и в потемневший, закопченный свод пещеры метнулась целая туча искр. - Нервничает по пустякам.
- И правильно обижается, нечего девчонку носом тыкать. - Женька вытянулся, подставляя костру левый бок, и блаженно прищурился. - У нее комплекс - мы все городские, а она из глухого села. Даже не село, а черт знает что - аул какой-то возле зоны. Конечно, она твоих книжек не читала. Оно ей надо триста лет - знать, когда Союз на Польшу напал. Напал, и ладно. Она про это читала в пятом классе, один раз, на перемене. И это в лучшем случае. И кстати, почти все из нас- кроме Димки и Геры, тоже ведь не знают ни черта. Гонору много, а толку-то чуть. Так что вы зря девчонку не обижайте.
- Да прям. Обидишь ее, как же. Вон, Рома ее на днях дурой назвал, так она на него ведро воды вылила.
- Ну и ладно. Высох же.
- Он не сох, он ее платьем вытерся.
- А она? А чего он ее дурой-то назвал?
- Так она на него ведро воды вылила.
- Это же после.
- Нет, до этого тоже. Это потом она на него еще одно вылила.
- Ну, так правильно и обозвал.
- Ты ж говоришь, комплекс.
- А чего она первый-то раз его облила?
- А бог ее знает. Рома, чего она тебя первый-то раз облила?
Рома тихо чему-то улыбался.
- Да, - он махнул рукой, показывая, что не надо этому придавать значения. - Я ей нитки спутал. Пошутил. Она тут плела.
Женька внимательно посмотрел на здоровенного Ромку и вдумчиво почесал подбородок.
- Ладно. Дело молодое, но воду-то зачем расплескивать?
- Воды я потом еще принес.
- Ладно. Что там у нас дальше?
Димка, круто перегнув вишневую обложку, хмыкнул.
- Дальше опять чистка. Раскрыт заговор военных. Арестованы Ежов, Борман, Бломберг, Фрич, Тельман - в смысле Эрнст, и еще по мелочи. Что с ними дальше было, тут не сказано, но думаю, постреляли. Так. Финской войны нет и в помине. Отношения самые теплые. Пока. А, вот. Поводом к чистке, кстати, было убийство Орджоникидзе. Натуральный террористический акт. В Дюссельдорфе, при посещении танкового завода. Интересно. Непонятно.
- Что тебе непонятно?
- Непонятно, террористы это или НКВД. И то и другое может быть. Хотя нам-то какая разница. Та-ак… Между прочим, всю зиму война идет так себе. Ни шатко ни валко. Англичане только сбрасывают листовки. Французы обороняют линию Мажино, но ее никто особенно и не атакует. Оба-на! Восстание в Баварии. В смысле, контрреволюционный мятеж. Та-ак, подлые наймиты… Грязный удар в спину… Клевреты Троцкого. Надо же, и здесь Троцкий виноват. В общем, около трех недель продержались, был даже французский десант в помощь, но неудачно. Нападение бандитов на лагерь сосредоточения, зверское убийство бойцов охраны, командиров и их семей. Снимки. М-да…
- Что это за лагерь сосредоточения?
- Что? Концлагерь, что это еще может быть? Охрану перебили и офицеров перевешали. Эсэсовцы, туда им и дорога.
- А семьи?
- Ну, и семьи, наверно, тоже. Даже детей. А ты что думаешь, с другой стороны ангелы воюют? Война есть организованное убийство. С другой стороны не было лагерей уничтожения, а подлости везде хватало. Хотя снимки могли и сфабриковать, тут разберешь разве. Варварские бомбардировки - это англичане постарались, та-ак… Во, смотри, как в зеркале. Дания, капитуляция. Один день. Норвегия, девять дней. Все то же самое. Почти то же самое. Обходят линию Мажино - не хотят укрепления штурмовать.
- В смысле?
- В смысле, со стороны Германии к Франции не подступишься - там укрепления такие, что их надо зубами грызть. А в обход, через Бельгию, через Данию… Точно. Вот, пожалуйста. Безоговорочная капитуляция агрессора. Агрессор - это Франция. Двадцать третье июня. Интересно, здесь они тоже через Арденны шли? Впрочем, неважно. Та-ак… Свержение прогнившей монархии… Советские войска оккупируют Румынию. Это уже лето сорокового. Второе августа- создание Румынской ССР. Вступление прибалтийских республик в состав СССР. Белобандиты… Так называемые «лесные братья»… Триумфальное шествие Революции. Я думаю - столько танков… Катастрофа англо-французских войск при Дюнкерке. Стратегический гений Гудериана и Рокоссовского. Потери англичан- семьдесят пять военных кораблей и более пятисот вспомогательных судов. Это, наверное, и шлюпки посчитали. Хотя все может быть. Более трехсот пятидесяти тысяч пленных. Все. Это остатки французской армии сдались. М-да. Круто. Лучше чем фюрер. Адольф на этой переправе свой шанс упустил.
- Восстание в Болгарии против царя Бориса. - Димка, читая, яростно заскреб себе пятку. - Мирное присоединение Болгарии к СССР. Ликующий народ бросает цветы- картинка. Что характерно, освободители на танках. Но в Болгарии, скорее всего, действительно не было проблем. Царь низложен, уехал в Великобританию. Надо же, дали уехать. Какой-то политический ход. Ну что ж, всех расстреливать- никто сдаваться в плен не будет. Прибытие Гейдриха в Моравию… - Димка принялся чесать пятку о бревно.
- Что у тебя там такое?
- Не знаю. Вот, интересно. Наступление советских войск в Югославии и одновременно в Греции. Готт и Манштейн. Никак не привыкну. Прорвана линия «Метаксиса». Разбит экспедиционный корпус англичан. Новозеландские части, австралийцы… Написано, что отборные части. Хотя это фигня- любые части отбери, они отборными будут. В общем, здесь немцы всем дали оторваться. Потери англичан около тридцати тысяч человек, двадцать шесть судов и два эсминца. Десант на Крите. Молниеносный захват острова. Особо отличились Скорцени, Голованов и Баграмян, руководил операцией Голованов. Полное уничтожение греческого флота. Ожесточенное сопротивление - у нас потоплен тяжелый крейсер, два эсминца, два легких крейсера и, видимо, что-то еще. Цифры потерь наверняка занижены, но Крит взят, и взят действительно очень быстро.
- Дима, ты что, собираешься нам дать полный Отчет о боевых действиях? - зевнул Игорь.
- А ты что, куда-то торопишься? Неинтересно - можешь спать. Во, июнь сорок первого. Вступление в Союз Испанской Республики. Пламенная Долорес Ибаррури. Надо же, и здесь она пламенная. Август. Капитуляция Португалии. Бескровно. Один день, только войну объявили. Действительно, триумфальное шествие Советской власти. Та-ак… Операция «Феликс», захват Гибралтара. Ожесточенное морское сражение в районе мыса Европа. Большие потери с обеих сторон; окончанию боя помешала темнота. Англичане проводят экстренную эвакуацию на Мальту. Октябрь, захват Корсики. Декабрь, морской десант на Мальту. Операция «Геркулес». Два месяца кровопролитнейших боев; мощные удары английского флота, у наших войск ощутимое превосходство в авиации. Попытка воздушного десанта отбита англичанами. Хм, отбита. Лаконично. Когда воздушный десант отбит, это значит, он уничтожен. Отступать-то некуда. Полное господство в воздухе советской авиации; попытка англичан подбросить на остров подкрепление морем сорвана подводными лодками, начинается блокада острова. Красно-коричневые летают с итальянских аэродромов. Еще одно морское сражение и, видимо, опять проиграно - упомянуто вскользь. Тем не менее Мальту в январе захватили. Здесь, похоже, все решили бомбардировки.
- Дима, а что это, Мальта? Это же остров курортный, кажется? Чего они там такую мясорубку затеяли?
- Ну, в принципе, да. Мальта - это остров. И даже не очень большой. Плохо, карты здесь нет. Но это где-то южнее Корсики. Это своего рода ключ к Средиземноморью, там испокон веку крепости стояли, а теперь военные базы. Кто владеет Мальтой, тот всем Средиземным морем владеет. Контролирует торговые пути, так сказать.
- А в нашем мире немцы Мальту взяли?
- По-моему, нет. Пытались, но не смогли. Оба-на! Япония вступает в войну. Достойный ответ агрессору; нападение Японии на Перл-Харбор. Хм, агрессор- это, видимо, США. Понятно, превентивный удар по разбойничьим армадам… прогрессивные силы взяли верх… здоровое начало нации… милитаристский угар Вашингтона… в общем, хоть в Японии и император, но Япония- это друг. Соратник, так сказать, по борьбе с империалистами. Уничтожение Тихоокеанского флота США. Блокада Гонконга. Высадка японцев в Таиланде - это все еще декабрь. Уничтожение английской эскадры; потоплены линкоры «Принц Уэльский» и «Рипалс». Ты глянь, как они агрессору ответили. Тот и за дубину взяться не успел, а его уже топором нашинковали. Молодцы узкоглазые.
Димка потянулся к кисету и ловким, привычным уже движением свернул себе самокрутку. Гера, молча слушавший все его комментарии к партийному учебнику истории, протянул тлеющую ветку.
- Дальше. Сорок второй. Морская блокада Англии. Концентрация войск на севере Франции и в Норвегии. Интенсивная подготовка десантной операции, англичане прилагают все усилия, чтобы удержать свое господство на море, но им это плохо удается. Война подводных лодок, наши топят один конвой за другим, На стороне англичан еще сохраняется некоторое преимущество в боевых кораблях, на стороне Советского Союза - превосходство в авиации и подводных лодках. Ты смотри, какой у них флот, однако - наши все силы стянули, и с Балтики, и Черного моря, и немецкий флот «Открытого моря», итальянские крейсера - все что есть. Лодочки работают - Лунин, Маринеску и Принн получают по второй золотой звезде. В таком темпе потерь англичанам долго не продержаться, но наших почему-то и такой темп не устраивает. Торопятся, торопятся дожать. Вот, десантная операция. Грандиозное морское сражение. Четыре дня! Прикинь, Гера, четыре дня морского боя. Обалдеть. Северное море. Тяжелейшие потери с обеих сторон; уничтожены линейные силы Грандфлита. Сие - авианосцы «Игл», «Аркройял», тяжелый крейсер «Эдинбург», линкор «Глориес», тяжелые крейсера «Лондон», «Норфолк», «Дорсетшир», линкор «Кингджордж-V», авианосец «Викториес». Это только потоплены. И наших, то бишь красно-коричневых, мягко говоря, потрепали. У Союза булькнули: линкор «Октябрьская Революция», крейсера «Адмирал Шпее», «Адмирал Хиппер», «Киров», тяжелый крейсер «Берлин» - бывший «Принц Евгений», легкие крейсера «Лейпциг» и «Баку», более ста пятидесяти самолетов бомбардировочной авиации; большие потери среди десантных судов. Это баржи, груженые баржи. Народу, наверно, пере-топло… Тем не менее в Шотландии захвачен плацдарм, а сие уже кусочек Англии. Разворачиваются танки. М-да. Нельзя им было плацдарм отдавать, никак нельзя. Любой ценой, хотя… Что тут сделаешь, там, наверное, бомбардировщиков было, что мух в конюшне. Дальше уже дело техники. Серьезных сухопутных сил у Англии никогда не было. Ожесточенное сопротивление, потери, но города сдаются один за другим. Танки. По дорогам прут танки, а сверху висит авиация. Оккупация Англии занимает четыре месяца, это до падения Лондона. Уличные бои. Организованное вооруженное сопротивление на британских островах продолжается - местами - около года. Это уже агония. Добивают отдельные части. Однако капитуляции нет. Самурайский дух у англичан проснулся. Королевская семья эвакуируется в Канаду; Черчилль погибает при бомбежке, штурмовая атака с воздуха английской мех-колонны. Кстати, работали «Илы». Какой-нибудь безымянный сержант расстрелял премьер-министра. Это уже апрель сорок второго. В мае Северная Ирландия присоединяется к Ирландской республике. Разделяй и властвуй. Вот когда здесь ИРА победу отпраздновала. Ох, и хлебнули, наверное, лиха англичане.
- Ты не отвлекайся на лирику, - теперь самокрутку сворачивал Гера, - здесь все хлебнули лиха.
- О, Гейдриха в Кракове грохнули. А у нас…
- У нас его убили в Праге. Или ранили… А здесь?
- А здесь убили. Заминировали автомобиль. Сопротивление работает. Революция в Бразилии… Высадка добровольческих соединений в помощь революционерам в Рио-де-Жанейро. Это уже сорок третий. Наступление в Африке. Картинка интересная: колониальный негр, весь в лохмотьях, сбрасывает цепи. И наш солдат в каске, сбивает ему прикладом замок. Красиво. Так, ладно. Пропустим маленько. К декабрю сорок третьего полностью оккупированы Иордания, Сирия и Египет. Соответственно, Египетская ССР - звучит-то как! - объявлена в мае сорок третьего, а в июле присоединена к Союзу. Суэцкий канал взят под контроль на всем своем протяжении, уцелевшие английские корабли в Средиземноморье, оставшись без баз, топлива и ремонта, затоплены самими англичанами. Точка. Европа под контролем Сталина. Сорок третий год, с ума сойти. Дальше тут на четырех страницах описана встреча в Анкаре.
Димка отодвинул «занавеску» над входом и выглянул из пещеры.
- Зойка! Эй, Зойка!
- Отстань от девчонки.
- Зойка! Золотце, что там у вас в Анкаре произошло?
- Отвали, дурак. В Анкаре мир подписали. Читай, читай свою книжку. Может, маленько поумнеешь.
Димка довольно хмыкнул и перевернул страницу.
- Точно. Большое перемирие. Шелленберг, Пит, де Голль и Муссолини. В интересах мира во всем мире США, СССР и Италия отказываются от всех территориальных претензий друг к другу и признают нерушимость исторически сложившихся границ. Исторически сложившихся; это сразу после войны, неплохо. Советский Союз, в качестве жеста доброй воли, безвозмездно передает Аляску Соединенным Штатам и отказывается от всех прав на эту территорию.
- Чего?
- Чего. Добрые мы. Аляску американцам отдали.
- Так она же и так американская. Ее еще Екатерина продала.
- Ну, положим, продал ее Александр Второй. Насчет Екатерины у тебя информация, видимо, от группы «Любэ», а они с историей не очень. Но продавали-то ее не насовсем. Тогда стандартной формой передачи территорий была не продажа, а вроде как аренда. На девяносто девять лет. Мы, кстати, так у Китая Порт-Артур покупали. Кажется. Тоже на девяносто девять лет.
- Бог с ним, с Порт-Артуром. Его хоть не вплетай. И что, через девяносто девять лет мы можем сказать американцам - сваливайте?
- Ну, юридически, да. Хотя на практике эта дата уже прошла где-то в семидесятых, и никто всерьез об этом не вспомнил.
- А здесь, видимо, иначе.
- Да и здесь, наверняка, так же. Просто наши подсластили пилюлю американцам и сделали одуренный жест доброй воли. Ваша Аляска, все равно она ваша, а наша Европа, все равно она наша. И все.
- Что ж они такие вещи подписывают?
- А что ты сделаешь? Америка с Японией воюет, им сейчас не до Союза. Им на два фронта воевать нельзя. А Сталину надо Европу переварить. Так что мир нужен всем. Вона, и нерушимый, и вечный, и окончательный… Насколько я знаю политиков, это ненадолго.
Вовка, сидевший у самого входа, на свету, с цыганской иглой в руках, проколол палец и чертыхнулся.
- Дима, хватит, достал уже. Я опух от твоих цифр, потом дочитаем.
- Ты что, не хочешь знать подробно историю этого мира? Нам же здесь жить.
- Дима, это ты у нас фанат всяких примочек. А я и нашей истории почти не знал, мне в школе еле четверку поставили, и ничего. Жил точно так же, как и ты. И здесь все эти даты нам все равно не пригодятся, так что давай потом.
- Потом так потом, - не стал спорить Димка и сладко потянулся. - Потом будет суп с котом. Ты там аккуратно штопаешь?
Вовка хмыкнул.
- Ты, это, аккуратно штопай. Тщательно. - Отдав столь ценное указание, Димка улегся на спину и закрыл глаза.
Заканчивались последние приготовления к походу. Снег почти везде сошел, дни стали ощутимо теплее; в такую погоду можно было ночевать и на открытой земле - главное развести огонь и не забывать переворачиваться, чтобы не застудить легкие. Осталось еще несколько дней: окончательно подогнать самодельные рюкзаки, упаковать силки и Остатки сушеной провизии, уложить либо оставить ту нехитрую утварь, которой они умудрились обрасти в пещере за долгие месяцы зимовки; удивительно, как много барахла копит вокруг себя человек. Заготовить сменную обувь. Самодельные бурки, которые кроили из одеял, оторванных рукавов, любых мало-мальски плотных тряпок, быстро рвались на камнях и сучьях. Даже простеганная несколько раз обувь долго не выдерживала, и приходилось ремонтировать ее снова и снова. Лапти вообще мало на что годились - возможно, не хватало квалификации. Настоящая подошва, не говоря уже о ботинках, ценилась очень высоко. Приторочить, прикинуть, заштопать, отремонтировать, грамотно распределить вес, снять с книжек жесткие обложки - неудобно укладывать, не свернешь, да и лишние граммы, наловить на дорогу рыбки, насушить первых полезных цветиков-цветочков и прочее, прочее, прочее.
Идти предстояло очень далеко. Самое малое, несколько месяцев; а то и еще одна зимовка ожидала их впереди.
Идти они решили к Москве.

ГЛАВА 22

А в Москве накануне густыми хлопьями падал снег.
После той теплой, подтаявшей слякоти, что стояла на улицах в феврале, это было великолепно. Сергей и Настя вышли из электрички. Причина была веской - за окном белел сказочный зимний лес.
Снега оказалось много, местами по колено, и он очень красиво, с переливами искрился; все деревья были усыпаны снегом, каждая веточка окутана мерцающими кристаллами, заиндевевшими мохнатыми чудовищами стояли ели, раскинув пушистые лапы, и ничто не могло нарушить их покоя. На земле белый покров лежал нетронутым. Лишь в одном месте Сергей заметил следы - не то собаки, не то зайца. Настя убеждала, что это был заяц, она это наверняка знает, но Сергей почему-то сомневался, что в Подмосковье, тем более таком ближнем, водятся зайцы. Хотя… может, и водятся.
Настя, с которой он познакомился совсем недавно, на удивление легко согласилась поехать в лес и даже взяла дома бутерброды и термос с горячим чаем. Оделась она очень тепло и еще Сергею дала свою жилетку: «А то замерзнешь, ведь вы, мужчины, такие нежные». Сергею было приятно надеть вещь Анастасии, и они поехали гулять.
И вот они идут по тропинке куда-то вглубь, грызут яблоки и болтают. Сергею было совсем не холодно, равно как и Насте. Она выглядела бодрой, почти не щурилась и много улыбалась, сводя его с ума лакомой ямочкой на щеке.
- Ты просто не понимаешь настоящей гитары, - продолжала Настя начатый еще в электричке разговор. - Музыку надо чувствовать; когда играет Пол, это… Особенно соло, это вообще…
- Это фигня, - подвел краткий итог Сергей.
- Дурак недоразвитый. Сам ты фигня. Я, между прочим, люблю Пола.
- Ах, та-ак… - Сергей схватил двумя руками комок снега и кинул его в Настю. Та едва успела увернуться, присела и принялась лепить себе кругляш. Сергей побежал. Девушка бросилась за ним, но, чувствуя, что не догонит, швырнула снежок и попала точно в голову. Разлетелись белые брызги, и на шапке осталась небольшая белая отметина. Настя засмеялась.
- Да, Пола, Пола, Пола, Пола. Он такой… сексуальный.
- У-У-У-Уэ - зарычал Сергей, развернулся и побежал обратно.
Настя рванула прочь. Бежать было сложно, они сбились с тропинки и по колено утопали в снегу. Настя не сдавалась, хотя ее небольшое преимущество посте пенно таяло. Ноги закапывались в снег, и было ощущение, что бежишь в воде.
- Сексуальный, значит, - кричал Сергей, - маньяк он сексуальный, вот.
Сергей сделал сильный прыжок и повалил Настю в сугроб. Она на удивление ловко высвободилась, и на голову Сергею повалилась целая лавина снега, холодного и колючего.
- Вот тебе, вот тебе, - приговаривала Анастасия, - будешь знать, как в меня кидаться.
Серега не сопротивлялся. Он просто лежал, улыбаясь и закрывая лицо руками. Настя постепенно успокоилась, перестала осыпать его снегом и, румяная, поднялась. Поднялся и Серега, отряхнулся, подошел к Насте, обнял ее за талию и притянул к себе. Инстинктивно она сначала отстранилась, потом все же позволила Сереге небольшой поцелуй и даже легонько прикусила его губу.
- Ты чего кусаешься?
- Я говорила, помнишь, что съем тебя, если мы заблудимся. А мы, по-моему, заблудились.
Они огляделись. Кругом стояли громадные заснеженные деревья, молчаливый и холодный лес, но хорошо были видны их собственные следы.
- Сережа, у меня ручки замерзли, - Настя протягивала вперед покрасневшие ладошки, - я, кажется, рукавичку потеряла. Это все из-за тебя. - В ее голосе послышались нарочито капризные нотки.
Сергей подошел к девушке, взял ее руки в свои и подышал на них, глядя в лукавые глаза.

Предыдущая страница 12 Следующая страница


13 Александр Доставалов

- Давай тогда искать, возьми пока мои перчатки. - Он продолжал держать ее ладошки, старательно их согревая. Анастасия милостиво позволяла за собой ухаживать.
Потом они долго ходили по своим следам и искали рукавичку. Ничего, конечно же, не нашли, вернулись на тропинку и побрели в сторону платформы.
Над чистым снегом сгущался сумрак…
Ивс и Надя лежали рядом, и ему было спокойно и хорошо. Он отдыхал с этой женщиной. Здесь не было интриг, перебоев в снабжении плазмой, материалом и свежей кровью, не было дрязг и золотых свастик на погонах. Здесь были чай, сигареты и звезды над ночным городом. И ее глаза, которые, как иногда ему казалось, постепенно лечили тоску по Эльзе.
- Ты говорил мне, что миров бесчисленное множество. Почему же вы не найдете такой, чтобы не воевать, чтобы просто уйти на чистую Землю?
- Для того чтобы проникнуть в более дальние миры, надо построить еще одну базу, еще одну гильбростанцию.
- Непонятно. У нас же есть базы, и не одна. Их, наверное, десяток, не меньше.
- Их не десяток, Надя. Их двадцать шесть.
Ивс глубоко и сладко затянулся, выпуская дым в потолок. Из открытого настежь окна струился прохладный воздух. В бездонной вышине мерцали звезды; ночной ветер от Мелитополя, от степей отогнал на время заводскую взвесь.
- Тут, понимаешь, физика. Законы природы, законы математики. Их не обойдешь. Каждый мир разворачивается в гильберпространстве на три стороны, «соприкасается» с тремя другими мирами. Как ячейки в сотах. Ячеек много, но из какой-то данной перейти можно только в соседние. Только в сотах шесть соседних ячеек, а тут три. Хотя прямого соприкосновения на самом деле нет. И структура не плоскостная.
- А какая? Объемная?
- Я же тебе говорю, гильберпространство. Это сложно. Это вообще нельзя представить, можно только высчитать. Но то, что гармония пространства подчиняется формуле один в три, это уже доказано. Это связано с трехмерностью нашего обычного пространства. И дальше чем в один из этих миров, из нашего не перепрыгнешь.
- Но это, наверное, мало.
- Достаточно. Каждый из тех миров отображается еще на три, из которых один - это наш, а те, в свою очередь, еще на три, среди которых нашего уже нет, и так до бесконечности. Можно пройти по кольцу, можно уйти по ломаной линии, но это только в теории. - Ивс прикурил одну сигарету от другой. - Уже на третьем шаге число открывшихся миров становится больше двадцати, но мы пока посещали только «А», «В» и «С». Ближайшие миры, так называемые «вита-минчики». И что там дальше - никому не известно.
- А бывает так, перемещаешься и оказываешься в море? Или внутри горы? - Надя, соблазненная дымом, тоже взяла сигарету. Она все время пыталась бросить курить и все время откладывала это решение.
- Нет. Каждому объекту в нашем пространстве жестко соответствует их объект. То есть если ты пойдешь в перемещение возле Нью-Йорка, то ты вынырнешь возле их Нью-Йорка, и только там. Абсолютно на том же месте.
- На том же месте. А может быть, что там вообще нет Нью-Йорка?
- Может быть. Это уже от их истории зависит. Там могут до сих пор жить индейцы, может быть кратер от ядерного взрыва, может быть еще что-нибудь, но гора там не появится. Это будет та же Северная Америка, тот же залив. Может быть, с другим названием.
- Понятно. Но все-таки почему нельзя из того мира пройти дальше? Еще дальше?
- Почему нельзя? Можно. Только для этого нужно сначала построить там гильбростанпию. Установить и настроить оборудование. Подвести энергию. Много энергии. Обучить персонал. По сложности это как Днепрогэс. И двигайся себе дальше.
- А вы не хотите ни с кем сотрудничать? Там.
- Не хотим, Надя. Внезапность- это слишком серьезная карта. Гильбронавтов готовят годы, чтобы не произошел случайный сбой.
Надя набросила на плечи простыню и подошла к окошку. Ночь была жаркой; медленно остывающий асфальт источал душное тепло.
- Значит, опять война. Мы погубили свою землю и переезжаем к соседям. Виноваты они только в том, что у них живется лучше. И какой же из этих миров вы избрали?
Ивс погасил окурок.
- Выбор сложен. Хотя выбирать приходится из двух, а не из трех - мира «С» практически не существует.
- Как это? - Глаза Нади чуть округлились, она уже догадывалась «как».
- Затяжная ядерная война, Надя. Хуже, чем у нас, много хуже. Просто выжженная земля. Пустыня, покрытая радиоактивным пеплом. Наши агенты, которым удалось вернуться оттуда живыми, лечились потом по несколько месяцев. И вылечить удалось далеко не всех. Захватить этот мир не составит никакого труда- там некому сопротивляться. Но жить там невозможно. Это хуже, чем в Антарктиде. В принципе, там можно выстроить еще одну станцию, наладить оборудование, запустить сначала пробные, потом стационарные воронки - пройти через этот мир дальше, у него же есть еще два соседа, кроме нас. Но технически эта задача растянется лет на тридцать - сорок, и это в том случае, если мы направим на ее выполнение все наши ресурсы. Нам легче освоить космос, как это сделали в одном из других миров.
- А остальные два мира?
- Один из них чище и сильнее, другой более слаб и более грязен. Прорабатываются оба варианта. А ты сейчас просто кладезь секретной информации.
Надя растерла свою сигарету в пыль рядом с его окурком.
- Да, наверно. И я бы их предупредила, если бы смогла. И ты это знаешь.
- Знаю. Ты идеалистка. - Ивс усмехнулся. - Но их никто не сможет предупредить.
- А ты чудовище. Ивс. - И она прильнула к нему, обняв его плечи. - Ты спасаешь свой мир за счет других. Там тоже будут лагеря и проволока; карточки и война.
- Это жизнь, Надя. Это борьба за существование. Ты же знаешь, что у нашего мира нет шансов выжить. Ты знаешь статистику мутаций, состояние воздуха, воды, почвы. У нас нет другого выхода. Джунгли перерождаются неизвестно во что. Океан мертв. Кругом радиоактивное заражение, и очистить такие территории невозможно. Свободного кислорода в атмосфере через сорок лет практически не останется. Нас никто не пустит к себе просто так, нам придется драться. И нам надо спешить, потому что положение ухудшается с каждым годом.
- Это будет война?
- Это будет очень короткая война. И у наших детей появится чистый воздух. - Ивс скользнул взглядом по металлическим Надиным глазам и быстро добавил: - А их детей мы оставим жить и воспитаем. Наши почти все больны, и нам обязательно понадобятся их дети.
Она стиснула его плечи судорожным, болезненным движением пальцев. То ли ласка, то ли попытка причинить боль. Ее глаза затянуло поволокой. Начиналась редкая и желанная для обоих ночь фантастической любви.
На затянутом дымом горизонте появились отблески алого рассвета. Сполохи багряной зари.

ГЛАВА 23

И еще раз.
Самодельная отмычка щелкнула, зацепив собачку. Металлическая дверь Главного выхода, оказалось, открывалась не сложнее стандартного замка. Фред возился совсем недолго. Последнее время он наловчился, и на подбор шифра у него уходили считанные минуты. Мэй, стоявшая рядом, держалась за его рукав и испуганно дышала в ухо, но это не отвлекало.
Как только он закончил, Хью старательно замахал руками и подкатил Джек на своей тележке. Хью перестал махать только тогда, когда Джек был уже совсем близко; ему нравились все эти сигналы, и иногда он, без всяких на то причин, зажигал и гасил фонарь. Они сбросили на тележку мешки. Фред решил, что их правильно называть рюкзаками, но здесь он ошибался, это были самые обычные пластиковые пакеты, набитые всякой всячиной. Все, что возможно сделать заранее, было сделано. Теперь им предстояло уехать, уехать как можно дальше, с тем чтобы погоня, если она будет, потеряла их след.
План был прост. Именно его простота давала им большой шанс на удачу, во всяком случае, так казалось Фреду. Остальные не занимались вероятностным анализом, они просто доверяли своему вожаку. Однако на деле все оказалось сложнее.
Сразу же за порогом самоходная тележка Джека остановилась. Он быстро спрыгнул на пол и осмотрел ее на обычные возможные неполадки - контакты, разряд и масло. Везде полный порядок. Тогда Джек проверил наскоро все, что только можно было проверить без механиков, без их маленькой эстакады в гараже. Остальные молча ждали, нервничая все больше и больше, но завести тележку снова не удавалось. Джек не понимал, в чем тут дело. Все было в порядке, кроме того, что машина не работала. Он не мог даже обнаружить неисправность, не говоря уже о том, чтобы ее устранить. У Джека начали мелко трястись руки. Затем он выругался и пнул обитое мягкой резиной колесо. У Фреда мелькнула смутная догадка, что тележка, возможно, рассчитана только на работу внутри сотов и ремонтировать ее бесполезно. За пределы своего сектора она не поедет.
Это означало, что придется идти пешком. Пока еще была ночь, горели ночные лампы - комбинация через две на третью, и на лестницах никто не появлялся. Место, где они застряли, было развилкой, своего рода вертикальным перекрестком, дороги отсюда уходили вниз и вверх в разных направлениях, и утром сюда обязательно придут или приедут. Но есть ли у них время хотя бы до утра? Этого не знал никто. Угловой местного сектора, скорее всего, совершает плановый обход территории каждые шесть часов. А открытая Главная дверь может быть замечена в любой момент. Может быть, она уже замечена.
Хью вел себя почти спокойно, только постоянно озирался, а вот Джек и Мэй заметно нервничали. Фред думал. Даже в этой ситуации он предпочел потратить несколько драгоценных минут - лишь бы не принять ошибочное решение. Наконец он поднял свой «рюкзак» за единственную, слишком тонкую, неумело привязанную лямку и махнул рукой.
И они пошли, стараясь соблюдать дистанцию, но все равно сбиваясь в кучу, как стайка испуганных птенцов.
Все вокруг было незнакомым и странным. Изменилось покрытие стен, изменилось освещение, исчезли привычные кабели в стенных нишах. Изменился запах. Даже пол стал другим, теплым и мягким, он грел ступни ног и все время чуть-чуть прогибался. Мэй казалось, что ее ноги сейчас провалятся, поэтому она пыталась идти на цыпочках и время от времени дергала Фреда за рукав, чтобы он сказал ей, что пол не провалится. Фред не знал, провалится ли пол, ему тоже не нравилась эта податливость под ногами, но он уверенно ответил, что все в порядке. Так же уверенно ответил он и во второй, и в третий раз, а в четвертый вместо ответа дал Мэй хороший подзатыльник, после чего все ее причитания прекратились. Это всегда шло ей на пользу и здорово подбадривало. Хью открыл было рот, чтобы что-то спросить, но в последний момент передумал.
Они прошли длинным коридором, больше похожим на тоннель, куда не захотела ехать тележка Джека, и теперь стояли на краю огромного, окутанного паром зала, в неясной глубине которого работали какие-то механизмы. Там что-то вспыхивало, рассыпаясь белыми искрами, мелькали смутные, исполинские тени, перемещалось нечто металлическое и большое.
Прямо от их ног начиналась подвесная, листовой стали дорожка, по периметру огибавшая зал. Светлый поручень отгораживал ее от провала, где и дна-то не было видно. Там все переливалось, кипело и булькало. Смотреть вниз не хотелось. Фред шагнул на металлические листы первым. Как ни странно, здесь они пошли уверенней. Может быть, сказалось то, что они уже очень далеко ушли от родного сота и всякие мысли о возвращении исчезли. Теперь можно было двигаться только вперед, а значит, идти следовало скорее. А может быть, упругий, гулкий металл под ногами, сменивший дряблый пластик, сам по себе придавал ногам уверенности.
Ощущение, что они вот-вот провалятся, исчезло.
Рябов почувствовал двойной укол в запястье. Это был не просто сигнал тревоги или сбора- это был сигнал тревоги класса «А». Произошло что-то серьезное.
Мимо него промчался Королев, заглатывая на ходу остаток бутерброда, следом тяжело протопали близнецы Ганс и Отто. Они были очень похожи, но различить их не составляло никакого труда - у Отто после Лос-Анджелеса остался длинный, уродливый, через всю щеку шрам. Мысли Рябова текли отвлеченно, почти неспешно, а тело совершало все, что необходимо для сверхбыстрых сборов, для того чтобы его подразделение погрузилось в крутолет ровно за две минуты.
Что могло случиться в тихом, обжитом, роботизированном районе Америки, где уже десять или двенадцать лет назад закончились последние волнения в городах и оккупационных гетто? Все бывшие недовольные давно уже работали на Союз; работали радостно, улыбаясь, кушая и трахаясь положенное число раз в неделю. Никаких террористов, никаких волнений молодежи. Нормальная, мирная жизнь. Нормальные, перевоспитанные буржуи. И вдруг тревога класса «А».
Это очень серьезно.
Он чувствовал знакомое волнение, вернее, нервный подъем. То же, наверное, ощущает заскучавшая охотничья собака перед хорошей дракой. Без войны служба текла слишком однообразно; тренировки, маневры, учебные кассеты и расслабляющий гипносон - все это повторялось изо дня в день, из года в год, менялись только свастики на погонах. Последним, всегда последним движением сбора он пристегнул на руку старую, потемневшую от времени медную цепочку. Обычную медную цепочку, которая с годами становилась все короче, по мере того как вылетали из нее сломавшиеся звенья. Рябов верил, что именно цепочка приносит ему удачу, и надевал ее только перед настоящим боевым вылетом.
Их часть, «Медведи», была лучшей в округе. Рябову нравилось быть лучшим. Единственное, что его несколько раздражало в службе, так это чрезмерная либеральность командования. Отчитываться приходилось за каждый выстрел в человека, даже если ты стрелял в «манекен». Одна хорошая очередь могла привести на гауптвахту. Когда в Майами начались волнения черных, бывших союзников, «партизан», твою мать, - им, видите ли, не понравились условия лагеря сосредоточения, - его парни работали практически без сна около двух недель. Жарко было очень, и в прямом и в переносном смысле. Жратвой их обеспечить вовремя забыли. А когда Отто, тогда еще красавчик, как и его брат, привел в лагерь молоденькую мулатку - даже не силком притащил, а именно привел, за руку, добровольно, - какой-то придурок-проверяющий из особого отдела устроил настоящий скандал.
Борцы за нравственность, твою мать!
Вскоре Рябов уже знал причину тревоги: по браслету пошло звуковое сообщение.
Сбрендило, съехало с катушек сразу несколько биороботов. Это было нечто. Рабочие «овощи» что-то себе сообразили, ухитрились вооружиться и убить двух манекенов-охранников. Затем они как-то открыли шифрованный замок и разбрелись по территории промышленного комплекса, нашпигованного боеголовками. Взбесившиеся манекены внутри самого опасного объекта Северной Америки. Теперь их предстояло отлавливать, причем так, чтобы не повредить оборудование. Иначе можно было оказаться в эпицентре ядерного или химического удара.
Надо было спешить.
- Игнат, смотри. Куда забрался, сволочь. Рябов мгновенно оценил ситуацию. Стрелять было нельзя. Ни в коем случае. Намеренно или случайно, скорее всего, случайно, но спятивший биор выбрал себе практически идеальную позицию - за ним находился огромный вакуумный купол. Реактор «Бета», самый мощный энергоблок континента.
А этот мерзавчик неплохо вооружен. Озирается. Еще немного, и он их заметит, и наверняка начнет стрелять. Рябов замер в тени металлического козырька так, чтобы стальные балки, идущие крест-накрест, максимально загородили его тело. Бронежилет штука хорошая, но лицо и шея все равно не прикрыты. А плохой стрелок тем и опасен, что угадать направление и точность выстрела невозможно. Рябов предпочел бы профессионала - его легче контролировать.
Биор вскрикнул и махнул кому-то рукой. Э, да они все вместе. Они действуют командой, твою мать. Очень странно, почти невероятно для манекенов. Но тем лучше, не надо будет рыскать по всему комплексу, искать их поодиночке. Манекен уже палил куда-то вбок, неумело держа оружие, и каждый раз ему отдачей выворачивало руку, начисто сбивая прицел. Хотя какой у него прицел… Кто-то из ребят Рябова, а больше там никого не могло быть, отвлекал на себя огонь этого «охранника». Правильно. Сейчас он даже не смотрит по сторонам, сейчас он увлечен, воюет. Ответного огня нет, как и положено. Стрелять только по команде и только наверняка. Ты-то попадешь, но объект может поскользнуться в самый неподходящий момент - ив куполе утечка. Не годится. Кроме того, если тело биора пробьет насквозь, результат будет тот же. Хреновый будет результат. Нет. Стрельба, даже снайперская, сейчас никому не нужна. Да и не того класса противник, чтобы патроны тратить.
Рябов легко перебросил тело на стальное переплетение балок и ушел по крестовине вбок. Двигался он быстро и совершенно бесшумно. Скользил так же естественно, как течет вода. Отто тянулся следом, но постепенно отставал. Обычно в паре он выполнял огневое прикрытие, но сейчас это было бессмысленно - разве что бить холостыми на испуг. Уже через несколько секунд Рябов достиг уровня, с которого стрелял биор; тот как раз успел дожечь обойму. Рябов поднимался вверх по отвесной стене быстро, как огромное хищное насекомое. Он заметил направление) в котором махал руками «овощ», и двигался так чтобы постоянно находиться в мертвой зоне от его возможного напарника. На подходе, когда их разделяло не более шести метров, Рябов тихо свистнул, кисть его правой руки резко дернулась, а тело метнулось вперед.
Обернувшись на свист, Джек успел заметить что-то блестящее и почувствовал дикую, горячую боль в глазах. Затем его мир лопнул, рассыпался оранжевыми искрами, и биора-человека Джекки не стало.
Рябов выдернул из глазницы биоробота свой нож и вытер о комбинезон. При этом взгляд его внимательно обшаривал местность. Движение за далекой черной чашей. Он упал и откатился в сторону значительно раньше, чем Хью сообразил, что надо выстрелить, но Хью все-таки выстрелил. Заряд прочертил по полу длинную черную борозду и срикошетил вверх. Затем, парализованный страхом, Хью выронил базуку, присел и закрыл голову руками.
Рябов остерегся двигаться дальше. Оружие в руках биоробота было слишком мощным, чтобы лезть напролом. Кроме того, слева, чуть позади стрелявшего тянулся целый ряд продолговатых керамических ванночек неизвестного Рябову назначения. Ванночки наполняла бесцветная жидкость, судя по испарениям и запаху - кислота. Неподходящее место для перестрелки из базуки; а ликвидировать эту взбесившуюся нежить следовало чисто, без последствий для завода. Как вообще могло случиться, что в руки спятивших «овощей» попало боевое оружие? И как они сумели накопить в себе столько сознания и злобы, что первыми открывают стрельбу? Программистов, ведущих в округе этот сектор, следовало допросить и расстрелять, независимо от результатов допроса.
Впрочем Вагнер, скорее всего, так и сделает. Биор впереди исчез из поля зрения Рябова. Этот их боец был поумнее, зарядов попусту не тратил и не маячил в полный рост. Возможно, впрочем, что он попросту удирал во все лопатки. В любом случае правильным решением в данной ситуации был обход «в клещи». Рябов оставил Отто прикрывать этот участок и отдал несколько команд в ларингофон. Клещи вместо двойных получались полуторные - Васька, как всегда, отставал, но сейчас и это сойдет. Надо было двигаться быстро, иначе цель можно было снова потерять. Ганс шел верхом, Игнат двигался внизу, а сам Рябов слева. Справа было маловероятное направление, там почти все открыто, кроме того, там близко была стена. Там должен был идти Василий, или Вась-Вась, но он запутался в каких-то проводах, которые побоялся рвать, и сейчас запаздывал. Плохо, твою мать, но на худой конец это направление тоже прикроет Отто.
Хью лежал ничком у каких-то ящиков и закрывал руками голову. Подскочивший Фред, озираясь принялся трясти его за плечо.
- Вставай, Хью, вставай! Пошли скорее! - Глаза Фреда лихорадочно блестели, на разорванном рукаве рубахи запеклась кровь. - Вставай же, ну! Мэй ждет. Вставай, или я сейчас сам уйду, вставай, быстро! Где Джек?
Хью медленно поднял голову. Глаза его были полны слез.
- Фредди… Они убили Джека.
- Как убили?
- Убили, ножом в глаз. Прямо в глаз, так больно. Я видел. Серые люди в зеленых пятнах. Страшные, как во сне.
- Ничего более не говоря, Фред подхватил с пола базуку и потащил Хью за рукав. Тот поднялся и покорно пошел следом.
- Где это тебя так?
- Что? А, это… Ерунда, я за проволоку зацепился, пока дорогу искал. Все в порядке, сейчас мы выйдем наружу. Ты только делай быстро все, что я говорю. А где сейчас эти люди?
- Там, - Хью безразлично показал рукой за спину. - Ты хочешь пойти к ним? Хочешь их убить? Я не пойду.
Фред усмехнулся.
- Я тоже не пойду. Если это настоящие люди-бойцы, то нам убегать надо, с ними драться нельзя. Это тебе не угловые с программой вместо мозгов.
- Нам не уйти, Фред. Они страшные. И они везде. Я чувствую, они везде. И там, куда мы идем, тоже.
- Спокойно, все нормально. - Фред, однако, начал озираться и перевесил базуку поудобнее.
- Все, мы пришли. Теперь быстро и тихо. Видишь трубу? Нагибайся и давай за мной.
Вокруг них замкнулось металлическое кольцо. Хью провел ладонью по стене. Рука стала черной. От нее шел неприятный запах. Под ногами хлюпало.
- Что это?
- Спокойно. Спокойно. Эту трубу я нашел на общей схеме в компьютере. Она ведет наружу, прямо наружу. По ней иногда сбрасывают отработанную жидкость из реактора.
- А почему мы не пошли просто через ворота? Ведь есть же здесь где-нибудь ворота? Ты бы их открыл.
- Дурачок мой бестолковый. Ворота охраняются, даже когда нет тревоги. А сейчас там и мышь не проскочит. Нам надо удрать себе потихонечку, и все. А лучше способа не найти. Никто не подумает, что мы полезли в эту трубу. Тем более, надо знать, какая из них ведет наружу. Их же там шесть. А это знаю только я, потому что я план изучал.
- А где Мэй?
- Впереди. Она должна уже выйти. Здесь всего метров двести. Вон, видишь, впереди просвет?
Клещи сомкнулись, но никто из бойцов Рябова с биорами не встретился. Подоспевший Вась-Вась их тоже не видел, хотя ускользнуть они не могли. Теперь все было понятно и просто. Обалдевшие от ужаса роботы забились в какую-то щель в центре зала, возле самого реактора. Осталось только найти их и выкурить. Главное - это найти.
Ни вшитых под кожу капсул, ни новейшего «пластыря», что невозможно содрать, так же как невозможно содрать собственную кожу, - ничего такого у этих моделей не было. Устаревший материал на чисто человеческой базе. Берется буржуй, два часа идет шлемо-фонная обработка, затем браслет-индикатор на запястье и под ежедневный контроль. Все. Конечно, такая система была дешевле, и в свое время она дала неплохие результаты. Сотни тысяч, если не миллионы послушных буржуев разгребали ядовитый шлак в промышленных зонах, строили заборы и натягивали на колья проволоку. Никакого партизанского движения, никаких подпольщиков. После шлемов всегда был брак, много брака и большая смертность, но это лучше, чем взрывы в тоннелях, взрывы на мостах, стрельба в спину и тому подобное. Материал фильтровали, обрабатывали с листа. Манекенам затирали мозг, меняли профессии, переписывали память снова и снова. Отбракованных «болванчиков» пускали в расход, на тушки, а потом остальным на гуляш - в Союзе всегда экономили говядину. Но никто никогда не слышал, чтобы после гипночистки «овощ» ударялся в побег. Слишком сложное это для них действие. Они могли иногда свихнуться и уйти бродить, перемещаясь без цели и всякого смысла. Могли стрелять во все стороны, если есть из чего, это тоже случалось. Могли прийти в ярость и начинали все вокруг ломать. Но чтобы конкретно бегать… По реальному плану, да еще согласованно, всем вместе… Странно. Таких умников полагалось отсеивать на сортировке или на ранней стадии ежедневных проверок.
Сектор, где могли находиться роботы, они локализовали быстро. Рябов расставил людей на ключевых точках, отсекая любую возможность прорыва. Остальные тут же начали прочесывание. Каждая мертвая зона блокировалась с двух сторон, работали тройками. Его ребята перемещались быстро и грамотно, постоянно прикрывая друг друга. Со всех сторон одновременно двигались они к центру невидимой сферы, имея приказ стрелять только в самом крайнем случае. Пространство, где могли находиться беглецы, быстро сжималось. Каждое потенциальное укрытие проверялось бесшумно и тщательно, причем взаимодействие происходило очень отлаженно. Если смотреть со стороны, могло создаться впечатление, что люди Рябова тренируются на этом заводе ежедневно- настолько четкими, экономными и простыми выглядели их движения; между тем все они были здесь впервые. Куда бы ни забились манекены, у них не было ни единого шанса. У них не было шанса даже на слепой выстрел, настолько изящно прикрывали друг друга рябовские бойцы.
Однако…
Прошло еще несколько минут, и группы поиска встретились. Роботы исчезли. Дело становилось по-настоящему интересным.
- Ищите трубы или вентиляционную шахту. Проверить все ванночки, твою мать. Кучу шлака проверить, всю вот эту дрянь. Они не могли далеко уйти.
Рябов сам прошел по помосту, заглядывая в каждую из емкостей, где курилась кислота. Естественно, там никого не было. Чуть дальше начинались настоящие технологические джунгли; оттуда вниз уходил колодец общего стока, разделяясь на несколько широких труб. Рябов внимательно осмотрел начало каждой. Уже на третьей он обнаружил следы Фреда и Джо, но на всякий случай просмотрел и остальные. Затем вытащил из кармана общую схему промышленного комплекса, развернул ее и тихо свистнул.
Что-то тут не складывалось. Слишком разумно действовали роботы. Ни один биор не полез бы в эту трубу. Обычный манекен боится темноты, а здесь еще и запах, резкий кислотный запах. А эти мало что полезли, так они еще и выбрали единственно правильное направление. Все остальные трубы вели на кольцо или в реактор. Что-то тут было не так, и Рябову это не понравилось; он нажал на запястье кнопку общего сбора.

- Товарищ командир, есть воздуховод, но на нем пыль нетронута.
- Отставить воздуховод. Они прошли здесь. Вызывай дежурное звено.
Рябов начал говорить в ларингофон:
- Мне нужны четыре «Барракуды». Немедленно блокировать квадраты В-17, В-18 и А-17. Основное внимание квадрату В-17. Не снижаться до обнаружения объектов, у них есть тяжелое вооружение. Одну машину по пеленгу ко мне.
Он обернулся к Ваське.
- Выход перекрыть по всем правилам, вперекрест. В трубу не соваться. Мне не нужны ни герои, ни покойники.

- Товарищ командир, да это же…
- Отставить. У них, Вася, облегченная базука, а может, и еще что-нибудь. А в трубе не прыгнешь. Там можно только изжариться. - Рябов осмотрелся и показал места засады. - Если вылезут, постарайся одного взять живьем. Не обязательно целым. Можешь срезать ему ноги. Но живьем.
Хью бежал через кусты, обливаясь потом и не понимая, куда именно он бежит. По его лицу непрерывно текли слезы; ему было страшно жалко себя и обидно, что он послушался Фреда. Ведь можно было спокойно… Он споткнулся и упал, выронив пистолет себе под ноги. Фреда он потерял еще на выходе, и сейчас ему хотелось только одного - спрятаться от страшной, огромной птицы, что стрекотала где-то над головой, стрекотала все громче и громче, так что ветер сверху и со всех сторон шевелил кусты. Он пополз на четвереньках, пытаясь где-нибудь спрятаться, не трогать, не трогать никого, и может быть…
Тонкая сеть опустилась на него и вокруг него, так что Хью, мгновенно в ней запутавшись, принялся дергаться и кричать. Он кричал жалобным, пронзительным голосом, разрезая себе руки в кровь в бесплодных попытках разорвать капроновые нити. Через минуту рядом с ним опустился крутолет, и двое людей в пятнистой форме нагнулись над обезумевшим, извивающимся биором. Один из них ударил Хью по лицу так, что голова у того мотнулась в сторону, как будто он был не человеком из плоти, а тряпичной куклой, и Хью на несколько секунд потерял сознание. Очнувшись, он почувствовал, что его тащат, заламывая руки, в крутой дет, и на запястьях уже защелкнулось что-то металлическое, черные браслеты без кнопок, связанные стальной цепочкой, что означало даже не стирание, а мучительную, окончательную смерть. Он почувствовал это и понял, что это так, и в ужасе, в слезах, торопясь, стал искать кольцо той единственной гранаты, шарика ребристого, про которую Фред говорил, что бросать ее надо только в самом крайнем случае, потому что он не знает точно, как ее бросать и что тут дергать. На какие-то доли секунды его обезумевшему от ужаса мозгу показалось что это, может быть, спасение, что его отпустят, если он дернет гранату, все вокруг испугаются, или пусть они взорвутся, только он же останется скован, и надо будет потом убежать и где-нибудь спрятаться, снять эти цепочки. Что взрыв прежде всего заденет его самого, Хью не думал, не успевал, он не думал, куда и зачем будет бросать гранату, он просто судорожно ее искал, искал свое последнее оружие и, найдя, вслепую начал крутить и рвать мягкими пальцами какие-то гнутые проволочки на ребристом, холодном ее боку. Наконец ему удалось что-то прочно захватить и дернуть, и тут же граната провалилась ему под куртку. Он полез ее доставать, изогнувшись и подвывая от страха, но охранник, заметивший движение, ударил его по рукам.
Взрыв прогремел у самого крутолета; двоих в форме расшвыряло в разные стороны, а Хью фактически разорвало на куски.
- Черт знает что. Прямо камикадзе какие-то. Хлопцы, целы?
Отто кивнул, растирая по щеке грязь.
- Нормально, хотя Ваську по рукам процарапало. Два осколка, остальное все на панцирь пришлось. Никто не ожидал, штандартенфюрер. «Овощи», и вдруг…
- Обоим на гауптвахту. Сутки. Тебе сразу, Ваське после медсанчасти. Подумайте там, чего надо ожидать от этой жизни, а чего не надо. В ней иногда случается такое, чего вообще не может быть. - Рябов улыбнулся. - Вот, например. Прямо кино. Беглецы, они же влюбленные.
Он внимательно смотрел в бинокль. Отто стоял рядом, ожидая команды. Рябов вздохнул:
- А ведь должен быть один. По нашей сводке бежало трое. Передай крутолету ориентир - одинокое дерево на холме. Очередью, восемь снарядов.
Фред выбрался наружу и сразу повернулся к Мэй. Она кинулась к нему, споткнулась, схватила его за руку, и они побежали. На какое-то время он забыл, что им удалось выбраться наружу; он забыл, куда и зачем они бегут, он только оглядывался, пытаясь понять, куда же делся Хью.
Но потом он забыл и о Хью.
Фред увидел птицу.
Небольшая, серенькая, она сидела на ветке дерева и чистила перышки. Птица забавно расправляла крыло, только одно крыло, и что-то чистила там клювом. Что-то клевала. Фред остановился, глядя на нее как зачарованный. Повеяло чем-то знакомым, до боли знакомым, даже как-то странно заныли виски. Ему показалось, что сейчас он обязательно вспомнит что-то очень важное; что-то нужное им обоим, и ему и Мэй. Та, оглядываясь и тяжело дыша, присела у ствола дерева и сжалась в клубочек. У нее кровоточили ноги, тапочки оказались очень неудобными. Мэй отдыхала и тоже смотрела на птицу. Фред подумал и сел рядом. Провел пальцами по влажной траве. Рука сразу стала мокрой, и на ней осталась чистая полоса. Они молчали, и Мэй осторожно прижалась к нему, как она всегда прижималась, когда ей было не по себе. Фред понимал, что все идет не так, как он рассчитывал, но - странно - ему было хорошо. Как никогда хорошо и совсем не страшно.
Он еще раз провел рукой по траве. Где-то не очень далеко застрекотало; хлопнули один за другим несколько выстрелов, что-то взорвалось. Дышать оказалось и легко, и трудно. Воздух был непривычно свежим, холодным, с каким-то запахом. Фред потянул носом. Это было похоже на «цветочную» кассету вентиляции. Неужели настоящие цветы? Он начал озираться.
И в этот момент запела птица. Мэй повернула голову набок, вслушиваясь, глаза ее стали удивленно-прозрачными. Она обняла руку Фреда, прижавшись к нему плотнее, и устроилась у самых корней дерева, подобрав под себя кровоточащие ноги. Надо будет вытереть их мокрой травой, подумал Фред, но мысль эта скользнула и ушла; остался птичий щебет. И пьяный воздух, что уже наливался какими-то странными, никогда не виданными им прежде, багряными, ослепительно багряными, изумительной красоты красками. Над головой у них было небо. Огромный купол неба. И листва… Рассветало.
Крутолеты, сразу взявшие слишком большой квадрат, чтобы перехватить беглецов, стрекотали где-то вдалеке и нимало их не беспокоили. Ослепительные лучи солнца проклюнулись сквозь горизонт. Это было невозможно, невероятно красиво. Роса искрилась тысячами бриллиантовых капель, а птица над ними вытягивала крыло так, что было видно отдельные перышки.
Серия снарядов легла точно в цель. Первый же разрыв убил обоих.

ГЛАВА 24

Что-то не складывалось.
Ивс кивнул Белкиной и принял из ее рук чашку кофе. Надо было пересмотреть, причем тщательно пересмотреть некоторые документы.
Он вынул из стола папку с косой надписью «Послушник».
Начальнику проекта «Счастье народов» обергруппенфюреру СС Вагнеру Ивсу объяснительная.
Настоящим докладываю по факту побега экземпляров класса А из расположения вверенного мне объекта «Алатау».
Экземпляры в количестве 18 единиц были доставлены на объект 6 сентября 1999 года расчетом группы «Тибет» (командир группы унтерштурмфюрер СС Медведев). Состав доставленных экземпляров позволял немедленно включить их в работу по стандартной процедуре. Данные на экземпляры и сопроводительные документы прилагаю.
Группа включала в себя 13 особей мужского и 5 женского пола, из них 2 и 1, соответственно, подходили для обработки по процедуре «Послушник». Еще одна мужская особь получила тяжелые травмы при захвате и скончалась на базе до первичной обработки; реанимационные меры не помогли. В соответствии с правилами, все экземпляры были размещены в отдельных боксах и подвергнуты воздействию волн успокоения по литере сигма. В ходе первичной обработки одна особь женского пола скончалась (диагноз- посттравматический психошок) и 1 особь мужского пола перешла в состояние «манекен» с частичным (левосторонним) параличом конечностей.
9 сентября особь мужского пола номер 6/8, воспользовавшись халатностью дежурных санитаров, притворилась манекеном и проникла в коридор базы. В коридоре бирка 6/8 атаковал перевозивший носилки медицинский персонал. Несмотря на неоднократное применение газа, ему удалось убить одного санитара, тяжело ранить офицера и двух бойцов охраны. В ходе расследования установлено, что данная особь абсолютно не подвержена воздействию пси-волн, а возможно, и газов, что затрудняло действия персонала в рукопашном бою. Бирка 6/8 сумел освободить вторую особь, проходившую по процедуре «Послушник», уже вдвоем они совершили нападение на контрольный пункт, уничтожив всю дежурившую смену. Затем ими были освобождены остальные экземпляры, проходившие по процедуре «Зомби».
В 19.41 дежурный по базе, заметив постороннее движение, объявил общую тревогу, но уже в 19.44 группа осуществила попытку прорыва из расположения объекта. Принятыми мерами четыре особи были уничтожены при прорыве периметра и внешнего ограждения объекта. Специальными мерами поиска были обнаружены две пытающиеся скрыться особи и уничтожены с воздуха. Остальных беглецов найти не удалось. В действие приведены операции «Поиск», «Сеть» и «Загон», но на момент написания объяснительной поставленные цели не достигнуты.
Случившееся стало возможным ввиду:
1. Полной неподверженности как минимум 3-х объектов пси-воздействию и с вероятностью 0,75 воздействию газов.
2. Высокой военной обученности экземпляров, согласованности их действий и удачно выбранному направлению прорыва (через автопарк).
3. Служебной халатности дежурной смены. Потери:
Убито - 14, из них офицеров 2. Ранено - 19, из них офицеров 5.
Уничтожено: автомобилей- б, мотоциклов- 3, вездеход - 1.
Утеряно: автоматов АК-бб - 12, пистолетов-пулеметов МП-64- 2, пистолетов «Вальтер» ПК- 1, «Парабеллум» ПК - 1, коробок с фильтрами ФПО - 3, прибор ночного видения с ларингофоном - 1.
Предполагаю:
1. Группа, установив место пребывания, попытается вернуться на объект с целью обратного проникновения.
2. Группа доберется до райцентра и попытается вступить в контакт с компетентными органами.
Начальник объекта «Алатау» штандартенфюрер СС Р. Габуния.
Неплохо эти ребята умеют воевать.
Когда Ивс впервые читал этот материал, ему бросилась в глаза несуразность: «устойчивые» ко всем видам воздействия беглецы, судя по пропавшим фильтрам, унесли их в горы вместе с оружием и патронами. Люди «оттуда» не могли заранее знать, для чего служат белые гусеницы, и почти невероятно, что такого уровня догадка возникла в горячке прорыва. Это означало, что хотя бы один беглец, скорее всего первый, сумел заранее заполучить фильтр, научился с ним обращаться и использовал при побеге. Это объясняло и невосприимчивость к газам. Возможно, имела место обычная небрежность охраны. Кроме того, «удачное направление» тоже наводило на определенные мысли. Случайно ли? Наткнувшись на этот логический сбой, Ивс и все остальные объяснения посчитал вздором, не принимая всерьез заявление о том, что объекты устойчивы к пси-волнам. Может быть, и зря.
Авария на пси-полигонах Франкфурта, что случилась на прошлой неделе, вполне объяснима. Это или халатность персонала, или пакостят семеновцы. Разбежавшихся «овощей», конечно, быстро переловили, но утечка информации пошла. Обычный сбой из разряда рядовых. Но до Франкфурта была база «Алатау», а теперь добавились североамериканские «манекены-подпольщики».
Этих оказалось всего четверо, но неприятности могут случиться очень серьезные. У руководства поколебалась вера в надежность психологической обработки. Рабочие манекены не должны бунтовать - это звучит так же странно, как восстание стиральных машин.
Американцы же ухитрились не просто, взбунтоваться и бежать, судя по рапортам, манекены создали целую организацию. Воровали оружие, убивали охранников, запустили в компьютерную сеть вирус, бог знает что еще. Этот их зачинщик-программист своей прощальной программкой практически вывел из строя электронные пароли защиты, а заодно и модули всех окрестных рабочих систем. В Нью-Йорке пришлось остановить плановый запуск двух агентов.
Ивс взял протоколы наблюдений и стопку серых дискет. Слишком много за последнее время побегов. Слишком много. Вырисовывается странная цепочка совпадений.

Предыдущая страница 13 Следующая страница


По ту сторону 14

Первичные слепки материала с Алатау. Хоть это они успели сделать. Надо будет взять материалы домой.
Горы остались позади, и сразу стало заметно теплее, По ночам уже можно было не кутаться в тряпки, выстукивая зубами знобкую дробь, а нормально отдыхать, хотя костер все равно разводили. Днем впереди шла разведка: иногда один, иногда двое, редко три человека. Ночью обязательно выставляли часового, но, в общем, предосторожности почти всегда оказывались лишними. Скалолазы уходили все дальше от обжитых мест, выбирая самые заброшенные, глухие районы. Маленький отряд оставался совершенно невидимым для центральной власти.
Когда приходилось выбирать между скрытностью и скоростью, они всегда предпочитали переждать или лишний раз все проверить. Скалолазы прекрасно понимали, что лучше потерять несколько дней в дороге, чем давать многомесячный крюк, заметая заново следы. Кроме того, скрыться от крутолетов второй раз могло и не получиться.
Каждый вечер, когда на скорую руку, а когда и не торопясь, Игорь и Оксана занимались стряпней. Женька придавал горячему питанию весьма большое значение.
Перебирали груду сорванной на ходу съедобной зелени, мыли и вычищали каждый листок, корень или стебель. Посуду к тому времени уже удалось раздобыть «фирменную» - металлические миски и котелок, самодельными оставались только резные деревянные ложки, к которым за зиму все привыкли. Этот инструмент каждый имел при себе постоянно, но применять его приходилось не так часто, как хотелось бы.
- Игорек, уже и предгорья кончились. Равнина впереди. - Оксана неодобрительно озирала окрестности. Чахлого вида кустарник и редкий сухостой окружали временную стоянку скалолазов. - Как будто в болото спускаемся.
Игорь в ответ буркнул что-то неопределенное, пытаясь разорвать руками кусок лежалого, рыхлого уже ствола с широкой развилкой. У прогоравшего «на уголь» костра, никого, кроме поваров, не было. Все разошлись по обычным лагерным делам. Оксана тяжело вздохнула.
- Это мы теперь как, через радиоактивную тайгу пойдем?
- Да мы третий день через нее идем. И раньше тоже не по парку гуляли.
- Господи. Это ж тут и мутанты могут быть, и нечисть всякая…
- Ну, понятно. Насмотрелась фильмов ужасов. Сейчас как вылезет из кустов бронированный крокодил. С тремя головами. - Игорь с хрустом переломил о колено большую ветку. Это был его обычный способ «пилить» дрова.
- Тебе смешно, а здесь, между прочим, тридцать лет радиация. Здесь все может быть. В том числе и бронированные крокодилы.
- Оксана, крокодилов тут не может быть, потому как их тут не было никогда.
- Откуда ты можешь это знать?
- Знаю. - Хрякнула сухая ветка.
- А мутанты? Мутанты всякие бывают… Не водились, так завелись. - Оксана отхлебнула с ложки варево и обеспокоено почмокала губами, глядя на белесый от плесени лес. Непонятно было, что ее тревожит, явный недостаток соли или возможность встретить возле лагеря сказочного Змея Горыныча.
- Хорошо. - Игорь подложил несколько веток не в самый костер, а сбоку, сушиться. - Здесь могут завестись и крокодилы. Так что осторожнее, Ксюха, когда за водой на родничок пойдешь. И еще тут водится такой зверь, ксюхоед. Страшно прожорливый.
- Да что ты меня пугаешь, дурак здоровый. - Оксана настороженно оглянулась на кусты. - Скажи мне честно, могут здесь такие твари появиться или нет? Я с детства боюсь всякой гадости.
- Здесь, Ксюха, из больших зверей только Медведи водятся. А медведя сколько ни облучай, он крокодилом не станет. Он, если дозу получит, облысеет и сдохнет. И нереститься, к примеру, тоже не начнет. И летать не научится. Максимум, родится какой-нибудь очень уж свирепый мишка. Или там, лапы будут длинные. Но все равно это медведь будет, узнать-то всегда можно. Не так уж это много, тридцать лет.
- А свирепый медведь с длинными лапами для тебя ерунда, значит. - Оксана взяла персональную миску Игоря и, помешивая ложкой, плеснула в нее похлебки. - Вот выйдет сейчас к костру, так ты за эту лапу с ним здороваться начнешь.
- Да медведи тут все передохли давно, здесь же есть нечего. - Игорь сумрачно посмотрел на порцию, которую отмерила ему Оксана. Красноречивый этот взгляд сообщал, что размер черпака мог бы быть и больше. - И с длинными лапами передохли, и с короткими. Нам бы сейчас любой из них на мясо сгодился. Но не встретится, слишком шумно мы идем. Я думаю, в округе сейчас все медведи разбегаются.
- То есть, - Оксана еще раз попробовала похлебку и скрепя сердце чуть-чуть досолила, - бояться нам здесь нечего?
- Ну почему, самой радиации надо бояться. Если ты не хочешь, чтобы твои дети тоже были с длинными лапами. Заразы всякой. И насекомых. У них период жизни короткий, уже много поколений сменилось, могла выработаться какая-нибудь новая дрянь вроде мухи це-це. Укусит тебя такой мутированный комар за щечку - и отбросишь копытца. И все.
- Ничего себе. Так это похуже крокодила. - Оксана с подозрением посмотрела на комара, который как раз собирался сесть ей на руку, и ловко прихлопнула его еще в полете. - Зови всех ужинать.
Сонный ночной охранник жевал бетель, изредка сплевывая на земляной пол кроваво-красную слюну. Разумеется, это не разрешалось, но кто пойдет проверять посты в первом часу жаркой, душной индийской ночи? Если бы еще разводящим в карауле оказался немец, но дежурным офицером был свой, бхаратья, из тех, что воевали когда-то не столько за Союз, сколько против англичан. В отсутствие же аккуратных немцев или фанатичных в пролетарской злобе русских дисциплина в охране сразу падала, да и пост, честно говоря, был из самых спокойных. Здесь никогда ничего не происходило, здесь нечего было испортить или украсть. Любой нарушитель дисциплины мог поиметь здесь только неприятности; это не то, что склад горюче-смазочных или производство технического спирта. Конечно, охранник никогда не позволил бы себе уснуть, спящих часовых в СД расстреливали, но пожевать листочки…
Это не Берлин, это всего лишь Дели.
Послезавтра должны выдать жалованье и паек за две недели, из которого, по слухам, урезали гречку. Сам охранник не любил гречку, но деньги и продукты ему были очень нужны. Он задумался- насколько вообще можно задуматься, жуя листья бетеля, - и красные, как слюна, мысли, утекли далеко от опостылевшего дежурства. Он вспомнил недавнюю аварию на химическом заводе, клубящийся на улицах города белый газ и бегущих людей, уже объятых смертью. Они уносили ее с собой, в легких, а потом выплескивали наружу мучительной желтой пеной на губах. Вспоминал свою удачу, зияющие осколками витрины магазинов, сверкающую мелочь на полу, разбитые кассы, армейский респиратор и труп офицера с вывернутым бумажником. Жаркий, удушливый день, обожженный алым солнцем. Почему-то луна сегодня казалась такой же. Неприятного, неживого цвета луна. У часового возникло странное желание оставить автомат и уйти с поста. Потеряться от этой луны и бешеных арийцев… Просто уйти в горы и жить там, обрабатывая землю. Просто жить… Бетель, это все бетель, подумал он и вяло усмехнулся.
Неисчислимыми бриллиантами сияло над ним черное звездное небо.
Охранник не знал, что на следующий день на гильбростанции состоится очередной запуск, да ему и не полагалось знать такие вещи. Он просто жевал бетель, думал о звенящей пустоте жизни и вспоминал. Калейдоскоп пронзительных картин кровавого оттенка, близкий и вечно ускользающий смысл, тайный смысл всего сущего.
Темная фигура у ворот проявилась так внезапно, что охранник едва не поперхнулся собственной слюной. Он вскочил и схватился за оружие. Внутри станции чужих быть не могло, значит… Или это все-таки разводящий? Мысль не успела даже оформиться, как он узнал стоявшего в темноте человека. Офицер СД из славян. Поляк, что последнее время часто заказывал ему обувь. Можно сказать, русский приятель. Теоретически охранник знал разницу между поляками и русскими, но для Индии все славяне шли на одно лицо.
У охранника был знакомый сапожник, сосед по кварталу, что вручную делал туфли. Очень хорошие кожаные туфли, даже подошвы плел. Каждый заказ индивидуальный, с собственным узором, точно по ноге, дешевле и лучше грубых фабричных ботинок. На каждом таком заказе охранник имел четыре марки. Офицер, не заходя в световое пятно, махнул ему рукой.
Охранник не колебался, у него даже мысли не возникло, что постовому не положено отвлекаться. Он послушно отошел в самый угол, в тень. Здесь они были недосягаемы для случайного взгляда и следящих камер . центрального пульта. Офицер дал ему сразу три палочки-мерки, это означало три пары обуви, и начал что-то длинно объяснять о полноте стопы в одном из заказов, о подъеме и вросших ногтях своего очередного приятеля. Охранник довольно кивал, запоминая, думая о двенадцати неожиданных марках и о том, как бы поделикатней сплюнуть накопившуюся слюну. Еще одну тень, что скользнула за его спиной к охраняемой двери, он не почувствовал и не увидел. Офицер, зорко следивший за его взглядом, держал правую руку в кармане и говорил, говорил, тревожно блестя глазами… Затем очертил прокуренным ногтем на одной из палочек полноту, оставил задаток и улыбнулся странной улыбкой, оставив в душе охранника ощущение тревоги и неясного беспокойства. Затем поляк исчез так же бесшумно, как появился. Вот он был- а вот уже растворился в душной черноте.
На следующий день с этого склада взяли комплект одежды и снаряжение для гильбронавта, уходящего в очередной рейд. Еще через сутки охранник благополучно получил свой паек, причем гречку, оказалось, не изъяли, а заменили по весу пшенной крупой. Так что несколько последних дней своей жизни охранник посвятил обычным торговым операциям, выменивая на барахолке разные мелочи и торопя своего сапожника закончить заказ.
Арестовали его только на следующей неделе. Еще через день непрерывно воющий, с кроваво-красными лоскутами содранной кожи манекен охранника специальным самолетом был отправлен в Запорожье.
За последние десять лет трижды предпринимались попытки захватить гильбростанцию и прорваться в другой мир. Каждая такая операция требовала длительной подготовки, бойцов Сопротивления стягивали с разных сторон, обеспечивая будто бы случайные переводы или командировки в нужный район.
Каждый раз на карту ставилось все.
Первая попытка была самой массовой, тогда у подполья был мощный приток свежих сил, предчувствие удачи хмелем бродило в крови, и, казалось, все получается. Провал случился на последней перед штурмом стадии. То ли среди подпольщиков нашелся иуда, то ли кто-то попал под выборочный психологический контроль. В районе, где уже сосредоточились боевые отряды Сопротивления, развернулась десантная дивизия СС - и началось кровавое похмелье. Так погибли объединенные силы Праги и Парижа; все организации подполья были интернациональны, но базировались в каком-нибудь крупном, обычно столичном городе. Разгром был полным. Ни во Франции, ни в Чехии движение уже не возродилось.
Затем был удавшийся штурм в Багдаде. Но здесь сработала самоликвидация системы запуска, и смявшие охрану боевики смогли захватить только горящие здания. Гильбростанция оказалась уничтожена, и это был успех, но целью штурмовавших являлась именно рабочая гильбростанция. Тогда, и это было уникально, им удалось даже отступить. Добили Каирскую организацию позже, уже в самом Египте.
Потом пошла длинная череда провалов, не доходящих собственно до стрельбы, и боевая операция в Рио, когда нападавшим элементарно не хватило сил.
С тех пор им не хватало сил уже никогда.
Последние годы истекающее кровью Сопротивление не могло набрать бойцов и удачи на мало-мальски серьезную попытку прорыва. Тогда они изменили план действий.
Досыта хлебнувшие коммунизма люди решили предупредить о Вторжении. Они шли на смерть, чтобы спасти незнакомый мир от свинцовых волн «счастья народов». В гильбронавты пробовали внедрять своих добровольцев, потенциальных перебежчиков, но, несмотря на все ухищрения, их кандидаты ни разу не смогли пройти психотропной проверки. Пытались обрабатывать уже действующих агентов, тщательно фильтруемых СД и СА, с тем же отрицательным результатом. Психологическая броня оказалась слишком серьезной. Мозг человека прозрачен, а на подготовку своих гильбронавтов СА не жалело ни времени, ни средств.
Иногда подпольщикам удавалось устраивать сбои и взрывы на самих станциях, что отодвигало сроки Вторжения, но не решало задачу. Все страны, которые могли бы им помочь, давно были захвачены коммунистами; катастрофически не хватало снаряжения и денег. Бойцами Сопротивления двигала ненависть. Бескорыстная, безнадежная, мстительная ненависть к режиму.
Операция, к которой в центре Польского Сопротивления готовились почти год, продумывалась до мелочей. Предупреждение должен был пронести «на себе» ничего не подозревавший агент СА, у которого заменили обувь. Согласно действующим инструкциям, агентам запрещалось иметь при себе любые нестандартные вещи, если этого не требовалось для выполнения задания, любые предметы, которые могли бы навести на размышления людей «того» мира. Даже если агент попадал в автомобильную катастрофу, осмотр его тела не мог никого насторожить.
На этот раз в каблук ботинка был вмонтирован небольшой передатчик, призывно верещавший на полицейской волне, и кассета с длинной, испещренной фотографиями и документами микропленкой. В этом, собственно, и состояло Предупреждение- агент сам должен был привлечь к себе внимание полиции, а уж микропленку в каблуке прочитают.
И все-таки не получилось. Где именно произошел прокол, так и осталось неизвестным, возможно, что выполнению тщательно разработанного плана помешал какой-нибудь пустяк. Агента с «маяком», по слухам, арестовали местные власти. Тот, разумеется, тут же скончался от «сердечного приступа» - биологическая программа самоликвидации была обязательной для всех гильбронавтов. Полиции достался труп с работающим в каблуке передатчиком, но само Предупреждение почему-то не состоялось. Вся операция, прекрасно продуманная и осуществленная - чего стоило хотя бы внедрение «офицеров» в Делийский центр гильбронавтики- свелась к тому, что был ликвидирован рядовой индийский агент, каких коммунисты считали сотнями. И все.
Мало того, подпольщикам не удалось замести следы.
Ивс Вагнер вцепился в этот инцидент мертвой хваткой, чувствуя за ним организацию. Эсэсовцы провели целую серию арестов, просеивая всех, кто имел отношение к Делийской операции, безжалостно отрабатывая подозреваемых, превращая их в шлак, снимая информацию даже с мертвецов. Они открывали все новые и новые связи, ликвидируя вместе с реальными подпольщиками десятки непричастных людей.
Аресты, начавшись среди индийцев, быстро переметнулись на французов и поляков. Дважды Варшавская группа пыталось направить карающий удар по ложному следу, подбрасывая наркотики, деньги и «мертвых террористов», направляя сверху рекомендации «закрыть дело», и оба раза уловка не удалась, приведя только к новым жертвам. Пришлось отозвать из Дели всех, кого еще можно было спасти, часть людей переправили в Испанию и в Иран. Все было слишком шатко, торопливо и ненадежно. Работать против психологических машин вообще очень сложно, система тестов и периодических проверок на специальных детекторах наносила организации тяжелый урон, выбивая самых лучших. Сейчас за этой мощной, но в обычные годы почти слепой силой ощущалась стальная воля Ивса Вагнера. Руководитель проекта «Счастье народов» контролировал расследование от первого до последнего пункта, отдал приказ о специальном самолете на Украину и лично выпотрошил в своей лаборатории четырех охранников, трое из которых пострадали ни за что. Он вывел эсэсовцев на первую нить и обозначил направление; просмотрел материалы следствия, представил несколько человек к награде, а двоих отдал под трибунал. Вагнеровские медики придумали контрпрепараты против фармакологических ухищрений подполья, они не давали арестованным скрыть информацию или хотя бы достойно умереть. Вагнеровские спецгруппы, бойцы отряда «Медведи», проводили наиболее важные аресты так, что подозреваемые не успевали покончить с собой. Понимая, что до окончательного, большого провала остались считанные дни. Варшавская организация решилась действовать на «исконно коммунистической» территории.

В России, Германии и на Украине операции удавались редко, и стоило это, как правило, больших денег и потерь. Но другого выхода не было.
Это покушение предстояло организовать в считанные дни. Неудача фактически означала катастрофу для Варшавского подполья. На земном шаре уже не осталось страны, куда могли бы скрыться противники коммунистического режима.
Если обергруппенфюрер Вагнер останется среди живых, все подполье исчезнет в лабораториях СС и местных отделениях гестапо.
Ивс сидел в своем любимом кресле и слушал Чайковского, Он не любил яркого света, и в небольшой его квартире стоял полумрак. Красивая безделушка из пестрого стекла, медленно вращаясь, перемещала по стенам цветные пятна. Именно так - классическая музыка, кофе или сок черной смородины - Ивс обычно обдумывал важные вопросы. Не спеша. Иногда он их даже расписывал, поскольку рядом всегда лежал лист бумаги, фиксировал общую цепочку логики, заносил на разные стороны листа все доводы «за» и «против». На душе у него было неспокойно. Прежде чем принять решение, следовало окончательно выяснить детали.
У него, Ивса Вагнера, обергруппенфюрера СС, члена ЦК НКПС, начинались неприятности. Серьезные неприятности. Реальная власть - это высота, с которой очень опасно падать.
Надо было разобраться в нескольких странных случаях. На первый взгляд, они не были связаны между собой, но жизнь научила Ивса соединять мельчайшие детали направленной против него игры. Он умел складывать политическую мозаику из разрозненных кусков, а те, кто ошибался или вел против него интриги, давно сгинули в лабораториях института. Не все, конечно, но счет еще не закончен, и строительство коммунизма продолжается на своем решающем, переломном этапе. И пока оно продолжается, переломить можно кого угодно.
Побег, авария во Франкфурте, волнения на заводах в Йорке, и еще один побег. Две грамотно составленные докладные Шелленбергу от генерала Семенова, затем попытка отделить от института группу Рябова, лично преданных Вагнеру бойцов, и, наконец, провал его агента в Дели. Это могли быть звенья одной цепи, а могли быть и просто случайности; но в случайности Ивс не верил.
Лучше перестраховаться.
Итак. Взбесившийся материал в Детройте, где четыре манекена, обработанных по его методике, не только бежали - проявили себя как грамотные диверсанты. Кража со взломом на оружейном складе, поджог, взрывы и побег. Убийство нескольких охранников. Активное сопротивление группе Рябова. Испорчена компьютерная программа двух цехов, пакостный вирус абсолютно новой формы. Еще и самовзрыв манекена при аресте. Очень странный эпизод. И последствия неприятные.
Йорк. Там очевидной была диверсия, «межклановая разборка», как написали бы газетчики, попадись им в руки этот материал. В Йорке, по крайней мере, все ясно, уши генерала Семенова торчали оттуда за версту. Слава богу, что программа обучения имела дубль, предусматривающий экстремальные случаи. Неизвестно только, связан ли Йорк с Детройтом, с теми материалами, что уже лежат на столе у Шелленберга. И Франкфурт- это, скорее всего, тоже Семенов. Его почерк, его рука.
Еще был давний, но не забытый Ивсом эпизод - удачный побег с базы «Алатау». Таинственным образом освобождается целая группа, великолепный материал, еще не подвергавшийся обработке, вооружается автоматическим оружием и с боем прорывается в горы. Проходит сквозь охрану как нож сквозь масло, открывает закрытые двери камер, игнорирует всю систему сигнализации и видеослежки. Это при том, что на базе чуть ли не батальон медицинских войск СС. Уходят новички, студенты, впервые попавшие не только на базу, впервые попавшие в этот мир. Они ничего не могут знать, им все непонятно, не говоря уже о том, что охраняется база по литере «С». Шансов на побег не больше, чем у рыбы в аквариуме. Но они, тем не менее, бежали. И удачно бежали. По времени это может быть только экспромт, а впечатление такое, будто план побега разработан до мельчайших деталей. Соотношение потерь не в пользу охраны. Совсем не в пользу охраны. Более десятка трупов его людей. Проверка показала, что халатность санитаров тут ни при чем- кое-какая разболтанность, конечно, была, как и во всякой воинской части, если искать, что-нибудь найти можно. Но не более чем обычно. Для российской глубинки на «Алатау» дисциплина оказалась даже неплохой.
Так мало того, что эти ребята благополучно ушли в горы, они еще и растворились, исчезли в этих горах. Как будто в воду канули. Ему доложили- профессиональные скалолазы и альпинисты. Но скалолазам тоже надо где-то жить? Что-то кушать? Не невидимки же они!
Передвижные ретрансляторы, мощнейшее поле в течение пяти недель, волновые структуры направленности «спираль», ориентированные именно на те приборчики защиты, что беглецам удалось унести с базы. Железная дорога, одиннадцать ближних поселков, развилки шоссе, само шоссе и четыре окрестных перевала. Они не должны были пройти. Никак. Нигде. Он обесточил тогда два района, включая воинские части, крутолеты патрулировали горные районы, куда не могли подобраться машины пси-волн. Или они с фантастической скоростью ушли в горы - причем в совершенно диком, нелогичном направлении, из тех, что не успели сразу перекрыть, или у них действительно существует устойчивость к пси-волне. Тогда эти ребята могли элементарно просочиться ночью мимо ретрансляторных машин.
Причем последнее, кажется, более вероятно. Из всего этого, действительно, можно сделать вывод, что пси-волну в определенных условиях можно нейтрализовать. Или кто-то очень хочет, чтобы у Шелленберга сложилось такое впечатление? Может, и не было этой, якобы неподготовленной группы студентов? Может, это тоже поработали люди русского генерала?
Или все это чудовищная случайность, стечение обстоятельств, как уверял начальник базы «Алатау», перед тем как его расстреляли? Ивс не верил в совпадения. А вот то, что в его ведомстве существует некто, намеренно путающий карты, он знал наверняка. Сам побег, разумеется, не представлял собой серьезной угрозы- бродит в горах еще одна шайка недовольных советской властью. Таких бюргерских недобитков в мире довольно много. Отлавливают, конечно, но медленно. Где-нибудь, когда-нибудь они вынырнут. Тут им и конец. А если у этих парней действительно есть иммунитет на пси-воздействие? Они все из Красноярска, а там повышенный радиационный фон. Здесь он, конечно, еще более повышен, но там люди пока живут.
Особая устойчивость материала? Это маловероятно, но это опаснее, чем целая дивизия партизан-маки. В таком случае все пси-расчеты плана «Счастье народов» неверны. Само вторжение сразу пойдет не так, немножко, но не так, и погрешность будет быстро накапливаться в отрицательную сторону. Под угрозой может оказаться и основная операция.
До этого злосчастного побега статистика была почти нормальной. Триста сорок четыре объекта исследовано, три случая иммунитета. Алкоголик и монахи, два истово верующих фанатика православной церкви. Эта парочка породила шесть комиссий и проект «Послушник». И правильно, нельзя ставить под удар всю операцию. Нельзя допускать никаких случайностей. Никак нельзя. А здесь такой довесочек к статистике, еще трое из девятнадцати. Если верить руководству базы «Алатау», как МИНИМУМ трое. Что-то они там анализировали, движение беглецов по базе изучали, схемы чертили, графики… Может быть, пытались себя выгородить - в этом уже не разобраться. Может быть. А если нет? Сопротивляемость материала возрастает с одного процента до почти шестнадцати. Это катастрофа. Вместо быстрого захвата столиц получится кровавая бойня с переходом в ядерную войну. В затяжную ядерную войну. В результате Союз получит еще одно огромное кладбище, на котором невозможно жить. Существуют ли такие локальные очаги высокой пси-сопротивляемости? Да или нет? Информация должна быть у него раньше, чем у Семенова.
А может, им просто помогли в побеге? Нет, вряд ли. Протоколы исследования не подделаны, даты и дозы воздействия точны и написаны разборчиво. Спровоцировать побег и пойти под расстрел - это идиотизм, так что начальство «Алатау», в общем, ни в чем не замешано. Расстреляли офицеров, конечно, правильно, дисциплину поддерживать надо, но они действительно ни при чем. Если здесь и было постороннее воздействие, то на уровне унтеров или даже рядового персонала. Вот этих надо будет еще раз тщательно проверить. Всех, кто напрямую общался с материалом.
Бессистемные, казалось бы, случаи, но они связаны тем, что воздействие пси-волн, его пси-волн, ставится под большой знак вопроса. Это может быть кто-то, кто копает лично под него, с целью дискредитировать все исследования института. Причем необязательно Семенов. Такие люди есть, и они вполне способны на продолжение провокаций. Они будут пакостить еще, причем в самое ближайшее время, чтобы создать у фюрера определенное мнение по этому вопросу, чтобы все правильно преподнести. И с этой точки зрения тоже нужно добраться до бежавших и нормально, не спеша их допросить. Так, чтобы они рассказали ВСи. Найти и взять их живыми, или хотя бы с неповрежденным мозгом… Это вряд ли возможно, если материалу помогли бежать семеновцы. В таком случае беглецы, вероятно, уже мертвы. Их уберут из предосторожности, из элементарной целесообразности действий. Кстати, с этой версией хорошо согласуется полное исчезновение скалолазов. Как в воду канули. Несмотря на все посты, несмотря на прочесывание, несмотря на программу «Невод».
А если это действительно случайность? И воздействие не прошло по естественным причинам? Кстати, интересная деталь - центровым в побеге манекенов считается компьютерщик, программист. И на «Алатау» было почти то же самое. Большая компьютеризация населения. У них там часто по два телевизора в семье и все рабочие места компьютеризованы. Играют они на них даже, говорят. Часами развлекаются. А это значит, находятся под непрерывным воздействием электромагнитного поля, идет поток электронов в глаза, в мозг. Они живут в этих полях. Их дети растут под мультфильмы и компьютерные игры. Постоянно идет воздействие. Причем воздействие, в принципе сходное с пси-волной, только ослабленное. Может ли так выработаться иммунитет? Своеобразная прививка? Надо разобрать эту версию. Надо поймать сбежавшую группу. Исследовать каждого их них в отдельности, выяснить истинный процент устойчивости к пси-волнам. Это возможно, только если побег не был спланирован заранее; но будем считать, что все-таки не был. Тогда надо встать на место бежавших и подумать. Что они будут делать в такой ситуации.
Ивс с удовольствием отхлебнул холодный сок. В бокале плавали не растаявшие до конца кусочки льда, он всегда кидал в бокал несколько кусочков. А Эльза всегда только один. Только один. Он увидел ее длинные пальцы с узкими, ухоженными ногтями, высокий бокал и губы, ее губы, алый след помады на краешке стекла, он почувствовал ее дыхание и быстро взял в руки карандаш, чтобы не вспоминать.
Нельзя вспоминать.
Расчертим.
Так. Сбежавший материал, совсем молодые парни. Несколько девушек. Они, видимо, отсиделись в горах или в пустыне, в безымянном оазисе у какого-нибудь ручья. Но когда-нибудь они все равно выйдут из своего убежища. Невозможно всю жизнь прятаться. Не тот это материал. Еще осенью Ивс провел расчет психологической характеристики этих ребят, основываясь на тех первых слепках, что успели получить на Алатау. Специальные математические модели позволяли предсказывать, прогнозировать поведение людей в различных ситуациях. Он рассматривал как отдельные личности, так и группу в целом, комбинируя эту группу различными способами, предполагая случайную смерть то одного, то другого из сбежавших объектов. Получалось почти всегда одно и то же.
В ситуации они, видимо, разобрались достаточно быстро. Им удалось исчезнуть, что само по себе повышает рейтинг выживаемости группы, если исключить вариант, в котором они уже мертвы.
Скорее всего, беглецы где-то отсиделись и теперь предпримут глубокий рейд, стараясь максимально отойти от базы. Они вынырнут очень далеко от Алатау; и это может быть абсолютно любое направление. Даже север. Их спасение в том, чтобы действовать алогично, но определенный смысл в поступках и движении все равно должен быть. Это понятно, это правильно, и этому очень трудно помешать. Они могли даже не зимовать, а все время двигаться, пытаясь как можно дальше уйти от погони, но скорее всего, они просто переждали активную фазу поиска. Это разумно. Патрулировать крутолетами огромный квадрат несколько месяцев невозможно. Предсказать, когда они реально тронутся в путь, тоже нельзя. Они и сами могут этого не знать, не иметь четкого плана в начале зимовки. Это может быть как март, так и август, то ли когда снег сойдет, то ли когда в лесу появится еда. Кроме того, большой разброс в направлениях. Не исключена возможность, что они все-таки вернутся к станции. Могут вообще пойти в Индию, относительно недалеко, и двигаться там легче, чем по отравленным просторам России. По горам они ходят великолепно, шоссейных дорог, где была бы надежда их обнаружить, там вообще нет. Только горные тропы. В Индии сейчас много немцев и русских, в центральных районах европейское лицо не в диковинку. Попасть впросак в Индии у них намного меньше шансов, чем, например, в Хабаровске. Для индийцев все европейцы на одно лицо и все ведут себя немного странно. Группа не будет выделяться, в Индии работают европейцы, причем именно такими небольшими отрядами. Внимание они, конечно, привлекут, но местные, скорее всего, примут их за геологическую разведку или за топографов и, уж конечно, никому ничего не будут сообщать. Не принято в глухих индийских деревушках сообщать оккупационным властям о движении разрозненных групп оккупационных войск. Хинди они, конечно, не знают, зато английский наверняка, а реально там и русского достаточно. Если только объявить награду… Но опять-таки описать индийцу европейское лицо очень трудно - это породит массу проблем настоящим геологам. Инспекция чистоты крови будет крайне недовольна, а беглецы, допустим, пойдут к Хабаровску и вынырнут там. Есть ли у них информация о гильбростанции в Дели? Они могут, конечно, попасть впросак и засветиться сразу же, как-никак белые, но лучше на это не рассчитывать. Ребята попались ушлые, а в Индии можно затеряться на десятилетия. Там есть совершенно необжитые, относительно чистые места с хорошим климатом, и многие районы до сих пор фактически не подчиняются центральной власти. И документов там ни у кого нет традиционно, особенно в горах. Там можно не просто выжить, там можно спокойно жить, а если еще запастись какой-либо бумажкой, написанной по-русски и потому непонятной местным полицейским, да убедительно ею размахивать, так полиция еще и содействие окажет, машину даст, проводников… Сам Ивс на месте беглецов выбрал бы именно южное направление. Оно оптимально. Но хватит ли у них ума действовать оптимально?
Могут пойти на восток, через свои родные места. Через красноярскую тайгу, к океану. Могут двинуться на север, в Москву, через грязные районы. Но Москвы как города давно уже нет, и они, конечно, об этом знают. А могут вообще пойти на запад, через пустыни и степь. В любом случае, район вероятного поиска огромен.
Так. Это все слишком расплывчато. Патрулями и засадами их не перехватить. В дороге они почти в безопасности, на лежбище своем тоже, коль скоро их до сих пор не нашли, теперь только если случайность… Это тоже нельзя сбрасывать со счетов, но планировать случайности бессмысленно. Нужно подойти к вопросу иначе. Совсем иначе.
Нужно определить их конечную цель. И ждать их уже там, у этой цели.
Ивс закурил.
Если они вообще куда-нибудь пойдут, то это будет гильбростанция. Делийская, Хабаровская, Пражская или Московская. Именно в такой последовательности. Значит, ловушка должна быть на всех четырех. Любая засада за столь долгий срок устанет и потеряет бдительность, а значит, они обнаружат ее раньше, чем будут замечены сами. Засада на такой долгий срок теряет всякий смысл. Ловушка должна быть психологической. Можно даже расширить зону ожидания, в конце концов, если они доберутся до Праги, то они и до Берлина могут добраться. Ловушка должна быть универсальной. Рыболовный крючок с наживкой. Что-то простое. Что-то очень простое… Трогательно-сентиментальное. Женщина? Ребенок? Специальная охранная часть? Награда за поимку?..
Ивс улыбнулся. Он понял, что это будет, и почувствовал, что идея сработает. Отлично. Он затянулся последний раз, аккуратно погасил окурок и записал мысль на листке.
С этим он, во всяком случае, сегодня разобрался. Он отхлебнул еще сока. Лед полностью растаял, но вставать за новой порцией было лень.
Отлично. Эти ребята уже никуда не уйдут, и информацию он получит.
И, наконец, Дели. Его кошмар, неожиданно ставший явью. ПРЕДУПРЕЖДЕНИЕ. Провал. Полный провал работы, что продолжалась десятки лет. Кстати, случайно ли то, что именно в Дели произошел инцидент с его агентом? Нет ли здесь какой-то связи с Алатау? Нет, маловероятно. Эти ребята не могли сработать настолько изящно. Но… Узелок для памяти лучше завязать.
Маки подменили агенту обувь, заложили в каблуки микропленку и радиомаяк. У гильбронавтов никогда нет с собой ничего, что могло бы навести на подозрение, вызвать хоть малейший риск провала. Им запрещено брать с собой посторонние предметы, даже амулеты, кольца или часы. Им проверяют зубы и кости, гильбронавта «полируют и собирают по винтикам», как отшлифованный, отлаженный механизм, что самоуничтожается при малейшей угрозе со стороны властей. Разумеется, и одежда у них специально-обыденная, ничем не примечательная, типовая. А тут накануне… И ведь это практически сработало. Парень сам «позвал» полицию, и арестовали его очень быстро. Просто подошли на улице. Подошли уже с намерением арестовать. Маячок передавал какой-то террористический бред - не то от сикхов, не то от пакистанцев… Полиция, арест, наручники… И тут же «сердечный приступ», мгновенная смерть с разрушением мозга. Этого не может избежать никто из гильбронавтов. Ивс прекрасно знал все подробности ареста, так как в верхних эшелонах индийской полиции у него было целых три агента. Но вряд ли они смогли бы помочь, сумей эти кретины в участке не только извлечь из каблука микропленку, но и грамотно ее прочитать.
Счастье, чудо, удача, что накануне агент промочил ноги и сушил их у костра. Каблуки, видимо, хорошо прогрелись, а пленка оплавилась так, что разбирать ее надлежало реставраторам-экспертам. Полицейские пытались рассматривать ее просто на свет. Холодная весенняя ночь и вонючая сточная канава- вот что спасло операцию.
Не промочи этот парень ног…
Как удалось выяснить Ивсу, погибшего агента признали пакистанским шпионом. В особом отделе полиции на него завели целое досье, и местные полицейские вскоре завалили его липовыми документами, бледными фотографиями размазанных, оплавленных кадров, подтверждающими «пакистанский след». Точно так же они могли собрать документы и на «тигров освобождения» или на американцев. Политика и дерьмо в сточной канаве в очередной раз объединились.
Это уже не Семенов, это настоящие маки. Недобитки бюргерские, давно их не было слышно. Паразитов надо уничтожить, но с прочими неприятностями индийский эпизод, скорее всего, не связан.
Тревожным сигналом, «звоночком», являлась и попытка убрать от него группу Рябова. Здесь тоже торчали уши генерала Семенова. Это представляло для Ивса уже физическую опасность. Возможно, без «медведей» семеновцы рискнули бы его арестовать. Арестовать и допросить, а оправдание всегда найдется.
Ивс допил уже начавший согреваться сок. Черную смородину для него выращивали в специальной, закрытой от дождей теплице.
Ничего.
Он решил сыграть на опережение. Ивс считал, что у него еще есть несколько дней. Он примерно представлял себе, как именно будет использовать против Семенова его же собственный компромат.
Он успеет.
Два рослых, подтянутых эсэсовца с документами, которыми удовлетворился бы любой патруль, вышли из троллейбуса в микрорайоне Космос. В ларьке у остановки они купили сигарет и бутылку пива, небрежно огляделись- никаких признаков «хвоста» не было. Один из них полюбезничал с миловидной продавщицей; второй, несмотря на свои берлинские бумаги, говорил только по-польски. По чуть бегающим глазам можно было догадаться о том, что нервы у парней напряжены до предела.
Дворами они подошли к неприметному жилому дому.
Блочная пятиэтажка из серых бетонных плит. Старый щербатый асфальт, металлические ящики помойки, облупившаяся краска на деревянных лавочках, сплошь исписанных и изрезанных ножом. Зелень, обожженная химией и летним солнцем, закрывала подъезды умирающей листвой и иссохшими лозами черного винограда.
В соседнем дворе, через дорогу, стоял белый «Запорожец», дешевая малолитражка местного автомобильного завода. Машину пригнал сюда накануне человек, который никогда не видел этих парней в черной форме. Он захлопнул дверцы, оставил машину и ушел, нимало не интересуясь ее дальнейшей судьбой. Ключи от малолитражки лежали в карманах каждого из «эсэсовцев», оба знали, где ей положено стоять, оба глянули в эту сторону, проверяя, все ли в порядке. Ровно в шесть они зашли в крайний подъезд, стараясь, по возможности, не привлекать внимания вездесущих и зорких скамеечных бабушек.
На площадке между четвертым и пятым этажами они перекурили; на лестнице не слышалось никакого движения. Открыв отмычкой люк на крышу, оба «эсэсовца» поднялись по металлическим ступеням вверх. В этих дешевых блочных домах практически не было чердака, из-за чего верхние этажи летом перегревались, а зимой промерзали насквозь. Старая крыша, небрежно залитая смолой, хлопала в такт шагам отслоившимися листами рубероида, которым измученные жильцы много лет латали швы. Вокруг были антенны, какие-то провода, по краю тянулось хлипкое металлическое ограждение. Высотных домов рядом не было, поэтому передвигаться по крыше они могли практически свободно.
Отсчитав четыре подъезда, «эсэсовцы» нашли нужный балкон. Хозяйка квартиры, по их информации, должна была находиться на работе. Один из них перегнулся с крыши, проверяя. Эта сторона дома выходила к дороге, видневшейся за серыми колоннами тополей, и опасаться приходилось только случайного взгляда. На балконе заворковали голуби. Самодельные раздвижные стекла были полностью раскрыты, давая доступ свежему воздуху, так что парням даже не пришлось воспользоваться заранее заготовленным проволочным крючком. Прикрепив к ограждению веревочную петлю и проверив его на прочность, первый легко соскользнул вниз. Через секунду он уже стоял внутри застекленного балкона, в руке как будто сам собой появился пистолет. Второй спустился менее удачно,. зацепив ногой стекло так, что банки вокруг зазвенели, а голуби, жившие в большом ящике у самой крыши, испуганно захлопали крыльями. Все, однако, обошлось, и само стекло тоже выдержало. Потянув один из концов веревки, «эсэсовец» сдернул петлю с ограждения и спрятал капроновый шнур в карман.
Хозяйки дома действительно не оказалось. Звали ее Надя, и с работы она обычно приходила в семь. Парни, стараясь не оставлять следов своего присутствия в квартире, внимательно осмотрели обе комнаты и крохотную кухню, выбирая место для засады. Две крохотные комнаты с низкими потолками и убогой меблировкой. Тесная кухня неполных шести метров. Сидячая ванна и «стоячий» туалет. Здесь было настолько мало места для предстоящей игры в прятки, что хозяйка могла наткнуться на незваных гостей где угодно. Единственным местом, где реально можно было укрыться, оказалась кровать. Надежный в своей примитивности способ- вниз, туда, где стояло несколько пыльных коробок.
Тесновато, но вполне терпимо. От случайного взгляда хозяйки визитеры были теперь защищены, подстраховываясь, каждый из них осмотрел кровать с разных сторон. Профессионал обязательно проверил бы маленькую комнатку, но телохранителям Ивса запрещалось заходить внутрь этой квартиры, и «эсэсовцы» об этом знали. Разве что сама хозяйка вдруг заглянет под кровать, положить или взять что-то из этих картонных ящиков… В руках одного из парней появилась длинная металлическая нить - удавка; другой передернул затвор, досылая патрон, и навинтил на ствол глушитель. Еще раз внимательно оглядев квартиру, они обменялись несколькими фразами и нырнули в свое убежище.
Последнее время Наде довольно часто приходилось задерживаться на работе, но в этот день она пришла домой почти вовремя. Как обычно, в конце дня ей звонил Ивс, чтобы узнать, когда она освобождается. Это означало, что вечером он обязательно придет. Она сняла тонкий, прорезиненный плащ и повесила его в прихожей. Гражданский вариант комбинезона химической защиты, в Запорожье в таких ходили многие. Любую другую одежду быстро портила кислота.
Привычно скользнув в ванную комнату, Надя сбросила с себя платье и встала под желтоватый душ. Теплые струи воды омыли ее уставшее за день тело. Через несколько минут, запахнувшись в халат, она вышла оттуда и на мгновение замерла- ей показалось, что в квартире стоит какой-то странный запах. На кухне, как и в комнатах, не было ничего необычного. Соседи тоже как будто ничего не пекли и не жарили, впрочем, запах и не был кухонным, он вообще был очень слабым, едва уловимым и странным. Чужим. Надя вышла на балкон и высунулась в окно - их район, относительно чистый, часто достигали «свежие ветра» с многочисленных металлургических заводов. Ничего. На балконе она отвлеклась сигаретами и задумалась. Затем пошла на кухню ставить чай.
Ивс приехал только через сорок минут.
Надя лишь однажды, и то вскользь, видела его охрану. Трое крепко сбитых молодых парней в гражданской одежде. Обычные охранники СС- хорошо подготовленные ребята, вся работа которых состоит из профессионального недоверия и ожидания разного рода неприятностей. В послевоенном Союзе при охране высокого уровня специалистов, чиновников и офицеров существовало жесткое правило: какова бы ни была причина смерти объекта- реальное покушение, сердечный приступ или автомобильная катастрофа - охранников расстреливали. Охрана могла тоже пострадать в аварии, или вести бой с террористами, или еще что-нибудь в этом роде - уцелевших допрашивали, лечили, но потом все равно расстреливали. Даже манекены из них изготавливать было запрещено. Подобное правило, будучи повсеместным, защищало от подкупа не хуже фармакологических, и психотропных средств. Впрочем, у обергруппенфюрера СС Вагнера было достаточно власти, чтобы не превращать себя в подконвойную букашку - там, где он не хотел видеть своих телохранителей, они не появлялись никогда.
В квартире Нади он их видеть не хотел. Как обычно, один из охранников поднялся через чердачный люк на крышу, но не обнаружил там ничего подозрительного. Он передал по рации сообщение остальным и уселся на перекур, приспособив под сиденье лежавшую в углу крохотного чердака фанерку. Парень по опыту знал, что у Нади Ивс пробудет очень долго. Остальные привычными тенями дежурили на лестничной клетке, с ними давно здоровались Надины соседи. В ту минуту, когда женщина пошла открывать дверь, оба «эсэсовца» бесшумно выкатились из-под кровати и заняли более удобные позиции - один встал за угол шкафа, за платяную занавеску, другой присел в углу между письменным столом и большим креслом. Ивс, а это был конечно он, поцеловал Надю в уголки глаз и повернулся к вешалке снять одежду. Затем Надя закрыла входную дверь и, улыбаясь, снова пошла на кухню ставить чайник, а Ивс, обычным своим движением поправив перед зеркалом волосы, открыл дверь, чтобы войти в комнату.
На черной дешевой стенке, состоявшей из множества полочек, где за полированными дверцами прятались одежда и белье, выделялась одна красивая, центральная полка с зеркалами. Собственно, зеркал как таковых на ней не было, только амальгамная основа в глубине, создающая своеобразный объем и «глубину» для нескольких хрустальных безделушек, что на ней стояли. Именно там, опираясь на стеклянную рыбу, примостилась небольшая цветная фотография: Надя в черном красивом платье с букетом живых цветов в этой же комнате на фоне этой же стенки. Очень удачное фото Ивс когда-то, несколько лет назад, сам печатал этот снимок. При входе в комнату он всегда на него смотрел, как бы снова слыша переливы давно отзвучавшей, прекрасной мелодии, вспоминая мгновения, когда они были по-настоящему счастливы.
И на этот раз еще на входе, приоткрывая дверь, он бросил взгляд в сторону снимка, и там, в зеркальной глубине, ему почудилось какое-то движение. За хрустальной посудой, чайником и снимком ничего конкретного Ивс не увидел, просто что-то неясное шевельнулось там, где никогда не было никаких теней, и привычный за многие годы взгляд уловил в комнате чье-то присутствие.
Фальшь.

Вместо того чтобы шагнуть в комнату. Ивс остановился в дверях. С кухни доносился шум льющейся в чайник желтой воды. Ивс знал ее звук, знал, как она наполняет чуть наклонившийся набок в тесной раковине чайник, знал, как желтый оттенок постепенно исчезает, теряясь по мере наполнения и на фоне накипи стенок. На балконе как-то чуть громче обычного ворковали голуби. В комнате перед ним не было никого и ничего, ни звука, почти могильная тишина. И все же Ивс кожей почувствовал опасность. Медленным, мягким движением он потянул из-за пазухи складной нож, раскрыл его и поставил на фиксатор. Привычка иметь в кармане нож осталась еще со времен бесшабашного студенчества, когда в Германии это было совершенно необходимой модой. Длинное узкое лезвие блеснуло в электрическом свете и придало ему уверенности. В конце концов, Надя этой его слабости не видела и видеть не могла, а он, разумеется, не собирался ей отчитываться в том, что только что заходил в ее комнату с раскрытым ножом. Уже делая шаг вперед, Ивс почувствовал сбоку чье-то тихое дыхание и начал поворачиваться в ту сторону.
Дальнейшее смешалось в один кровавый, матерно кричащий клубок.
Мелькнувшие справа руки попытались набросить на него удавку, но Ивс успел пригнуться, и петля скользнула в пустоту, сам же он пырнул лезвием что-то мягкое, брызнувшее на руки кровью, на нем повисло мускулистое тело, с нечеловеческой силой выкручивая руку с ножом. Ивс сопротивлялся как только мог, тяжело дыша и пиная ногами мебель - но все вокруг странно перевернулось, и он уже валялся на полу. И только Ивс подумал о том, что надо бы закричать, как пронзительно завизжала Надя, хлопнул выстрел и тело на нем дернулось, а хватка стальных рук как будто ослабела; послышался глухой удар во входную дверь, кто-то спрыгнул с Ивса и метнулся к окну, а сам он - сколько ни вспоминал в дальнейшем свои действия, не мог вспомнить ни малейших признаков страха - тяжело прыгнул вслед за высоким парнем в эсэсовской форме, схватил его за сапог и споткнулся о катившуюся по полу бешеную кошку, в которой с трудом можно было узнать Надю - она царапала и рвала длинными ногтями лицо белобрысого парня, тот пытался загородиться руками с пистолетом и как-то ее отпихнуть, в двери уже ломилась охрана Ивса, а сам он держал, пытался держать за ноги яростно сопротивлявшееся, скользкое от крови тело высокого эсэсовца со все еще висящей на руке металлической струной. В следующую секунду Надя отключилась от удара пистолетом в висок, лежавший под ней «эсэсовец» выхватил из кармана гранату, но рвануть чеку не успел, гранату вышибли, и она, ребристо постукивая, покатилась в угол. На террориста навалились оба охранника, один из которых уже получил то ли шальную, то ли прицельную пулю. На балконе высокий «эсэсовец», весь залитый кровью, яростно матерясь по-польски, сшиб третьего охранника Ивса, что успел соскользнуть с крыши на крики и шум борьбы, и выпихнул его за перила так, что охранник еле цеплялся за остов балкона, обрезая руки осколками стекла. В этот момент Ивс профессионально ударил «эсэсовца» в спину рукояткой ножа; жилистое тело обмякло и сползло на пол. Охранник, хлюпая разбитым носом, продолжал цепляться за раму, медленно перемещая себя обратно на балкон.
Ивс развернулся, но все было уже кончено. На полу без сознания лежали Надя и второй «эсэсовец», запястья террориста были в наручниках, пистолет, валялся рядом, а из располосованных ногтями щек и шеи густо сочилась кровь. Ивс аккуратно положил на подоконник сломанный нож - где и когда сломалось лезвие, он не заметил, проверил Надин пульс и вышел в ванну приводить себя в порядок. Раненный в плечо охранник, морщась, говорил в коридоре по телефону, вызывая подкрепление и скорую помощь. Ивс тщательно сполоснул руки и вытер их полотенцем, не оставив на нем розовых следов, затем глянул в зеркало и поправил сбившуюся прядь волос.
Разгром подполья в Варшаве начался уже через несколько часов. Специальная группа бойцов Рябова перекрыла все возможные пути отхода и взяла живыми девять из пятнадцати подозреваемых, и все они попали в лаборатории. Допросы террористов вели абсолютно верные Ивсу люди по программе прим четыре-бис, и уже через час-полтора то, что осталось от этих бойцов-маки, показывало против генерала Семенова, «вспоминая» внешность и адреса его людей. В тот же вечер люди из СД арестовали самого Семенова; Ивс превосходно и логично увязал в своем рапорте несопоставимые вещи: действия польских террористов, два побега, диверсию в Дели и реальный, хорошо документированный компромат, который скопился у него на русского генерала. Шелленберг, который теперь очень редко принимал участие в политических сварах, ознакомился с документами и подтвердил своевременность ареста. Ивс пережил несколько очень неприятных часов, потому что решение фюрера могло бы быть и прямо противоположным. Семенова доставили для допроса в одну из подконтрольных Ивсу лабораторий; это была уже полная победа. Наиболее мощная группировка при ЦК, противостоявшая лично Ивсу и желавшая краха плану «Счастье народов», оказалась обезглавлена, а немногие промахи самого Ивса получили дополнительный уровень страховки.
На Семенова теперь можно было спихнуть что угодно.
От генерала торопливо открещивались все, на кого он еще вчера уверенно опирался; впрочем трудно было осуждать людей, спасавших свою шкуру. Да и помочь Семенову не смог бы уже никто. Даже сам Шелленберг, поменяй он свое решение.
Генерала вот уже несколько часов допрашивали в различных режимах прим.

ГЛАВА 25

Под ногами скалолазов хлюпала ржавая вода, смешанная со снегом. Дороги практически не было, остатки разбитых снарядами и гусеницами бетонных плит поросли мертвым кустарником и увядшей бурой травой. Единственными живыми существами, иногда мелькавшими между развалин, были длинные черные крысы с осклизлыми хвостами. Воздух вокруг был ужасен. Ребята не ощущали этого из-за масок и фильтров, которые не снимали вот уже несколько недель, но было видно, как в воздухе стоит густая, серая взвесь. Настоящий химический туман, который колыхался под ветром, медленно рассеиваясь на вершинах холмов и открытых пространствах и вновь скапливаясь в низинах. В оврагах с трудом просматривалось дно. Иногда к серому цвету добавлялся ярко-желтый или оранжевый, и проникновение газовых волн друг в друга, медленное их смешение или выкрест создавали картины странных, почти космических туманностей. Это напоминало рождение и смерть галактик с яркими пятнами желтых, фантастических звезд и мертвыми глазницами выбитых окон, когда какой-нибудь двухэтажный домишко выныривал на поверхность. По обочинам время от времени попадались ржавые остовы автомобилей со сгнившими колесами. Кислотные испарения выедали все дочиста. Надежда найти какой-нибудь «неисправный грузовичок», окрылявшая их во время пребывания в пещере, теперь исчезла полностью.
Черные скелеты деревьев, видимо, все-таки оживали, пытались ожить каждую весну, грязный снег под ногами иногда смешивался с остатками опавшей листвы или выцветшей хвоей, но сплошного ковра, как обычно в лесу, нигде не было.
Когда однажды над ними пролетела птица, все долго смотрели ей вслед,
На одной из бесчисленных рек бассейна Иртыша скалолазы срубили плот. Бревна вязал Игорь, вязал хитрым морским способом, прорезая по каждому торцу кольцевые пазы-насечки и прожигая раскаленным прутом бревна насквозь. Крепление не было жестким, но узлы держались мертво, да еще и подтягивали друг друга. Почти три недели скалолазы спокойно сплавлялись вниз по реке, отдыхая от тяжелого перехода, отсыпаясь и отъедаясь рыбой. Течение, кроме одного-двух участков, где река широко разлилась, было довольно быстрым. На перекатах им даже пришлось поволноваться, но все обошлось благополучно. Вода здесь оказалась почти чистой, во всяком случае, рыбы ловилось много, и скалолазы не останавливались даже на ночевки. Костер жгли прямо на плоту, на специальном возвышении в центре; там же стоял большой шалаш-палатка, защищавший от весенних дождей.
Горы уходили все дальше, бесконечно разливалась вокруг тайга. Больных деревьев попадалось довольно много, но уже не было сплошной череды ноздреватой, как губка, источенной серой плесенью, мертвой древесины. Иногда лес вообще казался здоровым. Изредка мимо скользили избушки рыбаков и лесных обходчиков - скалолазы никогда не останавливались поболтать с местными жителями, ограничиваясь приветственными возгласами и взмахом рук. Здесь, конечно, можно было что-то выменять, разнообразить стол мясом и ягодой, узнать новости, но можно было и навлечь на себя подозрения. Найти и перехватить группу на реке намного проще, чем в безбрежном таежном море. Впрочем, никто ими особенно не интересовался, лишь однажды подгреб на лодке какой-то мужичонка на предмет выменять табачку. Его угостили папиросой, и еще пачку он сменял на дробовые патроны- боеприпасов к охотничьему ружью у ребят почти не осталось. Покалякав о погоде, о цене на спирт, вообще за жизнь и еще раз о цене на спирт - мужичонка явно намекал на то, что неплохо бы дерябнуть, они вполне дружелюбно расстались. Впоследствии скалолазы часто вспоминали, сколько матерных определений дождя, тумана и «завеси» - так здесь называли особый, химический туман - может изобрести русская глубинка.
Мимо райцентра плыть все-таки не рискнули. Впрочем, дальше все равно начинались густо заселенные, по меркам Сибири, конечно, более обжитые районы. Дальше надо было снова обходить жилые места тайгой, мертвой тайгой грязной зоны.
Покидали плот с сожалением. Рома уложил в рюкзак несколько ниток сушеной рыбы - на черный день. Идти в тайгу никому не хотелось.
- Клюквы-то сколько… Прямо хоть катайся.
- И ягода крупная. -Худенький Гера привычным уже движением поправил на спине рюкзак. Переход давался ему тяжелее всех. По силе он ненамного превосходил девчонок, а тянулся наравне с остальными ребятами, и на привалах, даже дневных, мгновенно засыпал.
- Хорошо сохранилась. Надо остановиться. Покушать.
- Рома, а то ты голодный. Ты и так больше всех ешь.
- Вова… Ты, Вова, сельский хлопец.
- И добро бы польза была, а то кормишься, как порося, а сала почти нет.
Здоровенный, почти с Игоря ростом, Рома (и он, и часто дразнивший его Володя были из одного села со странным названием Раздоры) потянулся выписать шутнику лычку, но Вовка, почти всегда опережавший его на ход, уже отошел на безопасное расстояние.
- А ну, пишов! Пишов, пишов! А ну!
- Вова… - Рома тяжело вздохнул, размышляя. - У тебя, Вова, голова дубова.
- А ну. А ну, пишов! Давай, давай. Пишо-ов.
- Ты, Вова, сельский хлопец, что с тобой разговоры зря вести. Ты ж, наверно, и транвай николы не бачив.
- Бачив, бачив. А ты пишов, пишов. А ну. А ну, пишо-ов! Та шо ж ты клюкву топчешь.
Рома улыбнулся. Они шли прямо по ягодам, и не топтать их было невозможно, разве что специально выбирать место, куда ступить.
- От балабол.
Женька, шедший следом, шепнул Зойке: «Это у нас на стройке, когда глину с соломой месили, был такой случай. Роме поручили коня по кругу гонять. Ну, чтобы замесить солому с глиной. Крышу мазали. - Зойка кивнула. - Вот он и гонял его целый день. А мы рядом работали, стенку клали. Кирпич. И он целый день, часов восемь, не меньше, подгонял коня одной единственной фразой: „А ну, пишов!“ Сначала вроде нормально, не замечали, а потом до того притерлось… Целый день, каждые две минуты. Его потом полгода только так и звали - Рома Анупишов. Вроде фамилии». Зоя рассмеялась.
- Мальчики, - это была Ира, - Женя, это не годится. Надо ягоды набрать. Смотри, сколько ее.
- Точно, Женька. И насушить можно.
- Где ты ее насушишь, солнца нет.
- На костре, бестолочь. Да ты пишов, пишов. Не останавливайся,
Женька задумчиво почесал щетинистый подбородок. Смахнул давно раздавленного комара.
- Да что это за еда, квелая клюква. Баловство одно. Договорились идти до вечера.
- Так никто же не знал, что будет такой ягодник!
- Клюква должна хорошо радиацию впитывать. Ты посмотри на нее, какая она крупная. Она ненормальная какая-то. И слишком ее много.
- Да тут и так рентген полно. Так хоть ягоды наедимся. Сколько можно на твоем пеммикане сидеть? Мясо да лопухи. Лопухи да мясо. И листьев на чай надо набрать.
- Тебя, Вова, накормить…
- А ты. Рома, лопай ее прямо так, с кустами… - бац- лычка почти попала в цель, - это будет такой салат. От слова «сало».

Предыдущая страница 14 Следующая страница


15 Александр Доставалов

Женька еще раз тщательно почесал подбородок и махнул рукой. Рюкзаки попадали на землю. Рома свистнул Димке, который шел впереди, и сделал знак остановки. Димка отошел еще немного, выбрал позицию и сел, не выпуская из рук автомата. Девчонки уже собирали морщинистую после зимовки клюкву. Гера прилег на свой рюкзак, кинул в рот несколько ягод и закрыл глаза. «Измучился парень; надо будет переложить от него хотя бы гранаты», - подумал Женька. Все правильно. Рентген тут по-любому много, а силы без кормежки нет. Он не спеша оборвал несколько кустиков и ссыпал в рот пригоршню ягод. Клюква была вкусной.
Собирать ягоду не хотелось. Женька лег на спину, примостив под голову рюкзак, и вытянул ноги. Отлично. Ну, просто очень хорошо. Очень.
Проснулся он оттого, что кто-то щекотал ему шею.
Юлька. Он открыл глаза. Уже стемнело, на ее лице плясали отсветы костра. Женька приподнялся на локтях:
- Сколько времени?
- Поздно уже, командир. Совсем поздно. Горячего поешь?
Он кивнул. Еще бы. Прямо в губы ему уткнулась деревянная ложка с аппетитным варевом. Чудо, а не девчонки. Лопать бы нам без вас березовую кору, да всухомятку. Женька отхлебнул. М-мм…
Просто праздник какой-то.
Еще через день убили лося.
Это даже нельзя было назвать охотой, как раз с охотой им последнее время не очень-то везло, фактически они просто наткнулись на огромное животное. Шедший, как обычно, впереди всех Димка вышел на берег большого ручья, увидел на другой стороне лося и тут же вскинул автомат. Выстрелил он очередью, не особенно удачно, хотя переднюю ногу быку подсекло.
Тот мотнулся было в сторону и назад, но сбоку уже палил из двустволки Рома, кучно положивший дуплетом крупную дробь, - лось, конечно, и после этого ушел бы, но Димка ухнул через ручей, по грудь в грязную воду, и еще одной длинной, точной очередью вослед убегающей туше свалил быка. Патронов ушло, как на хорошую перестрелку, и лось выглядел так, будто его забивали кувалдой, но тем не менее это было мясо. Животное оказалось больным- шкуру быка покрывало что-то вроде коросты, но, посовещавшись, этим решили пренебречь. Шкуру ободрали и остановились на дневку. Мясо сушили и готовили сразу на двух кострах.
Дальше тайга пошла совсем плохая - редкие дороги заросли камнеломкой и выглядели совершенно заброшенными. Скалолазы спокойно шли по этим почти уже тропам, не опасаясь встретить случайную машину или солдат. Вокруг стоял умирающий лес, покрытый лохмотьями все той же серой плесени. Несколько дней подряд местность вокруг становилась все более жуткой, это напоминало декорации из какого-то фильма ужасов. По ночам вокруг сверкали непонятные огоньки. Для гнилушек они были слишком яркими, огоньки можно было различить даже при свете костра, но что это такое, ребятам так и не удалось выяснить. Если кто-то из них пытался подойти к огоньку поближе, свет просто исчезал. Под конец сошлись на том, что это какие-то мутировавшие насекомые.
Добыть еды, кроме сомнительной съедобности кореньев, здесь было мало возможностей. Теоретически можно было употреблять червей - чистейший протеин- и личинки многих насекомых, но до самой крайней необходимости этим источником питания решили пренебречь. За неделю удалось подстрелить од-ну-единственную птицу неизвестной породы, почти без перьев, которую опознали как куропатку и запекли в золе.
Безлюдье вокруг становилось полным, никаких следов не то что власти, человеческого жилья, так что разведку вперед высылали только для уточнения дороги. Местные, с кем удалось поговорить еще возле райцентра, ругали эти места. Отсюда шла на район всякая зараза, расползалась нечисть, типа желтых безглазых крыс. Где-то на этой отравленной земле, по слухам, еще жили люди, в основном уроды-мутанты или беглые преступники. Более точную информацию получить не удалось, так как скалолазы не расспрашивали конкретно о маршруте, а вроде просто новости выясняли - мол, геологи из тайги. Да и не знал никто об этих местах ничего определенного - мутанты, стоявшие для властей вне закона, пришлых не жаловали и любого забредшего в эти края путника считали своей естественной добычей.
Наконец они вышли к самому Иртышу. Мертвая река текла широко, вода поблескивала черными масляными бликами. Надо было переправляться. Вязать ради этого плот ребятам не хотелось, и Женька отправил одну пару вверх, а другую вниз по реке - поискать чего-нибудь подходящего. Вскоре нашли полузасыпанную песком, в жутком состоянии алюминиевую лодку. Вытряхнули из нее ил и грязь, вычерпали воду - оказалось, что плыть все-таки нельзя, по левому борту шла рваная дыра с прогнившими краями. Ребята обступили днище и устроили целый совет, мастерили различной формы затычки и разного состава замазки. С грехом пополам дыру удалось законопатить, но провозились несколько часов. Иртыш пересекали в три приема, гребли шестом и досками. Лодка шла тяжело и сильно текла, приходилось все время отчерпывать воду. Грязная, с черной желчью, за бортом была даже не вода - жидкость, ядовитый химический коктейль, щедро приправленный радиацией- последние несколько дней они, как могли, обходили проплешины жестоких ядерных бомбардировок. С переправой провозились целый день, зато потом стало легче.
То ли ветра здесь, за широкой полосой реки, были другие, то ли химический удар меньше задел эту часть тайги, но скалолазы ощутили, что попали в своеобразный оазис. Вокруг стоял тяжело больной, покрытый пятнами лишайника и клочьями серой плесени, но все-таки живой лес. Истекающая смолой кора елей и сосен была пронизана многочисленными ходами мелких белесых муравьев с очень болезненным укусом. Паразитировали они на деревьях или лечили их, скалолазы не поняли. Может быть, и то и другое вместе. Ядовитый туман практически исчез. Иногда его наносило клочьями, но всегда ненадолго и без оранжевых вкраплений. Серая либо желтая дымка - до первого ветерка, затем все расползалось. Прямо над головой перепархивали воробьи. Здесь их оказалось множество, и стайка самых любопытных решила сопровождать скалолазов. Несколько вспугнутых ворон с шумом и карканьем улетели в лес. Дозиметры показали снижение радиации на почве, так что на ночь можно было устраиваться практически в любом месте.
Увидев поселок- два десятка деревянных рубленых домов, скалолазы Приняли решение отдохнуть. Два, может быть, три, а может быть, и четыре дня. Как получится. Вычистить, вымыть одну комнату, раздеться, нагреть воды, может быть, даже снять надоевшие всем «намордники». Сказка, которой давно просила воспаленная кожа. Их угрюмая пещера с чистой водой и чистым воздухом, с очагом и пахучей постелью из лапника вспоминалась из этих мест очень уютной.
На вид дома казались брошенными. Ни собак, ни дыма, ни следов вокруг. Конечно, доверять первому впечатлению не стоило. И в этих местах иногда встречались люди, а незваных гостей хлебом-солью здесь не жаловали. Наоборот, по слухам, прохожего могли самого употребить с хлебом и солью. С едой здесь ощущались большие проблемы.
Несколько раз, еще с той стороны реки, они видели свежие цепочки следов, но страшных, по рассказам, «мутантов» так и не встретили. Вероятно, их отряд был слишком силен, чтобы представлять из себя добычу, и местное население заблаговременно пряталось. Стреляли в них только однажды, издали, много дней назад. Неприметная тень мелькнула в развалинах, и хлопнул выстрел. Крупной дробью из охотничьего ружья посекло рукав Роминой куртки, вскользь, даже кожу не задело, на что скалолазы ответили целым шквалом слепого автоматного огня. Попали они в кого-то или нет, осталось неизвестным. Игорь и Димка потом осмотрели те развалины, но не обнаружили ни трупа, ни крови, никаких следов от обуви - слой пыли на два пальца толщиной лежал совершенно нетронутым. Как будто стрелял призрак. С тех пор, однако, вокруг стало еще более тихо и пустынно.
Когда они подошли к одному из крайних домов, Ленка увидела во дворе теплицу, прикрытую грязным полиэтиленом, а у крыльца- окоченевший, расклеванный птицами труп большой собаки. Покосившийся заборчик еле дышал от старости. Едва Женька оперся о него, чтобы перемахнуть, как он с готовностью собрался рухнуть, так что пришлось перебираться во двор не опираясь, ножницами перебрасывая ноги.
Дом оказался пустым.
Не заброшенным, но пустым. Здесь жили совсем недавно, может быть, месяц, может, два месяца назад. Почему отсюда ушли люди и кто пристрелил собаку, было не понятно, но ребята и не пытались это выяснять. Дозиметр показал, что фоновая радиация в комнатах практически в норме, и скалолазы обессиленно повалились на пол.
Затем Женька и Гера осмотрели остальные дома. Практически все они были заброшены- перекошенные коробки, изъеденные сыростью и туманом. Однако прямо через дорогу стоял еще один жилой или до недавнего времени жилой дом. Его стены остались крепкими, дом явно топили каждую зиму, стекла не заросли пылью и серой плесенью, в огороде виднелась такая же, на деревянных колышках, теплица, затянутая грубой пленкой. Стараясь соблюдать осторожность, хотя усталость забирала свое, ребята вошли внутрь. Дома оказались похожи если не как близнецы, то как родные братья. Даже беспорядок в комнатах был примерно таким же - и по количеству мусора, и по тому, что именно этим мусором являлось. Почему-то было очень много осколков дешевой глиняной посуды, раскрашенной под фарфор, - как будто кто-то специально бил целые стопки тарелок, а затем все обломки аккуратно смел в небольшие кучки по углам. Везде валялись лохмотья газет, опилки, куски дерева и какой-то пестрой ткани; нигде не было ни одного окурка. Только мертвой собаки здесь не наблюдалось, как и никаких следов хозяев.
Запасов еды, конечно, нигде не нашлось. Гера обратил внимание на то, что собаку не съели, и это действительно было странным. Но ломать себе голову над здешними загадками никто не хотел. Закоченевшую, но уже тронутую разложением тушу пса Игорь оттащил к ближайшему оврагу и спихнул вниз.
Хотелось вымыться, согреться и уснуть. Из колодца натаскали воды- сколько нашлось чугунов и ведер, и вскипятили ее в печке. Подмели и слегка убрали комнаты, соорудили подходящую «братскую» постель, поели горячего. Закрыли окна и двери, и все провалились в сон.
Караулить оставили Ромку.
Первое, что увидел Женька, когда открыл глаза, был Мирра. Сон исчез мгновенно. Ромка сидел возле окна в странной позе - запрокинутая голова и отвисшая челюсть; на полу рядом с ним валялся автомат. Женька мягко потянул из-под рубахи оружие, одновременно оглядывая комнату, -насколько это было возможно сделать не поворачивая головы. Мирра- упырь из ночного кошмара, сидел на стуле посреди комнаты, скрестив короткие ручки на животе и глядя в потолок бельмами своих жутких, огромных, раскосых глаз. Казалось, он ничего не замечал, но Женька знал, что это не так, как знал и то, что кошмарного гостя зовут Мирра, и не удивлялся этому своему знанию. Пистолет удобно лег в ладонь; плавным движением большого пальца, кожей убирая щелчок, Женька снял его с предохранителя и рывком вскочил, оглядывая комнату - ничего необычного. В следующую секунду в лоб Мирре смотрел тусклый зрачок ствола.
Мутант никак не отреагировал на это движение. Глаза его продолжали блуждать по комнате, короткие пальчики шевелились. Женька медленно подошел почти вплотную к гостю, глядя на него через прорезь. мушки. И тут Мирра улыбнулся. Это было жутко. Завораживающе жутко. Так мог бы улыбаться удав, если бы удав умел улыбаться. Затем Мирра поднялся, протянул свою коротенькую руку и взял у Женьки пистолет.
А Женька вдруг понял, что Ромка спит, просто спит, что с ним ничего не произошло. Даже похрапывает немножко. И что невежливо тыкать в гостя пистолетом, не поинтересовавшись, зачем он к вам пришел.
Мирра покрутил пистолет в своих пальчиках, как причудливую, ненужную безделушку, не пытаясь взять его по-боевому, и снова протянул Женьке. Тот молча принял оружие и засунул его за пояс. Какое-то время они внимательно друг друга рассматривали. Женька впервые почувствовал пульсацию и мысли чужого мозга; ощущение было незнакомым и очень странным. Сила от этого карлика исходила огромная, но никакой угрозы в ней не было. Мирра начинал ему нравиться. Карлик, похожий на монстра из фильма ужасов, в свою очередь, пытался сфокусировать на Женькином лице свои непослушные, подслеповатые глаза. Они все время соскальзывали в какую-то странную, бессмысленную пляску. Казалось, глаза жили отдельной, собственной жизнью - зрачки блуждали по крупным, красными жилками пронизанным белкам, сходясь и расходясь в разные стороны, иногда случайно набредая на Женькино лицо, и тогда в них, пробивая студенистую кожицу бельма, вспыхивали искры.
- Вас зовут Мирра? - спросил наконец Женька.
Карлик кивнул. Маленькие его пальчики сплелись в подобие чаши, и Женька ощутил, как вязкой, ватной волной на него наплывает чужое биополе. Он и сам умел делать нечто подобное, но его воздействие было намного, в несколько раз, слабее. Он, однако, постарался «поймать шарик», почувствовать собственную силу и направить ее встречь. Получилось плохо, даже рук не разогрел, но кое-что получилось.
Бархатистое прикосновение, шелковая кисточка из пустоты, мягкое движение кошачьих лап, готовых мгновенно ощетиниться когтями жесткого болевого блока. Карлик снова удовлетворенно кивнул и раскрыл черный щербатый рот. Зубы у него были отвратительные.
- Здравствуйте. - Голос у Мирры оказался сиплый и тихий, но слова слышались очень отчетливо. - Ваш часовой спит, я его не обижал. Вы, пожалуйста, меня не бойтесь.
- Да я, в общем… Постараюсь не бояться. - Женька усмехнулся и еще раз оглядел комнату. Окна были наглухо закрыты, входную дверь подпирала та же палка, что и накануне. - Если не секрет, как вы вошли?
- Я, с вашего позволения, местный. «Ни хрена себе местный, - подумал Женька. - Нечистая сила, что ли?»
- Нет, что вы. Какая нечистая сила? Я, с вашего позволения, мутант.
Женьку передернуло. Он же молчал. Или начал говорить вслух? Или…
- Совершенно верно, - Мирра опять улыбнулся своей жуткой улыбкой, - я могу слушать мысли. Или читать мысли, как вы это обычно называете. Это качество как-то компенсирует мою внешность.
Женька несколько раз растерянно моргнул. Судя по всему, заявление гостя было правдой. Это что же значит? Господи, надо бы повежливее о нем думать, а то ведь обидится… Зря обидится, но как же думать вежливее, когда думаешь о том, что надо думать вежливее, да еще о таком красавце? Сейчас как полезет в голову всякая дурь…
- Не волнуйтесь так, я привык. Собственно, я даже не привыкал, подобные казусы окружают меня от рождения. А думаете вы как раз хорошо и говорите честно. С вами очень приятно общаться, Женя.
Вежливый монстр. Со мной говорит очень вежливый монстр. Надо бы называть его помягче, что-нибудь нейтральное, лилипут, например. Или Квазимодо. Квазимодушка. Квазимордушка. Хотя все равно он все слышит. И мою попытку отлакироваться тоже слышит. Неудобно как… М-да. Так откуда этот парень все-таки взялся, и что ему от нас нужно? Судя по всему, он мог нам здорово напакостить. И не сделал этого. Уже хорошо. Уже спасибо, такое здесь не часто встретишь.
- Совершенно верно, Женя. Для здешних взаимоотношений подобная терпимость - нонсенс. Хотя столь необычных людей, как вы, да еще в таком количестве, я тоже вижу в первый раз. Так что мой интерес к вам вполне понятен и объясним. А наносить вам какой-либо вред я действительно не собираюсь.
Надеюсь, это не ловушка. Пистолет он отдал, хотя стрелять наш красавец, похоже, не мастак, так что ему пистолет и не нужен. Ему же мало пистолет взять, ему надо еще и глаза в одну точку направить. А может, тут еще парочка таких же ласковых с топорами прячется? Кстати, почему все спят? Так крепко спят…
- Это я не даю им проснуться. Женя. Вы меня извините, я не хочу, чтобы нашему разговору мешали. Девушки обычно начинают нервничать. Кроме того, я плохо слышу мысли, когда они скачут или когда думают сразу несколько человек. Это получается как бы… слишком шумно. Вы не волнуйтесь, я здесь один. Совершенно один.
Женька толкнул ногой Игоря и Димку. Игорь промычал что-то невнятное и перевернулся на другой бок.
Димка зашевелился и сел на постели. Глаза у него были осоловевшие.
- Возьми автомат и встань в коридоре. Если увидишь постороннего, сразу стреляй. Сразу, кто бы ни шел. Мирру - вот этого - пока не трогать, оружие в его сторону не направляй.
Димка широко и сладко зевнул.
- Оуа-а… Мамочки, кто это? Женя, где ты взял такого лапушку?
- Дима, заткнись и выполняй.
Димка, покряхтывая, встал в коридоре с автоматом наизготовку.
Мирра благодушно смотрел на все эти действия, скрестив на животе коротенькие ручки. Глаза его то и дело разъезжались то вниз, то в стороны, кожистая складка под подбородком подрагивала, как зоб у ящерицы.
- Вы же мне верите, зачем эти предосторожности?
- Ну и что, что верю. Я могу и ошибаться.
Женька никак не мог привыкнуть к тому, что его мысли читаются собеседником. Вести какой-то диалог было очень трудно, трудно было даже просто начать разговор. Мирра, впрочем, ситуацией нисколько не тяготился.
- Естественно. Вы привыкнете. Я всю жизнь так живу. Кстати, вы не пытайтесь навести в своей голове идеальный порядок. Во-первых, это невозможно, а во-вторых, я слышу только четко сформулированные мысли. Иначе это как шепот, невнятный шепот - слов почти не разобрать, только интонация.
В комнате стояло мерное, тихое посапывание. Слаще всех, судя по присвисту, спалось Ромке. Двери и окна по-прежнему были закрыты, даже мусор как будто лежал на своих местах.
- Вы действительно местный?
- Это не совсем точно, но почти так. Я из Большеречья, это поселок неподалеку. Там была довольно сильная радиация. Очаги на почве.
- Это когда американцы…
- Именно. Именно тогда. Но это неважно. Это все неважно. Вы лучше о себе расскажите поподробнее.
- Какой же мне смысл рассказывать, если Вы читаете мысли? Хотя…
- Вот именно. Вы очень сообразительны, Женя. Я слышу только те мысли, которые вы говорите или думаете. Только то, что вы вспоминаете в данный момент.
- Мирра, а вас когда-нибудь обманывали? - Женька еще раз оглядел комнату и мысленно вспомнил план дома. Получилось, что здесь больше никого нет. Но по плану здесь, собственно, и этого урода не было.
- Это очень сложно. Намного сложнее, чем обмануть обычного человека. Хотя вы, теоретически, могли бы.
- Почему я?
- У вас есть способности.
Что-то очень много комплиментов. Это и настораживает.
- Да? А мне комплименты нравятся. Они меня приятно успокаивают. Вот только слышу я их редко. И вам надо бы немножко успокоиться, Женя. Вы очень возбуждены.
Будешь тут возбужден… Когда на тебя утром смотреть начинают. Глазами. Двумя глазами с разных сторон. Так однажды проснешься, а голова под мышкой. Слышит он это или не слышит? Какая разница. Лучше думать вслух.
- Мирра, а где вы сейчас живете?
- Здесь. В этом доме. Вернее, между домами, внизу.
- Там подвал? Мы же его осмотрели.
- Вы видели только погреб. - Мирра на какое-то неуловимое время замешкался, затем все же сообщил: - Вход в подвал очень хорошо замаскирован. Это большой подвал, в нем четыре секции. Такие комнатки без окон, сухие и темные. И два выхода- в этот дом и в один из соседних.
- Там, где теплица?
- Да, там, где теплица.
Женька вспомнил расположение домов, и ему сразу стало ясно, где именно находится убежище Мирры.
- А почему вы нам это рассказываете? Вы живете один, Мирра?
- Да. Вот уже четыре месяца я живу один. Но это неважно. Это все несущественно. - Карлик вдруг замялся, занервничал, и Женька подумал, что сейчас Мирра скажет что-то действительно важное. - Женя, а вы не могли бы вспомнить, как вы ездили на море? Вы же были в Крыму?
Женька сбился с мысли, замолчал и попытался ; представить себе летний Крым. Это оказалось легче, чем он ожидал, как будто что-то изнутри подталкивало его память. Вспоминалось, как будто перед ним разворачивалось полнометражное кино, с теплым ветром и морскими запахами. Крым. Солнце, тепло. Это было здорово. Это действительно было здорово. Они летали в Крым небольшой группой несколько лет назад. Самолетом, на три недели. Цель поездки была неопределенной: «упасть пятками в море, а мордой в тазик с салатом». Мыс Алчак, возле Судака. Питьевая вода там солоновата, и мухи мешали спать. Но родник они потом нашли. Горы, море и огромный черный виноград. Очень много винограда. Эх… Это было настолько здорово, что вспоминать дальше не хотелось.
- Спасибо, Женя. Надеюсь, вы иногда будете доставлять мне это удовольствие.
Женька очнулся.
- То есть?
- Я слушал ваши мысли вчера весь вечер. Слушал всех по очереди. Сначала я вас боялся. Сюда никогда не заходил такой сильный отряд. Но потом я понял, что это удача. Это просто чудо какая удача. И для меня, и для вас. Вы мне очень понравились, все. - Мирра изогнулся, неестественным образом выгибая руки. Это было почти гимнастическое движение. Оказалось, ему нужно было подвинуть стул. Он сделал это с видимым усилием и продолжал: - Я совершенно не чувствую в вас угрозы. Вы не будете меня убивать, если я не сотворю какой-нибудь явной гадости. При этом сами вы можете думать что угодно и что угодно мне говорить, даже пугать - я знаю ваши мысли. Вам невозможно, нельзя убить без причины. От вашей группы исходит волна силы и доброты, это очень много. Женя. Здесь такого не было никогда. Я хочу обязательно пойти с вами.
- С нами? Вместе? Вы представляете себе, куда мы идем?
- Примерно да. Причем мне кажется, я представляю это лучше, нежели вы сами. Я решил твердо. Я думал несколько часов. Мне здесь больше нечего делать.
- Хм… - Женька внимательно посмотрел на карлика. - Вы знаете. Мирра, я действительно вам верю… И пользы вы можете принести очень много, но физически… Вам же не выдержать дороги. Вам просто не дойти. Здесь такие бугаи, как этот соня, - он кивнул на Рому, - валятся с ног и дрыхнут на посту. Мне очень жаль, но…
Мирра ощерил чернозубый рот.
- Не ругайте часового, это я помог ему уснуть. Он хороший часовой, он стал бы меня хватать, вязать, всех будить. Зачем? Мне нужно было поговорить с вами. Женя. Я его усыпил, но он скоро проснется. А что до физического состояния, так идти ногами мне незачем. - На карикатурном лице снова появилась улыбка. - Это стереотипы мышления, Женя. Вы вполне можете меня нести. По очереди, в рюкзаке - Мирра вдруг нахмурился, но потом благодушно махнул ко- ротенькими пальчиками. - А иногда я даже пройдусь сам.
Женька рассмеялся. Предложение мутанта подкупало своим нахальством. Хотя… Почему бы и нет, собственно? Весу в нем немного…
- Весу действительно немного, но у меня вещи. Около двадцати килограммов.
Господи, еще и вещи. Он уже собрался и багаж на вес посчитал. Двадцать килограммов. Ну и парень. Несите меня, блин, нам по дороге. Хм. Молодец. Вы мне понравились, я согласен на вас ехать. Хм. А ведь стоит нести. Даже специально покатать можно. По этим дорогам и под излучением, и все равно стоит. Хотя ему-то излучение до лампочки, больше, наверное, уже не скрючит. Иметь в отряде бойца, который читает мысли… -Женька даже привстал от возбуждения. Он почувствовал, что это и есть та самая счастливая карта, на которую он втайне рассчитывал, начиная этот безнадежный поход. Да и не просто так он предлагает нам его нести, ему же в самом деле не поспеть, так что здесь все нормально. Будь у нас раненый - то же самое, тащили бы всю дорогу, так что…
- Я очень рад. Женя, что мы договорились. Я начинаю будить остальных. - Мирра сплел свои пальчики в какой-то хитрый узор и громко ими хрустнул. - Мы будем знакомиться. Я обожаю знакомиться.

ГЛАВА 26

На этот раз они решили прогуляться в Клин. Старинный город на Сестре, где жили родители Сергея и двоюродная очень любившая внука бабушка. Знакомить Настю со своей семьей Сергей пока не собирался, зато здешние места он знал неплохо.
Свежее, нежаркое лето, снежная, но не слишком морозная зима- благодатный край, самое сердце России. С утра было прохладно, по небу низко бродили хмурого вида тучи, зато потом распогодилось. В Клин они собирались рано утром, но, как водится, маленько задержались. Утренние сборы вещь неблагодарная, так что опоздали оба. По счастью, Сергей пришел на две минуты раньше, и, когда появилась запыхавшаяся Настя, он уже смотрел на часы в позе истомленного ожиданием человека. Электричку они все-таки пропустили и в Клин попали только к обеду.
Настя хотела пройтись по торговым рядам, по паркам, погулять по городу, но с этим удалось справиться довольно быстро. Сергей, очень стесненный в средствах, технично уводил Настю подальше от ярких палаток и расписных павильончиков. Они миновали базар еще до обеденной сутолоки, отделавшись от всех искушений парой пирожков да стаканом семечек. Все это время Сергей азартно рассуждал о недавней реставрации храма Христа Спасителя, не замечая косых взглядов Насти на ярмарочные лакомства. Затем опасность его строго рассчитанному бюджету миновала, и они пошли по тропинке вдоль небольшой реки, то теряя из виду городские дома, то вновь возвращаясь на окраину. Сергей совершенно не был жмотом, он собирался потратить в этот день всю свою наличность; но нельзя было допустить ситуацию, когда, чтобы расплатиться, ему понадобится Настин кошелек.
Затем они посидели в крохотном, уютном кафе, что входило в маршрут Сергея, погрелись кофе, потом долго грелись мороженым, потом опять кофе. Здесь действительно стоило посидеть - по-настоящему хороши бывают только те кафе, что расположены на отшибе. Случайные прохожие сюда не забредают, а постоянный клиент ценит качество. Узорчатые цветные стекла под старину странно гармонировали с темно-синим пластиком, играла тихая, приятная музыка, что-то вроде электронного клавесина. Анастасии здесь понравилось, даром что провинция, но Сергей мысленно пересчитал деньги и понял, что пора идти. Они взяли на дорогу бутербродов, кремовую бизешку для Насти и пошли гулять дальше.
Город наконец закончился. Перелески вокруг постепенно сливались в одно целое, тропинка, по которой они шли, становилась все менее нахоженной. Сергей хорошо знал эти места.
Сначала он вывел Настю к небольшому родничку, рассказав о нем местную легенду, в которую для красоты вплел кое-что из татарского фольклора. Получилась целая сказка, и Настя долго с уважением смотрела на родник, к чистой выемке которого был привязан берестяной ковш. Судя по всему, она поверила легенде, на глазах даже слезинки заблестели. Сергей почувствовал легкие угрызения совести за свой «вольный пересказ», но отступать было уже поздно. Затем они вместе уничтожили бутерброды, причем Сергею его доли явно не хватило, так что Настя, которая, что называется, «ухватила кленовый листочек», скормила ему из рук, как галчонку, остаток своей порции.
Им обоим хотелось побыть наедине. Более осознанным это желание было у Сергея, он уверенно шел по малознакомому уже лесу, ориентируясь только на заходящее летнее солнышко и выбирая тропу по принципу - дальше от города и не промочить ног. Настя крепко держала его под руку, что само по себе было очень приятно, и не высказывала ни малейшего беспокойства ни по поводу позднего уже времени, ни по поводу их маршрута.
- Так вот, - продолжал рассказывать Сергей, - я гляжу на карты- шесть чистых пик, третья дама в трефе и восьмерка червей. Паленый, но мизер. Причем Джон пас, и Васька тоже пас, и ход Джона. Я зову Нирвану впополам, он соглашается.
- Вот так вы там учитесь, на вашей сессии, - укоризненно сказала Анастасия. - Охламоны.
- Да чего там сессия, - небрежно отмахнулся довольный комплиментом Сергей. - Ты, вообще. Нирвану знаешь?
- Я, вообще, плохо играю в преф, - мягко намекнула Настя.
- Он нормальный парень и, главное, всегда рассчитывается сразу после игры. Очень хорошо видит карты, но он невезучий. Как у нас говорят, непруховой. А я, дурень, сам с ним впополаме пошел. Короче, Нирвана согласился. Я ему говорю, ты только по одной переворачивай, а он уже сразу обе- цап. И Васька, гад, руками сбоку машет: «Тузы, тузы, тузы…» Тузов там, правда, не оказалось, смотрят на нас две бубнухи - восемь и десять. Так себе прикуп, с вариантами.
- А какая разница, по одной переворачивать или сразу обе? Карты ведь те же самые.
- Есть разница, - уверенно объяснил Сергей. Он играл в карты с раннего детства и на первом курсе просто жил на то, что давал ему преф. - Переворачивать надо всегда по одной, тогда фишка идет лучше.
Настя вежливо слушала, не вникая в смысл раскрывавшихся перед ней комбинаций. Ей совершенно неинтересна была игра, но ей нравилось слушать азартный голос Сергея. Именно так она и слушала - только голос. В конце концов, было бы хуже, если бы он потащил ее на футбол.
- Я ему говорю, сносить надо десятку и даму. Но Нирвана как начал считать вероятности- нашептал мне что-то про перехват, про комбинаторику - короче, заполоскал мозги, и снесли мы даму с червушкой. Убедил. Васька с Джоном легли - ужас. Кот рядом пиво пил, так аж поперхнулся. Хотя он так, зрителем работал. Пичка пополам, в бубях дама отвалилась, все глухо, как в консервной банке. Нам даже ход перехватить не дали. Блефовать не на чем, чистейший паровоз. Финиш. Нирвана впал в нирвану. Сидит, на разбросанные карты смотрит. Полная прострация. Потом свою долю заплатил и ушел. Ставка была большая.
- А ты?
- А я перед этим выигрывал. А после этого уже все- влетел в минус, но на чуть-чуть. А могли бы мы сейчас с тобой в ночной кабак сходить.
- Мне не нужен ночной кабак, - Настя обняла Сергея и крепко к нему прижалась, - мне нужен ты.
Они сидели на высохшем поваленном дереве на краю большого оврага, укрытые со всех сторон душистыми зарослями акации. Сергей постелил на ствол свою куртку, и все было замечательно, только немного мешали комары, но потом они перестали их замечать. Он чувствовал, как в ответ на его ласку трепещет хрупкое тело девушки, он кончиками пальцев чувствовал ее всю, доверчиво прильнувшую к нему сквозь одежду, ставшую такой горячей и тонкой. Он шептал ей на ухо какие-то бессвязные слова, и ее теплые, нежные губы отвечали ему так, как ему этого хотелось.
Они были вместе. Они были очень близко друг к другу. И это была их ночь.
Непостижимые, далекие, прекрасные звезды на черном, высоком бархате. И птица. Запела ночная птица. Сергей не был уверен, но ему хотелось думать, что это соловей. Жаркие губы ласкали его лицо. Легкое дыхание девушки сливалось с его мыслью. Какой-то хлопок раздался внизу в овраге. Затем возник звон- никогда не слышанный ими прежде, неописуемый и необъяснимый. Настя вскочила, вжалась в плечо Сергея, его руки укрыли ее со всех сторон. Звук постепенно нарастал, казалось, он стекался отовсюду сюда, к ним, он ввинчивался в мозг так, что хотелось либо бежать, либо просто лечь на землю. В глубине оврага появилось яркое, огненное кольцо. Оно пылало фосфорическим, неживым светом.
Сергей и Настя сидели, тесно прижавшись друг к другу и почти не дыша.
Из небытия, из темноты внутри кольца вдруг возник человек в черном. Затем еще один, и еще один, а еще. Четверо. Казалось, люди появляются из-под земли. Затем кольцо вспыхнуло особенно ярко и исчезло. На его месте осталось бледнеющее пятно сполохов.
Четверо в темной одежде осмотрелись и стали подниматься по склону оврага. Прямо на них. Морок, нечистая сила. Хруст шагов раздавался все ближе, казалось, кто-то давил насекомых, хрустел панцирями жуков. Это шла сама чернота и ночь. Это шла давно истлевшая, невозможная в звездном мире влюбленных смерть. Из под земли, из фосфорического, гнилого света прямо на них двигалась нежить.
Сергей медленно повернул голову в сторону Насти и приложил палец к ее губам. Она кивнула - даже не головой, глазами. Крупный комар, звеня, сел ей прямо на лицо, но девушка не пошевелилась. Краем глаза Сергей видел, как у комара наливается брюшко. Четверо в черном все приближались. Они поднимались по склону оврага уверенно и быстро. Один раз на какое-то мгновение блеснул луч фонарика, осветил камни и корни под ногамя черных людей, и сразу же темнота вокруг стала гуще. Кольцевые сполохи в глубине уже потухли.
Когда до акации оставалось не более шести метров, а Настя, не осознавая, что с ней, закрыла глаза и закусила палец, чтобы не завизжать, черные фигуры вдруг повернули. Их тяжелые шаги и даже дыхание были очень хорошо слышны. Они повернули, потому что склон оврага оказался слишком крут, и дальше пришлось бы опираться о землю руками.
Так, в нескольких метрах, они и прошли, освещая себе дорогу фонариком. Прошли мимо и ушли в ночной лес. В сторону железной дороги.
Сергей с трудом убрал с плеча впившиеся в него пальцы. Безумные глаза Насти горели в темноте. Они очень тихо встали и, не замечая под ногами тропы, пригибаясь под ветками, побежали к спящему городу.
Канавы и мокрые, болотистые ложбины переходили не разбирая дороги, прямо по воде. Сергей в таких местах пытался брать Настю на руки, но на первом же ручье споткнулся и уронил девушку в воду, после чего она уже не давала себя нести.

ГЛАВА 27

Отдыхали на новом месте почти неделю. С тех пор как ушли последние соседи, Мирра жил здесь совсем один. Его односельчане решили попытать счастья в райцентре: купить на базаре паспорта, устроиться на работу и выбраться из проклятой касты мутантов. Жизнь в тайге год от года становилось хуже - деревья медленно умирали, а воздух временами напоминал прозрачную кисею. У Мирры не было ни малейшего шанса последовать их примеру: сколько бы он ни купил паспортов и медицинских карт, ему невозможно было сойти за нормального человека.
Он сам заготавливал себе дрова, постепенно разбирая гниющие дома соседей, ловил рыбу и копался в огороде, подолгу выпаривая из картошки химический «приварок». Изредка ходил на ближайший - за двадцать пять километров- базарчик, выменивая соль, лакомства и книги. Читал. Иногда гулял, пытаясь рассматривать звездное небо, дышал через противогаз свежим воздухом. Еще он писал в затертых, желтых от времени школьных тетрадях какую-то философскую работу, воображая себя то ли ученым, то ли монахом-отшельником. Вечерами Мирра забирался на высокую, еще живую сосну- там у него была специальная лесенка и площадка из досок, свешивал вниз маленькие ножки и любовался закатом. Все скалолазы по очереди поднимались на эту площадку- зрелище действительно было великолепным. Желто-коричневый химический туман, что колыхался у самой кромки леса, на западе, пропитанный багровыми лучами умирающего солнца, напоминал то ли огромный занавес, то ли воды странного, цепенеющего моря, проколотого верхушками сосен. Нечеловеческий мир удивительных, фантасмагорических красок и великолепных газовых флуктуации. Желтые протуберанцы взлетали над таежным морем, опадая каскадом рассыпающихся цветов. Местное химическое оружие явно отличалось от всего, что было знакомо скалолазам - в их мире газовая атака уже через несколько часов не оставила бы никакого следа, здесь этот след не стирался годами. Возможно, он вообще никогда не исчезал. Видимо, реакция поддерживала самое себя, возобновляясь и подпитываясь из атмосферы.
Околевшая собака, что насторожила скалолазов, прибилась к дому Мирры совсем недавно. Она изначально выглядела больной, таких животных полагалось убивать или отваживать, но Мирра после ухода соседей чувствовал себя одиноким и надумал взять ее в товарищи. Он пытался ее лечить, купать, кормил супом, но собака все равно издохла, и Мирра, немного погрустив, решил использовать свежий труп как приманку. У него имелось хорошее ружье, а где-то неподалеку бродил отощавший от бескормицы медведь. Стрелок из карлика был, разумеется, неважный, но медведь уже, что называется, достал. Мирра несколько раз натыкался на его следы, доходившие до самого поселка, и даже на огороде мишка как-то поковырялся, а один раз во время похода за ягодами Мирра просто почувствовал, ощутил его злобное присутствие и тут же, бросив корзинку, удрал в поселок. Этот своеобразный поединок с медведем так ничем и не закончился. С уходом Мирры и дом, и огород поступали в полное распоряжение его мохнатого противника. Карлику пришлось бросить все, что нажито, вернее, все, что помогало выжить в тайге долгие годы.
Когда эмоции первого знакомства улеглись и группа привыкла к тому, что мысли могут быть слышны на расстоянии, стали готовиться к новому переходу.
Проблемы начались сразу же.
У Мирры, оказывается, было восемь любимых книг, достаточно больших и тяжелых, и ни с одной из них он не собирался расставаться. Три из них были особенно громоздкими - сборники мировой истории искусств, чудовищные фолианты на прекрасной бумаге с золотым тиснением. Никто из скалолазов, естественно, не соглашался их тащить. После вялых препирательств и долгого изучения иллюстраций два сборника взял Гера, ему книги понравились. Еще один том Мирра согласился оставить, безжалостно выдрав из него цветные картинки. Остальные книги скалолазы распределили между собой. Ребята ворчали, но как-то не всерьез. Мирра сразу всем приглянулся. Казалось странным, как можно понравиться с жуткой, почти нечеловеческой внешностью и нагловатым характером, но ему это удалось. Лучше всех эту странность сформулировала Зойка, особым тактом никогда не отличавшаяся. Она долго разглядывала карлика в упор, затем сообщила ему, как новость: «Ну и урод же ты, Мирра», - на что Мирра снисходительно кивнул. Зойка жалостно цокнула языком и продолжала, не замечая страшных глаз вежливого Геры: «Урод жуткий. На ящерицу такую похож. На динозавра, я их на картинке видела. Но все равно ты очень симпатичный».
Мирра, услышав это, прямо расцвел. Он не был готов к комплименту, поскольку говорила Зойка чуточку быстрее, чем думала.
У Мирры оказался довольно большой запас овощей, аккуратно присыпанных в подвале чистым песочком. Еще у него нашлось немного сушеной рыбы; здесь, оказывается, тек рыбный ручей. Рома, заядлый любитель этого дела, загорелся было сходить на рыбалку, но лень и накопившаяся усталость взяли верх. Ручей скалолазы так и не посетили, хотя рыбу, конечно, забрали с собой.
Мирра рассказал, что больная тайга вокруг только кажется пустой. Здесь встречались лоси, целые стаи волков и одичавших собак, и самое главное, здесь до сих пор жили люди.
Отдыхали несколько дней. Все это время большое корыто, что служило карлику ванной, не стояло пустым - скалолазы таскали и таскали в него воду, безжалостно расходуя заготовленные на зиму дрова, и грели ее в немыслимых количествах. Мылись, терлись и парились снова и снова, измученная за последние недели кожа нежилась, откисая в чистом тепле. Выходить в тайгу не хотелось - жить у Мирры на заимке было приятно и не очень хлопотно, и еда здесь пока еще была. Но, если они рассчитывали добраться в Москву до холодов, им следовало торопиться.
А проводить в этих краях еще одну зиму не улыбалось никому.
Снова пришлось втягиваться в ритм тяжелых переходов. Тайга стала еще более больной, чем прежде. Километрами тянулись проплешины высохшего, желто-оранжевого, мертвого леса. По совету Мирры они не заходили даже на окраину таких мест, хотя идти там, по пустырю, было бы удобнее.
На третий день пути они услышали выстрелы. Стреляли вдалеке, из охотничьего ружья. Два выстрела, потом через паузу еще два. К их маленькой группе, идущей сквозь безбрежное лесное море, это не имело никакого отношения, и скалолазы спокойно продолжили движение, а на следующий день Мирра принес им первую удачу.
Карлику почудилось, что недалеко от тропы умирает крупный зверь. Тайга, пробитая химией, просматривалась насквозь, почти как в зимнее время, Женька отправил в указанную сторону разведчиков, и совсем недалеко от.тропы обнаружился труп молодого медведя. Издох мишка буквально только что, туша еще не остыла, а после разделки в нем обнаружили два крупных заряда свинца. Или оголодавший зверь пытался задрать человека, или кто-то не очень удачно поохотился на него; возможно, это был тот самый мишка, что захаживал к Мирре за сушеной рыбой.
В любом случае отказываться от целой горы медвежатины не следовало, вот. только момент для чуда выдался не совсем удачный. Скалолазы почти до предела были навьючены овощными запасами Мирры.
На сутки устроили привал, обработали мясо, прокоптив его полосками, перетряхнули рюкзаки, безжалостно выбрасывая «лишнее», заменили мясом часть овощей и даже - ужас!!! - оставили три драгоценных книги. Мирра, против ожиданий Женьки, только вздохнул. Затем он вздохнул еще раз и сообщил всем собравшимся, что попусту спорить не намерен, что он прекрасно чувствует общий настрой в пользу медвежатины, и что они варвары, ничего не понимающие в искусстве. Мясо и книги - здесь не о чем говорить. Глазки карлика скорбно разъехались в стороны. Ведь книги нельзя поджарить и съесть, а значит, они не имеют никакой ценности.
- Впрочем, - добавил Мирра, - медвежатина дело хорошее. Так что если вы возьмете хотя бы одну книгу из этих трех - вон ту, синенькую, - то я приму этот разбой как должное.
Женька отрицательно покачал головой. Мирра улыбнулся, ощерив свои жуткие черные зубы. Он прекрасно знал пределы реального торга. Теперь вздохнул Женька, и синяя книжка перекочевала в его рюкзак.
Мясо удалось забрать почти полностью, по крайней мере, лучшие его куски; кроме того, все вволю наелись свежей «копчушки».

ГЛАВА 28

Это был самый обычный понедельник. Сергей возвращался в Москву из Клина, и тяжелая сумка с продуктами «от бабушки» висела у него через плечо. Как и всегда, он зашел во второй вагон и сел к окошку. Электричка была местной, а не проходящей, поэтому свободных мест пока хватало, но Сергей убрал свою сумку наверх - ближе к Москве вагон всегда заполнялся. К этому времени он обычно старался задремать, иначе над ним нависал какой-нибудь старичок или парочка беременных женщин, и приходилось уступать место. Сейчас, однако, на него наступал дифференцированный зачет, и спать было противопоказано. Стипендия, на которую он очень рассчитывал, могла пролететь элементарно. Сергей раскрыл конспект и погрузился в чтение.
На какое-то время студент, что называется, отключился- не замечая ни своих соседей, ни остановок. Солнечные пятна скользили по формулам и тексту, мешая читать, но Сергей привык готовиться в электричке, и такие мелочи его не отвлекали. Он проработал одну за другой три лекции, закончил раздел и уже собирался погрузиться в новый, когда на одном из поворотов солнце брызнуло ему прямо в глаза. Сергей откинулся на спинку сиденья и поднял взгляд. И все формулы вылетели у него из головы напрочь.
Прямо перед ним, в соседнем «купе», сидели двое.
Те самые, из леса, из овражной подземной мглы. У Сережи что-то оборвалось внутри, и по спине поползла струйка липкого, холодного пота. Он как будто увидел змею или ядовитого паука. Чудовище. Или нечистую силу. Днем. В электричке. В толпе людей.

Предыдущая страница 15 Следующая страница


По ту сторону 16

И лица-то у этих «черных» были неприметные, и видел он их отчетливо всего секунду, пока светил во мгле фонарик, но запомнил намертво. Они были в темного цвета рубашках и на этот раз вдвоем, а не вчетвером, но это были точно они.
Точно.
Сергей опустил глаза к тетради, но мысли его прыгали так же, как и формулы- он чувствовал, что эти двое очень опасны. Даже днем, в электричке, даже в толпе людей. Это была нечисть, монстры из фильма ужасов. Его ночной кошмар.
Несколько станций он так и проехал - делая вид, что читает, и боясь оторвать от конспекта глаза. Затем что-то внутри него стало возмущаться. Собственно, чего он испугался? Они же его знать не знают, и не видели никогда, так что узнать не могут в принципе. Да если бы и узнали? С чего он взял, что эти люди опасны? Где логика? Это ведь эмоции, пережитый страх. Хорошо, что никто не видит, но все равно стыдно. Ну, струхнул он тогда, в овраге. Не за себя даже струхнул, за Настю. Хотя и за себя тоже. Неважно. Ночью в лесу проверять, хорошие это люди или плохие, явно не стоило. Затаились они тогда правильно. Мало ли что. Нечисть, тоже… А может, это туристы какие-нибудь. Или местные, клинчане… Только что это было за световое кольцо?
Хотя, если постараться, и кольцу можно было подыскать рациональное, фейерверочное объяснение. Однако внутри Сергея сидело четкое убеждение, что перед ним не туристы. И что эти двое опасны даже днем. Интересно, это работает его подсознание, или он просто становится трусом?
Он снова попытался сосредоточиться на записях в конспекте, но это ему не удалось. Двое в темных рубашках тихо разговаривали между собой. Сквозь обычный гул вагона до Сергея не долетало ни слова.
Только губы их шевелились. Чубатый, со сросшимися бровями, и Ушастый - так их про себя окрестил Сергей. У обоих были одинаковые черные сумки, такие носят либо через плечо на длинной лямке, либо в руках за две ручки покороче. Удобные сумки, у Сергея в общаге такая же. Из бокового кармана Чубатого торчала свернутая газета. Люди как люди. По оврагам ночью лазят. Из огненных колец.
Сергей старался откровенно на них не пялиться. На него никакого внимания пока не обращали. Да и с чего бы?
За окнами вагона уже начиналась Москва.
Так. Сейчас они где-то выйдут. И уйдут. И пусть себе идут. Или за ними дернуть, посмотреть? Хотя у него же лекция. И вещи. А с банками таскаться тяжело. Грохнуть можно, стекла вместо варенья привезешь. Да и что, собственно, он увидит? На первую пару тогда точно опоздает. Глупо. Это не оправдание, это просто глупо. Может, подойти и спросить про овраг? Чего, собственно, он так боится?
- Следующая Останкино, - лаконично объявил машинист, и Сергей увидел, как двое в темных рубашках, поднявшись, направились к выходу. Не отдавая себе отчета, для чего ему это понадобилось, Сергей сдернул с полки сумку с продуктами и нагрузил ее на плечо.
В тамбуре он встал прямо за «черными», но внимания к себе по-прежнему не привлек. На полу валялись окурки, а на ступеньках возле двери кто-то раздавил пакет кефира. Лужа была совсем свежей, так что выходили все с левой стороны.
На платформе он немного отстал.
Чувствовал себя Сергей довольно глупо. Разумом он отлично понимал, что эта странная слежка ничего не даст и ни к чему не приведет. Но знал и то, что раз уж вышел, надо дело до конца довести. Даже если прогулять придется две пары. Или три. В конце концов, не в первый раз ему прогуливать. Да и перед собой как-никак оправдается. Раз он сейчас вышел, значит, тогда он точно испугался не за себя, а именно за Настю. А сейчас он уже сам, один, ужасно храбрый, проследит этих уродов, куда бы они ни направлялись. Днем, в центре Москвы. И Насте можно будет об этом рассказать. Мимоходом.
Идти, впрочем, пришлось совсем недалеко. Ни в машину, ни в троллейбус «черные» не садились. Неподалеку от телебашни они свернули к высотке, обычному жилому дому, свечке из белых плит, и Сергей, почти уже решивший задать вопрос насчет оврага - не убьют же его за это, прибавил шагу, чтобы их не потерять.
Типичный московский подъезд, стекло и широкие ступени. Сергей быстро нагонял своих попутчиков, у почтовых ящиков он отставал всего на пару шагов, а в лифт они вошли вместе. Двери мягко закрылись, после чего оба: и Чубатый, и Ушастый - внимательно посмотрели на студента. Уже вертевшийся у него вопрос примерз к языку.
- Тебе на какой этаж? - спросил Ушастый.
- На че… твертый, - судорожно сглотнув, сказал Сергей. Спрашивать об овраге почему-то расхотелось. Он отвернулся к дверям и на четвертом этаже вышел. Поправил тяжелую сумку на плече и пошел по длинному коридору к квартирам, чувствуя за спиной тяжелый взгляд. Затем двери лифта закрылись, и кабина ушла вверх.
Неприятности случались каждый день. Мелкие пакости большого перехода. Почти сразу после «медвежьей стоянки» обезножил Вовка. Ни с того ни с сего у него разболелось колено. Какое-то время парень терпел, на каждом шагу прислушиваясь ко все более возрастающей, трущей боли в суставе. Рядом шли Игорь и Оксана, к которой Володя, что называется, неровно дышал, и проявлять слабость на ее глазах он не собирался. Через несколько часов, однако, не хромать стало невозможно. Женька, первым заметивший, что Вовка начинает сдавать, выяснил ситуацию и от души прошелся по адресу терпеливых героев, которых потом приходится нести на носилках.
Нести Вовку не пришлось, дело обошлось компрессом, тугой повязкой и съемом поклажи, но в общем о подобного рода проблемах полагалось действительно говорить сразу. С этих самых пор ранее очень легкая, спортивная походка Вовки надолго изменилась - он стал приволакивать одну ногу. Первые недели ему так легче было идти, затем, когда боль в колене уменьшилась, он еще долго хромал по привычке.
Простуды, исколотые о сучья ноги, волдыри, водянки, конъюнктивит… Выручала всех Ленка. Ее многочисленные травы, над которыми сначала вроде как посмеивались, становились абсолютно необходимым атрибутом перехода. Рома, промокший, продрогший и раздраженный своим кашлем, не удовлетворяясь тем, что ему пообещала Лена: «Попей вот этого отварчику, Татуська, и завтра утречком пройдет…»- попросил Лену чего-нибудь пошептать, чтобы прошло уже сегодня. Осунувшаяся, с запавшими глазами, растрепанными прядями выбивающихся из под косынки черных волос, Лена действительно напоминала молодую ведьму. Ничуть не удивившись и не споря с «больным», она склонилась над притихшим Ромой - здоровенный хлопец был почти вдвое больше ее - и начала что-то тихо, неразборчиво шептать.
Рома вскоре уснул и во сне почти не кашлял. Хуже всего приходилось, когда группа попадала в «тупики». По-настоящему подробной карты у скалолазов не было, они двигались по компасу, по крупным ориентирам, стараясь придерживаться попутных дорог. Иногда- это случалось достаточно редко, им удавалось расспросить местных жителей, но информации хватало ненадолго. Однажды впереди открылось широченное непроходимое болото, никак не обозначенное на карте, а дорога, что постепенно глохла несколько последних километров, благополучно в нем утонула. Это болото пришлось обходить, набрасывая огромный крюк, и никто в процессе обхода не знал, как быстро этот крюк закончится. Обход занял полных четыре дня. Возможно, они не угадали, и в другую сторону путь был бы короче, а возможно, им повезло. Теоретически такая зыбь могла тянуться как угодно далеко. Разрушенные бомбами и террористами водохранилища сильно изменили почву, а карты остались прежними. Несколько раз им преграждали путь очаги сильной радиации, о чем заблаговременно стучали оба счетчика, и скалолазы вынуждены были поворачивать, вновь и вновь пытаясь обойти невидимые пятна. Но чаще всего загрязнение менялось незначительно - «светящиеся» места они старались миновать как можно быстрее, по возможности не делая там даже коротких привалов, на «чистых» устраивали ночлег или даже дневку.
Холмы, овраги, взгорки, бесконечные болота, бесчисленные талые озера, которые также приходилось обходить, бурелом, лесные тропы и редкие, заброшенные дороги, которые еще реже шли в нужном направлении.
Дикая, злая земля.
Однажды им повезло. Димка, уходивший вперед на разведку дороги, наткнулся на настоящее ржаное поле. Не особенно густые колосья перемежались с сорной травой, счетчик Гейгера постукивал несколько чаще, чем хотелось бы, но все-таки это была настоящая, начинающая вызревать рожь. Через час на краю поля собрались все скалолазы.
- Сторожа не было?
- Никого, абсолютно. Я сразу осмотрелся - так ведь можно и пулю схлопотать. Они его не охраняют.
- Странно. Колосья уже наливаются. Тут должны быть сторожа.
- Должны. Но нету.
- Смотрите, земля плугом обработана.
- Естественно. Вон сколько засеяли. Это какая-то община, большая семья. Или несколько семей разом.
- Значит, у них есть лошади. Да и смелость нужна - в открытую землю пахать.
- Это почему, Мирра?
- Ну, пашней они сразу обозначили свою территорию. А лихого народа тут много бродит. За год две-три банды точно пройдут. Чтобы так пахать, большая сила нужна.
- Или просто
- Надо их найти.
- Зачем?
- Купим у них хлеба.
Поселок они нашли быстро. Вернее, то, что от него осталось. От поля туда вела хорошо нахоженная тропа.
Несколько собак валялось у самой дороги. Обугленные кострища землянок провалились вовнутрь черными ребрами перекрытий. Полуразложившиеся трупы людей объедали муравьи, бурая пыль прилипала к разбитым кроссовкам скалолазов. Заваленный телами колодец источал зловоние. Вылезший из землянки котенок, мягко ступая, подошел к людям и потерся спиной о Ромкины ноги.
Какое-то время скалолазы стояли молча, осматривая мертвые землянки. Затем Гера, перекрестившись, отворил первую дверь и спустился вниз. Вырванная с мясом самодельная петля жалобно скрипнула ему вслед. Уже через полминуты, заметно побледневший, он снова вышел наружу.
Деревня была ограблена дочиста.
Картину происшедшего в общих чертах удалось восстановить. В поселке жили семьями около сорока человек. У них было охранение с пулеметом на вышке, была сельскохозяйственная техника, было несколько лошадей. Жили, по здешним понятиям, роскошно.
В тепле, в сытости, в чистом месте. Нападавшие застали их врасплох.
Деревня пыталась сопротивляться, но бой шел, видимо, недолго. Потом началась резня. Судя по останкам, нападавшие смертельно ненавидели местных.
Еды здесь удалось добыть совсем немного. Кое-что удалось собрать в теплицах, сиротливо хлопавших лоскутьями серой пленки и щерившихся битым стеклом. У самого поля Рома обнаружил деревянный сарайчик, в котором находились изрядно выпотрошенные мастерские, где нашелся сельскохозяйственный инструмент, но тащить его с собой не было никакого смысла.
Огромное ржаное поле осталось нетронутым-хлеб достанется зверям и птицам.
Много позже скалолазы узнали, что убийцы называют себя короедами.
Переход медленно, но верно выматывал. Надо было что-то делать. Таким темпом до зимы им в Москву не успеть.
Мирра, старавшийся изо всех сил, шел каждый день не более часа, остальное время его приходилось нести на руках. Он старался держаться поближе к Гере, которому явно симпатизировал, и вел с ним бесконечный философский спор.
Со дня на день Мирра все больше уставал. Вскоре выяснилось, что не так давно у карлика была сломана нога и срослась она не совсем удачно. Понимая, что это может повлиять на решение скалолазов, он рассказал о своих проблемах, только когда вернуть его назад стало невозможно. Может быть, Мирра надеялся, что Лена сможет как-то облегчить ему боли при ходьбе, но та, осмотрев его бледную, кривую ногу, только поцокала языком и прописала общеукрепляющее. Затем сообщила карлику, что в таких случаях, в принципе, можно сломать ногу еще раз и сложить кости более правильно. Мирра, в шоке от такого рецепта и возможности его применения, замолчал. Даже глаза его, обычно все время блуждавшие, испуганно замерли - один смотрел куда-то вверх, другой на переносицу. Лишь через несколько секунд он понял, что хотя Лена и не шутит насчет рецепта, ломать ему в походных условиях кости никто не собирается.
Несколько дней после этого Мирра ковылял чуть быстрее обычного.
А ногу Мирре сломали осенью, в благодатную пору грибов и кедровых орешков. Подвели его самонадеянность и, как ни странно, именно умение читать чужие мысли. Он шел своим тогдашним быстреньким, валким, немного косолапым шагом с ярмарки, возвращался из соседнего поселка, где по четвергам каждую неделю собирались торговцы, и тащил на себе рюкзачок, нагруженный всякой мелочью. Безмятежно спокойный пейзаж, чистый воздух- он купил себе новенький респиратор, да у дороги прыгала, посвистывая, какая-то веселая птичка, все это настраивало Мирру на благодушный лад. Вообще-то, он отличался довольно скверным характером, но не в тот погожий вечер. К тому же небо было ясным, и целый день светило солнышко.
На обочине, свесив в канаву узловатые ноги, сидела бабушка, типичный «божий одуванчик». Мирра почувствовал, что бабушка хочет есть, собственно, именно об этом она и размышляла. Мирра подошел с солнечной стороны и издали поздоровался. Ничем делиться за бесплатно он, естественно, не собирался, но что-то, может быть, обменять… Давно привыкший к нервной реакции на свою внешность, он, усмехаясь, смотрел, как бабка испуганно озирается, подвигая к себе поближе костыль и узелок. Никакой агрессии в ее мыслях не было, только паника и желание, чтобы урод поскорее ушел. Мирра сказал что-то миролюбивое, успокаивая бабку и на всякий случай не подходя к ней близко. Она ответила не сразу, корявые пальцы шарили в поисках клюки, но он чувствовал, как постепенно старушка успокаивается, отчетливо слышал ее нехитрые мысли. На предложение поменяться продуктами она сразу решила в чем-то его обжулить, и это тоже было нормально, с этого начинали практически все, хотя обжулить Мирру на базаре было, понятно, невозможно, разве что он сам оставлял продавцу это заблуждение. У бабушки в заначке оказались конфеты, несколько леденцов. Ничего она об этом не сказала, но вспомнила, а Мирра очень любил сладости. Именно это и погубило его ногу. Он потерял осторожность и подошел ближе чуть раньше, чем следовало. Именно в этот момент бабка сообразила, что Мирра довольно слаб и что он, наверное, один. И тут же, без всякого перехода злобы или обдумывания своих действий, она ударила его под колено металлическим костылем.
Так же беззлобно она била его еще минут десять - пятнадцать. Лупила самодельной клюкой в меру своих скромных возможностей, и получалось очень больно.
Мирра только однажды попытался встать, почувствовал вспыхнувший в ноге огонь и замер, скорчился, обхватив руками голову. Затем бабка содрала и выпотрошила его рюкзак. Напоследок он испытал настоящий ужас - старушка что-то повернула в костыльчике, и из ножки показалось длинное лезвие, пика. Здесь она уже задумалась, куда ловчей приколоть урода, а Мирра, подвывая от страха, полз в сторону, цепляясь разбитыми пальцами за траву. Старушка ткнула ему вслед костылем, но далеко, через канаву, уже плохо дотягиваясь, и только ногу оцарапала вдоль бедра, а переходить по грязи канаву ей было лень. Старушка была хроменькая. Тогда она уселась дальше перебирать его рюкзачок, а Мирра уполз в кусты и замер. Домой он приполз только на следующее утро. Не будь ,у него тогда соседей, он бы и помер дня через два. А так отлежался, отъелся картофельным супчиком, и обошлось.
Теперь память о бабушкиной клюке задерживала всю группу.
Игорь подсел к Женьке на привале. Тот кипятил в жестяной банке какую-то травку: заваривал чай.
- Женька, ты всех загнал. Народ идти уже не может.
- Что значит не может? Надо идти.
- Девчонки совсем никакие, Гера с ног валится, Мишка тоже, и Вовка, обрати внимание, давно скалиться перестал. Еще урода этого тащим. Нормально идут только Рома, Димка да ты.
- А ты?
- А я, между прочим, тоже… Отдохнул бы несколько дней. Все ноги растер.
- Сильно?
- Хорошо растер.
- Так перевяжи.
- Там, где я растер, лучше не перевязывать. Женька почесал подбородок.
- Ты сам это придумал, об усталости, или уполномочен на групповой протест?
- Я просто не хочу дождаться момента, когда мы начнем падать, как загнанные лошади. Слишком быстро мы идем, Евген. Слишком быстро.
- Ладно, Игорек. На самом деле мы идем слишком медленно. Сделаем так. Ты ничего не говорил, я ничего не слышал. - Женька поднял руку, отвечая на попытку Игоря заговорить, и продолжал: - Тревогу ты поднял рано, идти будем в прежнем темпе. Еще два дня. - Он провел рукой по заросшей щетиной щеке. - Затем сделаем привал, большой привал, разобьем лагерь, и несколько дней будем отдыхать. Вы будете. А мы с Димой отойдем в сторонку, километров на тридцать пять.
Игорь кисло улыбнулся.
- И куда же вы пойдете?
- Там на карте обозначен большой поселок, заброшенный еще со времен войны. Говорят, он попал под химическую воронку. Попытаемся добыть какой-нибудь транспорт. Даже если ничего не получится, ребята за это время отдохнут, да и мы с Демьяном тоже. Гулять-то будем налегке. Вопросы?
Игорь поправил куртку на давно зажившем плече. Там у него была нашита специальная «щадящая» лямочка. Затем налил себе чаю из жестянки, и одобрительно хмыкнул. К чему относился этот хмык, к чаю или плану Женьки, определить было невозможно.

ГЛАВА 29

Ивс выдохнул дым через ноздри.
Все получалось замечательно. Семенов с дистанции сошел. Сабуро можно было всерьез не опасаться; пока - потому что в будущем предприимчивый японец мог немало ему напакостить, но не сейчас, не сегодня. Лаборатории, одна за другой, сообщали об успешном закрытии тем, о новых лакомых разработках. Чего стоил хотя бы сменный штамм бактерий, живущих в крови заданное количество времени и разлагающих любой внешний препарат. Устойчивость его агентуры все время повышалась, сила организации росла с каждым днем. Ивс реально контролировал почти всех, кто по должности обязан был контролировать его. Проект «Счастье народов» выходил на финишную прямую, сплетая ручейки отдельных исследований в бешеный, ревущий поток, которому не сможет противостоять никакая защита. До начала боевых операций отсчет шел уже на месяцы; спешно достраивалась последняя из необходимых гильбростанций - в Мельбурне.
Все получалось прекрасно. Почему же так тошно было на душе? Он знал, он хорошо знал ответ и на этот вопрос. Он выиграл везде, кроме личного счастья. С женщиной, с той единственной женщиной, которая была ему дорога. Ивс проиграл.
Непоправимо, бесповоротно.
Ни в коем случае нельзя было ее допрашивать.
Нельзя.
Ни теория вероятностей, ни особые положения устава СД, ни эта проклятая засада у нее на квартире, ничто не могло служить оправданием. Он не поверил ей до конца.
Он настоял, пусть вежливо, пусть с извинениями, пусть только на детекторе лжи. Он выяснил истину, но навсегда потерял Надежду. Ее теперь можно вернуть только в виде манекена.
Она была ни при чем.
Ивс погасил в пепельнице окурок и тут же зажег новую сигарету. Последнее время он стал много курить. Только хороший табак, недоступный большинству его офицеров, но - слишком много. Так можно угробить здоровье.
Плевать. Она была ни при чем, и теперь ее нет. И никого не осталось, к кому он, Ивс Вагнер, названный так фанатичными родителями в честь великого вождя, мог бы прислониться. А то, что у него вообще нет семьи, уже начинает мешать карьере. Только воспоминания, только листья и кровь, свернувшаяся в пробирках, отравленная кровь, отслоившиеся ткани, ногти и сердце, бьющееся в виски.
Не вспоминать. Когда-нибудь он сломается на этом. Может сломаться, а этого нельзя допустить. Ему -нужно тепло, живое тепло женщины. Семья, может быть, даже дети.
Белкина? Все остальные куклы, дуры, уродины или стервы. В различных комбинациях. Если Белкина? Поманить эту девочку; по крайней мере, ей будет хорошо. Она столько ждет, ни на что не надеясь и ни на что не претендуя. Какой компромат на Семенова собрала, как изящно сработала. Профессионально. Использовала и служебное положение, и разработки лаборатории, и аресты, и откровенный шантаж. Когда ее автомобиль летел с плотины в Днепр, эффектно, рассказывали, летел, кувыркаясь все тридцать метров, она должна была сидеть в кабине. Белкину спасла случайность. Хлипкое заграждение, ремонтные работы, направленный взрыв. Классический террористический акт; все потом списали на поляков. Но это были не поляки. Это был генерал Семенов, это в его ведомство Ивс послал девчонку собирать материал. Она все сделала как надо, она сделала бы и больше, она работала так, что ее пытались физически убрать. А он? Объявил ей благодарность и повесил на шеврон очередную свастику.
Значок, побрякушку. Ей было нужно совсем другое.
Пожалуй, следует изменить собственным правилам и переспать с Белкиной. Лучше иметь нормальную любовницу, пусть даже на работе, чем путаться со шлюхами или слушать за спиной пикантный шепоток о «мужской дружбе». Любовница- слабость, но он уже высоко, нельзя быть на таком посту и вообще не иметь слабостей. Что-то надо дать, какую-то косточку, выделить противнику хотя бы мелкий козырь. А там посмотрим. Стоит ли на ней жениться, и чего стоит она сама. Белкина.
Решено. Надо сходиться с Белкиной. В данной ситуации это будет безвредно, приятно и, возможно, полезно в будущем. О Наде придется забыть.
Надя сказала, что он чудовище. Может быть…
Дима и Женька шли очень медленно, не спеша. Усталость, исподволь копившаяся все эти недели перехода, все-таки давала себя знать. Сейчас никто не видел, КАК они идут. Некому было смотреть, некому было бросить на привале шутливое «железные дровосеки». И даже без груза их походка сразу изменилась- чуть приволакивались ноги, чуть медленнее стали движения, проступила хромота. Без зрителей не имело смысла держать себя в кулаке, можно было идти так, как тебе удобно - и стало видно, что эти двое тоже вымотались и очень устали.
Друг перед другом они не выставлялись никогда.
Они дружили более десяти лет. Вместе учились, вместе гуляли, дрались и спорили. Они очень хорошо знали друг друга там, в прошлой жизни, и не было во всей группе для Женьки ближе и надежнее человека, чем Демьян. Димка мог обкуриться, мог напиться как две свиньи, но Димка оставался Димкой- худым, жилистым, наглым и веселым. Гера был таким же надежным и верным парнем, но Гера был много слабее физически. Игорь был сильнее всех в группе, выше ростом и шире в плечах, но у Игоря не было внутри стального стержня. И Женька знал, хотя они никогда друг другу этого не говорили - Димке так же надежно, когда в драке за его спиной стоит именно он.
Именно он.
Это то, что не нуждается в словах или клятвах. У них просто не возникало проблем. Они никогда не спорили даже из-за девчонок, они их «честно делили». Впрочем, до поры до времени, пока в Женькиной жизни не появилась Юля, но и тогда Демьян, ехидно ухмыльнувшись, уступая, отошел. И Женька знал, что не будет ревновать или что-то там думать в отношении Юльки и Димки в любой, совершенно любой ситуации - они могли бы месяц жить вдвоем в одной палатке, и ничего бы между ними не случилось. Потому что это был Демьян. И Юлька. Это было так же немыслимо, как украсть у друга хлеб.
Наедине он уже не мог Димке приказывать. Единоначалие осталось там, во временном лагере, у костра и шалашей, где остальные будут ждать их столько, сколько нужно. В подчинение Димка вроде как играл все эти месяцы, безупречно выполняя распоряжения со своей неизменной ехидной ухмылкой. Работал на публику, на Женькин авторитет. Сейчас, в паре, они снова были равными.
Они шли медленно и молча, рано разбили привал, поели горячего и улеглись безо всякого дежурства. Выспаться следовало от души, чем они и занялись, безмятежно завалившись по разные стороны костра и соединив на ночь две большие тлеющие головни.
Ближе к поселку стал полнее ощущаться химический удар. На ветках сосен - и только сосен, появились своеобразные «окислы», характерная смолистая накипь, проступавшая пузырьками прямо сквозь кору. Хвоинки изгибались, секлись на концах, как больные волосы - очень плохой признак. По этой же коре сновали мутно-белесые муравьи. Укус таких мутированных тварей почти всегда перерождался в неопасный, но болезненный нарыв, получалось что-то вроде чирья. Совершенно исчезли летающие насекомые. Здесь не стоило находиться слишком долго. Собственно, здесь не стоило находиться вообще. Несмотря на фильтры и костюмы. А им предстояло идти, судя по всему, в самое пекло, в эпицентр химического удара. И пусть прошло уже очень много лет…
В поселок заходили осторожно.
То, что здесь никто не живет, было очевидно- низина, в которой смутно виднелись дома, оказалась сплошь затянута «завесью». Газообразная клубящаяся хмарь, что почти исчезала к зиме, летом подпитывалась теплом солнечных лучей и восстанавливалась, распухая прозрачными пузырями. Только обглоданные временем трубы большого завода торчали из нее вверх, как гребень чудовищного динозавра, кирпичный его хребет. Проросшее травой асфальтированное шоссе, проминаясь частыми лужами-выбоинами, размытыми кислотой, уже мало напоминало дорогу. Выбитые окна домов слепо смотрели на улицу. Нетронутыми - просмоленная, жаркая древесина - валялись вдоль дороги телеграфные столбы, ржавой четырехрядной путанкой вился лопнувший провод.
За столько лет не нашлось никого, кому бы понадобились дрова.
Газ. Везде дрожащей кисеей стоял выедающий легкие газ. Без защиты здесь вообще нельзя было находиться.
Уже на окраине они нашли несколько брошенных машин, но это был очевидный металлолом. В проржавевших баках ни капли горючего.
- Соляру надо искать, - буркнул Димка.
- Чего?
- Бензина здесь не будет. Разве мазут или солярка. Может, в котельной.
- В канистрах бензин мог нормально достоять.
- В канистрах его давно нашли и забрали. Зимой сюда, небось, и местные заходят. А если и нет, сколько ты его найдешь в канистрах? - Кроме нофилей, на них были стандартные противогазные маски, и голос Димки звучал глухо, как из погреба.
- Ни один бензиновый мотор после такого простоя не заведется; Аккумуляторы сдохли в пыль. Надо искать соляру.
Действительно, в котельной нашлось немалое количество солярки. Две большие емкости были заполнены доверху, еще одна- примерно наполовину. Здесь же стояли двухсотлитровые бочки, из которых не годилась только одна: у нее разошелся шов. Остальные вполне можно было использовать. Заливай соляру и неси. Или толкай.
- Теперь нужен дизель. Грузовик или трактор.
- Лучше всего танк.
- Кстати, было бы неплохо. Ехать на броне- это не пешком шлепать.
- Пока мы даже коляски детской не нашли.
- Военных потрошить надо. Или МТС. Какой-нибудь военный городок. На карте они не обозначены, но могут быть рядом с поселком.
- Местных будем расспрашивать? - хмуро пошутил Женька.
- Дороги посмотрим. Дорога-то туда должна вести.
- Ладно, позже обойдем окраины.
Дочиста обглоданные крысами кости в домах, изъеденные кислотой - все, что осталось от жителей несчастного поселка. Взять здесь было нечего. Тряпки в квартирах насквозь пропитались химией. Несколько пар резиновой обуви- странный гибрид ботинок и коротких сапог, немного посуды, которая, в общем-то, и не была нужна. Ничего более ценного скалолазам не попадалось, осклизлый мусор вместо вещей. На улицах уже и кости в труху рассыпались. Бревенчатые стены домов точили какие-то мерзкие на вид личинки. Они нашли четыре трактора в совершенно жутком состоянии. Корпуса машин и металлические части двигателей напоминали весенний ноздреватый снег; нечего было и думать о том, что здесь что-нибудь заведется. Придерживая руками капюшоны - под эту взвесь не хотелось даже кожу подставлять, скалолазы покинули поселок.
Ночевали на холме, поднявшись насколько возможно, над ядовитым туманом. Поели всухомятку и провалились в сон. Первый день «мародерства» задержку явно не оправдал.
Зато на следующий день им повезло. С этого же холма утром они увидели аэродром, вернее, то, что от него осталось. До «военных» от поселка оказался всего час ходьбы, и некоторую надежду вселяло то, что весь этот час они шли в гору.
Газа здесь практически не было, и маски не снимали только из предосторожности.
Покосившийся забор провисшей колючей проволоки. Взломанные чахлым кустарником плиты взлетно-посадочной полосы, сбоку - останки нескольких крутолетов и самолетов, авиакладбище. Куски фюзеляжей, обшивки, лопасти пропеллеров, небольшая кабина из цельного стеклопластика и прочий хлам- все это когда-то сгребали бульдозером. Мусор. Единственный небольшой самолет, что, видимо, оставили целым, или почти целым, стоял недалеко от взлетной полосы. Время не пощадило его - алюминий, конечно, не проржавел, но дожди и ветер поработали на славу. Часть крыла была сорвана и валялась в двадцати метрах от самолета в самом жалком состоянии. Сохранность обшивки тоже оставляла желать лучшего; впрочем, никто из скалолазов и не рассчитывал улететь отсюда на самолете. Безумная мысль, мелькнувшая у Женьки при виде этого показавшегося издалека целым «кукурузника», так и не успела сформироваться. Зато совсем рядом, возле сгоревших ангаров, обнаружился целый автопарк,
Кирпичный гараж сохранился идеально. Даже стекла в оконных переплетах остались целы; впрочем, окна все равно были прикрыты тяжелыми деревянными ставнями, аккуратно запертыми на висячие замки. Металлические кольца, на которых эти замки держались, разъело кислотой, и весь засов можно было просто выдернуть пальцами. Димка махнул коротким ломиком, им же ковырнул оконную раму, подхватив упавшее стекло, и по-кошачьи ловко скользнул в открывшийся проем.
Мотоциклы, два бульдозера, небольшой колесный трактор, снегоуборочный агрегат и три тяжелых армейских грузовика. Скалолазы застыли, любуясь этим великолепием.
- Как раз то, что нужно. В смазке стояли. В тепле. Прямо малинник - бери что хочешь. - Димка погладил крыло грузовика.
- Мотоциклы мы брать не будем. Либо грузовик, либо трактор. Бульдозер, если нож снять…
- Зачем его снимать? Тоже, нашел лишний вес. Нож как раз очень пригодится. Бульдозер - это самое то.
- И много ты на гусеницах увезешь? Может, все-таки грузовик?
- Грузовик наверняка не заведется. Это девяносто девять и девять.
- А если накатить под горку? Это ведь дизеля.
- Разогнать, чтобы сам себя завел… Но это только одна попытка, обратно на гору его не втащишь. И чтобы до горки толкнуть да разогнать, тут человек пять нужно. А лучше десять. И никакой гарантии.
- Гарантия в том, что грузовиков три.
- Ты еще посмотри их моторы. Может, они в принципе не заводятся. Смазку наверняка менять надо. Вообще, здесь возни будет на неделю. А потом, Женька, зачем нам грузовик, если есть трактор? Сделать волокушу, так он больше твоего грузовика упрет. И проходимость лучше. И капризничать не будет. И телегу можно к нему найти. И запчасти с собой тащить не надо. Вон, еще одно магнето сними на всякий случай, и хватит. Завести мы его вдвоем заведем, просто пускач ремнем раскрутим.
Димка откинул металлический кожух на ближайшем тракторе и стал изучать механизм. Женька присел рядом. На первый взгляд все было в порядке: модель незнакома, но двигатель не казался особенно сложным.
- Дима, и я считаю трактор. Но давай еще прикинем. Потом ведь не переиграешь. У грузовика больше вместимость и скорость. Можно даже не дизельный, здесь наверняка своя электростанция есть, повозиться, так и аккумуляторы зарядим.
- Ой, Евген, не делай мне весело. Какая по бездорожью скорость? Сядешь через тридцать километров и будешь полдня буксовать. Или пойдешь сюда за трактором. И по времени это тоже несопоставимо. Давай не будем зря полоскать мозги, берем бульдозер. Надо еще найти телегу или прицеп. И солярку внизу забрать. И обувь.
- Погоди. Ты не спеши. Может, тогда оба трактора заберем? Все ж таки надежней.
- Да на хрена тебе два трактора? Проверь мотор, и ладушки.
- Что значит на хрена? Запасной. Бросить всегда можно.
- Так солярки надо вдвое. Ты ж на горючке разоришься.
- Так они и увезут вдвое. И, ежели чего, один другого вытащит. А солярки там внизу столько, что нам и на пяти тракторах не упереть. Давай оба возьмем?
- Ты же скрытно хочешь двигаться. Как это будет выглядеть, скрытно- на двух тракторах! Да еще с прицепами.
- Здесь нам скрываться не от кого. И еще тысячу километров можно особо не прятаться. И на тракторах нас как раз ждать не будут. А потом, что один, что два- какая разница? Все равно далеко слышно. И, кстати, по той же соляре - берем мы с собой, к примеру, дюжину бочек, по шесть в волокушу, и, как половину отработаем, так второй трактор и бросаем. А оставшийся будет снова под завязку горючим гружен. И уйдет дальше. Как в ракете, вторая ступень. Надо брать оба. А было бы нас здесь трое, так и три можно было б взять.
Димка задумчиво хмыкнул, глядя на трактора. Мысль с перегрузом бочек ему явно понравилась.
Осмотрев двигатели, они решили брать два трактора и один навесной нож.
Помещения местной казармы выглядели значительно хуже. Стекол здесь почти не осталось, краска со стен облезла, возле главного входа валялись куски сорванного с крыши шифера. Внутри здания, в коридоре, скалолазы обнаружили массивную решетку, аккуратно запертую на два замка. Сохранились даже остатки печати, дверь опломбировали, несмотря на то, что эвакуация, по множеству признаков, проходила в панике. С решеткой возились долго, на лом налегали вдвоем, и все без толку. Димка даже предложил использовать трактор, дернуть решетку тросом через весь коридор. Пошли искать трос - один бульдозер к тому времени уже завели, но обнаружили, что окно запертой комнаты хоть и забрано такой же массивной выпуклой решеткой со специальными вставками-козырьками, все же укреплено значительно слабее. Здесь, немного повозившись, они вывернули всю раму целиком.
Длинная комната была складом. Множество грузов, ящиков и различных коробок стояло вдоль стен на сварных металлических стеллажах. Больше всего оказалось оружия; но нашлись и лекарства - индивидуальные аптечки, и комплекты бывшего когда-то новеньким обмундирования, и сапоги. Многие вещи были подпорчены временем, их скалолазы безжалостно швыряли на пол. Отбирали только самое ценное, самое необходимое в тайге. В поселок решили не возвращаться - тамошние находки, что были отложены «на обратный путь» потеряли всякую привлекательность. В огромной комнате, казалось, было все, кроме продуктов.

Предыдущая страница 16 Следующая страница


17 Александр Доставалов

Отдельно отбирали оружие и боезапас. Отложили четыре ящика гранат и множество цинков с патронами - они уже убедились, какой это дефицит в здешних краях. Женька застелил брезентом угол и разложил там, выбирая, бронежилеты, несколько моделей пистолетов и автоматов, ракетницы, гранатометы, пулеметы ручные и станковые, карабины, винтовки, миномет… Здесь было много больше «добра», чем они могли забрать с собой, даже на двух тракторах, даже с прицепами. Собственно, так много оружия и не требовалось. Посовещавшись, ребята решили взять на всех укороченные автоматы с откидными прикладами - в рукопашной такой, конечно, мало на что годился, но зато весил меньше, и его можно было спрятать под одеждой. Пистолеты выбрали одной модели, что-то вроде «стечкина», приспособленные под стрельбу и одиночными, и очередями. К такому пистолету прилагался оптический прицел и съемный приклад, но таких комплектов взяли только два - просто на всякий случай. Три снайперских винтовки, четыре легких гранатомета со странным названием «Мальвина» - Димке очень понравилось это оружие, патроны к нему были не крупнее сигнальной ракеты, и заряжалось оно наподобие полицейского помпового ружья, до пяти зарядов под ствол. Ручные пулеметы и тяжелый гранатомет решили не брать вовсе. Противогазы все были старые - резиновые маски, закрывавшие целиком лицо; плащи химической защиты тоже не годились - от времени на ткани появились трещинки. Взяли коробку сигнальных ракет со шнурами, что используются как детская хлопушка, без самой ракетницы, и еще боеприпасы, и, наконец, нормальную обувь на всех, и…
Вскоре возле подоконника громоздилась внушительная груда ящиков и цинков. Женька, отдуваясь, примостил на самый верх турель со счетверенным пулеметом и две коробки с лентами.
- Хватит, Женька, остановись. Мы еще прицепы не нашли и второй трактор не опробовали.
Женька с сожалением выпрямился. Затем снова нагнулся к стеллажам, вскрыл какой-то ящик, раздраженно махнул рукой и закрыл его снова.
- Ладно, пошли. Жаба давит. Неплохо бы тут еще вокруг пошерстить. Где-то у них должен быть и продовольственный склад, и… - Он снова посмотрел на стеллажи. - Но теперь-то я точно раскручу второй трактор.
Продовольственный склад, расположенный в полуподвале, уже мало походил на склад. Хлопья какой-то осклизлой дряни покрывали деревянный пол, вернее, его прогнившие остатки. Ни крупу, ни муку использовать было невозможно. Рыбные консервы вздулись, что означало их полную непригодность, но зато большая часть тушенки и сгущенного молока оказалась вполне съедобной. Ни тушенка, ни молоко не испортились- только несколько нижних банок проела ржавчина. К великому счастью Димки нашли табак. Он тут же полез курить на крышу - там, на ветерке, не было ядовитого тумана и можно было, не рискуя, снять противогаз. Женька остался вытаскивать ящики с молоком, для чего ему пришлось сдвинуть в угол несколько лежавших на полу скелетов с остатками военной формы на костях, но такие мелочи давно уже никого не смущали.
Следующую ночь они ночевали в гараже, чувствуя, как саднит кожа лица и рук, понимая, что нужно отсюда убираться. Как можно скорее добраться до чистой воды и хорошенько вымыться.
Еще один полный день они сортировали груз, искали прицепы и приводили в порядок второй трактор. Женька долго выбирал между лишней бочкой соляры и возможностью взять на прицепы мотоцикл, но выбрали все-таки горючее.
Работали торопливо, жадно, чувствуя, как пригодится это богатство в пути. Работали весь световой день не отдыхая. Сначала самое необходимое, затем, до упора, горючее и боеприпасы.
Управились затемно, но чтобы не ночевать здесь еще одну ночь, скалолазы тронулись в путь поздним вечером.
Гусеницы печатали четкий след на отдыхавшем тридцать лет гнилом асфальте, прицепы колыхались, тащились следом, обтекая свежими каплями масла- Женька, не жалея, вылил в ступицы целую бутылку. А над мертвыми верхушками сосен, окружавших аэродром, угасал малиново-алый закат. Тайга вокруг как будто прислушивалась к давно забытому рокоту.
По заброшенной дороге двигались трактора.

ГЛАВА 30

- Это была нечистая сила.
- Настя, любушка, нечистой силы не бывает.
- Нет, все равно хорошо, что ты их ни о чем не спросил. Я этих ребят каждую ночь вспоминаю. Я бы, наверное, не то что следом, я бы и ехать с ними не смогла.
- Из электрички вышла бы, что ли?
- Зачем? Ушла бы в другой вагон. Если б ноги послушались.
Сергей почувствовал, что он силен и храбр.
- На самом деле ничего особенного. Проводил, на подъезд посмотрел, да и вернулся. Только варенье зря таскал, потом плечо болело.
- Нет, все равно ты молодец. Господи, в лифт с ними зашел. Кошмар какой. А если б они тебя там прибили?
- С чего это вдруг? Они же меня и не видели никогда. Хотя посмотрели странно.
- Не видели, - Анастасия села на кровати, задумчиво обхватив руками колени, - почем ты знаешь, что они видели. Может, они в темноте видят как кошки.
- Ерунда. Обычные люди. Вообще, надо как-нибудь собраться да сходить к тому оврагу еще раз. Днем. Посмотреть, что там за кольца такие.
Настя молча покрутила пальцем у виска. Сергей обиделся.
- Ничего подобного. Ночью да, страшновато, днем я бы сходил. Интересно даже.
- Сережа, ты что, забыл, как это было? Это ведь не шутка была, и не кино. Я тебе точно говорю, там настоящая нечистая сила живет. Пропадешь или порчу напустят. Обернутся эти четверо волками и сожрут. От волков в кустах не отсидишься. Или в болоте утопят.
Сереге стало не по себе. Не от перспективы быть съеденным, в оборотней он действительно не верил, от общего настроения, от уверенно-испуганных ее слов. В принципе, идти к оврагу он и не собирался. Так, обсудить с Настей возможность такого похода, послушать, как его будут отговаривать, похорохориться немного… и согласиться не ходить.
- Обещай, что без меня туда не пойдешь.
- Чего это вдруг?
- Нет, обещай. Сережа, я же спать спокойно не смогу. Обещай, что обязательно возьмешь меня с собой.
- Нет, Настя.
- Обещай. Обещай, а то придушу. Вот так. Сережка легко разжал ее страшные руки, засмеялся и сказал:
- Хорошо. Обещаю.
- Нет, ты торжественно обещай. Скажи: ни за что на свете не пойду к этому оврагу без моей любимой Насти, клянусь ее здоровьем.
- Ни за что на свете не пойду к этому оврагу без моей любимой Насти, клянусь ее здоровьем.
- Ну вот и все. Слава Богу. Об овраге теперь можешь забыть, потому что я-то туда точно не пойду, ни за какие коврижки. - Голос у Насти предательски дрогнул. - Ни с тобой, ни даже с полицией.
Сергей понял, что его обдурили. Впрочем, в чем-то это было даже хорошо. Можно было забыть об овраге с чистой совестью.
- Зря, Настена. Нечистой силы не бывает. Вообще, понимаешь?
- Ну, как это не бывает? Вот у тебя сила есть? - Настя улыбнулась.
- Есть.
- А если тебя неделю не мыть, у тебя будет нечистая сила.
Сергей засмеялся.
- Разве что так. Намекаешь, не сходить ли нам в душ?
- Намекаю.
- И спинку мне потрешь?
- Как получится. - Анастасия широко раскинула руки: «обнимайте меня».
Сергей поднял свою драгоценную ношу и понес ее в ванную.
Известие о тракторах с наибольшим энтузиазмом воспринял Мирра. Пешие прогулки давались карлику нелегко, и теперь он блаженствовал, свесив с прицепа кривые ножки. Временами он начинал ерзать, что-то поправлять и вымащивать в созданном им «гнездовище-седалище», затем снова замирал и щурился на дорогу, осматривая ее сразу и назад, и вперед. Неизбалованный, как прочие, трамваями, машинами и поездами. Мирра, как выяснилось, очень любил кататься, и тряский бульдозер казался ему вершиной техники.
Ночной костер теперь разводили между тракторами и прицепами, из которых на ночь возводили «укрепленный квадрат» из четырех сегментов. Трактора немного защищали от ветра, и спать внутри металлических стен было как-то спокойнее.
Переход становился почти комфортным.
Запорожье.
Пропитанные зноем дни перетекали в жаркие, душные ночи. Смрадно плескался лениво текущий грязный Днепр, химический туман сворачивал листья на деревьях в черные сухие трубочки. Нечистая кожа, мокрая от пота прорезиненная ткань, воспаленные глаза, кашель, раздирающий больные бронхи, отслоившиеся ногти, скрюченные дети со сросшимися пальцами…
Город, в котором не осталось здоровья. Кто поверит, что когда-то здесь было мощное, вольное сердце казачества? Ныне это был умирающий термитник, кладбище ослепших сталеваров, что выполняли свой долг, подобно насекомым - ни на что уже не надеясь.
Этот мир умирал, и спасти его не было возможности. Но можно увести отсюда людей.
Вывести под чистое небо.
Ивс стоял у раскрытого настежь окна и тяжело дышал. По липу его струились капли пота: он плохо переносил ночную жару.
Все предусмотреть невозможно.
Его агент вышел наконец на двойника Эльзы. На женщину, которая очень похожа на его несчастную девочку. На трижды рожавшую старуху, которая никакого отношения не имеет к парку, к разлетающимся листьям и крошкам алого, пропитанного кровью стекла. И этот ее двойник, копия, фантом его памяти о прошлом, живет в Берлине. В городе, на который придется первый биологический удар.
Опять. Не ее, только тень. Слепок. Но это ЕЕ тень. ЕЕ призрак, эхо, отзвук ЕЕ шагов.
И ему предстоит убить ее еще раз. Она умрет мучительной смертью. Вместе с городом, вместе с детьми, рожденными от другого человека. Это военная операция, это неизбежная кровь.
Но это будет и ее кровь. Снова. Как тогда.
Ивс налил себе полстакана водки и выпил махом, единым глотком.
Не должна она опять. Он этого не допустит. И плевать на все инструкции. Иначе мальчики кровавые пойдут… Самому себе дороже станет. Нет, конечно, так не положено. Правила на то и правила, чтобы их соблюдать. Он сам всегда этого требует. От всех. Всегда. Но здесь особый случай. Это просто особый случай. Такое не учтешь, не предусмотришь. И ситуацию каждому не объяснишь. Именно в целях секретности, чтобы не разглашать… Чтобы не разглашать ненужными объяснениями… На свой страх и риск. Конечно. Все спорные ситуации проекта решаются на его усмотрение. Личное, да. Есть элементы личной заинтересованности. Но! Но. М-да.
Ивс налил еще полстакана и снова выпил не закусывая, как будто это была минеральная вода. Кое-чему он в России все-таки научился.
Нет, здесь никак не стыкуется. Не разглашать ни под каким видом, и никаких исключений. Вероятность неудачи и так слишком велика, четыре процента вместо ноль двух. Двадцатикратное превышение, а такие фортели добавят еще парочку процентов. Много, слишком много на себя берете, группенфюрер. Ставить под удар планетарное вторжение, судьбу целого мира, даже двух миров… Ни одна женщина на свете этого не стоит. Ни одна. Тем более, это не она. По сути, по существу, по памяти. Что-то вроде сестры-близнеца, не больше. Эльзы давно нет, и здесь ничего не исправишь, ничем не оправдаешься. Случай, взрослые люди. Все мы взрослые люди, будь мы трижды прокляты. Ну. И какое ему дело до этих процентов? Он же их сам высчитывает. Это его жизнь, в конце концов, его, а не Шелленберга. Он данные подает, он за них и отвечает. Девяносто шесть вероятность или девяносто четыре, какая разница? Вероятность - штука тонкая. Очень тонкая. Тут расчеты не проверить без полной базы, а полной базы ни у кого нет и не будет, даже у него она с изъянами. И если не сошлось, всегда можно руками развести - не повезло. Фактор случайности, форс мажор, лямбда джокер лямбда дельта штрих. Пробирка, треснувшая в руках. Та самая пробирка. И все. И ничего нет больше, и ничего не надо. Могила и смерть, яма с червями. Непрактичное захоронение еще доброкачественной белковой массы. И этот кошмар он творит собственными руками. Ужас, господи, ужас. До чего они дошли, куда исчезла хваленая классовая солидарность? Где счастливые рабочие и их дети, где освобожденный труд? Неужели расстрелянный хорунжий окажется пророком? Варшавские псы. Польская сволочь, да мало ли что он орал возле стенки… Нет, это временно. Это все временно. Есть проект «Счастье народов»- значит, будет и счастье народов. И город-сад тоже будет. Ничего. Не все параграфы соблюдены, но это ничего. Надо только оформить все грамотно, чтобы комар носа…

И себе нужно логичное, четкое оправдание. Это нужно, это ему нужно. А та это Эльза или не та- это уже не важно. Это важно, конечно, но если опять… В конце концов, есть предел. Всему есть предел, и этому тоже. Ничего особенного, ничего такого страшного. Чуть-чуть изменить выборку информации, задать новое направление. И все. И всего-то. Да «Папа» на минуту бы не задумался. Потому он и «Папа». Ничего, проскочим.
Ивс вынул из ящика стола безукоризненно белый лист и принялся писать вариант приказа. Скомкал, выбросил в пепельницу. Еще один лист полетел туда же, потом еще. Нужная формулировка, достаточно обыденная и четкая, получилась только с четвертого раза.
Удар по Берлину будет психологическим. Мощным, но только психологическим. Он не будет убивать ее еще раз.
Он потянулся было, как обычно, вытряхнуть полную пепельницу в урну, но в последний момент передумал и щелкнул зажигалкой.
Береженого бог бережет.
Вот так, Чистоплюйчик. Первое пятнышко на биографии. А может, и не первое. Они все равно найдут, что подшить и подсчитать. Так что лучше уж по-своему. Лучше так, как самому нужно. А оформить все, как должно. И все будет хорошо. После захвата города он найдет способ переправить эту женщину к себе.
А Белкина… Что ж, в конце концов, можно все это как-нибудь совместить.

ГЛАВА 31

- Ну, и что говорят на базаре?
- На базаре говорят, что твои папиросы барахло и давно выкрошились. Ничего за них не дали.
- Про папиросы я и сам знаю. Это самые плохие пачки были. Что они про дорогу говорят? Что там за короеды такие?
- Вот с этим хуже, чем с папиросами. - Женька задумчиво почесал подбородок. - А то, что Мирр послушал, еще хуже.
- Ваш друг действительно психолог. - Мирра поиграл пальчиками, одобрительно хмыкнул, и глаза его косо разъехались. - Он умеет задавать вопросы. Местные почти всегда говорили правду, только один пытался приврать, для красного словца; но думали они как раз то, что нужно. Впереди у нас очень серьезное препятствие.
Димка медленно, плавными жестами сворачивал самокрутку.

- Господа психологи, так и будем кота за хвост, тянуть? Что там впереди?
- Справа топь. Настоящая топь. И прохода никто не знает. Не то чтобы никто не слышал о нем, что-то где-то слышали, кто-то якобы ходил, но определенно никто ничего не знает. Даже человек, который вызвался идти проводником. За плату, конечно. Он намеревался получить аванс и удрать в удобном для него месте. Украсть чего-нибудь, если повезет. Безобидно, но неприятно. Так что справа прохода нет.
- Пошататься здесь дня три - найдем. Проход всегда есть.
- Нет, Дима. - Женька взял из рук Демьяна самокрутку и понюхал ее. Табак сильно отдавал «грибочками». Женька неодобрительно поморщился, вернул Димке курево и продолжал: - Даже если найдем какую-нибудь тропку, это огромный крюк, и придется оба трактора оставить. Там топь, действительно топь. И влево тоже плохо. Промышленный район, его целенаправленно бомбили, слишком «светлая» земля. Если мы там пройдем, что маловероятно, то на выходе у тебя не то что секса- волос уже не будет. Там, говорят, скафандры нужны.
- Здесь, в общем, тоже не фонтан. Что, сорок километров что-то решают?
- Иногда решает и один метр. Если ты стоишь на краю речного обрыва. Сделай шаг, и в воду. Здесь, конечно, не то же самое, но эти сорок километров решают многое. Без свинцовых костюмов там не пройти.
- Нет, так нет, и ладушки. А что остается? В эти их Короеды соваться или назад пойдем? Или, может, вы летать научились?
- Пойдем в Короеды. Вернее, поедем через их землю. Это что-то вроде местного племени. То ли они бандиты, то ли землепашцы. То ли и то и другое вместе. И, хотя слухи о них разные ходят, реального подтверждения им почти нет. Но опасно, очень опасно. Говорят. Никто не знает ничего определенного.
- Так может, они сами про себя эту болтовню и распускают?
- Все может быть. Во всяком случае, к советской власти короеды не имеют никакого отношения.

- Ну что ж, командир… Тебе виднее. Бог даст, прорвемся через этих… Насекомых.
Дорога тянулась вперед и вперед, и уже привычно катили по ней трактора. Как будто стало суше, меньше встречалось завалов, начинались более обжитые места. Впрочем, пока улучшение было незаметным. Временами вдоль дороги виднелись дренажные, отводившие воду канавы. Редкие прохожие, завидев «мехколонну», обычно прятались, убегали в тайгу или просто падали пластом в болотную жижу, хоронясь за невысокими кочками. Один только раз они нагнали скрипевшую на деревянных колесах телегу, в которую была впряжена мохнатая лошадка. Возница, совершенно лысый, безбородый мужик с бегающими глазками и втянутой в плечи головой, на вопросы отвечал бестолково. Не нужно было обладать способностями Мирры, чтобы понять его мысли. На поясе «туземца» висел длинный нож в ножнах, у кожаных сапог стоял заряженный арбалет. Окружившие его скалолазы, деликатно расспрашивая, с интересом рассматривали хитрое устройство - стрела была идеально прямой, очень острой, с трехгранным металлическим наконечником.
Сбивчиво, повторяясь и подмаргивая, с ужасом разглядывая многочисленные автоматы, мужичок рассказал, что у короедов якобы есть свои машины, топливо с нефтебазы и даже бронетехника. Что дороги на границах своего района они иногда минируют, и на минах этих взрываются и люди, и лошади, а вот свиньи мины чувствуют и не взрываются никогда. Так что местные часто используют своих тощих свиней в качестве саперов. Что лесом здесь ходить тоже опасно, так как можно нарваться на капканы или самострел. Что в Короедовке есть рабы, и их число может пополнить любой случайный прохожий. А за убитого короеда сжигают целую деревню.
По окончании разговора возница, заискивающе улыбаясь, протянул скалолазам на угощение тощий кисет. Димка, не забывший еще табачного голода, потянулся к нему с припасенной уже бумажкой, наткнулся на неодобрительный Женькин взгляд, пожал плечами и отсыпал не на одну, а на добрых пять самокруток. Больше никто на дармовщинку не позарился, поскольку предлагали очень кисло.
Грабить мужичка, разумеется, не стали, и он, стоя у своей мохнатой лошадки, долго провожал трактора взглядом. Ни намека на благодарность в нем не было, лишь удивление перед глупостью «трактористов».
Дорога становилась все лучше. Упавшие деревья были отброшены в сторону, кое-где на обочине большими кучами лежал валежник. Прямо вдоль дороги, одна за одной, шли длинные прямые канавы, до краев наполненные водой. Таким образом, очевидно, здесь отводили лишнюю влагу. Однажды скалолазам попались явные следы ремонта: промоину у ручья засыпали свежей щебенкой. По центру дороги виднелась устойчивая колея, попадались и многочисленные следы лошадиных копыт. Не сказать, что тракт выглядел очень наезженным, но и заброшенным он тоже не был. Сизый туман стелился вдоль канавы, застилая кустарник и чахлую еловую поросль; ни единого путника, ни даже щебета птиц. Только глухо рокотали трактора.
Человека, распятого на телеграфном столбе, первым заметил Димка. Густое облако мошкары висело над телом. Не видно было ни зрителей, ни охраны. Димка сразу прошел вперед, до небольшого изгиба дороги, и встал там с автоматом наизготовку. Трактора, поравнявшись со столбом, остановились. Лена перерезала ременные петли на бледных, без кровинки руках, и коченеющее тело обвисло. Человек был мертв.
Убийство это было, или казнь- распяли его совсем недавно. Сутки назад связанный человек еще жил. Простая, домотканая одежда, окладистая борода, грубые от мозолей ладони - это явно был местный житель, каких они часто встречали в небольших, с трудом выживающих деревушках.
Они не успели даже толком рассмотреть тело, когда впереди послышались выстрелы. Скалолазы мгновенно рассыпались в цепь. Чахлый кустарник подлеска, проколотого редкими соснами, и чернеющий каменной грязью поворот. Стрелял Димка.
Женька поднял руку, останавливая всякое движенье, и сделал знак Ромке и Володе, но отдать им какое-либо распоряжение не успел. Низко, почти касаясь верхушек сосен, в их сторону прошелестела зеленая ракета. По давным-давно оговоренному, но пока не применявшемуся кодексу световых сигналов это означало «все в порядке, быстро двигайтесь ко мне».
Взревели приглушенные было двигатели, и трактора выдвинулись на опушку леса. Дальше настоящей тайги не было; начинались поля и перелески. У окраинных кустов стоял Демьян, внимательно вглядываясь вниз, где по склону пологого холма как будто что-то двигалось. Автомат он держал наизготовку, а в груди у него торчала стрела, надломленная так, что оперение и большая часть древка свисали вертикально. Хмурые, раскосые глаза Димки были непривычно серьезны. Поймав на себе вопросительные взгляды, он небрежно смахнул стрелу рукой.
- Засада, напоролся, как цупик. - Он сплюнул и после паузы задумчиво добавил: - Твою мать.
- Тебя задело? - Ленка уже стояла рядом с перевязочным пакетом в руках. Димка отрицательно качнул головой.
- Две стрелы попали. В грудь и в плечо. Как поленом ударило. Если б не жилет…
- Сколько их было? - Женька, стоя на прицепе, пытался разглядеть что-либо в поросшей густым кустарником низине. Стоял он, впрочем, так, что от прицельного выстрела его прикрывала кабина трактора.
- Двое и было. Просмотрел я их. - Димка виновато моргнул. - Секрет у них был, что ли…
- Ты-то попал в кого?
- Если только задел. Потому как оба ушли. Опасные здесь ребята, даром что с арбалетами.
Женька задумчиво поднял обломок ровной, изящной стрелы.
- Хороший арбалет бьет точнее «Макарова». И за двести шагов уложит. Так что не вздумайте снимать бронежилеты.
Последние слова Женьки были явно лишними. Никто из скалолазов жилеты снимать не собирался, наоборот, Гера, Игорь и Мирра торопливо надевали их прямо поверх одежды.
Впереди, далеко в низине, виднелись деревянные дома поселка. Курился дым, правильными квадратами чернели распаханные поля. По узкой ленте дороги прямо к ним скакал верховой. В руке у него белела тряпка.
Деревня, двенадцать жилых домов, приняла гостей радушно.
Власть здесь действительно принадлежала короедам, во всяком случае, поселок платил им крупную дань - копченым мясом, овощами, ягодой и выделанными шкурами. Особой любви к банде местные жители, естественно, не испытывали, но иначе тут никто не жил. Короеды появились в этих местах более двадцати лет назад, их «законы» стали чем-то устоявшимся, привычным. Никто по этому поводу не роптал, если местные жители и пытались что-то изменить, то по мелочам - снизить дань за какой-то период. Иногда это получалось, чаще нет, в основном платежи зависели от старосты.
Последние годы, однако, чередой пошли неурожаи, зверь в тайге совсем пропал, и деревня второй раз подряд не смогла рассчитаться вовремя. Это не было протестом, саботажем или бунтом, деревня действительно не смогла рассчитаться.
Но никакие оправдания и клятвы не помогли.
Короеды прислали в поселок карательный отряд; три десятка бандитов выгребли подчистую все запасы, перегрузив съестное на телеги с высокими колесами, приговорили к смерти и казнили старосту, убили одного из мужиков, пытавшегося с ними спорить, и забрали с собой «на работы» молодую девчонку. Кроме того, они сожрали и выпили все, что нашли в деревне подходящего, и теперь местным жителям угрожал нешуточный голод.
Заканчивалось короткое в этих местах лето, а за ним быстро надвигалась зима.
Банда ушла несколько дней назад, сообщив, что в случае повторного «неплатежа» они дочиста спалят все постройки. То, что и это не пустая угроза, жители всех окрестных деревень знали отлично- в районе было уже четыре пепелища. «Бунтовщиков» в таком случае либо убивали, либо из данников обращали в натуральное рабство, заставляя работать на дорогах и в самой Короедовке. Уйти в тайгу, схорониться в каких-нибудь землянках ни у кого никогда не получалось; во всяком случае, не получалось надолго- окрестные леса короеды истоптали до последней тропки, а на болотах без пашни не проживешь. Иногда какая-нибудь горячая голова из молодых пыталась устроить восстание, объединив два-три поселка; но все рушилось еще на стадии подготовительной работы - в банде насчитывалось более ста человек, а ни в одной деревушке района не было и двух десятков охотников. Восставать в таких условиях никто не хотел. Иногда зачинщиков выдавали и вешали, иногда распинали, иногда горячка проходила сама собой. Сопротивляться означало обречь свои дома и семьи на уничтожение, а кроме того, самых наглых и бойких короеды забирали «на службу», пополняя вербовкой собственные ряды.
Все это скалолазы узнали из длинного вечернего разговора прямо на улице, возле тракторов. Узнали и об арбалетчиках.
На границах района короеды держали постоянные посты по три человека - «богатырские заставы». Двое из таких постовых и обстреляли Димку. Третий, видимо, приглядывал за лошадьми, а затем- это видел пацан из деревни - все трое ушли, ускакали по руслу ручья на дне оврага, и через день вести о тракторах, наверное, уже будут в Короедовке. Предположение, что карательный отряд вернется разбираться с пришельцами, как только его достигнут верховые, вся деревня отвергла. Сгорбленный, но очень подвижный дед, чья борода была покрыта каким-то странным зеленым налетом, напоминавшим по цвету свежий мох, сообщил им доверительно: «Куды им до вас, сынки. Их здесь всего человек тридцать гуляло, да на телегах, да три охотничьих ружья. Вы их и вдвоем автоматами посекете, а вас эвон сколько. И куртки у вас против стрел добрые. Не пойдут они к вам, не сунутся. Это только с самой Короедовки, те да-а-а…»
В Короедовке, в центре бандитской вотчины, по информации того же деда, было сотни полторы бойцов, были и автоматы, и даже бронетехника. «Тока не ездят они на ей, давно уже не ездят. А машинки там есть, много, и на гусенцах, и на колесах. И патроны у них есть, и горючка. Тока мало всего, на чуть-чуть осталось, берегут очень. Дорогие у нас здесь патроны, сынок. Энтот, - дед кивнул в сторону Димки, - давеча, на две овцы настрелял. Или на половину дойной коровы. И все по кустам. - Он осуждающе покачал головой. - Лишь бы, эта, патроны пожечь. А ить их двумя стрелками сшибить можно было, стрелами то исть».
- Ну и чего ж вы их не посшибали? - хмуро поинтересовался Димка, теребя свежую прорезь в куртке. - Всего-то как ты, дед, считаешь, тридцать стрел. Нашинкованное полено. Или дрова здесь тоже дороги?
Чувствуя, что слишком увлекся критикой, старик замолчал, испуганно мигая и утешительно ерзая всем телом.
Все жители поселка окружили заляпанные грязью трактора, с восторгом рассматривая невиданные машины. Зеленобородый дед что-то внушительно объяснял двум скромного вида женщинам, показывая на прицепы и турель счетверенного пулемета. Местные сочетали в себе застенчивость, добродушие и странную мимику - они постоянно жестикулировали, подмигивали и что-то показывали на пальцах. Большинство жестов были незнакомы скалолазам и, похоже, вполне заменяли некоторые слова. Это был какой-то синтез нормального языка и азбуки глухонемых.
Две сестрички-погодки, совсем крошки, подошли к Лене и, рассматривая ее с неприкрытым восхищением, время от времени разглаживали складочки защитного плаща прямо на хозяйке. Обшарпанный внешний вид, пятна на одежде здесь никого не смущали, а вооружение скалолазов явно поразило местных жителей. Тринадцать человек, по местным понятиям, были небольшой армией. Деревня, в которой они находились, имела лишь семерых охотников. Совсем недавно их насчитывалось девять, но староста, он же дед для нескольких семей, и старший его сын были мертвы.
Тайга почти каждый год забирала мужиков. Охота и рыбалка на окраинных землях были опасным промыслом. Женщин уводили короеды. Кто-то из них со временем возвращался обратно- иногда с детьми, иногда без, кто-то оставался в «столице». Бывшая когда-то исправительной колонией, Короедовка выросла в крупный поселок, и жизнь там была легче, чем на границе грязной тайги.
Никто не зарился на их припасы и оружие, как скалолазы подумали вначале. Никто не надеялся, что они поделятся с нищей деревней консервами или патронами- подобный жест восприняли бы как сумасшествие, да скалолазы, которым предстоял еще очень долгий путь, и не собирались ничем делиться. Единственное, что они смогли себе позволить, это выдать оборванной деревенской детворе по две ложки сгущенки.
Молоко делила Лена, она же и настояла на этой «гуманитарной акции». Возражал только Мирра; он очень любил сгущенку и делить на всех и каждого «собственные» запасы не собирался. Дело, однако, закончилось полюбовно: Мирре выделили сверх нормы дополнительную банку молока, и он тут же успокоился.
Проглотив невиданное лакомство, дети больше ни на шаг не отходили от прицепов. Впрочем, здесь же топтались и взрослые, в основном женщины, расспрашивая о новостях за границами района и расписывая в красках и лицах грустную историю деревни. Общение становилось все более дружелюбным. Женька запретил скалолазам рассказывать о том, кто они на самом деле и куда направляются. Как распространяются слухи в тайге, он не знал, но даже трижды перевранная и искаженная история о каких-то «параллельных ребятах», дойди она до осведомленных ушей где-нибудь под Челябинском, могла привести к встрече с регулярными частями.
Вскоре деревенские решили ужинать. С огородов притащили нехитрую снедь, то, что осталось после ухода банды, зарезали трех тощих куриц. Жаловались гостям на бандитов, на Короедовку, хвалились огородами и почему-то очень ругали Збруевку, тамошний болотный ручей, который «кажную весну разливается и все, все в округе топит».
Вскоре скалолазы поняли причину радушия местных жителей.
Все они считали, что гости защитят их от короедов, поскольку останутся жить в селе. Что «геологи», по каким-то своим причинам ушедшие в тайгу от центральной власти, осядут здесь, в относительно чистом районе, может, даже разбредутся по хатам… Женщины уже оценивающе поглядывали на парней.
Здесь кормились землей, огородами. Здесь можно было жить и без охоты, без тайги. И решение это казалось настолько очевидным и естественным, что местные боялись только, что сильный, молодой отряд «геологов» предпочтет их деревне соседнюю Збруевку.
- Их хоть и много, короедов, и лошади у них добрые, а патронов у них почти что нет. Не полезут они к нам, коли вы у нас останетесь, - убеждал скалолазов Гришка, младший сын старосты. У Гришки еле пробивались усы, но он уже припер откуда-то собственный, хорошо смазанный автомат и показывал его, подмигивая, всем по очереди скалолазам. - А полезут, так мы им кровя пустим будь здоров. Ребят из той же Збруевки позовем, если надо. Короеды, они тут всем надоели, это факт. В Збруевке у Василя даже пулемет есть, только без патронов, не подходит к нему ничего.
Старшая сестра Гришки, Мария, застенчиво поглядывая на вновь прибывших парней и девушек, ходила за братом по пятам и молчала. Она теребила за углы платочек, улыбалась, а поздно вечером сбегала в избу, принесла в чистой тряпочке килограмм творога и вручила его Димке. Женщины вокруг засмеялись.
- Понравился ты ей, Дима.
- Не теряйся, она у нас хоть и молчит, а шустрая.
-Вы куда пойдете ночевать?
- Вы у нас останетесь или в Збруевку уедете? На прямые вопросы скалолазы отвечали, что во всем разберутся утром. Ночевать устроились в доме старосты, разделяться не стали. Там же, уже глубокой ночью, держали совет.
- Надеюсь, никто не собирается здесь оставаться? - Женысин вопрос, собственно, и не требовал ответа, поэтому он продолжал: - Что будем делать? Так и уйдем, или попытаемся помочь деревне?
Димка, протирая масляной ветошью автомат, хмыкнул.
- Это как же? Харчей у нас нет, патроны самим нужны. Да и не помогут им патроны, они от нас другого ждут. Ты что, собираешься тут собственную власть устанавливать? Демократию таежную вводить?
- Что я собираюсь, я потом скажу, сейчас я хочу узнать ваше мнение.
- Идти дальше. - Гера был краток.
- Нечего тут думать, заночуем да дальше пойдем. - Оксана тяжело вздохнула. - Хоть раз с харчами помогли, готовить меньше.
- Я с этими короедами воевать не собираюсь. - Игорь хмыкнул и повел могучими плечами. - Бояться я их не боюсь, но перестрелки затевать - это глупо.
- Ребята, но ведь они село сожгут.
- Не село, а деревню. Они уже четыре таких сожгли, будет пятая. Тут вся Сибирь погибла, а ты о десяти домах хлопочешь.
- Я не о домах, я из тех деревень никого не знала. А этих детей я видела, я их сгущенным молоком кормила, - Лена кивнула на три пустых жестянки, одна из которых пришлась на долю Мирры. - Их же всех через год убьют.
- Ты, может, не поняла? - Игорь то ли ощерился, то ли улыбнулся. - Короедов за сто человек, и у них не только арбалеты и ножи, у них и автоматы имеются. И даже танки.
- Да не в этом дело. Ну, пусть мы справимся с короедами. Вдруг. Может быть, отобьемся. Раз, другой. А потом что? Жить здесь? Охранять эти халупы до старости?
- Здесь ты хоть доживешь до старости, - в разговор вступил доселе молчавший Вовка, - а в Москве нам, может, сразу хана придет.

Предыдущая страница 17 Следующая страница


По ту сторону 18

- Не, ребята, это несерьезно. Я в этом гнилье ковыряться не собираюсь. И жить здесь тоже не хочу. Над огородами трястись.
- Да не нам решать, кто прав, а кто не прав на этой земле.
- Так никто не остается. Вопрос, можем ли мы этим людям помочь?
- А почему мы должны им помогать?
- Да не должны мы им помогать. Но мне хочется им помочь. Просто хочется, и все. Для меня это достаточная причина.
- Правильно, Мишка. Я тоже за помощь, но не в ущерб себе.
- Женька, что ты молчишь? Ты-то что об этом думаешь?
Женька задумчиво почесал подбородок.
- Я думаю, оставаться здесь даже на день очень опасно. Нам надо пройти район как можно скорее, ни в какие стычки не ввязываясь. А всех желающих из местных мы можем взять с собой. Просто поехать дальше вместе.
- Ты, видно, уже поехал, Евген. Куда нам их брать? Их же человек сорок.
- И зачем нам столько баб? Детишек? У них бойцов от силы пять человек, и тех еще проверить надо. Мы что, через тайгу цыганским табором пойдем?
- Я сказал то, что думаю. Я не считаю, что с нами пойдут все. Пойдут те, кому действительно грозит опасность, а таких немного. Старики не пойдут, детей не отпустят, пойдет человек десять, не больше. Те, кто уверен в себе или очень боится. У них тут лошади есть, скот, куры. Еды они нам только добавят. Боеприпасы нам не нужны. Найдем другое чистое место, другое село, без короедов, и там останутся все желающие. - Женька вдруг встревожено огляделся:- Стоп. А где Демьян?
- Он вроде курить пошел.
- Так он давно уже пошел.
Все похватали автоматы; Гера и Женька метнулись к окнам, Игорь, Ромка и Володя выскочили в сени.
Во дворе они услышали перешептывание и смех.
- Димка! - негромко позвал Рома, не открывая дверей.
Смех оборвался.
- Все нормально, иди, - раздался знакомый голос. - Мы тут с Машей.
Ромка и Володя переглянулись, Вовка сделал значительное лицо. Все трое вернулись в комнату, Игорь успокаивающе махнул рукой. Ирина, сжав губы, с непроницаемым лицом смотрела на какую-то вазочку. Между ней и Димкой давно пробежала черная кошка, только вели они себя после ссоры по-разному. Женька положил в ноги автомат, толкнул в бок Мирру, который к чему-то с интересом прислушивался, поблескивая сальными глазками, и продолжал:
- По-моему, ничего другого мы для них и не можем сделать. Восстанавливать здесь справедливость я не собираюсь; это вообще не наш мир. Хотят идти - мы их можем взять, можем даже потянуть часть барахла на тракторах. Причем на сборы я бы дал часа два, не больше. А не захотят свою окрестную родню оставить… Значит, не так уж их припекло, как они нам здесь рассказывают.
- Их припекло! А о наших родных ты не думаешь? Моя мама…
- Оксана, замолчи. - Женькин голос стал жестким. - Мы, по-моему, договорились.
- Просто у нее больное сердце…
- Заткнись, Оксана. - Лена дернула повариху рукав, и та, всхлипнув, отвернулась.
Запретную тему никто не поддержал.
Проголосовали - всем уже хотелось спать, и предложение Женьки прошло большинством голосов при одном воздержавшемся. Воздержался Димка.
Он, собственно, так и не пришел.
После сожалений и причитаний, которым предавались в основном старушки, жители деревни приняли новость. Здесь явно не привыкли спорить с вооруженными людьми или обсуждать их решения. Единственный вопрос, который рискнул задать все тот же говорливый дед с зеленой бородой, был про Збруевку. Не собираются ли геологи остаться там. Где ручей каждую весну все грядки заливает. Как ни странно, узнав о том, что ни о какой Збруевке не может быть и речи, жители деревни утешились.
Затем Женька очень коротко объяснил, куда они идут. По его словам выходило, что ребятам на «большой земле» грозят неприятности, да и погано там стало жить, совсем погано. Лучше на себя работать, чем на дядю в погонах.
На этом месте деревенские сочувственно заворчали.
- Мы идем далеко от вашего района, от короедов, идем лучшей доли искать. Кто хочет, может пойти с нами. Но нянчиться с вами никто не будет. Кто не хочет - с теми мы попрощаемся через два часа.
- А дробовых патронов нам оставите чуток? - спросил у Женьки квелый мужичонка с бурыми пятнами на руках и шее. По деревне гуляла какая-то въедливая разновидность лишая.
- Щас. И ящик водочки с пельмешками. Охотничьих патронов у нас мало. Автоматные можем поменять на продукты. И еще нам нужны лошади, одна или две. За лошадей мы бы очень хорошо заплатили.
Мария и Гришка, дети погибшего старосты, сразу сказали, что пойдут со скалолазами. Они и без того собирались убить кого-нибудь из короедов и уходить в леса; правда, месть свою откладывали до весны, но сейчас решили не упускать случай. После громких споров и ругани к ним присоединилась вся семья новой, только что назначенной короедами старостихи, справедливо полагая, что в следующий сезон неплатежей им не поздоровится. А перед самым отъездом принесла в мешке свои пожитки одинокая вдова, тетка Марии с Гришкой. Более никого - для деревни в двенадцать дворов не так уж много. Все остальные, вяло поругивая короедов, разошлись.
Уехать удалось только через четыре часа - сборы и торговля затянулись. «Переселенцы» погрузились на телеги, кое-что из вещей, по мелочи, удалось впихнуть на трактора. Местные пытались взять с собой скотину, что удалось сохранить где-то в лесу, и даже птицу, но этому категорически воспротивился Женька - улучшающий рацион довесок сильно замедлил бы движение, поэтому все, что не вошло на телеги и прицепы, было оставлено. На привязи, своим ходом, пошла телка. В семье старостихи визгом прорезался конфликт, молодая дочь с зятем непременно хотели взять свиноматку, но старостиха, командного типа женщина, быстро навела порядок. Карп, ее муж, зарезал свинью и погрузил тушу на телегу. В подставленный кувшин с широким горлом потекла черная кровь.
Вослед уходящим бежали собаки.

ГЛАВА 32

Следующие несколько дней прошли в нескончаемом движении. На ночлег останавливались поздно, поднимались до рассвета, и все, что возможно делать на ходу, делалось на ходу. По расчетам Женьки, они должны были проскочить опасный район прежде, чем основные силы банды смогут им воспрепятствовать. Связываться с сотней привыкших к тайге бойцов никому не хотелось. Граница района, за которой, по словам проводников, начиналась «горелая пустошь», постепенно приближалась.
Вперед обязательно высылали разведку, да и вокруг маленького каравана постоянно находились два-три наблюдателя- Женька, хоть и не верил, что короеды так быстро сориентируются и соберутся напасть, принимал все возможные меры предосторожности. К сожалению, на третий день пути они потеряли темп. Пустячная поломка дизеля задержала колонну почти на сутки; было даже предложение оставить прицеп и уходить на лошадях и оставшемся тракторе. Но никаких признаков преследования пока не было, так что бросать технику раньше времени не стали. Как пошутил Мишка, может, короеды сейчас с такой же скоростью в другую сторону драпают.
До горелой пустоши, однако, им дойти не удалось. Неприятности начались довольно скоро. Гришка, наблюдавший на левом фланге, заметил в лесу две фигуры в защитной одежде. Пацан, как ему было наказано, не подал вида, что кого-то обнаружил. Видели короеды его самого или нет, он не знал, но на всякий случай «подежурил» еще немного, внимательно осматривая мертвый лес.
Больше ему ничего заметить не удалось, да и те двое будто растворились. Там, где пригнувшись переходили люди, мирно колыхалась желтая листва. Гришка, однако, был абсолютно уверен, что ему не померещилось: были в лесу двое чужих с оружием. Не меньше двух. Проверять, подходить поближе и геройствовать Женька ему категорически запретил, поэтому пацан, понаблюдав еще немного, вернулся к колонне.
Через несколько минут он уже докладывал на «штабном» прицепе, по обыкновению подмаргивая, подмигивая, и сопровождая сбивчивую речь странной жестикуляцией. Неприятные новости мгновенно облетели группу. Все сразу как-то подтянулись, исчезли разговоры и смех. Под куртки надели бронежилеты; у мрачный Карп заряжал картечью дробовики.
Вскоре впереди обнаружился глубокий овраг, весьма удобный для засады. Дорога шла у самой его кромки, низина вокруг заросла кустарником, и вся местность просто шептала о том, что здесь опасно. В эту низину пока решили не ходить; чуть раньше обычного остановились на ночь.
Конечно, это могла быть и просто разведка. Посчитать, сколько реально в лесу короедов, не было никакой возможности. Единственное преимущество скалолазов заключалось в том, что короеды не знали, что обнаружены, и до сих пор могли надеяться застать «геологов» врасплох.
Женька решил действовать, как если бы здесь была вся банда. Хуже от перестраховки не будет. Если это два-три разведчика, ну что ж- пободрствуют одну ночь. А если нет… Нападение, коли оно будет, состоится в темноте, когда автоматный огонь слеп, а ножами легко порезать спящих.
Навалятся массой со всех сторон…
Серый, сумрачный вечер очень быстро перешел в ночь. Низкое небо, затянутое облаками, густая роса на пожухшей траве- и большой костер, что притягивал взоры, наполняя лес чернотой и багровыми отсветами.
Скалолазы разбили лагерь, как обычно. Вот только уснуть в этот раз никому не довелось.
Нападения ожидали перед рассветом. Как положено, часа в четыре, на самый крепкий, утренний сон. Но началось все намного раньше.
Дежурил в эту ночь Вовка. Он сидел на «штабном» прицепе, в самодельном кресле, оглядывая лес через инфракрасные очки. В этот же шлем был вмонтирован ларингофон- ненужный без общей системы связи, который, по всей видимости, до сих пор оставался настроенным на волну базы «Алатау», но который так и не удосужились снять. Шлем был единственным, его ночные очки оказались подлинной драгоценностью, и пользовались ими крайне редко, чтобы не подсаживать элементы питания. Часовой получал шлем только в том случае, если темнота заставала скалолазов в действительно опасном месте. Сегодня они чувствовали себя так, как если бы ночлег состоялся внутри змеиного гнезда.
Вовкины руки то и дело скользили к гашеткам пулемета. Он еще и цели-то не видел, а турель, на которой тускло блестели четыре длинных ствола, будто притягивала вспотевшие ладони. Ему приходилось убирать руки усилием воли, он напускал на себя фальшивую беззаботность, иногда рискуя даже отходить от пулемета на несколько коротких, но ему самому казавшихся очень длинными секунд, но тут же снова возвращался, чтобы небрежно-внимательно осмотреть лес, вглядеться в черный сухостой давно умерших сосен и снова поймать себя на том, что руки уже вцепились в гашетку и поворачивают турель туда, где как будто что-то мелькнуло. Свет? Человек, крадущийся между деревьев?
Женька улегся возле самого прицепа, спиной к костру, долго наблюдал за Вовкой, потом тихо ему прошипел:
- Если не перестанешь дергаться, сменю. Ты мне всех короедов распугаешь.
Постепенно Вовка взял себя в руки и перестал походить на встревоженную марионетку, что рывками озирается вокруг. Движения его стали тягучими и плавными. Сонные движения часового, которому все надоело, который устал разглядывать ночной лес и думает только о том, как бы смениться да придавить сладкий часок возле костра.
Человеческие фигуры он заметил еще в начале первого, но ни тревоги, ни стрельбы не поднял, помня жесткие наставления Женьки. Как ни странно, появление короедов его даже успокоило. Условные сигналы Вовка подавал пальцами опущенной руки. Четыре-Пять… Восемь отдельных силуэтов, ясно различимых в инфрасвете, восемь зеленых пятен медленно, ползком приближались к тракторам. Все они двигались от оврага, к которому скалолазы так и не рискнули приблизиться. Чуть позже Вовка заметил еще два пятна с севера и два с юга. На востоке, казалось, не было никого, но потом, приглядевшись, он все же обнаружил обоих «восточников» - они подползли уже к самым прицепам и лежали в ложбинке буквально в пятидесяти шагах от костра.
Понимая, что основной удар придется от оврага, Вовка старался не поворачиваться к западу спиной и, сохраняя видимую беспечность, дожидался, пока наверх, на исходную позицию выберутся все бандиты. Он даже попытался что-то насвистывать, но Женька коротко прошипел ему: «Заткнись», - и Вовка прекратил музыкальные упражнения.
Женька, запрещавший стрельбу, не верил, что короедов четырнадцать. Конечно, если нападать ночью, шансы есть и у такой малочисленной группы, но даже карательный отряд насчитывал тридцать с лишком человек, так что четырнадцать - это явно мало.
Какое-то время продолжалась игра нервов. Скалолазы старались ничем не показать, что ждут атаки. Почти все безмятежно «спали» примерно так, как и обычно, может, чуточку ближе к прицепам и прикрываясь от леса кто телегой, кто стреноженным конем. Двое, сидя у костра, «чинили колесо». Им поручили эту роль для того, чтобы короеды не вздумали снять часового. Дополнительную страховку от ножей давали собаки.
Наконец от оврага отделилась и пошла вся масса. Очень тихо. Зеленые призраки, невидимые и неслышимые в темноте. Вовка попытался их пересчитать и почувствовал, как его спина покрывается холодным потом. Ему показалось, что весь лес там, вдалеке, кишит бандитами, что их много больше, чем деревьев. Десятки, если не сотни их уже двигались к тракторам, а из оврага поднимались новые и новые фигуры. Опомнившись, Вовка подал Женьке знак «идут» и показал направление; внизу послышалась возня- скалолазы, по-прежнему лежа, готовили к бою оружие. Тихо потрескивали толстые ветки в костре, и Вовка, старательно обводя взглядом слепящую зелень, надумал оглядеться- как ведут себя просочившиеся раньше разведчики.
Сделал он это очень вовремя. Ясно видимая в инфрасвете фигура у кустов целилась в него из арбалета. Собственно, самого арбалета он не заметил, но поза стрелка не оставляла никаких сомнений, и Вовка едва успел рефлекторно дернуться вниз, как тяжелая стрела оцарапала шлем и гулко ударила в кабину трактора. В следующее, сильно затянувшееся мгновение Вовка обнаружил, что руки его намертво сжимают гашетки счетверенного пулемета - единственную надежду скалолазов в этом ночном бою, и он, втискивая голову в плечи от стрел из темноты, пригибаясь так, чтобы борт прицепа защитил его от леса, разворачивает турель в сторону основной «зеленой массы». Внизу у колеса распрямлялся Женька; в руках у него бился автомат, плюющий в темноту слепые, но длинные очереди. Видимо, в это же мгновение открыли огонь и Гера с Мишкой, и все девчонки. Игорь, Дима и Ромка стреляли из гранатометов, причем первый же удар «по направлению», как выяснилось впоследствии, разметал обоих «восточников», подкравшихся к прицепам ближе всех. Хлопали из под телег деревенские ружья, короткими очередями стрелял из-за колеса Гришка, грохот, стрельба и взрывы мгновенно наполнили лес. Дальнейший бой Володя помнил урывками.
Пулемет работал как чудовищная молотилка. Он один в этом ночном кошмаре отчетливо видел цели, он видел, как густые трассеры его очередей пронзают людей, бегущих к прицепам, и тела их лопаются зелеными брызгами, видел, как яркой вспышкой, фонтанчиком взрывается пробитая пулей грудная клетка и вырывается наружу кровь. Трухлявые, истаявшие обглодыши древесных стволов никому не могли служить защитой. Счетверенная мощь пулемета, огненная, трассирующая плеть, хлеставшая бандитов, сшибала их с ног в этой яростной ночной атаке, да еще и показывала цели остальным стрелкам - скалолазы, чтобы не бить вслепую, добавляли «автоматную дробь» к этому шквалу, и вскоре весь лес наполнился криками и стонами нападавших. Даже прошедшие мимо, зарывшиеся в листву пули тянулись к своей цели светящимися жучками, до последнего пытаясь ужалить, и их было прекрасно видно в темноте. Психологически это, должно быть, действовало кошмарно; но короедов было слишком много. Несколько стрел ударили в кабину трактора у самой Вовкиной головы, вскрикнула и забилась в агонии одна из сельских женщин, тяжелая стрела пробила ей ключицу и вышла под лопаткой, Гере в плечо хлестнул дробовой заряд, его щека и шея мгновенно окрасились кровью. Оглушительно разорвалась граната, брошенная кем-то из короедов, старостиху и одну из ее лошадей буквально разметало на части, еще две гранаты полыхнули перед прицепом, и Игорь, надежно укрытый за колесом и металлической пластиной, вдруг захрипел, выронил автомат и схватился за голову. Оксана, сидевшая в «штабном» прицепе с единственной задачей - вовремя менять коробки с лентами, отвлеклась на набегавшие от леса фигуры, классически правильно сжимая руками тяжелый пистолет, и выпустила в них одну за другой две обоймы. Пулемет на какие-то секунды смолк, но снаряженные коробки стояли наготове, и через несколько мгновений сноп огненных трасс снова вонзился в лес, сшибая людей и переламывая стволы деревьев. Несколько короедов, обойдя прицепы, махнули через телеги внутрь защитного кольца; запоздалая граната Ромки разорвалась в лесу. Один из нападавших упал, наткнувшись на короткую очередь Гришки, с остальными завязалась рукопашная. Чудовищной силы удар топора обрушился на Димку, тот успел уклониться, и топор, рассекая металл, вонзился в борт «грузового» прицепа, следующим движением Димка сшиб короеда прикладом, но добить не успел - на него уже прыгнул другой, а над первым, часто поднимая ножи, работали Мария и младшая дочь старостихи. Рухнул на землю металлический лист, по самодельной «загородке» прокатились сплетенные тела Карпа и двоих нападавших. Еще один бандит оглушил Юльку прикладом охотничьего ружья, выпустил заряд дроби в живот набегавшему Мишке и тут же упал под выстрелами Женьки и Ирины. Здоровенный, заросший черными волосами мужик замахнулся на Гришку ножом, тот пытался закрыться автоматом, но движение было обманным, и в следующее мгновение ударом снизу короед распорол бы пацану живот, но его успела застрелить все та же Ирина. Лающий мат смешался с криками боли, полыхнул, рассыпался искрами под чьей-то ногой костер. Ромка стряхнул с себя мелкого бандита и, воспользовавшись гранатометом как дубиной, почти снес голову коренастому парню с арбалетом. Короед, на которого бросилось сразу несколько собак, яростно пинал их ногами, не имея силы стряхнуть одну из них с рукава, упал на колено, поднялся, полоснув собаку ножом, и тут же снова упал под дуплетом волчьей дроби. Димка, оттолкнувшись от хрипящего в агонии противника, вскочил на ноги, бросив на землю окровавленный нож, схватил чей-то автомат и дал длинную прицельную очередь в набегавшие от леса фигуры. Передний упал, двое или трое повернули обратно.
Драка в центральном круге закончилась.
Маленького роста бандит, неожиданно оставшись один, оглянулся и боком, пригибаясь и чертя по траве руками, юркнул за телеги в лес. Скалолазы и не думали за ним гнаться; больше из короедов за прицепы не проник никто.
Атака иссякла. Все это время без устали, без передышки брал свою кровавую жатву пулемет, страшная коса подрезала зеленые фигуры, хлопотливо и вразнобой помогали ему автоматы. Если бы не темнота, короеды повернули бы много раньше, они просто не видели собственных потерь; атака захлебнулась очень большой кровью.
Трассирующий смерч сопровождал бандитов и при отступлении. То одна, то другая бегущая к оврагу фигура попадала под хлесткий удар и, завертевшись волчком, укладывалась на землю. Скалолазы, придя в себя после рукопашной, снова пустили в ход гранатометы, у автоматов заработали подствольники, увеличивая бросок обычной «лимонки» на сотни метров, так что и овраг перестал быть для бандитов мертвой зоной. Теперь основную угрозу короедам несли именно разрывы гранат, что перепахивали склоны не хуже артиллерии. Передышки, спасительной паузы банда не получила - огненный шквал продолжался. Оксана открывала все новые ящики; Женька хотел разгромить короедов даже ценой всего боезапаса.
От оврага хлопнул было миномет, и мина, проскрежетав по верхушкам деревьев, разорвалась за прицепами, но пристреляться минометчикам не дали. Вовка, имевший прекрасную возможность корректировать сверху разрывы гранат, четко обозначил поправку, и минометчиков накрыло сразу двумя гранатами, после чего он добавил по склонам пулеметных очередей.
Больше от оврага уже никто не огрызался. Скалолазы еще дважды переносили огонь вдаль, «подстегивая» отступавших бандитов, пока деревья и расстояние не сделали дальнейшую стрельбу бессмысленной. Уже в самом конце боя едва не случилась беда- граната из подствольника, задев за верхушку сосны, срикошетила обратно, разорвавшись возле прицепов там, откуда только что оттащили Игоря.
После этого стрельба постепенно прекратилась.
Все кончилось.
Залитый кровью из глубокой царапины над ухом - одна из множества стрел, что летели из леса, все-таки его зацепила, Вовка тяжело спрыгнул с прицепа. После перевязки он, однако, снова надел треснувший шлем и вернулся на пост, к дымящимся пулеметам. Стволы остывали, тихо и злобно шипя. Еще на один такой бой у них просто не хватило бы патронов. Из-под телеги вылез несколько смущенный Мирра.
Разгром был полным.
В лесу насчитали несколько десятков трупов; арбалетами, стрелами и ружьями можно было бы нагрузить телегу. В овраге нашли множество убитых лошадей и поймали двух живых, легко оцарапанных осколками. Там же лежал тяжело раненный короед.
Юлька дернулась перевязать бандиту размозженное колено, но увидела взгляд Женьки и осеклась. Рядом стоял Гришка, глаза паренька дымились ненавистью, пальцы крепко сжимали автомат. Зрачок ствола смотрел раненому точно в лоб; Женька и ему отрицательно покачал головой.
Пленного следовало допросить.
Рассказывал короед сбивчиво, ищущий взгляд перескакивал с одного лица на другое, все время возвращаясь к бешено подрагивающим на спусковом крючке Гришкиным пальцам. Возможно, они друг друга помнили. Пленный говорил нормально только пока смотрел на скалолазов; глядя на белое лицо пацана, он пытался вжаться в корягу, подтягивал ноги, и судорога боли выдирала из него то ли стон, то ли волчий скулеж.

Атаковала «геологов» почти вся банда. Махаон, местный начальник штаба, принял решение идти вдогон сразу же, как до него дошла весть о богатом караване. Видимо, собирался заслужить похвалу батьки, который в эти дни уехал на Дальние болота. Теперь его батька не похвалит. Бронетехнику Махаон с собой не взял, считая, что лучше напасть скрытно; основной приманкой для короедов являлись драгоценные в тайге боеприпасы. Рассчитывали взять все добро без большой крови, возможно, даже без потерь.
Собственно, не будь у скалолазов инфраприбора, так бы оно и случилось.
Женька не разрешил Юльке перевязать раненого, так же как не дал Гришке его добить. Короеда оставили в лесу. Молиться, материться и истекать кровью. Юлька пыталась что-то сказать о клятве Гиппократа, но прозвучало это слишком блекло.
Привлеченные запахом, на рану сползались мутно-желтые муравьи.
Хмурый мужик по прозвищу Карп, с грязными, длинными, сальными волосами - законный муж старостихи, не получивший во время боя ни единой царапины, молча плакал над останками жены. Он сидел, покачиваясь, держа ее руку в своих, и смотрел куда-то вдаль, беззвучно шепча губами. Слезы просто появлялись у него на глазах, как прозрачная вода, и стекали вниз быстрыми каплями. Лицо Карпа при этом совершенно не менялось, не морщилось, оставаясь тихим и отрешенным.
Рядом Лена и Ира хлопотали над Игорем. Гере уже наложили повязку-пластырь. Все остальные скалолазы отделались сравнительно легко.
Осколки гранаты удаляли прокаленным на огне ножом. Затем раны Игоря, по настоянию местных женщин, обложили спорами дождевиков и синим мхом- они утверждали, что мох этот обладает целебной силой. Лена колдовала у котелка, смешивая в строго отмеренных пропорциях сушеный вербейник, кровохлебку и что-то еще, никому, кроме нее, неизвестное.
Веселым ходил один Гришка, которого результат боя привел в устойчивый восторг. Пацан выдумал шутку и теперь, подмигивая, рассказывал ее по очереди всем скалолазам: «Эти твари хотели забрать боеприпасы. Ну, так они их и получили. Полприцепа на них ушло». Женька, которого пацан и раньше очень уважал, после разгрома короедов стал для него почти что Богом,
На следующий день Игорь провалился в жар- бредовый, скребущий когтями омут. Глаза его горячечно блестели, он не узнавал никого из ребят. Настой подкрепляющих трав растекался по серым губам.
Игорь медленно умирал.

ГЛАВА 33

На рабочем столе Ивса лежала пачка машинописных листов, все - первые копии. Рядом дымился кофе.
СЛУЖЕБНАЯ ХАРАКТЕРИСТИКА
На Рябова Владимира Ивановича, 1965 года рождения, русского. образование - высшее, в ВС СССР с 1983 года, штурмбаннфюрера СС. командира группы «Медведи» подразделения «Смерч».
За время прохождения службы в подразделении «Смерч» в должности командира группы «Медведи» штурмбаннфюрер СС Рябов В. И. зарекомендовал себя как исполнительный военнослужащий. К приказам и распоряжениям командования относится ответственно, выполняет их беспрекословно.
Вверенные оружие и боевую технику изучил и грамотно их эксплуатирует. Является специалистом класса по вождению авто-бронетехники и имеет классификацию «мастер» по основной специальности. Постоянно работает над повышением своего профессионального и общественно-политического уровня.
Среди товарищей по службе и командования пользуется авторитетом. Неоднократно избирался парторгом подразделения, является членом партийного комитета части. В общении с товарищами дружелюбен, вежлив, с командирами - корректен. К выполнению общественных и партийных поручений относится добросовестно.
Уставы ВС СССР изучил и всегда правильно применяет их в повседневной жизни и деятельности. Всегда имеет опрятный внешний вид. В строевом отношении подтянут.
Физически развит отлично. Неоднократно становился призером по стрельбе на первенствах и чемпионатах ВС СССР и Войск СС.
В боевой обстановке зарекомендовал себя как отличный специалист, в сложных ситуациях ориентируется быстро и правильно. Отличный тактик. Чрезвычайно опасен в рукопашной схватке и снайперском противоборстве. Имеет несколько орденов и медалей за выполнение особых заданий командования. К секретным материалам имеет допуск по литере «А». ВНИМАНИЕ: Слабо поддается пси-контролю, находится под постоянным наблюдением пси-контролеров гестапо и СД!
Внутреннюю и внешнюю политику НКПСС и Советского правительства понимает правильно. Делу НКПСС предан. Военную и государственную тайну хранить умеет.

- Командир подразделения оберфюрер СС В. Холып
Для служебного пользования Допуск по литере «А»
Ивс вздохнул и перевернул листок, аккуратно укладывая его в серую папку.
ВЫПИСКА
из личного дела РЯБОВА Владимира Ивановича, 1965 года рождения, штурмбаннфюрера СС.
Рябов Владимир Иванович родился 2 октября 1965 года в деревне Войсковицы Гатчинского района Ленинградской области в семье профессионального военного.
По окончании 8 классов средней школы поступил в Калининский кадетский корпус, по окончании которого в 1983 году переведен для дальнейшего обучения в Рязанское Воздушно-десантное училище СС.
В 1987 году с отличием окончил спецфакультет вышеназванного училища с присвоением первичного офицерского звания.
В период с 1988 по 1996 год прошел дополнительную подготовку и обучение: Саратовское училище химзащиты (сдал экзамены за весь курс экстерном), курсы «Выстрел» - с отличием, курсы подготовки «Город» - с почетным дипломом, специальные курсы при Берлинской Академии Атомной Энергии, Ленинградской Военно-медицинской Академии им. С. М. Кирова.
Участие в специальных операциях:
1987 г. - операция «Пекин» - командир ударной группы;
1989 г. - операция «Рыбак» - командир разведвзвода -прочесывание территории бывшего города Архангельска;
1990 г. - участие в операции «Шампунь» - прочесывание канализационных сетей в г. Франкфурт-на-Майне - командир взвода зачистки;
1992 г. - операция «Мангуст» - ликвидация бандформирований мутантов в бывшем г. Москве- командир роты первого броска;
1995 г. - переведен в спецгруппу «Смерч» (Форт-Брагг) - в качестве командира «спарки»;
1996 г. - участие в ликвидации последствий «технических неполадок» в районах Сан-Франциско и Лос-Анджелеса;
1996 г. - назначен командиром группы «Медведи» спецподразделения «Смерч». Награды:
ордена: Боевого Красного Знамени -2;
Боевого Красного Знамени с золотой свастикой- 1; «За заслуги перед народом и Отечеством» с мечами 2-й и 3-й степени; медали: «За отвагу» - 1, «За боевые заслуги» памятных - 3;
знаки: Знак штурмовой пехоты, Знак снайпера в золоте, Знак участия в штурмовых атаках (бронзовый - 25 боев), Знак стрелка-парашютиста, заколка участника рукопашных боев, почетный знак НКПС 3-й степени.
Дополнительные данные:
Отличный специалист, в совершенстве владеет всеми видами огнестрельного оружия, неоднократный призер соревнований ВС и СС по стрельбе, владеет 5 языками, специалист минно-взрывного дела, мастер скрытого проникновения, в совершенстве владеет приемами рукопашного боя, имеет допуск по литере «А», специализируется на ведении боя в условиях городских коммуникаций, объектов Минатомпрома, скрытен, воздействию пси-оружия поддается слабо, находится под постоянным наблюдением пси-контролеров гестапо и СД.
Рябов.
Нет, Рябов во всей этой истории ни при чем. У тебя, Ивс, развивается маниакальная подозрительность. Профессиональная болезнь диктаторов. Если ты сейчас начнешь проверять всех своих друзей, хотя бы как Надю, то результат будет примерно тот же. А друзей у тебя и так почти нет.
Ивс пролистнул несколько листочков и вчитался в старый, трехлетней давности, текст.
Комиссару СС и полиции на Западных территориях бывшего США обергруппенфюреру СС, генералу полиции
КРАВЧЕНКО А. А. РАПОРТ
Настоящим докладываю о ходе операции по устранению технических неполадок в лагере для интернированных (г. Лос-Анджелес).
Сигнал тревоги АД-4 получен в подразделении «Смерч» в 14.00 - местного - 24 мая 1996 года. Немедленно по получении сигнала (4+5 м.) рекогносцировочная группа подразделения вылетела к месту возникновения технических неполадок, вслед за ней (Ч+ 10 м.) вылетела группа оперативного реагирования «Выстрел». В 14.45 рекогносцировочная группа прибыла к пункту пси-контроля г. Лос-Анджелеса, ввиду сильного обстрела с земли совершить посадку непосредственно перед зданием не смогла и дальнейшее наблюдение вела с высоты 2000 метров. Группа «Выстрел» осуществила посадку на крышу здания пси-контроля в 14.58 при непосредственном прикрытии крутолетов огневой поддержки, при этом один крутолет- бортовой номер ХС-145671 - был подбит и при вынужденной посадке взорвался. Группа «Выстрел» к 15.23 подавила огневые точки вокруг здания пси-контроля и в 15.31 осуществила прием рекогносцировочной группы.
К 15.30 обстановка сложилась следующим образом. В лагере интернированных активное движение прослеживается только в районе санитарного блока, казармы охраны горят, пси-ретранслятор в районе лагеря полностью разрушен, диспетчерская пси-контроля внешне цела, но внутренняя дверь открыта и на связь из пункта никто не выходит, отдельные постройки лагеря горят, наблюдается около 30 неподвижных тел без признаков жизни, часть из них. в форме СС - по всей территории лагеря. Ограждение лагеря во многих местах разрушено, ворота и КПП взорваны.
Вокруг здания пункта пси-контроля г. Лос-Анджелеса наблюдается перемещение небольших групп вооруженных людей, преимущественно из числа интернированных. По вооружению, составу и тактике действия групп можно сделать вывод о подразделении групп на ударные и прикрывающие. Ударные группы усилены тяжелым пехотным вооружением и шестью единицами бронетехники (БМП), пехота защищена бронежилетами и- частично- шлемами пси-контроля. Одна из машин подбита возле поста охраны и используется как неподвижная огневая точка, остальные пять развивают наступление на ПУ АЭС от района очистных сооружений к реакторному цеху. Ведется интенсивный обстрел последнего. В развалинах административного здания около шестидесяти человек, вооруженных стрелковым оружием, ведут огонь в направлении ПУ АЭС и медленно продвигаются к реакторному цеху, явно готовясь к штурму последнего. Кроме этого, до двухсот человек, вооруженных легким оружием, движутся в том же направлении от пустыря. Наступление ведут согласованно, двигаются попарно, характерными перебежками, прикрывая бегущих прицельными очередями. Внешнее ограждение, КПП и административный корпус АЭС частично разрушены и горят; судя по субъективным данным остатки охраны отступили к ПУ АЭС и реакторному цеху и оказывают нападающим огневое противодействие. Между тем общее расположение и количество огневых точек, а также качество применяемого оружия позволяет судить о крайней ограниченности сил и средств обороняющихся, связь с которыми на настоящий момент установить не удалось.
В жилой зоне города отмечается передвижение неуправляемых толп, занимающихся грабежом магазинов и баз снабжения, одновременно с этим отмечается. перемещение относительно малочисленных групп на автомобилях (вооружение стрелковое). В районе 3 полка 16 охранной дивизии ВВ наблюдается бой. Судя по субъективным данным, личный состав полка заблокирован в районе казарм, тяжелая техника выведена из строя (автопарк горит), основной бой ведется вокруг арсенала и прилегающих к нему складов, здания штаба и радиоцентра разрушены, дома офицерского состава частично разрушены и фактически все горят. Ведется непрерывный минометный обстрел территории полка. Связи с полком нет.
Обстановка осложняется выходом из строя (прямое попадание реактивной гранаты) передающих антенн пси-волн. Ближайший железнодорожный мост взорван, рельсовое полотно в направлении Сан-Бернандино повреждено во многих местах.
В связи со сложившейся обстановкой, командир рекогносцировочной группы гауптштурмфюрер СС Кириков С. А. принял решение об объявлении общей тревоги (сигнал «Алый»), которая и была объявлена в 15.45.
По данному сигналу были приведены в боевую готовность и задействованы следующие силы:
1. К 15.50 ударно-штурмовая группа «Медведи» подразделения «Смерч» (командир группы штурмбаннфюрер Рябов В. И.) на 4 транспортных крутолетах Ми-4 под прикрытием звена ударных крутолетов «Барракуда» (командир звена штурмбаннфюрер СС Яворский М. И.). Задача группы не допустить захвата АЭС и уничтожить нападающих в районе АЭС.
2. К 15.58 аварийно-спасательная группа «Пилигрим» (командир группы гауптштурмфюрер Куниц-кии Л. А.), ударная группа «Казак» (командир группы оберштурмфюрер СС Григоренко В.В.) и ремонтно-восстановительный взвод окружного штаба гестапо, старший во взводе- штандартенфюрер СС Вольф Г. Г. Десантирование прошло на 9 крутолетах Ми-4 под прикрытием 3 и 5 ударных эскадрилий (командир прикрытия штандартенфюрер СС Аббасов Б. Я.). Задача отряда - обезвреживание окружающих пункт пси-контроля вооруженных лиц, ремонт передающих антенн и введение в действие аппаратуры, приводящей в действие основную часть проекта «Счастье народов».
3. К 16.04 группы первого броска «Сокол», «Волк» и «Ястреб» под общим командованием заместителя командира подразделения «Смерч» штандартенфюрера СС Шорохова В. И. на 15 крутолетах Ми-4 под прикрытием 1, 2 и 4 ударных эскадрилий (командир воздушной группы штандартенфюрер СС Шеппе Г. К.). Задача отряда - высадка в районе казарм 3 полка 16 охранной дивизии ВВ, отражение нападения и устранение «технических неполадок» незагрязняющими спецсредствами, задержание участников и зачинщиков беспорядков.
4. К 16.10 части и подразделения 3 полицейской дивизии СС «Штутгарт» на штатной броне- и автотехнике выдвинуты по плану «Невод» для блокирования г. Лос-Анджелес - общее руководство - оберфюрер СС Ганс фон Шредер. Дивизия усилена 4, 7 и 8 ротами передвижных генераторов пси-энергии.
РЕЗЕРВ: 2 и 3 танковые батальоны 1 танкового полка 6 танковой дивизии СС «Вальтер Шелленберг», группы «Сова», «Филин», «Рысь» и «Орел» подразделения «Смерч».
К 2.00 25 мая 1996 года стабильность в районе «технических неполадок» была восстановлена. Особо отличились группы «Выстрел» и «Медведи». Рапорты командиров групп и отрядов прилагаю.
Всего задержано: 648 вооруженных лиц, из них 34 - -так называемые руководители, обезврежено 2165 человек. Арестовано 2 человека из подразделений ВВ, охранявших лагерь - протоколы допросов прилагаю.
Наши потери: из состава охранных подразделений лагеря убито 86, пропало без вести 8. Из состава 3 полка 16 охранной дивизии ВВ убито 34, ранено 107, пропало без вести 3. В подразделениях «Смерч» убито 9 (в том числе экипаж крутолета), ранено 14. Из состава 3 полицейской дивизии СС убито 24, ранено 44, пропал без вести 1. Из состава гестапо убит 1, ранено 3.
Полностью операция вместе с зачисткой закончена к 11.00 25 мая 1996 года.
28.05.96.

Командир подразделения «Смерч» Оберфюрер СС В. Хольт.
Рябов был его другом.
Доверие в этом мире - нонсенс. До недавнего времени Рябову Ивс доверял. Профессионал, матерый офицер спецназа СС. «Слабо поддается психологическому воздействию». Это следствие старой блокирующей прививки. Рябов один стоит полуроты.
И вот, в то время как ему, Ивсу, нужен материал или хотя бы неповрежденный мозг, хваленый Рябов не сумел взять живым НИ ОДНОГО из четверых беглых манекенов. Мало того, он не смог обеспечить даже сохранность трупов.

ГЛАВА 34

Женька, напарившись в бане, лежал под березой Прямо над ним, большая редкость для этих мест, звенел одинокий комар. Но так хорошо и спокойно дышалось, что лень было от него отмахиваться.
День выдался теплый, так что кроме чистой холщовой рубахи и таких же штанов на нем ничего не было; босые ноги Женька, блаженствуя, задрал на высокую корягу. Рядом Димка, такой же ленивый, но с неизменным автоматом у ног, курил местный самосад. Между ними стоял котелок с недоеденной кашей.
- Ну, и что ты скажешь, командир?
Женька, почесав подбородок, посмотрел в сторону Димки, для чего ему пришлось повернуть набок голову и на половину приоткрыть один глаз. Димка, так и не дождавшись ответной реплики, продолжил:
- Может, нам и не след никуда идти? Останемся здесь, у озера. Место такое, что лучше не найти. Ведь постреляют всех у этой клятой гильбростанции.
Женька, потянувшись, сорвал былинку и принялся задумчиво ее грызть. Димка глубоко затянулся, выпустил неровное кольцо дыма и заговорил снова:

Предыдущая страница 18 Следующая страница


19 Александр Доставалов

- Короедам теперь не до нас, да и не знают они этого района. Берлин, по слухам, свою территорию тоже не расширяет, а наоборот, все время пятится. Экологическая катастрофа. Они в тайгу, в эти светящиеся дебри еще триста лет не полезут, если вообще когда-нибудь сунутся. Это как в нашем мире тундра - далеко и никому не нужно, пока нефть не найдут. А оазис здесь стойкий - не просто чистое пятно, горы защищают. И родники. Вода фильтруется. Так мало того, она еще и подогревается. Здесь, ежели до самого ключа добраться, и отопление сделать можно, и воду горячую. Местные говорят, тут купаются всю зиму, и я им верю. Рыба, кедр, лишайники эти целебные, муравьи говорящие, зайцев полный лес. Вокруг сплошная дрянь, а здесь, как в линзе, самое лучшее собралось. Угорь, вон, с того света выкарабкался. Местные нам рады, девчонки у них симпатичные, нормальный народ, даже церковь хотят построить. Не затянет здесь ничего тайга, не дадут они. Здесь поселок надо ставить да жить. Детей рожать, что там еще? Школу можно будет сделать. А? Женька? Ведь постреляют нас к чертовой матери, не дойдем мы никуда. - Димка увлекся разговором и сел, облокотившись о ствол дерева. - Какие у нас козыри? Внезапность? Внезапно напасть на дивизию? Внезапно взять ее в плен? Или уродец твой. Мирра? Много от него той ночью толку было? Чем он нам вообще помог, тащим его всю дорогу. Что пользы знать, что думает человек, который в тебя целится, если он все равно выстрелит? Сканнер хренов, с бабушкой справиться не смог. Идем толпой, как цыгане, только слонов не хватает. Нас первый же патруль заметит и крутолетами расстреляет, и на этом твой героический поход закончится. Да что ты молчишь, князь Улыба Андреевич? Уж скажи, что я дурак, или еще что. - Димка яростно растер о ствол давно погасшую самокрутку. - Изреки чего-нибудь о чувстве долга. О судьбе нашего мира можешь рассказать. Что надо предупредить, и все такое.
Женька, потянувшись, лениво перевернулся. Затем полностью открыл один глаз. Судя по всему, это был максимум внимания, на который он был сейчас способен.
- Ты хочешь остаться?
Димка возмущенно хмыкнул. По этому хмыку можно было понять, что именно к этому Демьян и вел.
- Самогонка здесь есть, махорка тоже. Грибочки. Девочки. Все нормально.
- Все это и в дороге есть. В меру. И Машка вроде рядом.
- Машка не только у меня рядом. Она у всех рядом. И никому не отказывает.
- Ну, у них так принято. - Женька поскреб чисто выбритый кадык. - Ты, лично ты. Действительно хочешь остаться?
- А тебе что, здесь не нравится?
- Очень нравится. Натуральное курортное место, здесь санаторий можно ставить. Вода, лес, зверушки, пашня- все есть. Ну и что? Ты когда-нибудь пробовал годик прожить в санатории?
- Я вообще в санаториях не жил.
- Я тоже. Но представить могу. Тебя ж тоска загрызет, Демьян. И совесть замучает. Пить начнешь по-настоящему, здесь есть из чего бражку гнать. И всю жизнь над нами будет висеть эта попытка, которую мы могли сделать и не сделали. Могли спасти Россию. Наверное, даже не только Россию. Всех спасти.
- С чего ты вообще взял, что нашему миру что-то угрожает?
- Это не я взял, это первым ты взял. И правильно ты все тогда разложил, все так и есть, что-то готовится. Что-то очень подлое, близкое, уже вот-вот… Уже началось, может быть. Ты ведь тоже это чувствуешь. И вообще, о чем мы говорим? Я точно пойду, Юлька со мной пойдет, Гера, Зойка. А остальные- пусть каждый сам решает. И потом, это ведь и не геройство, Дима. Это единственная дорога домой.
- То есть ты уже все решил.
- Я за себя все решил. Хотя тоже, между прочим, думал. - Женька выплюнул былинку и сел. - Поживем здесь еще несколько дней, пока Игорь окрепнет, поменяем трактора на лошадей, и дальше. Двигаться будем тихо. Весь балласт из местных здесь останется. Но не попробовать грех. И не полощи мне зря мозги. Тем более, я уверен, ты ведь дальше пойдешь.
Дима снова хмыкнул, но на этот раз с другой интонацией.
Больше они не сказали ни слова. Женька снова откинулся на спину, собирая всем телом тепло предзакатного солнца. Жар, что пропитал его в баньке, уже улетучился, и он постепенно приходил в норму. Димка, тщательно свернув новую самокрутку, курил, глядя на закат.
Табака-самосада здесь было вдоволь.
Таежный оазис, укрытый горами от северных и восточных ветров, аккуратные деревянные домики - всего несколько семей, мирные, доброжелательные люди.
Практически не тронутый химией лес, лишь кое-где встречались высохшие ветки, горячие ключи на дне озера, и несколько чистейших родников на склоне горы. Почва, особенно у воды, была изумительной, и плодородной земли хватало всем.
На ручье, впадавшем в озеро, стояла небольшая мельница; рядом пекли вкуснейший хлеб. Здесь мог разместиться крупный поселок.
Чуть дальше, где естественная зона озера заканчивалась и начиналась речная пойма, тайга была такой же больной, как и везде. Еще дальше, в нескольких километрах за водоразделом, лежало «грязное» пятно с неровными краями, обходя которое, скалолазы и набрели на этот оазис.
Земля Санникова.
Хурма тут, правда, не росла, но редиски и мутированного табаку было вдоволь. Игорь, метавшийся в бреду, переломил горячку именно здесь - благодаря то ли богатырскому здоровью, то ли рецептам местной знахарки Лукерьи, некоторые из которых казались ребятам мистическими. Тем не менее Игорь явно пошел на поправку, и скалолазы собирались в путь, не опасаясь, что его растрясет в дороге.
Осталась вся семья погибшей старостихи, возглавляемая теперь Карпом. Гришка и Маша, привязавшиеся к скалолазам за время пути, решили идти дальше, не особенно интересуясь целью самого похода. Просто решили идти, и все. Мирра и Зойка тоже не высказали желания остаться, зато всерьез заколебался Вовка, которому глянулась одна из местных девчонок. Впрочем его колебания были недолгими; через несколько дней отряд, в котором насчитывалось уже пятнадцать человек, покинул гостеприимный оазис.
Неприметный человек с тусклыми глазами шел вдоль берега реки. Бурая листва под его ногами еле слышно чавкала, вспоминая прошедший дождь. Длинный черный плащ отливал каким-то из оттенков хаки, и что-то неуловимое, военное и одновременно вкрадчивое было во всей его точной, правильной походке.
Когда человек понял, что никто за ним не наблюдает и случайных прохожих вокруг нет, он достал из-за пазухи небольшую бутылочку. Бутылочка была такая же неприметная, как и сам человек, темная, матового стекла и без наклеек. Аккуратным, неторопливым движением человек отвинтил пробку. Пробка отливала желтизной, как листья под ногами. Он смял в пальцах мягкую жесть и щелчком забросил пробку в воду; она сразу же, без всплеска, утонула. Все содержимое бутылочки черный человек вылил в реку рядом с водозаборником, чуть выше него по течению. Постоял, стряхивая с горлышка последние капли, и улыбнулся. Это движение не являлось характерным для мускулатуры его лица; так могла бы улыбнуться змея или ящерица. Глаза оставались мертвыми, изогнулись только губы, обнажая мелкие, острые, крысиные клыки. Затем улыбка закончилась и верхняя губа вернулась на свое место. Он обернулся в сторону города. Небрежно разжав пальцы, человек уронил бутылку в воду, и та поплыла вниз по течению, покачиваясь и постепенно заполняясь водой. Вскоре ее прибило волной к грязной траве и запутало в щепках, промокшей бумаге и кусках пенопласта. Вокруг мягко скользили водомерки.
Человек еще раз осмотрелся, наглухо застегнул черный плащ и ушел.
Юлька прижалась к Женьке так, чтобы быть как можно ближе, но чтобы можно было расплетать и заплетать ему волосы. В последние вечера это стало ее любимым развлечением - отросшие, густые, тщательно расчесанные Женькины волосы сортировались на мелкие косички или укладывались в прическу, которая затем разглядывалась со всех сторон и уничтожалась. Женька при этом обыкновенно дремал, слушая, как хлопочут у него в голове тонкие ласковые пальцы. Вот и сегодня, зябко поежившись, он расправил и подоткнул сбившееся в ногах одеяло так, чтобы перекрыть малейшие щели холоду. Ноги его были тесно переплетены с Юлькиными- обычная, сберегающая тепло поза на привале перед сном, одно на двоих большое одеяло и один, накрытый «наволочкой» рюкзак под головой,
- Женя, давай с тобой меняться.
- Чего?
- Волосами давай меняться.
- Давай, - не раздумывая, согласился Женька. Юля вздохнула. Ее жидкие волосы с посеченными концами и первыми нитями седины абсолютно никуда не годились. Да еще и грязные. Все время грязь. Хорошо хоть Женька внимания не обращает, делает вид, что ему все равно. Или ему действительно все равно? Господи, о какой ерунде она тревожится. О волосах.
О седых волосах. Снявши голову, по волосам не плачут…
- Женя… Женечка…
- Чего?
- Чего, чего. Ничего. Только и знаешь, чего да угу.
- Угу, - миролюбиво согласился Женька. Он г дремал.
- Что мы дальше делать-то будем? Когда до Москвы дойдем?
- Сплюнь.
- Тьфу на тебя. Если до Москвы дойдем, что дальше будем делать?
- Угу… Ну, там посмотрим. По у-ау… - он вежливо отвернулся и широко зевнул, - обстановке. - Дальше Женька промычал что-то невнятное.
- Вот и расскажи мне эту обстановку. Тихонечко. А то иду за тобой, как слепой котенок.
- Юля, да ведь это просто. Совсем просто.
- Тем более расскажи.
- По обстановке - это значит по ситуации. Это много вариантов действий. Это сложно рассказывать.
- Ты только что говорил - просто.
- Ну…- Женька опять зевнул. - Я и говорю. Просто - это для тебя слишком сложно.
- Ах так?! - Юлька дернула его за волосы. - Говори. А то я сейчас начну тебя целовать, и тебе не до этого будет!
- Ладно. Начинай.
- Нет. Ты говори. А то не начну. Буду, наоборот, кусаться.
- Ладно. Кусайся.
Юлька игриво провела языком по мочке Женькиного уха и вдруг с силой цапнула его зубами.
- У-ау!!!
Димка, спавший метрах в пятнадцати, вскочил на ноги, будто подброшенный невидимой пружиной. Черный зрачок автомата обшаривал окрестности. Гера, сидевший на корявом пеньке «на посту», посмотрел в их сторону, постучал по голове согнутым пальцем и деликатно отвернулся.
- Все нормально, Дима. Спи. Это меня причесывают.
Димка оглядывался, слепо водил вокруг ошалевшими со сна глазами. Всклокоченные, грязные волосы на его голове стояли дыбом.
- Тебе, вон, тоже надо бы причесаться. Спи, Дима. Спи.
Димка чертыхнулся и лег. Юлька тихо рычала в Женькино ухо, пытаясь отгрызть прикрывающие его пальцы.
- Все, все, хватит. Разбудишь всех, а-у… Ну, хватит, все. Завтра тебе мяса кусок выдам, только не ешь меня сейчас. В смысле, не доедай.
Юлька тщательно жевала Женькин мизинец и урчала, как кошка над блюдом рыбы.
- Все. Все. Я все понял, все расскажу. Все, что знаю. Все пароли, явки, шифры. Продам за марки радистку Кэт.
Мелкие кусучие зубки перестали его грызть и задумались.
- Уже начинаю рассказывать. Только ухо очень болит. Очень, очень болит ухо.
Юлька обнюхала его ухо и задумчиво лизнула следы собственных зубов. Затем, жалея бедного, поцеловала, пришепетывая что-то сочувственное, успокаивающее. Поцеловала еще несколько раз и легла на плечо, приготовившись слушать.
- Значит, так. - Тут Женька обнаружил ее ухо у самых своих зубов и плотоядно оскалился, облизнувшись. Почувствовав заминку, Юлька подняла глаза и увидела нависающий хищный оскал. Это был Мститель. Она тут же прикрыла ухо ладошкой и доверительно сообщила:
- Я заору. Я так заору, что Дима сразу стрелять начнет.
Страшные огоньки в Женькиных глазах потухли.
- Ладно. Живи, коварная. И слушай. - Он еще раз с сожалением посмотрел на ее ухо и продолжал: - Тут что получается: внезапности, атаки как таковой, конечно, не будет. Охрана там наверняка мощная, и силой нам не прорваться. Тем более что после нашего побега охрану на таких объектах могли только усилить. Я бы на месте их командования обязательно усилил. Просто на всякий случай. Но это не важно. По любому, штурмовать их базу мы не собираемся. Это нам не по силам.
- Что же тогда? Мирра?
- А что Мирра? Мирра- это наш «сюрприз». Я и сам еще не знаю точно, чем он нам может помочь, но что не помешает, это точно. Но когда мы спускались с гор, мы на Мирру не рассчитывали. Нет, Юля, шансы есть и без него.
Юлька нашла в Женькиных волосах колючку и начала ее выковыривать.
- Проникнуть можно на любой объект, как бы он ни охранялся. Нужна только информация и большой запас времени. Это как побег из тюрьмы, только наоборот. Не спешить и не рисковать; готовить одну реальную попытку. Времени у нас достаточно. Идем мы скрытно. Информация, следовательно, будет. С Миррой ее тем более проще собирать. А дальше - по обстоятельствам, проникновение или захват. Самое сложное, если работать придется в те часы, когда вся их аппаратура готова к засылке очередного гильбронавта. Если, по аналогии, мало захватить «космодром» или пробраться на «стартовую площадку». Нужно, чтобы там был «космический корабль» и чтобы он был готов к полету. Чтобы все параметры - не вслепую, а заранее были выставлены, рассчитаны специалистами. Чтобы «курс» для нас проложили.
- Женя, это же невозможно. Перестреляют нас, как куропаток.
- Но другого пути нет. И знаешь, шанс-то вполне реальный. Все может быть и иначе. Проще. Намного проще. Вплоть до того, что там простой рубильник. Повернул - и все заработало. Вот только добраться до него…
Юля вздохнула, достала колючку и провела ею по заросшей щеке.
- Ты чего всякую дрянь в моих волосах таскаешь? Не буду с тобой меняться.
- Меняться? А, да…
- Интересно. - Юлька поцеловала след от колючки. - Вплоть до рубильника. Очень интересно. Еще что-нибудь про плоть.
- Так, я не понял. Ты про что?
- Я про рубильник. Или что-нибудь вроде этого. Вплоть. И заработало. Что-то там, говоришь, надо повернуть?
-Угу.
Юлька тяжело вздохнула.

ГЛАВА 35

Это, видимо, и называется тоска, подумал Ивс. Последнее время он все чаще, иногда в самые неподходящие минуты вспоминал Эльзу. Видимо, в эти мгновения у него как-то менялся взгляд, потому что Руцкой на последнем совещании ЦК иронично поинтересовался, не попал ли Ивс под воздействие собственных препаратов. Оказалось, что его о чем-то спросил Шелленберг - по своему обыкновению, очень тихо, и ни одна сволочь не толкнула локтем.
Видели же, что задумался.
Шелленберг, естественно, это отметил. «Папа» был злопамятен и умен. Самодурство в чистом виде в нем проскальзывало редко, и гнев генсека, казавшийся непосвященным беспричинным или вызванным пустяками, обрушивался только на тех людей, которых действительно следовало менять. Ивсу в этом ключе бояться было нечего- на посту руководителя проекта его никто реально заменить не мог. Пока.
Или уже мог? У Шелленберга на подходе есть молодые кадры. Новое поколение нации. Среди них даже англичане появляются. Работают как звери, стараются оправдать происхождение. Может, он уже и присмотрел кого-то, о ком Ивс еще не знает. Надо будет снова профильтровать смежные институты через своих людей. Особо одаренных Ивс обычно уводил подальше от начальства в собственные сотрудники. И для дела полезно, и человек все время под контролем. Чтобы не пришлось, как шесть лет назад, организовывать укольчик молодому гению.
Видимо, это было связано со смертью Нади. Зачем?
Сама… «Больше у меня ничего не осталось. Прощай». А что теперь осталось ему? Какое-то проклятие и над ним, и над его женщинами.
Он считал, что контролирует эти отношения, что легко сможет их разорвать, когда придет время. Просто уважение, длительная, почти домашняя привязанность. Не любовь, не сумасшествие, как тогда с Эльзой.
А вот поди ж ты… Заполняла что-то на сердце, стягивала. Теперь там только тени и тоска. Надо менять личную жизнь. Завести собаку или поселить у себя Белкину. Не дело просыпаться в кошмаре каждую вторую ночь.
Или это кто-то из своих пробует на шефе воздействие новых препаратов? Нет, вряд ли. Подобные вещи Ивс блокировал заранее, а любое внешнее воздействие чувствовал очень хорошо.
Профессионально.
Все было естественно. Обычная хандра. Умерла близкая ему женщина.
Женька присел, поглаживая рукой рельсы. Ржавчины было совсем немного.
- Когда, ты говоришь, он пойдет?
- Завтра. Это местный поезд. Ходит через два дня.
- Откуда информация?
- Местные рассказали. Это у них как трамвай. Или электричка. Ходит регулярно, охраны нет. На поворотах и подъемах идет медленно. Дает возможность сесть или спрыгнуть.
- Хм. А почему охраны нет?
- Была когда-то. Стреляли, не подпускали к вагонам. Ну, и по ним стреляли. Рельсы развинчивали. Крушения. Убытки. Территория огромная, войска здесь держать не выгодно, тайгу все равно не прочесать. Охрана через раз приезжала дохлая, а то бывало и поезд уйдет под откос. Вот, вроде как договорились: комбинат перестал вообще охрану ставить, а мутанты перестали рельсы рвать. Ездят взад-вперед, и все. А руду и без охраны не воруют - кому она здесь нужна?
- И далеко эта ветка идет?
- Километров четыреста совсем свободно, будут только избушки обходчиков. А дальше шмонать начнут. Там уже есть войска, обжитые места начинаются.
Женька задумался. Соблазн был велик. Северо-запад - это почти по пути. Вот только лошадей придется оставить. В кои-то веки пошли с комфортом, весь груз навьючен, и Мирра в сумке едет, как вельможа в паланкине, и на тебе - такая оказия. Впрочем, грех жаловаться. Лучше четыреста километров подъехать, чем идти. А лошадей они еще добудут.
- Мишка, ты все это точно знаешь?
- Все уже на карте расчерчено. Мирра со мной вместе в избушку заходил, так что хозяин не врет. Единственное что - платформы всегда открытые, в дождь будет неудобно.
Женька хмыкнул.
- В дождь и в лесу неудобно. - Он потянулся было к подбородку, но Мишка, передразнивая, почесал свой, делая нарочито задумчивое, скорбное лицо, после чего рука Женьки опустилась куда-то к шее, скользнула за воротник, и вместо подбородка он помассировал плечо. Мишка ехидно ухмылялся.
- Ладно, хватит чухаться, начинай увязываться. Надо перепаковать барахло в небольшие тюки, чтобы ничего под колеса не уронить. И сам туда не свались, Петросян.
Поезд очень понравился Мирре.
Закутанный в плащ- все время сеял мелкий дождь, карлик возвышался в углу грузовой платформы серым косоглазым столбиком, с детским интересом наблюдая за дорогой. Остальные предпочитали спать или смотреть в нависающее тучами небо. Больные либо горелые леса, заброшенные полустанки, редко-редко мелькала живая деревенька, виднелись пешеходы или всадники. Привычный уже унылый ландшафт- и здесь тоже ощущалось дыхание осени. Пепел ядерных ударов, поднявшись в стратосферу, изменил климат планеты, и теперь лето в средней полосе ограничивалось июлем, зато зима тянулась почти полгода.
Они проехали пятьсот километров меньше чем за сутки и благополучно «сошли с поезда» в районе Сарапула; прыгали на подъеме, на тихом ходу.
В тот же день скалолазам удалось достать лошадь.
Центральная часть России, хоть и оставалась обжитой, сильно пострадала от американских бомбардировок, и ближе к Москве это особенно ощущалось. Сплошной «грязной» зоны здесь не было, то здесь, то там оставались довольно крупные жилые поселки, но миновать заставы на асфальтовых дорогах не составляло никакого труда.
Однажды они все же нарвались на патруль из шести человек, так что пришлось спешно сворачивать в лес, в бездорожье, но солдаты не стали преследовать крупную группу «мутантов». Стрельбы не было ни с той, ни с другой стороны: вполне вероятно, что и здесь войска старались поддерживать порядок без лишней агрессии. Особенно когда солдат было шестеро против пятнадцати.
Как бы то ни было, обошлось.
И все же напряжение нарастало. Двигаться незаметно становилось все сложнее, а любая стычка с более энергичным патрулем могла оказаться для ребят последней. Да и благополучное окончание их перехода наверняка означало бой. Пятнадцать человек против военной базы. Чем ближе они подходили к своей цели, тем меньше оставалось уверенности в том, что на месте «что-нибудь придумается». Портилась погода, подступала зима, на дорогах встречалось больше машин и солдат, идти становилось все тяжелее. Таежный оазис «горячих ключей» вспоминался часто, и решение идти на прорыв теперь не вызывало былого оптимизма. Уже и сумка с образцами местных вакцин, психотропных обручей и газовых фильтров, что старательно собирали всю дорогу, казалась не стоящей такого риска. Да, ее надо было доставить домой. Но удастся ли это сделать?
В один из серых, промозглых вечеров отравилась Оксана. Обнаружили это случайно и, что называется, вовремя - откачать девушку удалось достаточно легко. Большая порция рвотного вернула Оксану к жизни, но все могло закончиться иначе - доза принятых таблеток была смертельной.
Оксана так и не смогла толком объяснить, что, кроме усталости, толкнуло ее на это страшное решение. Девушку окружили повышенной заботой, ни на минуту не оставляя одну, старательно выдумывая для нее смешные ситуации, но в целом инцидент произвел гнетущее впечатление. Только несколько дней спустя Женьке удалось рассеять тягостное настроение - удачно расторговавшись, они добыли на местном базарчике упаковку вакцин фэй-дельта-фэй, что давно и везде высматривали, и кое-какие лакомые продукты. И Лена, и Женька, на основе сведений из местного медицинского справочника и плохо пропечатанных бумажных аннотаций с русско-немецким текстом, пришли к выводу, что это лекарство от СПИД а, который здесь прививали еще на уровне детских садов. На берегу безымянного озера Женька устроил по этому поводу «праздничные шашлыки». Оксана как будто немного повеселела.
Через две недели скалолазы были уже под Костромой.
Из Москвы Сергей возвращался поздно вечером.
Собственно, он все время так ездил, именно последняя электричка устраивала его больше всего. Домой он приезжал поздно, и ужинать приходилось за полночь.
А последняя электричка - она всегда была проходящей - уходила дальше, на Тверь.
Тусклый, отливающий желтизной свет плафонов не особенно располагал к чтению, и Сергей, полистав вечернюю газету, бросил ее на скамью. Людей в вагоне было мало, и постепенно становилось все меньше. Осмотревшись насчет симпатичных девушек- Настя это Настя, а познакомиться никогда не вредно, Сергей не нашел ни одного подходящего объекта. И вдруг вздрогнул, встретившись глазами с неприметным человеком в черном, сидевшим в тени у самого выхода. Плотная рубашка и внимательный, текучий, как вода, взгляд. Через мгновение человек смотрел уже мимо Сергея.
Это был один из тех, что появились в овраге. Это был Ушастый.
Черт. В первый момент Сергей снова испугался. Но только в первый момент. Еще тогда, во время неудачной и смешной слежки, ему хотелось задать вопрос, и он потом жалел, что не решился. Ему не хотелось снова чувствовать себя трусом. Да он и не был трусом, просто ощущал опасность, исходящую от этих людей. Или ему казалось, что ощущал? Никто не знал, что он пугается этих парней уже третий раз, никто не видел его позора. И ладно ночью, в лесу, а то днем, в самой Москве. Или вот сейчас, в электричке. Испугаться одного. Впрочем, сейчас он его не боится. Почти. Да, в принципе, у него и нет причин опасаться этих парней, он просто не может спросить про кольцо. Стесняется. Они ему не угрожали, не сказали ни одного невежливого слова. И в конце концов, кругом же люди. А тяжелой сумки с вареньем у него на этот раз нет.
Сергей быстро, боясь расплескать собственную решимость, поднялся и пошел к черному человеку. Ушастый внимательно смотрел на него. Непонятно было, узнал он Сергея или нет. Взгляд Ушастого не выражал абсолютно никаких эмоций. Он просто смотрел - то ли на приближавшегося Сергея, то ли сквозь него. Сергей опустился рядом с ним на скамейку.
- Здравствуйте.
- Здравствуйте.
- Извините, пожалуйста, вы на Покровке выходите?
- Почему вы так решили?
- Ну… Я как-то видел вас там. Недалеко, в овраге. - Ушастый молчал, глядя куда-то мимо Сергея. - Там еще кольцо такое было ночью, огненное. Что это было за кольцо?
Прямо в глаза Сергея посмотрели пустые, ничего не выражающие черные зрачки. Узкие губы шевельнулись, выплюнув короткую фразу:
- Вы ошиблись.
Ушастый отвернулся к окну, безразлично рассматривая темные, быстро скользящие назад силуэты деревьев. Сергей, подождав еще немного, поднялся и вернулся на свое место. Разговор получился совершенно дурацким и очень ему не понравился. Он точно знал, что не ошибся. И чувствовал себя сейчас не совсем уютно, пассажиров в вагоне становилось все меньше. Хотя… До Клина все не разойдутся, поезд идет на Тверь. Да и что он ему сделает, этот Ушастый? Подумаешь, кольцо в овраге. Не хочет говорить, не надо. Пусть подавится своим кольцом. И вообще, судя по всему, он выйдет в Покровке. Лишь бы соврать. Козел. Наплевать. Он спросил, ему ответили. Не его это дело, и ладно. Пусть будет не его. Копаться дальше в этом секретном овраге он не собирается и следить за этим ушастым пеньком тоже.
Накрутив себя таким образом, Сергей тоже уставился в окно.
Ушастый, однако, в Покровке не вышел. На Сергея он не обращал ровно никакого внимания, даже головы в его сторону не поворачивал, так что Сергей, в принципе, мог спокойно выйти на любой из остановок или уйти в другой вагон. Может, он действительно ошибся, и этот человек не оттуда? И Чубатый тогда не оттуда, он их еще в прошлый раз мог спутать.
Впрочем, если этот парень выйдет вместе с ним в Клину, то надо быть осторожней. Хотя… Неужели он проехал Покровку из-за одного дурацкого вопроса?
Электричка-то последняя, а это добрых десять километров возвращаться.
Перед Клином Сергей поднялся и прошел в тамбур. Туда же вышли еще несколько человек- какая-то бабушка с кошелкой, семейная пара с детьми… Ушастый тоже поднялся, но прошел в другой тамбур, тот, что был к нему ближе. И все же внутри у Сергея зашевелился какой-то мерзкий холодный червячок.
На перроне было практически пусто. Сергей направился к зданию вокзала, решив не торопиться домой. Идти через пешеходный мост, имея за спиной Ушастого, ему не хотелось. Он подошел к ярко освещенному расписанию поездов дальнего следования и стал читать, краем глаза следя за тем, как поведут себя остальные пассажиры.
Ничего особенного он не увидел.
Голову в ту сторону Сергей не поворачивал, поэтому следить было неудобно, но в общем вся толпа просто ушла на мост и оттуда в город. В том числе и Ушастый. Сейчас они все сядут в автобус, который специально подходит к электричке, а ему придется топать пешком. Ну и ладно.
Дурень. Конспиратор. Когда ты, Серега, перестанешь в шпионов играть? Овраги, кольца… Бред.
Успокоенный, он отошел от расписания, купил в ночном ларьке пакетик орешков, спрятал их до времени в карман и зашел в туалет. В московских электричках «одиночное купе» или грязно, или заперто. Быстро управившись со своим нехитрым делом, Сергей повернулся к крану сполоснуть руки и тут краем глаза увидел входящего в туалет человека.
Это был Ушастый.
Молниеносное движение в сторону Сергея- тот отскочил, разведя мокрые руки в стороны, режущий удар ножом распорол на животе куртку и накладной карман с фисташками, они весело запрыгали по грязному полу. Еще один взмах, и еще - Сергей, двигаясь совершенно инстинктивно, отшатывался все дальше и дальше от сверкающего мертвым голубым цветом лезвия, и, наконец, коснулся плечом кафельной стены. В ужасе, не спуская глаз с длинного, обоюдоострого ножа, что несся к нему в последнем, смертельном взмахе и чувствуя, что отодвигаться дальше уже невозможно, Сергей пригнулся и, закрываясь руками бросился вдоль стены вперед, мимо страшного черного человека, зная что не успевает, не успеет, и уже ощущая, как холодная сталь вопьется в его тело. Именно в это мгновение Ушастый поскользнулся на орешках и упал. Совершенно невредимый Сергей уже проскочил было к двери, но в щиколотку клещами впилась пятерня Ушастого, и студент с маху грянулся на грязный пол. Они прокатились по полу, причем Ушастый успел провести сильнейший удар локтем Сергею под ребра, а тот, вспомнив, что у него тоже есть нож, выдрал из кармана дешевую кнопочную «выкидушку» и слепо ткнул ею в сторону своего противника, одновременно нажимая на кнопку, и попал, разорвал, разрезал лезвием что-то мягкое. Страшная хватка Ушастого тут же ослабела. На руки и куртку Сергея ударила тугая алая струя. Он перевернулся, выбираясь из-под вздрагивающего тела, и увидел, что Ушастый пытается остановить кровь, зажимая красными руками разорванное горло. Сквозь его пальцы текло; длинный нож валялся рядом.
Сергей боком, вдоль стены, попятился к двери и, как был, весь в крови, кинулся через пути, через пустырь - к дому.

Предыдущая страница 19 Следующая страница


По ту сторону 20

ГЛАВА 36

Утром Женька, как обычно, долго и тщательно брился остро отточенным, обломанным на конце складным ножом. Он старался повторять эту процедуру через день, дабы не обрастать щетиной, остальные относились к своей внешности менее ответственно. Жестяной стаканчик с горячей водой стоял прямо на земле, Женька время от времени смачивал в нем пальцы, затем проводил ими по крохотному обмылку и втирал в скулу образующийся скользкий налет. Кожа таким способом размягчалась долго, зато мыло почти не расходовалось. Квадратное зеркальце со сколотым углом примостилось прямо перед ним на ветке с подходящей развилкой. Вся процедура отнимала не менее пятнадцати минут; самое сложное было обойти родинку на шее.
- Женя, вы еще долго?
У Зойки был талант подбираться с вопросами в самые драматические моменты. Косо поглядывая в зеркало и натягивая кожу на подбородке, Женька ухитрился кивнуть Зойке, в смысле, спрашивай, чего уж…
- Нам надо быстрее двигаться, командир. Скоро снег ляжет, осталось всего недели три. Может, стоит бросить часть груза или хотя бы окрестную разведку вперед не высылать?
Женька тщательно оскреб родинку со всех сторон, смочил горячей водой микроскопический порез и обернулся к Зойке:
- С чего ты взяла, что именно три недели? Ты что, синоптик?
- Кто?
- Ну, в службе погоды работаешь?
- Нет. Но я так думаю. Я же знаю, примерно, когда у нас снег выпадает.
- Я думаю, здесь он ляжет позже, - Женька помассировал весь подбородок влажными пальцами, - но, в общем, ты права. Запаса времени почти не остается. Разведкой пренебрегать нельзя, слишком опасно, а вот груз…
Покупать второго коня на базар пошли Женька, Гришка и Маша. Выбор оказался невелик - пара полудохлых кляч и мелкий, почти что пони, жеребец относительно здорового вида. Продавали его два серых монаха, о которых скалолазам уже доводилось слышать.
- У них что, здесь монастырь? - спросил у Маши Женька, как будто уральская девчонка могла знать о костромских монахах больше него.
- Даже два, - серьезно ответила Маша, которая, как оказалось, действительно что-то знала. - И еще несколько скитов по Ярославской дороге.
Гришка, шмыгнув носом и подмигнув самому себе, поправил нож в потайных ножнах, скрестил пальцы и ухмыльнулся.
Торговались недолго. Собственно, цена скалолазов устраивала, Женька только для приличия попытался ее сбить, на что старший из монахов сразу же согласился. Ударили по рукам.
Уже рассчитавшись и забирая повод, Женька поймал внимательный взгляд и обернулся. Старший монах сделал ему знак рукой. Они отошли в сторону.
- Вы нездешние. Издалека идете. - Монах говорил тихо, не глядя в сторону Женьки, оглядывая обычную базарную суету. На них никто не обращал внимания.
- Может и так, - уклончиво ответил Женька.
Монах ему понравился, но доверять первому впечатлению не стоило. Вернее, он настолько привык, что любого человека может проверить Мирра, что сейчас ему как-то не хватало карлика.
- Вы чисты. У вас ясные, серые глаза.
Теперь Женька посмотрел на монаха с некоторым удивлением. Глаза у него всю жизнь были голубые. С возрастом, они, правда, действительно слегка посерели, но монах, скорее всего, имел в виду не цвет. Или не только цвет. Впрочем, в его ответах странный собеседник пока не нуждался. Маша, стоявшая в стороне, пялилась в их сторону с откровенным любопытством. Гришка строгал какую-то щепочку.
- Вы опасаетесь встречи с патрулем. Ничего не попросили у серых монахов. Кто вы и куда идете?
- Этого я вам не могу сказать.
Ответ Женьки монах воспринял как должное. На какое-то время он задумался и замолчал. Наконец, когда Женька уже счел разговор оконченным, он заговорил снова:
- Если хотите, я могу дать вам проводника. Он доведет вас, куда нужно. Если будете идти мимо скитов, возьмете еды. Хлеба, сыра. Не держите его больше двух недель. Оплата - марка в день, и в конце пути на монастырь столько, сколько сами захотите.
На этот раз задумался Женька. Условия были заманчивыми, и что-то в этом монахе ему понравилось, но… Хотя лучше рискнуть сейчас, чем потом полагаться в дороге на какую-нибудь местную пьянь. Он принял решение.
- Я согласен.
Монах подозвал своего спутника, сказал ему тихо несколько фраз и показал рукой на Женьку. Тот молча кивнул и снова взял в повод своего пони-переростка.
На прощание старший монах очень серьезно пожелал им серого света.
- И как это объяснить, Владимир? Заметь, я просто задаю тебе вопрос. - Ивс погасил сигарету в красивой пепельнице, напоминающей большого паука.
Рябов криво улыбнулся.
- Так и знал, что это плохо кончится. Ивс, Вова все понимает. Ты не ставишь даже детектор лжи; надеюсь, мы останемся друзьями. Хотя, конечно, ты можешь проверить мои слова. У тебя есть разные методы.
- Я попробую обойтись без них. - Ивс длинным ногтем подцепил за фильтр новую сигарету. Последнее время он пристрастился к американскому табаку с «той» стороны. Во всем Союзе только несколько человек могли позволить себе такую роскошь. - Почему ты упустил эту четверку?
- Мне даже неудобно это формулировать, мой фюрер. - Рябов проводил взглядом кольцо дыма, красиво уходившее под потолок, и снова криво усмехнулся. Затем через паузу выдохнул: - Я их пожалел.
Ивс не стал переспрашивать. Он чуточку приподнял одну бровь. Рябов, следивший за его лицом, кивнул и зачастил, развинчивая, разламывая в пьяных пальцах авторучку.
- Первого я убил сам, поторопился, начало боя, азарт, я вообще люблю метать ножи, я его срезал. Я часто так делаю, это засчитывается как рукопашка, да обычно нож и идет в рукопашной; этот лопух стрелял, я спешил, в общем… Зато следующего мы взяли вполне нормально, хотя у него оказалось тяжелое вооружение, чего никто не ожидал. Но манекены это манекены, сам понимаешь, и ребята, видно, не смогли настроиться всерьез. Ивс, этот парень оставил у себя на животе гранату. Как он смог взорваться, ума не приложу. То ли случайно, то ли специально, то ли бросить ее хотел, сейчас только гадать можно.
- Вот именно, - обронил реплику Ивс.
- Я понимаю, это надо было разобрать и выяснить, это сбой, но его на части разорвало, а Ваське руку посекло. Остальные осколки ушли в панцирь. А последние, ты не поверишь - это была влюбленная парочка. Оторвались от наших, или они так думали, что оторвались, и сидят себе, соловьев слушают. Солнышко встает, почки распускаются. Картинка. Ты бы, конечно, разобрался, что там съехало в программе, - Рябов криво усмехнулся, - но я вспомнил… Кстати, и тебя тоже вспомнил. В общем, я отдал им легкую смерть.
Ивс молча курил, только на скулах его проступили желваки. Рябов закончил терзать пластиковое тело авторучки и ссыпал обломки в корзинку для мусора. Повисло долгое молчание. Наконец Ивс очень тихо, на выдохе, произнес:
- У тебя был приказ.
- Букву приказа я выполнил. Приказ взять материал живым носил рекомендательный характер. - В голосе Рябова сверкнула сталь; они встретились глазами и напускная покорность, будто шелуха, слетела со спецназовца- перед Ивсом щетинился матерый, очень опасный волк. Он знал, что не прав, но не считал себя заслуживающим наказания. Из-под верхней губы Рябова на мгновение показались клыки. Ивс смотрел на него тяжелым, пронизывающим взглядом. Рябов, набычившись, хмуро молчал в ответ, и постепенно становилось ясно, что сильнее в этой паре Ивс. Наконец огромный эсэсовец моргнул и, потупившись, отвел глаза.
- Ты понимал, что ставишь себя под подозрение?
- Нет, обергруппенфюрер. На тот момент нет. Это была сентиментальность, - Рябова пробил пот, - наитие какое-то. Больше такое не повторится. Если бы я мог что-то исправить, я бы лично доставил тебе всех четверых.
Ивс кивнул, неотступно глядя на Рябова.
-Твои действия объяснимы, но не оправданы. Я извиняю твою ошибку. Надеюсь, впредь будет выполняться не буква приказа, а его суть.
Рябов кивнул и еле уловимо качнулся к выходу. Небрежным, но не оскорбительным жестом Ивс позволил ему уйти и отвернулся к окну кабинета.

Значит, манекены не просто взбунтовались. Там якобы была любовь. Забавно.
Рябов говорит правду. Его показания совпадают с показаниями косвенных свидетелей, и унижать штурмбаннфюрера специальным допросом не стоит. Повторять свои ошибки Ивс не собирался. Разумеется, он далеко не всегда полагался на обычную психологию. Людям свойственно ошибаться. Всех своих наиболее важных агентов, а иногда и простых охранников. Ивс обязательно проверял на специальных осциллографах, синусоидальные графики которых очень многое говорили специалисту. «Липучку» для контроля над подчиненными, как многие другие высшие чины СС, Ивс не применял никогда, и за это его очень уважали. У него были другие, более изящные способы воздействия на персонал. Через браслеты, с их тонизирующими уколами, через обручи защиты, которые не всегда являлись собственно защитой, реже- специальные блокирующие инъекции или «обучающая» кассета-волна. Ивс никогда не вмешивался в чужой мозг без причины. Так, чуть-чуть. Добавить преданности, ответственности, увеличить работоспособность. Иногда, для спецопераций, убрать страх. Многие близкие, и даже не очень близкие к нему люди, работавшие в его лабораториях, вообще не подвергались обработке.
Рябов - это его щит, броня от всякого рода семеновцев. Плохо поддается пси-воздействию, а сентиментален. Слабость. При случае можно будет использовать. В манекенах увидел влюбленных. Интересно, сколько настоящих влюбленных вдыхают сейчас оживший вирус иммунодефицита?
С начала операции «Счастье народов» прошло уже несколько дней.
Женька так и не открыл монаху настоящих целей группы, хотя кто знает, что понял из отрывочных разговоров их молчаливый проводник. Серый капюшон почти всегда был низко опущен, но Мирра ни разу не выказал тревоги по поводу его советов или действий. Иногда Женьке казалось, что карлик избегает и разговаривать о монахе, и оставаться с ним наедине. Но, в общем, все было нормально. Двигались они много быстрее, чем прежде, удачно обходя опасные или труднопроходимые места. Проводник знал маршруты всех окрестных патрулей, как автолюбитель знает излюбленные «секреты» гаишников. Он сказал, что в Москве до сих пор живут люди, а вокруг Москвы стоят заставы регулярных войск. Шоссе они пересекали дважды, обычно двигаясь лесными дорогами или вдоль каких-то малоприметных троп.
На окраины огромного города скалолазы вышли на двенадцатый день. Здесь Женька щедро расплатился с провожатым и вернул ему пони. Монах взял деньги, с достоинством поклонился и ушел, медленно растворяясь в вечернем сумраке.
Мирра как-то сразу приободрился.
Последнюю лошадь оставили у крестьянина с побитым язвами лицом и гноящимися глазами. Договорились, что скалолазы заплатят за пригляд, либо, если до зимы они не вернутся, лошадь останется в собственности хозяина. Очень довольный соглашением мужик щедро отсыпал «хорошим людям на дорожку» мелких, чуть отсыревших семечек. Поговорили, не особо раскрывая душу, обменялись слухами и новостями. Где-то под Костромой у мужика жил двоюродный брат, которого тот не видел уже четыре года. Отношения регулярных войск и населявших руины мутантов были сложными. Облавы с проверкой медицинских карт и документов не мешали мирному сосуществованию, и даже сотрудничеству. Мутанты постепенно вымирали, даже на грязную работу их брали только в самых исключительных случаях, но в последние годы все-таки специально не расстреливали.
Москва действительно была мертвой. Руины бывшей столицы, заросшие жесткой травой и кустарником, осевшие здания с глазницами окон, дочиста обглоданные крысами кости. Много костей, в основном черепа. Они, видимо, дольше сохранялись.
Скалолазы шли притихшие, настороженные, с обязательной круговой разведкой. Продвигались медленно, но никто этим не тяготился. Не хотелось погибнуть так близко от цели из-за какой-нибудь случайности.
Они шли по району Медведково, хотя здесь он назывался иначе.
Огромное пепелище.
Ближе к центру на улицах начали встречаться люди. Народ попадался самый разный, поэтому на скалолазов никто особенного внимания не обращал. Оружие ребята до времени убрали под плащи. Наблюдалось что-то похожее на движение транспорта: по улице проезжали телеги, большие армейские тягачи и машины, напоминающие гибрид джипа и «уазика». Проезжали мотоциклы, с колясками и без, и даже обычные легковушки. В разбитых подъездах курили кошмарного вида дети. Кое-где народ бойко торговал несвежими продуктами, а однажды им встретился мусорный грузовик.
Мелкой, противной пудрой сыпал дождь. Иногда поднимался ветер, порывистый и холодный- казалось, дождь вот-вот перейдет в снежную крупу. Все вокруг было влажным, осклизлым и, по слухам, небезопасным для кожи. На ночлег устроились в одном из множества пустых домов.
Надвигалась еще одна зима, и дожидаться ее прихода на пропитанных ядами руинах Москвы скалолазам не хотелось. Они уже знали, что гильбростанцию надо искать в направлении Клина, так что идти осталось совсем немного.
Уже через день впереди показался бетонный забор пятиметровой высоты.

ГЛАВА 37

За гильбростанцией сразу установили посменное наблюдение, парами - по числу биноклей. Любые перемещения охраны, даже самые незначительные, фиксировались в специальную тетрадь. Специальная группа «кольцевой разведки» зарисовала весь периметр, который неожиданно оказался не сплошь бетонным, а частично состоял из густо, в несколько рядов натянутой проволоки. В то же время и просто изучали окрестности. Осматривали заброшенные дома, канализацию и водопровод, любые мало-мальски скрытые коммуникации - все, что могло пригодиться для проникновения на базу или при уходе от преследования.
Уйти, будучи обнаруженными, отсюда получалось непросто. Гор здесь не было. Редкий лес и протравленные химическим коктейлем проплешины полей.
Прямо перед ногами Женьки выделялась странная, мягкая, какая-то асфальтовая на вид грязь. Больше всего это походило на гудрон, разогретый летним солнышком. Вот только погода сейчас- не май месяц. С утра опять были заморозки, так что это явно не гудрон. И не асфальт. На вид эта гадость была весьма липучей, а на ощупь проверять не хотелось. Женька поискал глазами, где можно перепрыгнуть, и не нашел. Хоть мосты наводи. Пакостная лужа.
В фильмах ужасов подобную дрянь только пошевели, она тут же начинает пучиться и всех подряд жрать. Называется это обычно биомассой. Очень похоже. На вид у нее характер именно такой: всех сожрать.
Женька отломил от кустарника длинную ветку, отодвинулся подальше от черного пятна и осторожно в него ткнул. Палка прилипла. Он дернул, с еле слышным чавканьем палка освободилась. На самом конце - ее налипло несколько длинных черных волосков. Он еще раз проверил счетчик- радиация, по здешним местам, была практически в норме. Ладно.
Гудрон - он и есть гудрон. Обычный холодный расплавленный гудрон. Ногой, что ли, попробовать? Потом ботинки не отчистишь. Женька поискал палку побольше, чтобы упершись в дно канавы, оттолкнуться и перемахнуть на ту сторону «в прыжке с шестом», но кустарник вокруг был слишком хил. Совершенно гнилой, развалившийся сарайчик неподалеку тоже не внушал доверия - с таким шестом можно плюхнуться в самую середину. М-да. Обычная химическая гадость. Может быть, едкая, может быть, ядовитая. А может, и безвредная или даже какая-нибудь лечебная грязь. Тут все может быть… Вспучиваться и поедать окружающих оно, похоже, не будет. И на том спасибо. Но как же его перейти, не вляпавшись? Женька пошел вдоль канавы. Метров через триста он увидел руку, торчавшую из гудрона. Совершенно черная рука со скрюченными пальцами. Высохшие пальцы, высохший гудрон. Канава здесь чуть-чуть сужалась, а дальше шло заметное расширение. Видимо, какой-то мутант решился перепрыгнуть на ту сторону. Или, наоборот, оттуда сюда. Неудачно решился; и не так уж безобидна эта липкая кашица. Или его здесь искупали? И откуда, интересно, натекла вся эта дрянь?
Ему пришлось довольно далеко пройти, прежде чем он нашел переход- большая кирпичная глыба, сброшенная в канаву с другой стороны, и длинное, плохо обтесанное бревно в качестве моста на его берег. Женька проверил, насколько устойчиво стоит бревно. Одним концом оно упиралось в кирпичную выемку, другой был глубоко вбит в грязную, серую землю. Как будто прочно. Пробный шаг, нормально.
Он легко перешел на глыбу и перескочил на другую сторону. Неплохое место. Если это бревнышко за собой сбросить… Ни машина, ни пехота, пока мост не наведут, вослед не бросятся. Можно отсечь любую погоню. Хотя обычно они на крутолетах охотятся.
Все равно надо запомнить, эта канава будет еще похлеще противотанкового рва.
В принципе, подойти к забору гильбростанции было достаточно легко - за десятилетия мирной жизни ослабевает режим самого жесткого военного положения. Гильбростанция занимала приличную площадь в несколько десятков квадратных километров, скрытых, в основном, за глухим бетонным забором. Четыре КПП, четыре поста охраны. Множество строений, площадка боевых крутолетов, хорошо асфальтированная шоссейная дорога, уходившая от одного из КПП на юго-запад. Внутри работала строительная техника, что-то там то ли достраивали, то ли расширяли.
Прогулявшись по ближайшему поселку мутантов, Мирра собрал множество самых разных сведений, часть из которых была бесполезна, но кое-что представляло интерес. Иногда карлика сопровождала Зойка, иногда Гришка или Мария, а остальные, в общем, старались как можно реже показываться кому бы то ни было на глаза. Теоретически здесь могли быть фотографии скалолазов или их описания, и проверять это никто из них не собирался.
Поэтому большая часть группы отдыхала.
За два дня они вырыли и перекрыли удобную сухую землянку и постепенно врастали в быт- появился даже умывальник, для которого специально процеживали воду. Рядом на пригорке находился тщательно замаскированный пункт наблюдения. Отсюда хорошо просматривался внутренний двор гильбростанции, разумеется, в бинокль. Таким образом скалолазы постепенно получили общую картину перемещения по базе охраны и рабочего персонала.
Они не спешили. Они слишком долго готовили эту попытку, чтобы спешить, слишком много от нее зависело. Не хотелось умирать зря.
Умирать вообще не хотелось.
База охранялась настолько серьезно, что ни о каком штурме не могло быть и речи. Солдат здесь было не меньше, чем на «Алатау», примерно двести человек. Кроме того, рядом с базой находилось звено крутолетов «Барракуда», а скалолазы по опыту знали, на что способна даже одна такая машина.
О штурме - хоть на рассвете, хоть в будни, хоть в праздники, хоть в банный день - следовало забыть. Пять минут открытого боя, и нападавших не останется; силой здесь никуда не прорваться. Только проникновение. Укол в нервный узел, точно и в нужный момент. Быстро, без экспромтов, действуя строго по плану. Желательно перед запуском гильбронавта.
А когда он, этот запуск? И какой тут может быть план?
Через несколько дней, однако, ситуация начала проясняться. Выяснилось, что за трехметровым бетонным забором, за вышками периметра и нависающей кольцами колючей проволокой работают живые люди.
Солдаты и персонал.
И, соответственно, в ограде, в обход КПП есть переходы-перелазы. Снабженные для удобства специальными дощечками под упор ноги, невидимые для следящих камер, расположение которых прекрасно изучил сам караул.
Самоволки, женщины и спирт.
Обнаружилась стихийно возникавшая «ярмарка», торговая площадка на северо-западе, с подобием прилавков и киосков, где местные туземцы, «мумутики», торговали всякой всячиной с солдатами и между собой. Здесь можно было купить все, разумеется, по местным меркам: хорошую или дешевую еду, семена, горючее, любые средства защиты, оружие, девочек и, конечно же, наркотики. Ярмарка, как рассказали местные скалолазам, регулярно разгонялась; иногда ее даже утюжили бульдозером. Но на следующий день она возникала вновь, и торговля шла даже более бойко, поскольку два рейда подряд никогда не проводились. В общем, руководство базой было заинтересовано именно в такой вялотекущей борьбе со «спекуляцией», когда сами «спекулянты» оставались на глазах.
Собиралась ярмарка только в определенные часы, чуть не на самой границе базы. Торговый набор для услады персонала был, в общем-то, скудноват: из наркотиков в основном таблетки, два вида сушеных грибов и очень редкая анаша. Из спиртного - пятидесятиградусная самогонка.
Мирра познакомился с местными, наплел им что-то трогательное, во что никто, естественно, не поверил - здесь у каждого в запасе была такая же история, но приняли его неплохо, и вскоре карлик уже пристроился менять какую-то ерунду на консервы. Гришка исполнял роль связного-охранника. Не то чтобы Мирре всерьез требовалась охрана, никто на его скудную добычу пока не зарился, но с Гришкой карлик чувствовал себя надежнее. Паренек с торчавшей из-за голенища рукояткой ножа чудесно вписался в общий колорит и вскоре тоже стал своим в местной торговле.
Интересоваться документами в Москве было плохим тоном. Да их, собственно, и выдавали только во время облав и только тем, кто эти облавы благополучно пережил, так что у большинства мутантов бумаги были поддельные. Если вообще были.
Обычно Мирра и Гришка меняли лишнее оружие на продукты, лекарства и противоядия от местных биологических средств: многочисленные эксперименты на местных жителях, сильно сократив общее число жителей Подмосковья, привели к тому, что здесь даже крестьяне разбирались в фармакологии и психотропных веществах. Кроме того, удалось выменять несколько защитных обручей, которые, как оказалось, тоже отличались друг от друга.
Иногда им предлагали неплохо сработанные фальшивки, но Мирра всегда чувствовал, какой товар действительно стоит брать, и вежливо отказывался. В основном, конечно, собирали информацию.
Вскоре скалолазы смогли составить план базы- неполный, но все-таки план. Стены главной и внутренней ограды, казармы, прожектора, сектор обстрела вышек- все это удалось отследить довольно легко. Дальше начинались внутренние переходы, где прослеживались только общие контуры помещений, лишь иногда из рассказов проходившей туда «девочки» или из подслушанных Миррой мыслей солдата удавалось слепить четкий размер отдельной комнаты либо двух. Так, например, удалось подробно расчертить караулку в самом центре базы - вплоть до теннисного стола, продавленных диванов вдоль стены и плевательницы. Особой ценности эта информация не несла. Были расписаны и сами караулы: где стоят наружные посты, когда они сменяются, кто из офицеров более тщательно дежурит, докуда реально доходят часовые, когда им поручено обойти весь периметр наружной стены.
А потом они обнаружили Плакат. И с этого момента вся остальная информация как-то потускнела.
Обычный, старый уже, выцветший предвыборный плакат.
С Борисом Николаевичем Ельциным. Все лозунги на этом плакате были тщательно замазаны черной краской, осталась только фотография. И сбоку внизу крупными буквами - надпись.
Как ни странно, заметили они его не сразу, а только на восьмой день. Откуда здесь, в этом красно-коричневом мире, мог взяться предвыборный плакат Ельцина?
Версия, что плакат- это сувенир гильбронавта, шутки ради наклеенный на забор базы, отпала сразу после того как удалось прочитать надпись.
Текст предназначался им.
Именно им, бежавшим с «Алатау» скалолазам; любому местному, будь он солдат, офицер-эсэсовец или мутировавший туземец, набор этих фраз не сказал бы абсолютно ничего. Он просто не привлекал внимания среди прочих объявлений, приказов коменданта местному населению и своеобразных рекламных афишек-лозунгов. Чистые, грязные, замазанные краской и наполовину истертые листы покрывали добрую четверть забора.
Текст под Ельциным гласил: «Всем, кто узнал этого человека, просьба сообщить его настоящее местонахождение, имя, отчество и фамилию по телефону 44-9-14. Спросить Рихарда Зорге или Евгения Шаталова». Рядом прилепился бессмысленный значок-иероглиф.
Скалолазы впали в устойчивое состояние шока.
- И что ты по этому поводу думаешь?
- Ловушка для дураков. Позвоните нам, ребята, сами. Ты трубку повесить не успеешь, как у тебя за спиной эсэсовцы будут стоять.
- Ну, прямо-таки за спиной. Выбери автомат на отшибе, подумай, как удрать побыстрее, а потом звони. У телефона им нас не взять, это немыслимо.
- Смотря сколько ты будешь разговаривать.
- А сколько можно?
- Судя по фильмам, около минуты. Потом становится ясно, откуда звонят.
- Ну, это по нашим фильмам. Здесь они могут это и быстрее определять.
- Ладно, пусть полминуты. Что-то все равно сказать можно. Встречу назначить. Или удрать.
- Вот именно. По телефону ты ничего не решишь, придется назначать встречу. Это естественно.
- За полминуты можно почувствовать подвох и никуда не идти. Странная подпись - Рихард Зорге. Что-то очень знакомое… И закорючка какая-то…
- Тю, ну ты даешь. Мышь серая. Это же разведчик. Советский разведчик в Японии. Кстати, я этому Зорге почему-то верю.
- Разведчик из нашего мира?
- Ну да. О нем очень много написано.
- То-то и я что-то слышал. А как же он сюда попал?
- Смешно. Ты еще спроси, как Ельцин здесь оказался. Плакат с Ельциным- чтобы привлечь наше внимание, а фамилия Зорге - это подпись.
- Что значит подпись?
- Это значит, что с нами ищут связь не эсэсовцы, а разведчики, подпольщики. Кто-то из тех, кто борется с режимом.
- Да с чего ты взял?
- А ты подумай, как составлен текст. Ведь это объявление безобидно, непонятно для всех, кроме нас. Оно сливается с общей массой бумаг, ну, может, чуть-чуть поярче. Оно нейтрально. Ни Ельцина, ни Зорге здесь никто не знает. Так же, как и Женьку - разве что однофамилец найдется.
- Точно. Это специально, чтобы не вызвать подозрения ни у эсэсовцев, ни у мутантов. Обычный плакат. Его мог повесить любой из местных офицеров.
- Текст понятен только нам. Соответственно, он для нас и предназначен. Не для кого-то еще из нашего мира, а именно для нашей группы, потому как там стоит Женькина фамилия. Кто-то нас здесь ждет. И давно ждет, плакат-то уже выцвел.
- То, что это для нас, и ежу понятно. Позвоните, ребята. Снимите трубочку, наберите номер и спросите Рихарда Зорге. И ждите у трубочки, трубочку не опускайте. Идиотизм. Это ловушка. Специально для таких кретинов, как вы.
- А если нет?
- А если да?
- Да откуда здесь подпольщики? Или разведчики?
- При любой власти есть люди, недовольные режимом.
- Вот как раз при Советской власти их было очень мало. Во всяком случае, на свободе. А здесь еще и психоконтроль на каждом шагу.
- Так их, может, и здесь мало. Это, может быть, вообще один человек. Кто-то из старших офицеров, например. Кто-то, владеющий информацией. И он хочет выйти с нами на связь.
- А с чего это он властью недоволен, если он старший офицер? Что ему, погоны не нравятся?
- Откуда я знаю? На это может быть тысяча причин. Родственника расстреляли. Жену, сына, брата, отца. Или сам боится. Или еще что-нибудь. Недоволен, и все. Для нас этого достаточно.
- Ладно. Пусть так. Пусть он недоволен. Подпольщик. Оппозиционер. Троцкист. Но мы-то ему зачем? Какая от нас польза? И откуда он знал, что мы здесь окажемся?
- Так он хочет нам помочь. Предупредить наш мир. Он ненавидит коммунистов. Целый мир спасти, разве это не причина?
- Так и предупредил бы его сам, раз он старший офицер. Нас-то зачем дожидаться? Смотался б через гильбропереход и предупредил бы.
- Не хочет. Или не может. Не знаю. Может, там защита специальная стоит. Я тебе что, справочное бюро, что ли?
- Кстати, он не может быть один. Их по крайней мере двое. Кто-то ведь должен позвать этого Зорге. И фамилия эта наверняка ненастоящая, значит, этот кто-то должен знать, кого на самом деле надо позвать, когда спросят Рихарда Зорге. Так что это все-таки ловушка.
- Ну и что? Это может быть его домашний телефон. Он-то знает, что он и есть «Зорге». Или еще можно отдать приказ, ничего не объясняя. Ты «Семнадцать мгновений весны» видел? Помнишь, там Штирлиц использовал немецкого офицера - тот ему лыжи приготовил, переход через границу обеспечил и вопросов не задал - якобы секретный приказ Гиммлера. И все. Обращайтесь или ко мне, или лично к Гиммлеру.
- Это кино. Здесь Штирлица нет. И пастора Шлага тоже. Они могут нас даже не ловить после звонка. Им, может быть, вообще достаточно узнать о том, что мы появились. Чтобы усилить охрану и прочесать окрестности.
- Может быть и так, конечно. Только, по твоей логике, если этот плакат висит, значит, нас здесь и так ждут. Этот самый Зорге ждет или просто засада эсэсовцев- но наш маршрут для них понятен. Запутать следы не получилось. Так что я бы позвонил. Тем более, что проникновение без этого звонка у нас не очень-то и получается. Риск, кругом риск, а так - может быть, будет помощь.
- Думай, Евген. Ты у нас командир, ты и думай. Я, например, за звонок.
- А я - против.
- Да это вообще наш единственный шанс!
- Это на тот свет шанс. Причем стопроцентный. Шли, шли, и позвонили. Уж лучше штурмовать.
- Думай, Евген. В конце концов, это тебе сообщение. С тебя и спрос.
Звонил через несколько дней сам Женька.

ГЛАВА 38

Начало эпидемии пророчили давно.

О ней предупреждали медики, политики, ученые. Причитали, кликушествовали наводнившие Русь колдуны и «пророки». Газеты набили оскомину постоянной борьбой с вирусом иммунодефицита; средств, как это всегда бывает, оказалось недостаточно, одноразовых шприцев требовалось во много раз больше, и зараза медленно, но верно распространялась по России.
Собственно, и в остальных странах было примерно то же самое. Но когда пришла беда, никто не был к ней по-настоящему готов.
Сначала это показалось невероятным. Невозможным. Не хотелось в это верить.
Тесты выявили наличие у больного нового, чудовищного штамма. Видимо, произошла мутация. Изменения лишь чуть-чуть затрагивали основу вируса.

Предыдущая страница 20 Следующая страница


21 Александр Доставалов

Ровно настолько, чтобы убить человечество.
Вирус иммунодефицита, что распространялся только через кровь, начал передаваться по воздуху. При разговоре. Через дыхание. Через пожатие рук.
В тлеющий огонь плеснули бензина.
Врач, который первым обнаружил мутированный штамм, долго не хотел верить собственным глазам. Он проверял результат снова и снова, хотя, собственно, там нечего было проверять. Тот же самый вирус. Тот же самый проклятый вирус. Крошечное изменение.
И все.
Затем он исследовал себя самого. Микроскопическая доза заразы уже проникла в кровь. Лекарства нет; теперь ее ничем не выжечь. Эта мерзость убивала неотвратимо, хотя распространялась довольно медленно. Раньше. До сегодняшнего дня.
Он болен. Можно сказать, уже мертв. Как, наверное, и все, кто был в этот момент в больнице, весь персонал и посетители. Теперь это пойдет как ОРЗ. С неизлечимыми последствиями. Люди уже везут вирус в поездах метро и на машинах, общаются на бензоколонках, в магазинах и офисах. Можно локализовать чуму в дальнем поселке, но в столице…
В принципе, ему следовало немедленно бить тревогу. Звонить, предупреждать, доказывать. Вместо этого врач стал вспоминать статистику, сколько лет можно прожить инфицированным. Три года? Пять? А если закрыться в консервной банке, то и десять. Кстати, вернее, некстати, как раз сейчас в Москве набирает ход новый вирус гриппа.
В сочетании со СПИДом любая болезнь становится - смертельной…
Он подумал, что самое время сделать себе укол. Уснуть. Через два месяца здесь будет кошмар. Трупы будут лежать в коридорах. И он сам, вернее всего, будет в этом же коридоре. Агонизировать и бредить.
Великолепный финал.
Несколько мгновений молодой врач размышлял, пытаясь поверить в то, что все это действительно реальность. Солнце светило сквозь чистые стекла, отражаясь на стенах невесомыми праздничными бликами. Последние, промытые дождями сентябрьские дни. Мимо прошла новенькая медсестра, за которой он начал ухаживать совсем недавно. Дома его ждала мама. Два месяца. Несколько недель, и все закончится. Достаточно снять трубку, и наступит кошмар.
Его сообщение начнут проверять, его самого начнут проверять, жалкий остаток жизни он проведет в клинике. Надо было надеть маску. Идиот, надо было надеть маску. Сейчас все было бы нормально. Просто надеть маску. Хотя кто же использует средства защиты на обычном приеме? Да и сколько можно продержаться в маске в городе, в котором свирепствует чума? Умеючи, наверное, долго можно продержаться. Что уж теперь… Идиот, сейчас бы все знал, можно было остеречься…
А если не звонить? Расслабиться напоследок. В конце концов, о новом штамме узнают и без него. А у него будет несколько дней. Несколько обычных дней.
Последних.
Искушение было сильным. Хотелось зарыться головой в песок от страшной новости. Умирать не хотелось. Ни через месяц, ни через десять лет. Клятва Гиппократа. Тупой набор фраз, которые он совсем недавно произнес - и ведь верил… Дьявол, у него в крови уже поселилась смерть. Его личная, ничем неизлечимая смерть. И надо предупредить город. Россию. Весь мир. Эпидемия унесет миллионы жизней. Или десятки миллионов? Или сотни? Ладно, последними днями придется пожертвовать. Будем доживать в консервной банке. В стерильной чистоте.
Врач снял телефонную трубку. В трубке послышался непрерывный зуммер - длинный гудок. По радио у него над столом шел привычный сигнал новостей. Сейчас он раструбит на всю страну о надвигающейся смерти, и спокойствия не останется ни у кого. Он набрал нужный номер. Занято. Еще раз. Занято. Твою мать, он еще и в очереди стоять должен! Врач швырнул трубку на стол и вышел из кабинета.
Предупреждение он отправил только через три часа, будучи уже сильно пьян; отправил профессионально, подробно, но инкогнито, чтобы самому не угодить в больницу.
Винные пары откорректировали его взгляд на вещи. Он не видел никакого смысла проводить на больничной койке последние дни.
На встречу отправились втроем.
Собственно, переговоры должен был вести Димка. Один на один. Прикрывал его Гера, вооруженный биноклем и винтовкой с оптическим прицелом. Не столько даже прикрывал, расстояние было слишком большое, сколько должен был увидеть, чем закончится встреча.
Скалолазы опасались ловушки, но больше никого в прикрытие выделять не стали - все равно не отбиться. Если будет засада или облава, то чем меньше людей окажется внутри нее, тем лучше. Секретным оружием ребят в этой встрече был Мирра. Типичный замызганный мутант, он примостился на лавочке напротив и лузгал семечки. Сидел он так уже давно, под ногами скопилась целая горка наплеванной шелухи.

Внимания карлик ни на кого не обращал, сидел себе, прикрыв бельмастые глаза, грелся на солнышке.
И слушал мысли.
Гера занял свой пост еще до телефонного звонка «Зорге», скалолазы заранее подобрали будущее место встречи. Он удобно устроился на втором этаже пятиэтажного дома, у небольшого окошка, словно специально предназначенного для наблюдения за этой улицей. Обзор был великолепный, винтовка смазана и хорошо пристреляна, две запасные обоймы лежали под рукой. Связь все трое держали через портативные передатчики - местный вариант милицейских раций; ничего более приличного достать не удалось.
По улице бродили немногочисленные местные жители, иногда с интересом поглядывая на Мирру. Заговаривать с ним никто не заговаривал, маленький горбун умел создавать вокруг себя соответствующее психологическое поле. Сидит, значит, так надо. Болтает ножками. Отдыхает.
Димка, держа руки в глубоких карманах коричневой, свободного покроя куртки, облокотился о большую бетонную тумбу, с которой начиналась ограда местного парка. От деревьев, давно ушедших на растопку, остались одни пеньки, и даже металлические прутья решетки почти везде были выломаны, только несколько секций с одной стороны составляли цельный забор. Димка ждал. В шестнадцать часов к угловому дому должен был подойти человек, несущий в руках большую картонную коробку. Такой странный пароль скалолазы выбрали с единственной целью: чтобы у этого человека руки были заняты и на виду.
Хотя бы первое время.
В пятнадцать пятьдесят Димка последний раз поговорил с Герой. На улице не было никого с коробками - но, пожалуй, прохожих стало чуть больше, чем обычно. Какая-то женщина катила коляску с грудным ребенком и остановилась его перепеленать. Два грязных, оборванных мутанта с лицами, изъеденными коростой и волдырями, громко ругаясь, шли по улочке напротив, недалеко от Мирры. Чисто одетый пацан в аккуратно заштопанных брюках бежал вприпрыжку по газону, засыпанному мусором. Еще несколько человек - две семьи, женщины и трое мужчин - катили большую тележку. В тележке звякали бутылки, и вся компания пьяно гоготала. До них оставалось еще метров девяносто, когда в конце улицы показался человек с большой картонной коробкой.
Именно в этот момент Мирра встал и начал отряхивать колени от шелухи. От его ног пугливо шарахнулась воробьиная мелочь.
Димка, поднявшийся уже навстречу «Зорге», до которого было еще очень далеко, переменился в лице. Мутанты, только что так естественно ругавшиеся между собой, опоздали на долю секунды - Димка начал стрелять очередями с обеих рук и прямо сквозь куртку. Один из мутантов схватился за брызнувший кровью глаз и повалился навзничь, другой успел выхватить какое-то странное оружие и тут же упал, сбитый с ног длинной очередью. Уже через секунду он поднялся, видимо, был в бронежилете, но следующий выстрел размозжил ему кисть руки. Женщина, катившая коляску, пригнулась, и в руках у нее появился тот же странный предмет - что-то похожее на бластер из фантастического фильма - в следующее мгновение она уже падала, содрогаясь в конвульсиях, из разорванной выстрелом шеи на мостовую хлестала кровь. Гера, оставив на окне винтовку, больше не стрелял - он бросился в глубину здания, в подвал, из которого можно было выбраться на соседнюю улицу, а через несколько секунд на том месте, где он только что лежал, разорвалось сразу несколько снарядов - в боевое пике заходил крутолет «Барракуда». Взрывная волна толкнула Геру в спину ватными ладошками.
Мирра, двигаясь боком, как краб, уже соскользнул в то же самое, усыпанное бетонным крошевом подземелье и соединил клеммы примитивного взрывателя. В начале и в конце улицы рвануло так, что ощутимо дрогнуло все здание. Мирра непроизвольно присел на слабых ножках и бросился вниз по сырым ступенькам.
Попавший под шальную пулю пацан, всхлипывая, подползал к стене, вжимаясь в каменную нишу; из ноги его обильно текла кровь. Димка, держась за плечо, бежал огромными, кривыми скачками, то и дело шарахаясь в стороны и чуть изменяя направление бега, а следом за ним почти летели, рассыпавшись веером, загонщики - члены двух семей. Тележка «с бутылками», перевернутая взрывной волной, валялась на тротуаре. Человека с картонной коробкой, попавшего под взрыв мины, разорвало на куски.
За мгновение до прыжка в подвал Димка обронил себе под ноги взведенную гранату, и взрыв, прогремевший полторы секунды спустя, чуть не убивший его самого, разметал, сшибая с ног, его преследователей. Димку и самого накрыла тяжелая волна, швырнула лицом на камни так, что в глазах полыхнули черные пятна, засыпала сверху мелким крошевом. Он метнул наверх еще одну гранату, а сам уже перекатился в боковой ход, где еще ржавели трубы сгнивших коммуникаций. По-звериному, то юзом, то на четвереньках, судорожно извиваясь всем телом, он очень быстро отползал в сторону от того подвала, где одна за другой рвались гранаты его преследователей. Русская брань наверху мешалась с немецкой. Еще одна граната полетела ему вослед, именно в тот ход, по которому он двигался, но он был уже слишком далеко, чтобы его достали осколки; преследователи, не зная точно, куда он делся, проверяли все выходы старой теплотрассы.
Димка шел к месту сбора, массируя онемевшее плечо. Руки он практически не чувствовал и никак не мог понять, в чем тут дело. Никакой раны не было. Гера и Мирра ожидали его в одном из корпусов давно заброшенного завода. Во дворе стоял легкий армейский вездеход.
- Хорошо, что дождались.
- Еще шесть минут.
Мирра открыл заднюю дверцу, усаживаясь. Дима поморщился.
- Гера, тебе вести. У меня плечо что-то…
- Это парализатор, - сказал Мирра, не оборачиваясь. Он внимательно разглядывал пустынный двор и полуразрушенный забор из бетонных плит, отделявший их от соседнего здания. - Поехали. Мне здесь не нравится.
Гера уселся за руль и машина резко дернулась с места.
Водил он плохо, но скорость набрал приличную. Держась в тени высоких заводских корпусов, а где возможно, и проезжая насквозь через огромные цеха завода, вездеход прочертил бортом давным-давно сорванные с петель ворота, оставляя на защитной краске свежеободранную полосу, и выехал, как вывалился, на улицу.
Здесь уже было движение. Мотоциклы, грузовые мотороллеры, даже что-то вроде джипа с пулеметом свободно катили по своим делам. Дороги пока не перекрыли. На повороте Гера неожиданно заглох. Затем машина рывком дернула с места, сопровождаемая зацепившейся за колесо длинной проволокой.
- Гера, так мы до базы не доедем. Ты сцепление угробишь.
- Не переживай, Демьян, - вездеход снова дернулся, - нам эта машина только на сегодня и нужна.
- Так на сегодня-то она нужна. А ты сцепление вот-вот угробишь. Дай лучше я за руль сяду, рука уже отходит.
Гера неодобрительно хмыкнул, но возражать не стал. Он приткнулся к тротуару, прочертив тем же бортом вдоль пня давным-давно срубленного дерева.
- Мирра, что там было? Почему ты семечки стряхнул?
- Дима, вы же прекрасно понимаете, что там было. Они готовились взять вас живым. Я их немножко шлепнул.
- Что значит шлепнул? - Димка сел за руль, и машина пошла ровнее.
- Я испугался. Сам испугался. А у меня тогда получается такой шлепок. На тех, кто меня пугает. Они тогда тоже пугаются. Я не знаю, как это лучше объяснить, но, по-моему, вы поняли.
- М-да. Пожалуй, поняли. Хреново. Ты не давал сигнал, Гера?
- Нет, конечно.
- Значит, Женька уже все знает.
- Время вышло, сигнала нет. Засада.
- Теперь они ждут только нас. На патруль бы не нарваться.
- Стоп. Вот как раз и патруль.
Машину останавливали четверо солдат и офицер в защитной форме. Поперек дороги стоял тяжелый военный грузовик.
Дима с непроницаемым лицом предъявил офицеру обгорелый профсоюзный билет с вкладышем. Мирра, сидевший рядом, безмятежно развел глаза в стороны, но один из них все время косил на офицера. Тот взял в руки билет, внимательно изучил его, сверил фотографию владельца с Димой - на фотографии была женщина, и понимающе кивнул. Закрывая дверцу, он взял под козырек. Один из солдат посторонился, давая дорогу, и вездеход неторопливо объехал грузовик.
Димка облегченно вздохнул. Гера все еще смотрел в заднее стекло, держа наготове автомат. Все было спокойно; Мирра улыбался.
- Слушай, а сейчас? Когда он в себя придет, что будет? Офицер поймет, что пропустил тех, кого должен был задержать?
- Вряд ли. Он не сможет вспомнить, что за документ ему показали. Объяснить все это трудно, а поднимать шум ему невыгодно. Если его специально об этом не спросят, он, скорее всего, забудет указать нашу машину в рапорте.
- Здорово. Мирра, если тебе куда-то надо, я и дальше готов тебя нести. Мирра скромно улыбнулся.
- Да вы бы и сами выбрались. Не так быстро, не так нагло, но выбрались бы.
- Из оцепления да. По подвалам, по метро - шансы были. А вот парня того, с ящиком… - Дима нахмурился и замолчал. Мимо скользили, грязные, снова опустевшие улицы. Начиналась окраина.
- Да, Дима. Тут я с вами согласен. Тут я вам очень помог. На допросах у них говорят даже трупы. Есть специальная методика. Но главное еще впереди.
- С меня сникерс. - Машину тряхнуло на огромной выбоине, которую просто негде было объезжать. - Ящик сникерсов.
- Хорошо. Я ведь все считаю, Дима.
- Я не шучу. Бог даст, расплачусь.
- Я все съем, что обещают. Гера, вспомните, пожалуйста, вкус сникерса.
- Мирра, отстань. - Гера внимательно оглядывал дорогу, не выпуская из рук автомата. - Как-нибудь потом.
- Хорошо. - Мирра насупился и замолчал. Сам он в окошко не выглядывал, у него было очень плохое зрение.
Ивс вторично прокрутил короткую видеопленку.
Непонятно, какая именно деталь насторожила парламентера. Предполагалось, что он дождется человека с коробкой, они же сами его заказывали. А объект внезапно открыл огонь на поражение.
Улицу беглецы успели заминировать заранее; парламентера прикрывал снайпер, за несколько мгновений до выстрелов все участники операции ощутили психошок - угнетение и страх, что также затруднило действия группы. По их словам, конечно, но бойцы Рябова выгораживать себя не станут. Кроме того, показания легко проверить допросом со спецсредствами, и позже он обязательно это сделает. Стрельба на поражение рябовцам была запрещена - в память о четырех убитых манекенах. Как выяснилось, напрасно. Парламентера не удалось взять вообще. Импульс парализатора, который успела на большом расстоянии применить Васильева, не сработал или сработал только частично. Убито три, ранено шесть бойцов группы «Медведи».
Чертовщина.
Как эти пацаны смогли раскусить матерых профессионалов? Причем их снайпер и тот, в курточке, начали стрелять одновременно. При этом на связь они не выходили, рациями не пользовались. Их кто-то предупредил, подал сигнал. Но кто? Урод, евший семечки, или мальчишка? Чушь, и тот и другой явно местные. В группе Шаталова таких просто не было. Кто-то невидимый, кого просмотрели наблюдатели «Медведей»? Но даже если так, откуда ему-то знать, что по улице идут ряженые бойцы спецгруппы? Нет, шаталовцы именно почуяли опасность. Это должно быть как-то связано с их побегом. И удар психополя, и сверхчувствительность, и невосприимчивость к пси-волнам, которую отметили еще на «Алатау». Уйти из такой засады без потерь… Эти ребята значительно опаснее, чем кажутся на первый взгляд.
Пусть будет так. Сейчас нет времени детально анализировать провал засады. Частично ответы на свои вопросы он все же получил; в этом плане ловушка сработала. Собственно, поймают их теперь или нет, уже не имеет большого значения. Во-первых, группа Шаталова здесь, под Москвой, следовательно, и ждать их нужно только на местной гильбростанции. Квадрат поиска снова сужен, и это очень хорошо. Во-вторых информация с «Алатау», видимо, верна - по крайней мере двое из них аномальными способностями обладают. Косвенная проверка это тоже проверка, так что план вторжения придется корректировать. Риска допускать нельзя. Неужели та чепуха, что печатает их бульварная пресса, соответствует истине? Там же сплошные колдуны и экстрасенсы. Вуду, НЛО, Кашпировский… Нет, конечно нет. Чушь. Обычные студенты. Пацаны.
Но они сбежали с базы. Очень странно сбежали. И маскарад группы Рябова распознали сразу. Мысли они читают, что ли? Чушь. Но факты. Чушь, подтвержденная фактами; это уже не чушь, это статистика. И с ней придется считаться. Докладывать наверх о перерасчетах и ошибках он, естественно, не будет. Зачем копать себе могилу. Но выводы следует сделать.
Ничего. Он разберется и в этой ситуации.
А пока надо усилить охрану гильбростанции. Вдвое. Втрое. Вчетверо. Здесь прокола быть не должно. И прочесать местность вокруг базы. На пять, на десять километров вокруг. Два полка на прочесывание. И звено «Барракуд» для подстраховки.
Чтобы всех мышей в округе нашли.
На хорошо видимом с дороги базарчике, где постоянно шла мелкая торговля, горели перевернутые прилавки. Все было разгромлено, и не так, как во время «регулярных» облав коменданта - разгромлено всерьез. У обочины лежал труп молоденькой девчонки, из тех, что обычно паслись вокруг базы - она, наверное, пыталась убежать. Скалолазы не знали ее имени, все называли девочку Пинта. Еще несколько трупов оттащили в канаву, их наполовину скрыло грязной водой. Несколько солдат рылись в разбросанных везде товарах, один что-то ел, срывая блестящие обертки. Прямо через поле шла густая цепь пехоты. Высоко в небе висел хищный темный силуэт.
- Ни хрена себе… Телефонный звоночек. Зорге, сука. Добраться бы до него.
- Гляди, как бы он до тебя не добрался. Тут не меньше полка. Всех на уши поставили.
- Козлы. - Димка озирался по сторонам, сбросив скорость, но не выпуская руля.
- Хорошо, что мы меры приняли. Все нормально.
- Ни хрена себе нормально. Пинте это расскажи. Вообще не надо было звонить. Идиоты.
- Все хорошо, Дима. Все нормально. Все нормально, подъезжаем к КПП. Держи улыбку. Ну, с Богом; Мирра, давай, родной.
- Камера, - прошептал Димке Гера. - У него за спиной видеокамера.
- А ты что хотел. Халява кончилась. Но еще минута у нас есть.
Часовой вернул Димке «профсоюзный пропуск» и открыл ворота. Вездеход въехал на территорию базы и сразу повернул направо, подальше от казарм, в сторону собственно гильбростанции. Не мудрствуя лукаво, Димка притопил педаль газа. Счет шел уже на секунды. Вездеход набирал скорость, Гера, глядя в заднее стекло с автоматом наизготовку, видел, как дежурный офицер говорит с кем-то по внутреннему телефону. Сбоку неуверенно топтались несколько солдат.
Мирра, похожий на выжатый лимон, покрытый бисеринками блестящего пота, съежился на заднем сидении. Ему было страшно, и страх этот, как вата разорванной игрушки, выползал из него наружу и мягкими лапами касался всех. Впрочем, страшно было и без Мирры.
Димка уже гнал, натурально гнал на предельной скорости, когда взвыла сирена общей тревоги. У самых колес мелькнул и отпрыгнул в сторону кто-то в белом халате, изумленно глядя вслед вездеходу; они повернули в последний раз, пробили проволочное ограждение, прочертили бруствер и влетели на территорию, обозначенную литерой «Г». Металлическая табличка с черепом и костями, сорванная с креплений, осталась болтаться на треснувшем столбе. Сзади послышалась автоматная очередь и почему-то вспыхнули прожектора.
Впереди, у кирпичного ангара, махал руками Женька.
Еще вчера вечером, зная, что предстоит «телефонный разговор», и не желая рисковать, Женька принял решение перебраться непосредственно на гильбростанцию. Это было рискованно, но это надо было сделать. Имея в своем распоряжении подробный план и зная, каким проходом обычно пользуются местные «самовольщики», скалолазы по одному, по двое просочились за КПП. У самой проволоки на подстраховке стоял Мирра - он должен был, в случае чего, «объяснить» патрулю, что все в порядке. Чтобы обошлось без стрельбы и тревоги.
Обошлось даже без «объяснений» - скалолазы не зря столько времени изучали график движения патрулей и привычки дежурных.
Собравшись в старом ангаре, который вот уже год перестраивался под какое-то техническое здание станции, скалолазы устроились на ночлег между штабелями кирпичей, наваленными как попало досками и пустыми бочками из-под ГСМ. Соорудили что-то вроде низкого навеса, чтобы не спать на виду, и теперь даже зашедший в ангар охранник не поднял бы тревоги. Чтобы обнаружить скалолазов, нужно было подойти к ним вплотную, да еще и под щит заглянуть. Впрочем, и в этом случае любопытствующий вряд ли успел бы поднять шум.
Разумеется, подобная маскировка не могла быть долгой - ни поесть по-человечески, ни даже выйти из ангара возможности уже не было. Любая случайность, шустрый солдатик, сторожевые собаки, которых могли отвязать и выпустить во двор - погубить их могло что угодно. Фактически они сами залезли зверю в пасть.
Но это было необходимо.
Если бы встреча с «Зорге» облегчила переход и необходимость в прорыве отпала бы, все должны были выйти тем же путем, что и проникли на станцию. Для этого существовал специальный «успешный» сигнал Геры - четыре ракеты красного огня, запущенные на окраине Москвы в строго определенное время. Из-под крыши ангара, где постоянно сидел, раскорячившись на стропилах, наблюдатель, было хорошо видно этот район.
Отсутствие «успешного» сигнала обозначало засаду или бесполезный, а значит, опасный разговор. В таком случае прорыв необходимо было предпринимать быстро, не дожидаясь, пока растревоженные войска доберутся до их группы.
У троих, шедших на переговоры, было четыре часа на то, чтобы вернуться и прорваться на базу. Им бы и этого времени не дали, но очень нужен был Мирра.
Впрочем, если бы Димку или Мирру взяли, существовал и тревожный сигнал - три зеленые ракеты. Тогда Женька должен был начать штурм немедленно, так как ожидание в этом случае было сродни самоубийству.
Сирена сменилась частыми, тревожными звонками; по всей базе, согласно какой-то инструкции, был пущен газ.
Скалолазы в бронежилетах, обручах и масках - обычными фильтрами решили не ограничиваться, ворвались внутрь гильбростанции, открыв кодовый замок противотанковой гранатой. Сразу на входе, выронив оружие, рухнул навзничь Мишка: один из охранников выстрелил ему в лицо. Уже в следующее мгновение солдат и его напарник были сметены огнем четырех автоматов. Димка, Рома, Юлька и Ирина открыли огонь в направлении ангара и казарм, оттуда уже бежали к ним несколько фигур в защитной форме. Один из солдат споткнулся и косо сполз на землю, остальные залегли.
Дальше почему-то опять была стройка, монтировалось сложное строение из железобетона и стальных плит. Оттуда порскнули в разные стороны несколько человек с инструментами. Гришка, опрокидывая ведра с раствором, побежал было за ними вслед, но жесткий окрик Женьки вернул его обратно. Скалолазы миновали длинный, широкий, ведущий вниз коридор и оказались в огромном зале. Женщина-охранник на входе, сидевшая у экрана следящей за коридором камеры, увидев скалолазов, подняла руки вверх. При этом в правой руке она держала пистолет - дулом в потолок - и смотрела прямо в зрачок автомата безумными от ужаса глазами. Женька походя, легким ударом приклада выбил у нее пистолет и жестом указал на охранницу Зойке. Та уложила ее на пол лицом вниз и принялась вязать. Все остальные, явно «рабочая смена» ученых, обслуживающих станцию, застыли кто в креслах, кто у экранов, кто у пульта. Двое стояли у больших окон, выходящих в какое-то внутреннее помещение. Не все догадались поднять руки, но замерли все. Белый свет под потолком и белая же облицовка стен делали общую картину почти праздничной. У самого входа замерли Маша и Лена; вид у них был такой, что и сам Женька испугался, не начнут ли они стрелять раньше времени.
- Игорь и Гера, по коридору вперед, блокировать южный пост, но не нападайте. Воха, следи за внутренними окнами.
Огромный, почти двухметровый Игорь и маленький Гера тут же исчезли. Никакой стрельбы в стороне пока не слышалось. Это было хорошо.
- Так, яйцеголовые. Сейчас кто-то из вас откроет нам портал. Ты.
Седой в штатском костюме отрицательно покачал головой. Коротко хлопнул выстрел, и он упал, обливаясь кровью.
- Как хочешь. Ты. Маленький очкарик с бегающими глазками молитвенно выставил вперед руки и немо распахнул рот, пытаясь что-то сказать, но не издавая ни звука.
- Он не может, - скрипуче сказал Мирра. -Действительно не может.
- На пол. В сторону и на пол. Остальным стоять. Ты.
- Что вам нужно? - Высокий светловолосый немец в военной форме без знаков различия говорил по-русски с явным акцентом.
- Ты знаешь, что нам нужно. Откроешь портал.
- Я не пони…
- Ты понимаешь. Быстро! - Женька выстрелил в стену у его головы.
Немец поморщился, кивнул и подошел к пульту. Начал что-то переключать.
- Это не то, - громко прозвучал скрипучий голос Мирры. - Он хочет разомкнуть цепь. Он не боится.
Последние его слова прозвучали одновременно с новым хлопком. Светловолосый прижал руки к животу и упал, удивленно закатив глаза.
- Еще этот. И этот. И этот. Остальные будут помогать.
Три хлопка. И еще трое убитых.
- Все. Будете работать - останетесь жить. Можете пойти с нами.
- Они не могут пойти с нами.
Тихий голос Мирры сейчас вселял в местный персонал гораздо больший ужас, нежели Женькин автомат.
- У каждого из них вшита капсула с ядом, блокирующая любой переход, - бесстрастно констатировал карлик.
- Значит, останетесь здесь. Работать, быстро. Из пятерых оставшихся четверо развернули свои кресла и принялись набирать какие-то колонки цифр, последний стоял у окна и, щурясь, часто моргая, смотрел на Женьку. Голова его глубоко ушла в плечи, руки как будто свело над головой, по штанине расползалось темное пятно.
- Он ничего не соображает.
- Вижу, - хмуро ответил Мирре Женька и жестом указал - на пол.
Маша подскочила к застывшему у окна «ученому», но тут же странно дернулась всем телом, изогнулась и упала. Ее пальцы судорожно проскребли пол; глаза начали тускнеть. В оконном стекле зияло, расползаясь короткими лучиками, пулевое отверстие. Свинец вошел точно под ложечку, на дюйм выше бронежилета. Женька и Мирра отскочили к стене. Гришка, как сомнамбула, шагнул к сестре, не выпуская из рук автомата, потом выронил его и опустился на колени. «Ученый», не опуская рук, тупо смотрел на хрипевшую у его ног Машу, а секунду спустя точно такая же дырочка появилась и на его шее. «Ученый» длинно дернулся всем телом и упал прямо на Гришку, но паренек, похоже, этого не заметил - он оттаскивал тело сестры.
- Сука. Снайпер. Сука. И не подойти. Женька с горящими бешенством глазами смотрел то на Машу, недвижно лежавшую у Гришки на коленях, то на разбитое окно, по своему строению напоминавшее световую шахту. Несколько раз выстрелила Зойка, вышибая из рамы остатки стекла, но вряд ли она в кого-нибудь попала. И Женька, и Мирра, и работающие в креслах были пока в мертвой зоне. Вероятно, в мертвой зоне был и Гришка, хотя сейчас его это мало волновало.
Стреляли из внутренних помещений станции.
- Сейчас они гранатомет подтянут, и хана. Гриша, не вздумай выпрямляться. Оксана, отойди к стене.
Сзади, со стороны ангара, как будто в ответ на Женькины слова раздался взрыв ручной гранаты. Еще один. И еще. Застучало и с южной стороны.
- Быстрее! Пока свет не вырубили. Почему они не обесточат установку?
- Здесь автономное питание, - ответил мужчина с изъеденным оспой лицом. Он смотрел на Женьку совершенно без страха и продолжал работать, быстро нажимая какие-то кнопки. - Подождите еще минуту, товарищи. Сейчас все будет готово.
Женька вопросительно посмотрел на Мирру, тот успокаивающе кивнул головой. Сзади опять грохнуло.
- Все!
В центре зала, где стояла огромная металлическая чаша, появилось огненное кольцо.
Женька высунулся в коридор и закричал, перекрывая грохот выстрелов:
- Уходим! Все уходим, быстрее!!! Гришка, уходим, пошли!
Мирра тем временем уже шагнул в кольцо и исчез. Женька стоял возле чаши и держал на прицеле ученых. Судя по всему, этого не требовалось; двое сидели в креслах, глядя на него испуганными глазами, руки их, повинуясь стволу автомата, снова поднялись вверх, еще один меланхолично смотрел перед собой, казалось, не замечая Женьку и медленно покачивая головой. Тот, у которого лицо было изрыто, улыбался, нервно подрагивая губами. Руки он держал на столе, не касаясь кнопок,
Оксана и Володя шагнули в огненный круг. В дверном проеме появилась Юлька; повинуясь знаку Женькиной руки, она легко, рыбкой, вытянув вперед руки, нырнула в кольцо. Пошла Лена, затем Зойка, Ира, Игорь, Гера и тоскливо оглянувшийся Гришка. Последними появились Рома и навалившийся на него Демьян, заплетающиеся ноги которого уже не шли, а волочились по полу. За Димкой тянулся кровавый след; Ромка торопливо тащил его к чаше. Женька, не помогая им, держал на прицеле и дверной проем, и ученых, обливаясь потом и чувствуя, что ему уже не успеть. Наконец Ромка достиг чаши и вместе с Димой ввалился, почти упал в кольцо; Женька метнулся следом и в этот миг в дверях зала мелькнула фигура в защитной форме, короткий ствол плюнул огнем в спину Женьке, а тот уже прыгал в ослепительно яркий, бьющий в глаза огненный круг, и последнее, что он ощутил, падая в раскрывавшееся ничто, был жестокий удар под лопатку.
Думм, езел… Майн Готт…
- Группе «Волки» подразделения «Смерч» тревога по литере двойное «А». Немедленно подготовить экстренный выход; нарушен периметр Московской гильбростанции, нарушителей более десятка. Необходимо любой ценой уничтожить нарушителей, не допустив утечки информации. Обеспечить «волков» фотографиями беглецов с базы «Алатау», документами российской тайной полиции, местными деньгами. Непосредственно перед выбросом, с целью исключить возможность невозвращения по любым причинам, каждому бойцу обязательная инъекция глюконата «С». Таймер активизации яда сорок восемь часов, допуск шесть минут, этот же срок - контрольный для возвращения на базу. В случае невыполнения или частичного выполнения задания все бойцы группы «Волки» будут расстреляны. В случае полного выполнения задания - награждены. Разрешается применять все виды оружия, кроме разглашающих информацию проекта «Гейзер». Довести приказ и информацию о глюконате до каждого из «волков» с целью правильной психологической ориентации группы. Начинайте операцию.

ГЛАВА 39

Женьку трясли. Трясли как грушу, усыпанную спелыми плодами, трясли, что-то кричали в уши, щипали за нос и пытались поставить на ноги. И все это одновременно.
Наконец он стал слабо отбиваться и открыл глаза. Скалолазы стояли на дне глубокого оврага, забитого сучьями и влажной листвой. Со всех сторон их окружал кустарник с уже поблекшими, желтеющими листьями.
Осень. Конечно же, осень.
Ромка и обычно серьезный Гера скалились. Димка был раздет до пояса и лежал на собственной куртке. Всю его грудь и левое плечо покрывали окровавленные бинты. Рядом, со шприцем в руках, копошилась Ирина. Остальные девчонки и Гришка просто озирались вокруг. Не хватало Игоря и Мирры. Женька, не задавая никаких вопросов, снял с себя рубашку и бронежилет. Посмотрел в маленькое круглое зеркальце. На спине прорисовалось здоровенное черное пятно. Синяк. И только-то. Он вдохнул поглубже; боль была, но ребра, пожалуй, целы. Синяк, всего-навсего синяк.

Предыдущая страница 21 Следующая страница


По ту сторону 22

Тьфу. Слава тебе, Господи. Он стал застегивать рубашку.
- Погони нет?
Рома, которому он адресовал вопрос, широко улыбнулся.
- Все нормально, Евген. Не журись. Все нормально.
- Ты поглядывай, нормально. И вообще, надо отсюда уходить. Долго я был без сознания?
- Минут десять.
- Что с Димкой? - Теперь Женька смотрел в сторону Ирины. Та жалко улыбнулась в ответ.
- В больницу ему надо. Шея, рука, и один осколок пробил бронежилет. Внутри где-то, в боку. Он, конечно, хорохорится, но ему надо в больницу.
- Понятно, - Женька, покряхтывая от боли в ребрах, застегнул рубашку и задумался, глядя на бронежилет. Надевать его очень не хотелось, не хотелось вообще шевелить левым плечом.
- Рома, - наконец позвал он; Ромка, всегда понимавший все с полуслова, придержал жилет сзади, набрасывая его Женьке на плечи, как заправский швейцар. - Спасибо. А где Игорь?
- На разведку пошел. Там Мирре что-то почудилось. А вот и они.
Сверху послышался треск, появились Мирра,
Игорь и какой-то незнакомый парень в пятнистой куртке защитного цвета. Он все время оглядывался на Игоря, спотыкался и скользил на мокром склоне. В руках у него была сумка и странный оптический прибор. Мирра косолапо семенил рядом. На самом краю парень выпрямился и снова оглянулся, пытаясь что-то сказать, но Игорь пихнул его в спину прикладом автомата, и «задержанный» скатился, цепляясь за ветки, прямо к Женькиным ногам.
Озираясь и нарочито медленно отряхиваясь, он встал. Трехлапый прибор, похожий на телескоп, валялся на земле. Чувствовалось, что парень больше всего расположен немедленно дать деру.
- Ты кто?
Они были примерно одного возраста, но Женька плотнее и коренастее, а студент - в пареньке с первого взгляда угадывался студент - более худой и нескладный, жилистый, но какой-то узкоплечий.
- Студент. Я в МГУ учусь. Поляков моя фамилия.
- Понятно. А здесь ты что делал, Поляков?
- А по какому праву… - Но Игорь ткнул парня стволом между лопаток, и тот замолк.
- Отвечай, и быстро. Вопросы задаю я.
- У нас от кафедры задание. Работа у нас… по… по… почвоведению. Вот, с нивелиром надо было план составлять.
Женька с сомнением посмотрел на Мирру. Тот отрицательно покачал головой.
- Врать, Поляков, не надо. Ты пойми, нам ведь тебя убивать не хочется. Поэтому говорить тебе придется правду. Тем более, я все равно знаю, когда ты говоришь правду, а когда нет. Как тебя зовут?
- Сергей его зовут, - проскрипел Мирра. Студент с ужасом обернулся на карлика.
- Да ты не бойся, ты рассказывай. Что делал? Сам, сам говори.
- Следил за оврагом.
- Зачем?
- Я видел, как отсюда люди появляются. И исчезают здесь. Иногда. - Студент вымученно улыбнулся. Губы его дрожали. - Я никому ничего не скажу…
- Не отвлекайся. Кто-нибудь еще об овраге знает?
- Нет. Но у меня письмо специальное оставлено, и если я не вернусь…
Мирра за спиной студента отрицательно покачал головой. Женька поморщился.
- Сережа, у нас мало времени. У нас раненый, нам надо отсюда выбираться. Ты нас проведешь к дороге, но сначала я хочу понять, кто ты. Не надо всякую чушь лепить. Это не только писем касается. Я предупредил тебя последний раз. Ты знаешь о проекте «Счастье народов»?
- Нет.
Мирра кивнул.
- Отлично. О базе «Алатау»?
- Нет.
- Вообще о гильбростанциях?
- Что-то слышал, но не помню точно.
Женька вопросительно посмотрел на Мирру.
- Он путает. Это не то, о чем ты спрашиваешь.
- Ты местный, из Москвы?
- Я из Твери.
Поляков странно переступил ногами и чуть-чуть отодвинулся. Игорь снова пихнул его в спину, и мысли о побеге окончательно вылетели у студента из головы; это было ясно и без Мирры.
- Все понятно, Сережа. Тебя никто не тронет. Ты не из наших врагов, так что не волнуйся. Дальше расскажешь по дороге. Нам нужно выйти к ближайшему шоссе.
Скалолазы выбрались из оврага и направились вслед, за своим провожатым. Благодаря Мирре варианта «Сусанин» опасаться не приходилось, поэтому шли совершенно спокойно. Димка тяжело опирался на Ромино плечо, его непослушные ноги заплетались.
- Как-то не верится. - Юлька толкнула Женьку в бок. - Это что, все? Мы уже дома?
- Практически да. Скоро будешь в Красноярске, у мамы с папой. Сколько здесь идти до шоссе?
Студент задумался, подсчитывая.
- Еще минут двадцать. Таким шагом двадцать пять. А вы что, из Красноярска?
- В некотором роде да.
- Что значит в некотором роде?
- Ну… Красноярск у вас цел?
- Что значит цел?
- У вас тут не Шелленберг у власти?
- Вы что, издеваетесь?
- Нет, конечно. Кому власть в России принадлежит?
- Государственной Думе.
- Ну и слава богу.
Страх у студента, судя по всему, выветрился окончательно, и он заинтересованно спросил:
- А вы откуда, ребята? Вы из параллельного мира?
- Нет. Мы, парень, местные.
- А… - видно было, что ответ Женьки его несколько разочаровал. - А что это за кольца у вас в овраге?
- Это вход в параллельный мир.
- Понятно. Не хочешь говорить, не надо.
- Ты лучше скажи, откуда ты взялся, такой сообразительный?
- Да так… Интересно было, - замялся студент и замолчал.
- Он коммуниста убил, - проскрипел Мирра. Глаза студента дико округлились, он встрепенулся и дернулся бежать, но сделал это недостаточно расторопно. За секунду до того, как желание оформилось в прыжок, тяжелая рука Игоря легла ему на плечо, и парень сразу сник, как будто из него выпустили воздух.
- Как это вышло? - Женька строго посмотрел на студента. - Вы что, уже все тут знаете?
- Ничего они не знают. - Голос Мирры был бесстрастен и сух, как всегда. - И он не понимает ничего. Это у него случайно вышло. Он считает, что мы друзья того, черного.
- Ага. Понятно, - сказал Женька, которому далеко не все было понятно, но в общих чертах ситуация начала прорисовываться. - Местный борец за идею, значит. Ты, Серега, не волнуйся. Мы тому парню не друзья, а враги. И тебе он враг. И России. Тут из этого колечка такая нечисть прет… Скоро большая война начнется.
- Так что, там действительно параллельный мир?
- Да. Мы это проверили на собственной шкуре.
- Ты же говоришь, что вы не оттуда?
- Мы родом не оттуда. Мы местные. А прибыли оттуда, сам же видел.
- И как же вы туда попали? Через этот овраг, что ли? Или в Красноярске тоже что-то такое есть?
- Ты чо, тупой? Тебе цваймал все объяснили!
- Погоди, Зойка. Себя вспомни. - Женька озабоченно посмотрел, как идет Дима, и продолжал: - Это, Сережа, очень долго рассказывать. Важно, что мы выбрались. И сейчас нам надо предупредить всех, что России грозит беда. Да и не только России.
Несколько минут шагали молча. Димку вели уже вдвоем, он слабел с каждой минутой. Студент хотел что-то спросить, но никак не решался. Наконец Мирра решил ему ответить.
- Да, действительно, читаю. Только я, остальные ваши. Правильно, тот кого ты грохнул, был нормальный. Так что там не все такие. Я урод. И там урод, и здесь урод. Можешь не извиняться. Купишь мне кило шоколада. Ну ты и жлоб. Только что с жизнью прощался, теперь кило шоколада жалеешь. Не знаю. Спроси.
Студент еще немного помялся и тихонько тронул Женьку за рукав:
- А мне что, теперь ничего не будет?
- За что?
- Ну, за того, черного.
- Ты, парень, пойми. Мысли читает один Мирра. За какого черного? За коммуниста, что ли? Почему ты его все время черным называешь?
- Он в черной куртке был. И весь в черном.
- Наши «терминаторы», кстати, тоже, - влезла сбоку Юлька.
- У них, наверное, мода такая. Не знаю, парень. Думаю, что ничего страшного. Хотя… Смотря при каких обстоятельствах.
- Да как-то так… Почти случайно. Я и не хотел. Сначала. Я думал спросить про овраг и спросил…
А потом…
- А потом он чуть тебя не прирезал. - Глаза Мирры укоризненно разъехались. - Ты не приукрашивай, нашел чего стесняться. Ничего страшного.
- Ну, в общем, он меня едва не убил., В туалете. Он и убил бы, но поскользнулся. Нож у него был… Я испугался тогда очень. Он мне куртку разрезал. Мы упали, и я как-то его приколол.
- Нечаянно, значит. Приколист. Приколыцик. Молодец, Серега. Я так понимаю, что тебе повезло. Неподготовленных людей они сюда не засылают. Дима, ты как?
Димка прокряхтел что-то нечленораздельное, но почти бодрое. Схватился поудобнее за Ромино плечо, и…
- Осторожно!!! - Мирра кинулся на четвереньки и ящерицей юркнул в кусты. Рома вдруг упал лицом вперед, как будто его сильно толкнули в спину; вместе с ним упал и Димка. Выстрела никто не услышал. В следующую секунду скалолазы уже рассредоточились, открыв беспорядочный, слепой огонь в сторону оврага. Рома попытался встать и не смог. На губах у него появилась кровавая пена. Вовка, лежавший рядом, разрезал куртку у него на спине.
- Ребята, осторожнее! У него бронежилет пробило. Ромка, а ну… Не дури, Ромка…
- Сука, это они нам вслед кого-то послали. Уходим к шоссе, быстро! В бой не ввязываемся. Ирина, Юлька, вперед. Быстро!
Студент, вжавшись в землю, лежал около Игоря. За спиной и над головой у него грохотало. Тяжело ухнул ручной гранатомет.
Земля разлеталась комьями, мельчайшими брызгами, чем-то напоминая воду. Сергей вдруг подумал, что, если его сейчас убьют, он как бы утонет. Без всплеска и навсегда. Земля сомкнется над головой, и он будет в ней лежать. Думать об этом было не страшно, но как-то странно. Бой, хлопотавший рядом, не воспринимался всерьез. Этого не могло быть. В принципе не могло. Золотая листва оплывала с деревьев, и птицы, кажется, щебетали, и даже когда листья с ветки сшибало пулей, они падали так же плавно и неторопливо, как и всегда. Сергей постарался сосредоточиться на том, что надо, наверное, куда-то ползти. А еще лучше убежать от этих сумасшедших.
Только как тут убежишь?
Верзила, лежащий рядом, уже не обращал на него никакого внимания, да это и не требовалось. Один из «овражных» парней отступал к зарослям кустарника, щедро поливая очередями невидимого врага. Позади него пятилась девчонка, эта стреляла реже и, как показалось Сергею, точнее. Парень и девчонка, оскользаясь, протащили на плащ-палатке раненого. Пули посвистывали прямо над головой; кто-то, пристрелявшись, бил по ним короткими, злыми очередями, так что щеку и плечи Сергея присыпало землей, а сверху упала ветка. Верзила, кажется, его звали Игорь, тем не менее огрызался, стреляя почти вслепую, а потом перезарядил свое странное, тяжелое ружье - чудовищный гибрид полицейского помпового с гранатометом, чуть приподнялся и несколько раз подряд выстрелил в направлении оврага. Там загрохотало, и кто-то как будто закричал; верзила цапнул Сергея за руку и потащил за собой в сторону, почти поволок по грязно-желтым листьям, а через несколько секунд грохнуло уже там, где они только что лежали, и горячий, упругий воздух толкнул Сергея сразу со всех сторон. По лицу и шее Игоря текла кровь; из глубокой раны на щеке торчал осколок зуба. Именно этот осколок и вернул Сергею ощущение реальности. Длинное ружье его «охранник» бросил, и теперь в его руках бился короткоствольный автомат. Стрелял он очень часто, как будто торопился пожечь все патроны. Впрочем, у пояса верзилы была пристегнута целая сумка заряженных рожков.
Сергей огляделся в поисках какого-нибудь оружия, но не нашел ничего подходящего, а в следующую секунду они опять бежали по лесу, петляя как зайцы, пригибаясь так, что даже странно было, как можно так быстро передвигаться, когда руки практически скользят по земле. Мелькнул и исчез кошмарный, дерганый пацан с ножом за голенищем, верзила тащил студента чуть ли не за шиворот, затем отпихнул, выпустил назад длинную очередь и почти мгновенно поменял магазин.
- Где шоссе? - У него получилось: «Ге оссе?», но Сергей понял. Он показал рукой направление, хотя не был уверен, что шоссе находится именно там.
- Е оссаай, - сказал ему верзила и вдруг ломанул сквозь кусты в сторону шоссе, мгновенно скрывшись из виду. Сергей бросился было следом, потом решил взять левее и потеряться. Странное чувство, что он нужен этим ребятам и должен быть с ними, не покидало его, поэтому влево он забрал только чуть-чуть, как бы давая себе возможность передумать или предоставляя самой судьбе принять решение. Метров через сто он наткнулся на лежавшего ничком человека в пятнистой форме. Прямо перед ним валялся автомат. Еще дальше лежала девушка из тех, что появились в овраге, весь ее левый бок был в кровавых пятнах. Сергей подхватил оружие и побежал, сторожко озираясь и уже забирая скорее вправо, чем влево. Стреляли, казалось, по всему лесу. Он попробовал нажать на спусковой крючок, и автомат в руках сразу хлопнул выстрелом, ствол одной из елок прочертила желто-коричневая полоса. Предохранитель явно был снят.
Где-то истошно, панически кричали грибники. Невысоко над деревьями показался патрульный вертолет. Жесткий, «полицейский» голос начал со слова «немедленно» какую-то фразу, и тут же серебристая стрела прочертила воздух над верхушками леса, и вертолет подбросило мощным огненно-черным снопом. Кувыркаясь, ломая винт, машина рухнула в лес; Сергей понял, что насчет большой войны ребята говорили серьезно. Когда он выбрался на шоссе, там царило настоящее столпотворение. Два десятка горящих, перевернутых или просто съехавших в кювет машин наглухо загородили дорогу. Новые машины не подъезжали, видимо, дорогу уже успели перекрыть. По всему лесу стреляли. Нападавших заметно не было, только иногда мелькали вспышки выстрелов; на шоссе лежало множество неподвижных тел. На глазах Сергея кто-то, видно, раненый, пошевелился, пытаясь приподняться, и сразу же два трассера с разных сторон взяли маленькую фигурку в перекрестье. Изломанное, брызнувшее черным тело выгнулось и быстро затихла.
Кроме частных, попавших в эту переделку, горели и две машины муниципальной полиции. Рядом лежали полицейские. Судя по позам, некоторые из них пытались отстреливаться. Ни одного тела в пятнистой одежде Сергею заметить не удалось.
Снова в небе показался вертолет, но на этот раз он уже не снижался. С него хлопотали далекие, какие-то игрушечные огоньки выстрелов. Стреляли длинными очередями в глубину леса. Что там происходило, Сергею видно не было. Но он чувствовал, что пора уходить.
Он понимал, что попадаться сейчас властям - окровавленному, с автоматом и без документов, и рассказывать какой-то бред про пришельцев из Красноярска - это чистой воды идиотизм. Пока есть время, следовало потеряться. Тем более что в руках у него настоящий трофей - нигде не зарегистрированный автомат; а мало ли что бывает в жизни. Вот, например, сегодняшний кошмар.
Но что-то глубоко внутри; бравое и глупое, мешало уйти. В сущности, ребята ничего ему не сделали, ни плохого, ни хорошего, и никаких моральных обязательств перед ними у него не было. Но они хотели о чем-то предупредить. О чем-то важном. О чем-то очень важном, судя по тому сопровождению, которое послали за ними вслед. И он, как ни крути, все-таки свидетель. И мало ли что… Интересно все же. И не должны его убить. Не может быть такого. Надо бы найти кого-нибудь из этих ребят.
Если, конечно, кто-нибудь остался.
Серега крался по засыпанному опавшей листвой подмосковному лесу, больше похожему на парк. То есть ему казалось, что он крался, на самом деле хватало и хруста, и треска, но сам он остался вполне доволен маскировкой. Стрельба затихала западнее, и двигаться в ту сторону он не хотел. Если «овражные» ребята пересекли шоссе, то они где-то здесь. А если нет… Если нет, то искать их уже бессмысленно. Тогда все эти ребята либо остались среди груды горящих машин, либо уже беседуют с властями.
Ничего, он еще немножко походит…
-Стой, сука. Хальт! Хенде хох. Сергей окаменел. Повеяло чем-то очень старым и страшным. Прошедшей большой войной.
- Руки подними, сучий потрох.
Говорил один человек. Не ему. И по-русски, и по-немецки. Говорил, похоже, совсем недалеко - Сергей быстро определил направление, откуда доносился голос, однако высовываться было страшновато.
- А ты знаешь, что живыми вас можно не брать? Но сегодня приказ лучше перевыполнить. Сточат тебе зубки, дерьмо свинячье, отольется вам Максова кровушка. Стоять, гнида. Сам пойдешь, волочить тебя некогда. Спокойно. Стоять!!!
Послышалась короткая возня. Сергей осторожно выглянул из-за куста. Пятнистый человек, очень похожий на того, чей автомат он позаимствовал полчаса назад, крутил руки худому смуглому парню. Тот отчаянно отбивался, но был явно слабее, и через минуту все было кончено. Оседлав свою жертву, пятнистый затянул капроновую удавку и достал из-за пазухи шприц.
Снайпер Сергей был еще тот, поэтому все это время он целился.
Хлопнул выстрел. Голова пятнистого мотнулась в сторону, но сам он вскочил, будто подброшенный пружиной, и в руке у него неведомо откуда появился пистолет. Черный зрачок ствола уставился Сергею прямо в лоб, так ему показалось за короткую долю секунды, пока палец медленно, как во сне, снова нажимал спусковой крючок, а дрогнувший при выстреле ствол автомата возвращался к своей цели.
Сергей все-таки успел выстрелить. И потом еще раз. И еще.
Он решился выйти из-за деревьев, только когда автомат сухо щелкнул, а голова пятнистого превратилась в кровавое месиво. Тогда он вспомнил, что запасной обоймы у него нет, и патроны полагается экономить.
Обернувшись, не бежит ли кто еще на их «перестрелку», Сергей вздрогнул. В стволе дерева у самой его головы виднелось свежее пулевое отверстие. Пятнистый, оказывается, был проворнее. Возьми он чуть-чуть точнее… По спине пополз противный, липкий холодок. Сергей выскочил на прогалину и сначала оттащил парня под прикрытие кустов, а уже потом принялся развязывать.
- Спасибо, Поляков. Вы мне жизнь спасли. И даже больше.
Серега кивнул, ничего не отвечая. Говорить он еще не мог.

- В кармане куртки нож. Проще разрезать. Сергей улыбнулся перекошенным ртом. Его колотила нервная дрожь, руки почти не слушались. Нож дважды падал в листья, прежде чем он справился с веревкой.
Худощавый наблюдал, облизывая в кровь расквашенные губы.
По вагону метро, пьяно пошатываясь, шел человек. Судя по всему, он был болен. Бурые пятна на коже, слезящиеся глаза, на шее и подбородке застыли остатки то ли еды, то ли какой-то слизи. Рваная одежда, местами забрызганная грязью. Люди пятились от него в стороны и отворачивали лица. Человек вдруг остановился и осознанно осмотрелся, нарочито выкатывая глаза в ответ на брезгливые взгляды. Вагон качнуло - он поперхнулся и согнулся пополам, будто его ударили бейсбольной битой, и начал долго, неудержимо кашлять. Он кашлял громко, сильно выпячивая губы, с которых летели брызги слюны. Заходился снова и снова, и казалось, не будет конца этому приступу. Поезд подъехал к очередной станции, и голос машиниста уверенно объявил: «Чистые пруды». Люди стали выходить, причем освобождали вагон даже те, кому нужно было ехать дальше, так что вокруг больного образовалось довольно большое пространство, где он продолжал кашлять во все остатки гниющих легких, отхаркивая кровавую слизь.
Наконец приступ прекратился, и человек обвел взглядом наполовину опустевший вагон. Оставшиеся пассажиры кто неприязненно, кто сочувственно смотрели на него. Он вытер рукавом губы и заговорил пронзительным, свистящим шепотом, глядя на окружающих воспаленными глазами:
- Что уставились, покойнички? Я доктор, понимаете? Мне надо было вас спасать. Мне полагалось за вас издохнуть. И скоро мы все умрем, хе-хе-хе, потому что ни мне, ни вам, милочка, - он в шутовском поклоне качнулся в сторону молодой женщины, - уже ничто не поможет. Ни-че-го-не-по-мо-жет! Обыкновенный вирус, мать, - поведал он седой старушке, - наказание Божие за грехи ваши. Грешила ты, мать, видно, без меры.
Молодая женщина отошла подальше, оглянувшись в поисках защиты от странного психа. Широкоплечий бритый парень встал и посоветовал мужику заткнуться.
- Да, да, конечно, - кивнул головой Доктор, соглашаясь с бритым парнем. - Конечно. Ты, лысенький, тоже скоро загнешься. Кучеряво жить хочешь, лысенький.
- Совсем, мужчина, с ума спятили, - сердобольно сказала старушка.
- Вам в больницу надо, - сообщил пассажир из дальнего угла вагона, а бритоголовый уже взял Доктора за грудки, собираясь вышвырнуть на следующей остановке, на что тот неожиданно резким движением ударил его кулаками в лицо,
Дальше все сплелось в один орущий, визжащий клубок. Кричали друг на друга и в переговорное устройство, кто-то пытался растащить сцепившиеся тела, причем висели, в основном, на бритоголовом; воришка попытался умыкнуть под шумок чужой бумажник, его схватили за руку и тоже начали бить…
Разнять безобразную, нелепую драку удалось только на следующей остановке, когда в вагон забежали полицейские и человек в белом халате. Они забрали этого странного, явно больного возмутителя спокойствия, а в качестве свидетелей - сердобольную старушку и парня с расцарапанной бритой головой. Воришке в суматохе удалось удрать.

Командир «волков», высокий офицер с перевязанной рукой, докладывал, тщательно подбирая слова:
- Действовать под прикрытием российских спецслужб мне показалось неразумным. Без психологической поддержки нам могли элементарно не поверить. Если бы нарушители отправили к властям только одного или двух человек, а сами разъехались в разные стороны, это означало бы полный провал операции. Перехват был единственно правильным решением, и ребята старались даже больше, чем всегда.
«Еще бы, - подумал Ивс. - С глюконатом „С“ кто угодно стараться будет».
- Согласно карте, там три больших дороги: на Москву, на Санкт-Петербург и, с небольшим крюком, на Ярославль. Угадать движение нарушителей после достижения ими шоссе представлялось невозможным, перекрыть все три дороги силами только «волков» я реально не мог, поэтому принял решение перехватить объекты, пока они движутся компактной группой и не успели выйти к шоссе. Я рассчитывал, что нарушители потеряют какое-то время на ориентировку и помощь своим раненым. У нас была подробная карта, и след мы взяли сразу, но по времени все равно пошел сбой - они не ориентировались, а сразу двинулись к шоссе. У меня сложилось впечатление, что нарушители либо знали местность, либо кто-то их встречал. Мы развернулись в «бредень», с тем чтобы перекрыть максимальную площадь, нам удалось их нагнать, но замкнуть кольцо не получилось. Они странным образом почувствовали наше приближение и бросились врассыпную; соответственно, огонь на поражение открыли с запозданием и прежде, чем с ними соприкоснулась основная часть бойцов. Как минимум, двоих нарушителей мы успели ликвидировать, но пересеченная местность, близость шоссе и вмешавшиеся в бой полицейские вертолеты осложнили преследование. В результате тяжелого боя мы блокировали все три направления дороги на четыре с половиной часа, уничтожили все машины, которыми могли воспользоваться нарушители, кроме того, удалось прочесать значительную часть леса. Однако судьба прочих объектов неизвестна, опознать их трупы среди горящих машин не удалось. Считаю задание частично выполненным, обращаю ваше внимание на чрезвычайные условия поиска и большие потери личного состава. Прошу ограничиться обычными мерами взыскания, Обергруппенфюрер, от «волков» осталось девять человек.
Ивс кивнул. Лицо его было непроницаемым. Повинуясь слабому движению руки, офицер щелкнул каблуками и вышел из кабинета.
Когда за ним закрылась дверь. Ивс какое-то время просто сидел, глядя в стену перед собой. Затем отдал распоряжение:
- Расстрелять всю группу.
Итак.
Прорыв закрыть не удалось, надо начинать фазу «Гейзер» немедленно. Не дожидаясь окончания строительства под Мельбурном. Не дожидаясь передислокации крутолетов в Северной Америке. Не закончив фильтрацию даже в передовых частях.
Это было плохо. Это было очень плохо. Это ставило под удар всю операцию; снижало вероятность успеха с расчетных девяноста семи примерно до восьмидесяти процентов. Росли ожидаемые потери. Но дальше будет еще хуже. Операцию следовало начина немедленно.
Ивс снова посмотрел на часы. Хорошо, что он еще накануне отдал необходимые распоряжения. Хорошо, что эпидемия у них уже идет. Плохо, что она не развернулась во всей положенной мощи.
Ничего. Можно играть и от восьмидесяти процентов.
- Вот она, платформа. Это все?
- Все.
- Оксана убита, Рома убит, Миша и Маша тоже. Юлька, может быть, еще найдется. Господи… А мы опять не там, где надо.
- Не может быть. Ты уверен?
- Да шо ты еунду спаиаешь? - злобно сплюнул красным Игорь.
- Сергей говорит, что здесь уже восемь лет президентом какой-то Яблочкин.

Предыдущая страница 22 Следующая страница


23 Александр Доставалов

- Премьер, а не президент. Президентов у нас никогда не было.
- Понятно. А власть, значит, у премьера.
- В принципе, да. Хотя главой государства считается император Всероссийский. Но он еще мальчик, и это так, бутафория.
- Понятно. В общем, из огня да в полымя. Ну, и как тут у вас жизнь? Рассказывай.
- Вы же к властям собирались.
- Мы уже не торопимся.
- Вы же предупредить о чем-то хотели.
- Ты рассказывай, Сережа, рассказывай. А ты, Мирра, слушай. И не дай бог тебе, парень, соврать.
- Да перестань меня пугать, ничего ты мне не сделаешь. Чего рассказывать-то? У нас монархия. Конституция. Лучшая в мире страна. Хотя, если честно, Англия ничем не хуже. Да нормально у нас все. Кстати, - Сергей показал на бледного как смерть Димку, - ему в больницу надо.
- Без тебя разберемся. Мы тут уже попали в больницу. Прошлый раз.
- Ты повежливей с ним, Евген. Он мне жизнь спас. - Маленький Гера с полностью заплывшим глазом дружелюбно улыбнулся Сергею. - Ты на него не обижайся. Столько шли - и не туда пришли. И Юльки нет. Вот он и нервничает.
Через десять минут, выслушав «отчет» Сергея о новой России, скалолазы уже звонили в полицию. В нескольких километрах от платформы грохотал бой.
Генриху хотелось есть. В этом чертовом холодильнике не было ничего, кроме банки из-под майонеза и засохших капустных листьев.
«Где мама, почему я все время один? Я не умею жить один», - подумал Генрих. Он представил курицу с поджаристой, коричневой, румяной корочкой и мелко нарезанной картошкой и трудно сглотнул слюну. Нужно было идти на улицу добывать еду. Именно добывать, ведь денег у него не осталось ни пфеннига.
Матери не было уже третьи сутки, и он за это время умял все съестное. Они совсем недавно приехали в этот проклятый город. Лучше бы им остаться в Оснабрюке, там хотя бы было к кому пойти. Мысль о том, что нужно надевать респиратор и выходить на улицу, не давала Генриху покоя. Он надеялся, что сейчас повернется ключ в замке и войдет мать с сумками, полными еды, и все снова будет хорошо. И чем дольше он об этом думал, тем яснее понимал, что нужно одеваться. В животе давно уже не было ничего, кроме желудочного сока.
Натянув на себя необходимую одежду, Генрих открыл дверь. По телевизору, по двум оставшимся программам постоянно передавали, как следует одеваться, как закрывать руки и лицо. Эпидемия. Предостерегали от личных контактов и напрасного выхода на улицы. Хочешь жить - сиди дома. Сиди дома и кушай занавески.
Ему в нос ударил сильный запах. На лестнице лежало тело. Это был мужчина средних лет с изъеденной язвами кожей, на больших руках чернела засохшая кровь. Рядом валялся пиджак, который, видимо, сняли, а потом почему-то бросили тут же. Может б забрали бумажник. Судя по всему, тело пролежало уже несколько дней. Генрих не удивился и даже не поморщился, глядя на труп этого человека: за последнее время он начал привыкать к покойникам.
На улице оказалось холодно. Генрих посмотрел вверх и увидел чистое, голубое небо. Этому небу было совершенно наплевать и на его маму, и на него самого. Движения на дороге не было, да и не могло быть - посреди перекрестка стоял громадный автокран, врезавшийся стрелой в зеркальную витрину аптеки, а вокруг громоздились несколько косо стоявших и даже перевернутых легковых автомашин. Над всем этим кладбищем тупо работал светофор, то разрешая, то запрещая движение.
Генрих успел завернуть за угол и вдруг услышал выстрел, а затем хохот.
- Вы посмотрите, она не хочет куколку! - издевательски сообщил молодой женский голос. - А собачку? Фриц, научи курить собачку!
Генрих на всякий случай прижался к стене, настороженно оглядываясь. Что-то происходило в магазине мягкой игрушки. Он встретился глазами с человеком в окне первого этажа, грудью лежащем на подоконнике. Тот тяжело дышал, вокруг рта уже проступали язвы. На воротнике виднелись следы небрежно отертой пены; мужчина потянулся к нему и попытался что-то сказать. Генрих увидел движение скрюченной руки, но услышал только крик и захлебывающийся мокротой кашель. Мальчик попятился. Воспаленные глаза моргнули и закрылись, как будто отпуская его этому человеку явно недолго оставалось мучиться.
У Генриха вдруг зачесалась лопатка, но из-за комбинезона он не мог до нее дотянуться. Тогда он подошел к водосточной трубе и потерся об нее спиной, стараясь не разорвать ткань о металлические кольца. Ему было страшно, он чувствовал слабость от голода и одновременно какую-то тупость, вялое безразличие ко всему, что может с ним произойти.
Он зашел в булочную. Вместо запаха хлеба здесь воняло испражнениями, на полу валялись обгоревшие лотки. На стене под разбитым стеклом висел яркий плакат со множеством различных булочек, при взгляде на который рот у Генриха наполнился слюной. На прошлой неделе здесь звенела сигнализация, кто-то ударил обрезком трубы охранника и высадил окно. Тогда вскоре приехала полиция. Тогда полиция еще приезжала. Позже больные и здоровые мародеры почти открыто начали громить квартиры, а хозяева - стрелять через двери на звонок. Хотя некоторые больницы, как говорила ему мать, работают до сих пор. Генриху трудно было представить, что где-то еще работают люди. То, что в городе была вода и горело электричество, он, по возрасту, считал вполне естественным.
Иногда Генрих чувствовал, как на него накатывала беспричинная ярость, тогда он бил о стену стулья и посуду, ругал мать, погибших сестер, царапал двери. Иногда, наоборот, становилось тоскливо и очень себя жаль. Раньше, когда они жили в Оснабрюке, ничего похожего с ним не случалось. Берлин, вообще, странный, очень суматошный город.
Хлеба, однако, ему здесь не найти. Генрих заглянул под пустые прилавки и пошел к дверям, но услышал на улице ругань и остановился. Из магазина мягкой игрушки выходила целая компания; все сильно пьяны. Ни респираторов, ни иных защитных средств ни на ком из них не было. Впереди шел высокий худощавый блондин с курчавыми, как у куклы, волосами. В руке он сжимал новенький, будто только что с конвейера, винчестер. Остальные парни, одетые в черные кожаные куртки на заклепках и черные джинсы, были с ног до головы увешаны всевозможными металлическими примочками, начиная от железных цепочек, болтавшихся на всевозможных местах, и заканчивая большой металлической звездой в четырьмя лучами на уровне сердца. Один поигрывал ножом-«бабочкой», второй держал в руке довольно большую сумку, у прочих были биты либо металлические прутья. Они еле держались на ногах. Рядом с ними покачивались две девчонки лет пятнадцати с ничего не выражающими лицами и прозрачными, будто стеклянными, глазами.
Белокурый передернул затвор и выстрелил. На мостовую шлепнулся голубь. Кто-то, видимо, выглянул в окно, потому что белокурый выстрелил еще два раза, а один из парней начал с азартом кидать камни. Послышался звон рассыпающегося стекла, истерический крик и довольный гогот. Девчонки вытащили из смятого машиной киоска большой белый манекен и, качнув его наподобие биты, высадили огромную зеркальную витрину. Там стояли две дорогие куклы - мальчик и девочка. Мальчик опустился на колено и протягивал своей красавице какие-то волшебные цветы. Девочка, скромно опустив глаза, улыбалась. Рука с ярко накрашенными ногтями взяла ее за горло и швырнула вглубь магазина. Мальчик остался стоять, протягивая цветы в пустоту; в магазине что-то повалилось, оттуда выскочили две девчушки в респираторах и одинаковых герметичных костюмах и тут же остановились под направленным на них дулом винчестера. Они, видимо, прятались под прилавками. Налетчики сразу отвлеклись от прочих занятий и обступили новое развлечение. Одна из их подруг сорвала с девочек респираторы и швырнула их на мостовую.
Девочки оказались близняшками.
- За игрушками пришли? А где ваша мамочка? Сейчас мы поиграем в детский сад. Я буду воспитательницей. - Налетчица ударила одну из девочек по губам. - Снимай комбинезон, живо. Я тебе говорю, снимай комбинезон. Ты глянь, Фрицци, она тебя стесняется!
Вторая посетительница магазина, которую пока никто не трогал, не пыталась броситься прочь от этой бандитской компании - стояла на месте и молчала, как маленький истукан. Первая же заплакала и начала снимать комбинезон, подгоняемая пинками. Под комбинезоном оказались обычный теплый свитер и тренировочные штаны с большой дыркой на колене. Эта дырка и спасла малышку. Когда обкурившиеся девицы увидели ее штаны, они начали ржать, подталкивая одна другую:
- Ты хоть бы дырку свою зашила.
- Слышь, девочка, а не заштопать ли тебе свою дырочку?
Та, что стояла поодаль, вдруг потянула сестру за рукав, и обе медленно, как бы пробуя, что из этого получится, попятились. Наркоманки продолжали ржать, хлопая себя по ляжкам. Где-то вдалеке послышался вой сирены; белобрысый вожак насторожился. Двое в металлических заклепках уже волокли откуда-то ящики со спиртным. Его перегрузили в сумку, и вся банда не торопясь отправилась дальше.
Из окон им вослед летели запоздалые и не очень громкие проклятия.
Зареванные девчонки, подобрав респираторы и комбинезон, побежали в глубину дворов. Генрих, запомнивший, откуда волокли спиртное, пошел в ту сторону. Там оказался только что вскрытый, забранный металлическими решетками ларек с вырванными замками. В ларьке уже хозяйничала какая-то фрау, она косо посмотрела на Генриха, но ничего ему не сказала. Мальчик снял респиратор и начал торопливо есть, срывая обертки с шоколадок и печенья, открыл бутылку сладкой воды; потом стал складывать шоколад за пазуху.
Вечером он почувствовал себя плохо. Очень плохо.
Его мама так и не вернулась.
По всему Сиднею бушевали пожары, над городом стлался черный удушливый дым. Никто не боролся с огнем, люди, что еще имели силы передвигаться, постепенно отступали к океану, и прекрасное здание оперы, белеющее у самой воды, оказалось захлестнуто толпой, как во время небывалого аншлага. С моста, который местные остряки прозвали «вешалкой для одежды», на длинной веревке свисало тело самоубийцы, и за целый день никто не удосужился убрать труп или хотя бы сбросить его в океан.
В Венеции, в церкви Санта Мария делла Салуте, построенной во избавление города от свирепой чумы, невозможно было сесть на пол - столько людей искало защиты в святом храме; по Большому каналу, покачиваясь на спокойной воде, плыли трупы. У здания таможни их пытались вылавливать двое полицейских, и на тротуаре позади них образовалось целое маленькое кладбище, подмытое стекавшей с разбухших тел водой.
В Шартрском соборе обезумевшая, опьяненная волной насилия толпа разнесла камнями и бутылками .драгоценные витражи; Богородица рассыпалась на мостовую мириадами сверкающих осколков. В самом Париже в многочисленных уличных пробках смрадно горели машины. В окрестностях города работали как приюты несколько монастырей. Многие верующие не поддавались панике, даже когда их ломала болезнь.
В Индии вокруг Тадж-Махала развернулся настоящий бой с применением тяжелых минометов и авиации - одна из экстремистских общин стремилась захватить национальную святыню, верные присяге полицейские части еле сдерживали напор фанатиков. Традиционное перенаселение страны привело к тому, что здесь правительство не пыталось локализовать очаги эпидемии, что полыхала повсюду как лесной пожар, а наоборот, отгораживало относительно небольшие «чистые островки». Впрочем, тоже безуспешно.
В цивилизованной Англии распространился слух, что камни Стонхенджа таинственным образом исцеляют новую болезнь, и в Солсбери потянулись алчущие излечения паломники. Матери несли на руках грудных детей, вереницей катились инвалидные коляски. Местной полиции, несмотря на всеобщую депрессию, удалось систематизировать и направить этот поток людей, придав ему какую-то видимость порядка.
В Хорватии во дворце Диоклетиана неизвестный террорист заложил мощное взрывное устройство. Власти отказались не только выполнять его требования, но даже вести переговоры, и четверть построек огромного дворца, «смешения стилей», набитого людьми, как соты пчелами, взлетела на воздух. Чуть не по всему Сплиту повылетали стекла; в воздухе повисли тротиловая гарь и вой автомобильных сирен. В больницы, и без того перегруженные сверх всякой меры, сотнями стали доставлять раненых.
В Мехико вокруг старой и новой церквей Пресвятой Девы Гваделупской сутками стояли коленопреклоненные паломники. В различных районах города то и дело вспыхивала стрельба.

ГЛАВА 40

Скалолазам поверили.
Трупы «волков» и полицейских, погром на шоссе, незнакомое оружие - все это подтверждало рассказ ребят. Информацию о параллельных мирах восприняли как факт. Образцы вакцин и несколько пси-обручей ушли в соответствующие институты, раненых скалолазов уложили в кремлевскую больницу, а остальных тщательно обследовали в великолепно оснащенной клинике. Хорошо помня соответствующую процедуру в лабораториях СС, ребята не хотели разлучаться и настаивали на «свободном входе-выходе». Им неожиданно легко пошли навстречу, сообщив, что они могут селиться, где хотят - они выбрали общежитие Сергея - и все дальнейшее сотрудничество есть не приказ, а настоятельная просьба. Вообще, в местной России очень уважались права человека, и чувствовалось, что это не мода, а традиция.
Кроме обычной здесь воспитанности, в отношении к скалолазам проскальзывало еще и восхищение. Они стали героями, и все их пожелания выполнялись даже несколько быстрее, чем следовало. Им разрешили общаться с газетчиками и предложили созвать пресс-конференцию, но от этой идеи ребята пока решили! отказаться. Никто из скалолазов не отличался патологической скромностью, просто им не хотелось, чтобы их начали узнавать на улицах. Как сказал Женька: «Я хочу спокойно попить пивка на лавочке». Единственное, на чем настояли спецслужбы, было постоянное присутствие рядом со скалолазами двух их сотрудников. Но и то была скорее услуга, нежели навязчивое сопровождение - эти двое всегда были готовы вызвать машину, которая появлялась в мгновение ока, в чем-то помочь, обеспечить, рассказать и не мешали скалолазам расходиться по городу, когда тем хотелось побыть в одиночестве.
Состоялась и встреча с премьером.
Яблочкин внимательно выслушал их рассказ, задал несколько точно сформулированных вопросов, а затем попрощался, порекомендовав как следует отдохнуть. Чувствовалось, что он уже владеет подробной информацией. После этой встречи Женьке сообщили, что ему присвоен очень высокий «допуск доверия», и передали соответствующий цифровой код. Отныне он мог напрямую связываться с премьером или с правительством.
Но пока ребята действительно предпочитали отдыхать.
Общежитие оказалось очень комфортабельным и удобным; оно отличалось от своих параллельных аналогов обилием бытовой техники и полным отсутствием мусора. Вообще, все, что окружало скалолазов, все, что они видели и слышали на улицах, было как-то даже не похоже на Россию.
Могучая, богатая, спокойная страна. Мечта, неожиданно ставшая явью.
Юлька благополучно нашлась уже на второй день. Сначала она долго откисала в ванной, разглядывая в зеркальных стенах свои исцарапанные ноги, затем решила не расстраиваться, повернула специальный рычажок - восемь разных положений, и стены из зеркальных стали матовыми. Различных комбинаций душа оказалось около десятка. Через два часа, отчаявшись перепробовать весь сервис, Юлька вылезла из ванной - со всех сторон пошел теплый воздух, как будто включился огромный фен, - растерлась ярко раскрашенным махровым полотенцем и подошла к Женьке. Тот лежал на тахте и читал какую-то книжку по местной истории. Рядом стояла бутылка пива. Юлька мрачно буцнула Женьку ногой.
- Что, Евген, не спится?
Тот оторвался от книжки и посмотрел на мокрое еще явление. Настроение у Юльки было конкретное - подраться. Женька отхлебнул пивка.
- Тебе чего, лапушка? - благодушно спросил он. Юлька уселась у него в ногах, небрежно запахнувшись в халатик.
- Это что, студенческое общежитие?
- В общем-то, да.
- Нормальное, обычное студенческое общежитие?
- Ну, не совсем, конечно. Лучший университет России, Москва. Да плюс еще у нас гостевые комнаты, а гостей здесь уважают.
- Все равно, - Юлька вытянула вдоль Женьки ноги, - мы как будто в США приехали. Женька усмехнулся:
- В здешних Штатах намного хуже. А Россия - сильнейшая в мире страна. Так что гордись, Юльчетай… - Он опять потянулся за пивом, но тонкая рука перехватила бутылку.
- Погоди, Жень. Ты сначала расскажи, почему тут все так хорошо? Понимаешь, о чем я? Женька задумчиво почесал подбородок.
- Я же не историк. Юля. Мы с Герой вчера Димку навещали, так они мне кое-что порассказали. Вот, даже решил почитать, - он кивнул на книжку. - Кстати, Демьян в больнице свои мухоморы курил, ему хотели запретить, так он только сказал- личное и его оставили.
- Ну и ладно. Пусть курит на здоровье. Ты не отвлекайся.
- Я не отвлекаюсь. Расхождение было где-то в восемнадцатом году. Причем явного, яркого события, как «ночь длинных ножей», не было. Димка говорит, что здесь неправильно легли два снаряда. Два снаряда, выпущенные в Гражданскую войну. Или, вернее, у нас они легли неправильно, а здесь, наоборот, все как и должно быть.
- Непонятно. Что значит правильно или неправильно?
- Понимаешь, в нашей истории очень странно погиб генерал Алексеев. Главнокомандующий Белой добровольческой армией. Его убило в Новочеркасске шальным одиночным снарядом, залетевшим прямо в штаб. Это даже не артобстрел был, просто бахнул кто-то из пушки в сторону города. И все. А здесь Алексеева только контузило; он потом всю жизнь шеей дергал.
- Как Овечкин, что ли?
- Ну, не знаю. Вроде того.
- Ну и что? Что такого мог сделать один генерал, пусть даже командующий?
- Много, Юля. Очень много. Он их объединил, белых-то. Они же не только с красными, они и между собой за власть конфликтовали. Деникин, Колчак, Краснов, Юденич. С Грузией успели даже повоевать, по-моему. Петлюра этот выскочил. Не было общей координации действий. Одна рука бьет, другая в это время защищается. Или, как Шкуро - прошел рейдом, пожег чрезвычайки, нахапал в них золота, и обратно в Новочеркасск. Гулять да церкви строить, грехи замаливать. А уже через год те церкви красные разграбили.
- А здесь?
- А здесь сразу был единый командующий. Трения, конечно, возникали, но намного меньше. И, самое главное, они землю крестьянам дали, понимаешь Алексеев и дал. Не в двадцатом, как Врангель, когда у него уже один Крым остался, а именно в восемнадцатом.
- И что, народ за белыми пошел? Красные ведь тоже землю обещали.
- Вот именно, обещали. Потому за ними и пер мужик. Вспомни, как у нас Гражданская война шла. С одной стороны казаки да офицерские роты, вся профессиональная армия. Они почти все бои выигрывали. Разобьют одну часть, а за ней уже стоит другая. Они другую разобьют, а за ней свеженьких уже две или три. Красные воевали плохо, но брали числом. Числом, а не уменьем.
- Ну прямо. А с той стороны что, не русские были?
- Юлька, война ведь это тоже ремесло. Если бы соревнование шло в том, кто больше деталей на токарном станке выточит, наверное, офицеры бы отстали от рабочих. А насчет повоевать - уж извини. Белые чехвостили красных постоянно. Вся история о том. И все равно войну проиграли, потому как притока свежих сил у них почти не было.
- А здесь?
- А здесь они, вместо того чтобы по деревням мужиков пороть, землю им дали. И те на мобилизацию шли почти добровольно, да не постреливали в спину из-за кустов. Соотношение сил получилось не один к десяти, а примерно поровну.
- Погоди, а разве не Деникин командовал Добровольческой армией?
- Деникин. У нас - Деникин. Именно он Алексеева и сменил, а прежде у него в штабе работал. Обычный штабной генерал.
- Понятно, - Юлька задумчиво обняла свою коленку. - Тогда, конечно, авторитет у него был меньше. А второй снаряд?
- Второй снаряд ударил в городе Свияжск, под Казанью. Примерно в то же время. Белая батарея прицельно молотила по наблюдательному пункту Троцкого. Знали, что он там, и надеялись достать. Били плотно, даже огонь корректировали, и аэроплан потом прилетал - бомбить, но толку никакого не вышло. Это у нас. Троцкого только землей присыпало.
- А здесь?
- А здесь его смертельно ранило. Осколком раскроило череп, никакого ледоруба не потребовалось.
- Понятно. Но Троцкий - это же не Ленин. Он там был где-то на вторых ролях.
- Это его потом на вторые роли передвинули, когда его время ушло. И то дальше вторых ролей задвинуть не получилось. А тогда это был равный Ленину человек, и даже сложно определить, кто из них был главнее. Ленин партией руководил, а Троцкий армией.
- А чего он там делал, под Свияжском-то? Это же не столица.
- Пытался остановить колчаковцев. Те уже Казань взяли, когда приехал бронепоезд Троцкого. Сам он, конечно, не воевал, это был организатор, великолепный оратор и организатор. Восстановил дисциплину. Расстрелял много народу, конечно. Но из бегущей массы войск Троцкий вылепил боевые части. У нас. А здесь - не успел. Его просто убило снарядом. И вслед за Казанью Колчак взял Нижний Новгород. А чуть позже, между прочим, на Питер шел Юденич. И Ленин, в нашем мире, считал, что Питер удержать не удастся, нужно проводить эвакуацию. Телеграммы об этом слал. И войска-то были, но никто не хотел воевать, а у Юденича наступали добровольцы. В основном гимназисты и юнкера. И в нашем Питере именно Троцкий наладил оборону, Юденича отбили уже от Пулковских высот. А здесь Троцкого похоронили и обороной руководил Зиновьев, у которого в партии было прозвище «Паника», так что город взяли белые. Сформировали там несколько дивизий, вышли к Вологде, и остановить их, и то временно, красные смогли только у самой Москвы.
- Женя, у тебя получается, что именно Троцкий выиграл для красных гражданскую войну.
- Я же тебе говорю, это был равный Ленину человек. Это главный организатор Красной Армии. До него воевали отдельные отряды. Да что рассказывать-то, вот, вокруг тебе свидетельство. У них вся гражданская война в несколько месяцев закончилась. Только Ленина поймать так и не смогли.
Юлька задумчиво взяла бутылку и отхлебнула, как и Женька - из горлышка.
- И что? Он начал подпольную борьбу?
- Да нет, опять эмигрировал. Тут несколько версий, я же говорю, его так и не смогли поймать.
Юлька встала с дивана и подошла к окну. Прямо под ними раскинулся огромный, красивый город. Сияли золотые купола церквей.
Москва златоглавая,
Гильберпортал взяли под круглосуточную охрану, взвод полицейских перекрыл все подходы, а сам овраг густо оплели колючей проволокой. Любой новый лазутчик попал бы в западню, однако огненное кольцо больше не появлялось. По дипломатическим каналам Россия предупредила все правительства мира о возможных «черных шпионах», что с неизвестной пока целью проникают из параллельной реальности. В прессу информация так и не просочилась, и бойня на шоссе не получила вразумительного объяснения. Впрочем, даже такое событие не смогло бы задержаться на центральных полосах газет.
В мире бушевала Эпидемия.
Образцы вакцин, что привезли с собой скалолазы, ушли сразу в несколько крупнейших исследовательских институтов, где их состав разложили по полочкам, разобрали по мельчайшим составляющим и вроде бы даже поняли, как подобные смеси изготовлять. Ученые, часть из которых уже несла в себе смерть, работали круглые сутки; но пока это были граммы, ампулы, капли, а для того чтобы остановить набиравшую мощь Чуму, надо было налаживать промышленное производство.
Именно этого сделать не успели.
Наполовину парализованные болезнью и паникой государственные учреждения работали слишком медленно; общественный транспорт практически нигде не действовал, вместо него по улицам многих городов передвигались вооруженные толпы людей. Грабежи, поджоги и убийства - это были вчерашние мирные граждане, хлебнувшие крови и знавшие, что завтра они умрут. Войска, в большинстве своем сохранившие верность присяге, безжалостно применяли оружие. Самоотверженная работа до конца, до последних минут; любовь, долг и милосердие - и это тоже были вчерашние мирные граждане, сознающие, что завтра они умрут. Эпидемия не щадила ни подлецов, ни героев. Переполненные церкви. Больные пророки на улицах. Попытки вывезти в горы школы и детские дома. Перевернутые автомобили. Пожары, которые никто не тушил. Егеря, стреляющие в беженцев на границах заповедных лесов, чтобы не пустить чуму в свои сторожки. Трупы, плывущие по рекам. Черный дым крематориев.
Эпидемия бушевала везде, и не было спасения.
Именно в этот момент на крупнейшие города страны обрушилась депрессивная волна. Началась активная фаза плана «Гейзер».
Полицейские, охранявшие портал, скорчившись от нечеловеческой боли, улеглись на землю. Практически никто из этих парней не смог бы сейчас стрелять. Они видели, как внизу вспыхнуло огненное кольцо, о котором их многократно предупреждали, как из него начали появляться солдаты в форме российской армии. Заколыхалась, распадаясь под штыками, колючая проволока - двойной забор, огораживающий выход из оврага. Полицейским было все равно. На одинокий выстрел самого крепкого из охранников ответил целый шквал огня, и парня, что все же сумел поднять оружие, буквально разорвало на части. Бесконечной цепочкой поднимались наверх рослые солдаты. Автоматы с примкнутыми штыками, у каждого третьего пулемет или гранатомет. Они закололи еще несколько полицейских, тех, что пытались сопротивляться. Остальных волоком спустили в овраг и забросили в портал.
Лаборатории Ивса нуждались в свежем материале. Прошло около получаса. Мягкими переливами, последовательно пульсируя всеми цветами радуги, горело в овраге кольцо. Бесконечная цепочка людей в форме продолжала подниматься вверх. В стороне трассы Москва - Санкт-Петербург послышались одиночные, разрозненные выстрелы.
- Женька, что это такое? - Морщась, Зойка примащивала на голову обруч.
- А ты что, не знаешь, что это такое? - Женька улыбнулся. После приезда найденыша-Юльки он все время улыбался невпопад. Он уже надевал поверх обруча косынку по-пиратски, узлом назад.
- Откуда это может быть здесь, в вашей стране?
- Ну, во-первых, это не наша страна. Эта страна лучше. Чище и добрее. А во-вторых, мне кажется, это идут красно-коричневые. Я сейчас.
Он снял трубку телефона и набрал номер мобильного полицейского поста, что находился в овраге. Аппарат вышел в режим «занято», надо было ждать, пока на той стороне положат на рычаг трубку.
- Похоже, так и есть. Если соединения не будет, это значит, что они пошли. Там хорошая связь на четыре линии.
- Что же нам делать?
- Войска вызывать, что еще делать. Вот только способны ли сейчас войска… Так, ладно. Зойка, остаешься на телефоне, будешь звонить по этим номерам. Дозвонись хоть до кого-нибудь, поднимай тревогу, говори, что полицейский заслон уничтожен, что вторжение началось. Пусть высылают на помощь любые части, все, что у них есть. Ни на минуту не прекращай звонить, нам надо поднять тревогу. Эх, Лена с Димкой в больнице. Юля, собери сюда всех наших. И Серегу тоже, с этим, как его?
- Джон.
- Ну да, с Джоном. На тебе два обруча, а то ведь так они не дойдут.
Встревоживший Женьку психологический импульс, хорошо знакомый всем скалолазам, как будто вымел коридоры общежития невидимой метлой. Несколько человек выбросилось из окна, кто-то перерезал себе горло, но в большинстве случаев люди просто опускались на диваны, на пол, не в состоянии бороться с нахлынувшей черной тоской.
По счастью, Женька отдал на исследования только часть обручей.
- Сергей, вспоминай, где ты видел своих черных? В какой дом они зашли?
- Да это там, возле Останкино…
- У вас там телебашня есть?
- Есть. Четыреста метров.
- Хм. У нас тоже, только пятьсот. Наверное, место удобное. Ребята, пост полиции не отвечает. Зойка дозвониться никуда не может. Все наши планы полетели к чертовой матери: эпидемия - это только первый ход. Москва парализована полностью, а может, и вся Россия.
- А ты проверял?
- А как проверишь?
- Зойка, звони в Питер, потом в Красноярск, потом в Тулу. Любые телефоны - будут отвечать или нет?
- Молодец, Гера. А я баран. Ладно, дальше. Я думаю, они тут, прямо в городе собрали свой поганый ретранслятор. И я надеюсь, что это где-то возле телебашни. Не могли же они в самой башне ковыряться, их бы заметили. Это должно быть в высотном доме на чердаке.
- Почему ты так считаешь?
- Потому что мне так кажется. Иначе нам просто не на что ориентироваться. Серега, сколько этажей в той высотке?
- Не помню. Но больше тридцати.
- О, подходяще. У нас очень мало времени. Как только эти ребята доберутся до Питера или Москвы - а скорее всего, они ударят сразу в обе стороны, пиши пропало.
- В Питере не берут трубку, Красноярск ответил.
- Пробуй еще. Пробуй Тулу. Так. Ребята, что будем делать?
- Как ты думаешь, они уже в городе?
- Ну, кто-то из их бойцов наверняка уже в городе. Серега, вон, четверых видел. Одного можно вычесть. Скорее всего, их не очень много. Это ведь всегда риск провалиться, вспугнуть дичь. Я думаю, их не больше двадцати человек. А то и десять. Но это должны быть хорошо подготовленные люди.
- Значит, нам надо начинать действовать до того, как в Москву ворвутся основные силы. А это может быть уже через полтора часа.
- Тула ответила, в Питере не берут трубку. Я там прозвонила уже шесть телефонов.
- Так. Звони еще. Видимо, в Питере та же петрушка, что и здесь. Зойка, потом будешь звонить по этим телефонам, по очереди. Пытайся передать информацию и объявить тревогу. Гера, тащи сюда сотовый. Вот телефоны ближайших подмосковных частей, включая Тверскую, Смоленскую, Рязанскую и Владимирскую губернии. Я не думаю, что они перекрыли все. Хотя Тверь, вероятнее всего, перекрыта. Ты должен дозвониться хотя бы до кого-нибудь. Вот пароль. Вот код особых полномочий. Объявишь тревогу класса «Зет», от имени премьера. Подымай авиацию и перекрывай дороги на Москву, в первую очередь Санкт-Петербургское шоссе. Пехотные части пока посылать бесполезно, у них наверняка есть передвижные ретрансляторы. Авиация, вертолеты, и только с большой высоты. Ракеты по всем движущимся целям. Полная блокировка. В общем, вариант «Зет», они там в курсе.
- А мирные люди?
- Мирные люди сейчас никуда не едут, они у обочины стоят и за голову руками держатся. Впрочем, перед бомбежкой начнут передавать предупреждения по радио. Серега, найди компакт-диск с общим планом Москвы. Район Останкино и твой высотный дом, куда черные заходили. Джон, вот тебе восемь обручей, больше нету, найди по комнатам ребят, которые будут стрелять и не будут задавать вопросов. И быстро, у тебя времени шесть минут. Игорь, приготовь на всех оружие. И себе возьми что-нибудь потяжелее. Шит, маловато нас выходит. Ладно, будем надеяться, что черных еще меньше. Где там наши охранники, куда они делись?
- Что ты хочешь делать, Женька?
- Нам нужно найти и вывести из строя ретрансляторы. Хотя бы часть из них. Тогда мы сможем остановить вторжение. Иначе - все пропало.
- А ты уверен, что они именно в этом высотном доме?
- Нет, конечно. Но это наш единственный шанс. Они сейчас психологически глушат весь город.
- Женя, вот этот дом.
- Отлично, схема готова. Кто по радиоприборам лучше волокет? Серега, ты же у нас вроде и спец? Давай, думай, где еще могут быть ретрансляторы, если ориентированы они на башню. И один, предположим все-таки, что это так, находится вот здесь. Тридцать восемь этажей, не зря же они в этот дом заходили. Думай быстро.
В комнату начали заходить студенты. Каждый из них или придерживал рукой обруч, или просто держался за голову.
- Так. Ну что, мыслители Родена? Где сам Джон?
- Он сейчас придет.
- Оружие берите у Игоря. Никаких вопросов. Стрелять на поражение. Сейчас на Москву идут те твари, что наслали на Россию чуму. Под пули зря не подставляться. Серега, что там со схемой? Думай быстрее.

Предыдущая страница 23 Следующая страница


По ту сторону 24

- Здесь. И вот здесь. И, может быть, здесь. Нет, скорее всего, три точки.
- Уверен? Все?
- Не уверен. Но думаю, что все.
- Ноутбук, или как там он у вас называется, есть у кого-нибудь? На компакт-диск? Тащи схему с собой, и поехали. Гера и Зойка, на связи. Юлька за руль. Серега, покажешь дорогу.
- Ответила Рязань! Полковник Ивлев. Готов подчиняться коду, знает про твои полномочия.
- Отлично. Сам с ним поговори, и голос держи жестче. Пошли, ребята. Джон, разворачивайся. Пошли.
На выходе Вовка тормошил одного из их сопровождающих-охранников. Это был Захар, рослый, широкоплечий парень; сейчас он очумело мотал головой, на которой уже красовался обруч. Второй охранник лежал вниз лицом на забрызганном кровью столе, стиснутый в пальцах пистолет еще дымился.
Юлька вела автобус на предельной скорости, значительно чаще по тротуару, нежели по мостовой. Дорогу то и дело перегораживали столкнувшиеся, горящие или просто брошенные автомобили. На углу поперек проезжей части лежала перевернутая полицейская будка, рядом валялось растоптанное тело в форме. Объезжая, Юлька проехала колесом по мертвой руке.
Наконец Сергей, все время подсказывавший повороты, отодвинул ноутбук в сторону.
- Выезжаем на площадь. Первый дом справа и два на другой стороне. Их сразу видно, это все тридцативосьмушки.
- Стоп!
Юлька не раздумывая врубила тормоза, автобус лязгнул оружием и остановился.
- Выходим здесь. Они могут расстреливать каждую машину на площади. Просто так, на всякий случай. Им всего-то час продержаться.
Прав был Женька или нет, осталось неизвестным, но один автомобиль на площади горел. Впрочем их немало горело и по всему городу.
Лифты не работали, хотя свет в доме был. Пришлось подниматься по лестнице, и кавалькада автоматчиков сильно растянулась.
Выход на чердак, естественно, был закрыт. Тяжелая дверь, сваренная из металлических прутьев, оказалась запертой изнутри. Постепенно перед ней, пролетом ниже, собралась вся группа.
- Времени осталось совсем мало. Если они сразу захватили машины, то через полчаса уже будут здесь.
- Может, рязанские вертолеты их задержат.
- Может, и задержат. Как нам через эту дверь пройти? Рвануть гранатой замок?
- Потом придется штурмовать лестницу. Это может и не получиться, это крайний вариант. Так, - Женька задумчиво почесал подбородок, - вышибаем двери всех квартир на этаже. Пойдут, кроме меня, Игорь, Юлька, Ирина, Вовка… В общем, все, кто по горам ходить умеет. Через балконы, с разных сторон, с легким оружием, через окна, через крышу проникаем на чердак. Далее - по обстановке. Вы здесь начинаете штурм ровно через десять минут. Замок рвете гранатой. Отвлекаете огонь на себя. Через десять минут, не раньше и не позже. Время пошло.
Двери на лестничной площадке вынесли за несколько секунд. Только в одной из квартир оказались хозяева, но они никак не отреагировали на появление в доме вооруженных людей: мужчина лежал на диване, держась за голову обеими руками, дети рядом с ним, на ковре.
Против всех ожиданий, операция прошла безболезненно и быстро. Женьку задержал небольшой карниз, и он успел только пострелять в потолок, отвлекая. Черных было всего трое; один следил за лестницей, его через окошко срезала короткой очередью Ирина, еще одного сшиб прикладом Игорь, вломившийся на чердак через открытый, заваленный всяким хламом балкончик. Последний из черных успел выстрелить в направлении Ирины, развернулся к набегавшему Вовке - и тут же Юлька, скользнувшая внутрь через другое окошко, застрелила его в упор. Вышиб узкую раму и вместе с ней ввалился внутрь запоздавший Захар.
Трупы были в одинаковых темных рубашках. В углу стоял старенький диван, из тех, что используют для своих тусовок подростки, валялись одеяла, банки с продуктами и бутылки. Две крайних угловых секции подвала занимало работающее оборудование. Что там для чего предназначалось и как его полагалось отключать, разобраться быстро не было возможности.
Внизу рвануло, и дверь задрожала, затряслась под ударами ног.
- Отставить! - крикнул Женька, сбрасывая с двери засов и распахивая ее перед «нападавшими». Несколько автоматных стволов уставились ему прямо в лоб.
- Двое остаются здесь и тщательно, в хлам, прикладами ломают оборудование. Не стрелять, под напряжение не попадать, через двадцать минут ожидать контратаки. Раньше сюда ни одна собака не поднимется. Остальные за мной вниз. Не копаться.
На перевернутом ящике возле дивана, что явно использовался как стол, запищал какой-то приборчик.
- Петро, что там у вас за шум? Петро!
Женька мимоходом стукнул по приборчику прикладом.
- Как все доломаете - уходите. Но только все. До последней микросхемы.
Они не успели миновать и одного пролета, как сзади послышался грохот и хруст. Прикладами работали два брата-близнеца, высокие темноволосые парубки с Украины.
Следующим был угловой дом на самом краю площади. Еще когда они бежали к нему - в обход, по-над домами, прикрываясь, где возможно, кронами деревьев, сверху раздалось несколько коротких хлопков, и один из парней Джона рухнул на землю, получив пулю в висок. Следом странно споткнулся Вовка; выстрел сверху прочертил глубокую рану по его ноге и размозжил ступню. Махнув рукой остальным, чтобы двигались дальше, Володя быстро отполз под защиту бетонного козырька одного из подъездов и, разрывая зубами вощеную обертку бинта, принялся за перевязку. Ни о каком эффекте неожиданности на этот раз не могло быть и речи.
Уже на лестнице Женька принял сообщение от Геры - рязанские вертолеты расстреляли на шоссе колонну грузовиков. Вертолеты попали под сильный ответный огонь, несколько машин сбито, но грузовики сожгли практически дочиста. Хуже было то, что несколько десятков легковых автомобилей, шедшие в голове колонны, все же прорвались в Москву, и те вертолеты, что пытались их преследовать, попадая в зону психотропного поля, либо падали вниз, либо в лучшем случае шли на вынужденную посадку. Так что подмога черным могла прибыть с минуты на минуту.
Надо было спешить.
На тридцатом этаже Игорь, повинуясь приказу Женьки, остановился. Он, Захар и парень в яркой цветной рубашке, вооруженные базуками, обстреляли чердак дома напротив, почти на пределе досягаемости гранат. Они расстреляли двенадцать зарядов, оставив на крайний случай еще три. Как результат - две гранаты ушли выше дома и нашли свою случайную цель где-то за пределами прямой видимости, еще одна прочертила крышу и свернула несколько пустяковых антенн совершенно мирного вида, другая тупо ковырнула перекрытие, раскроив на части бетонную плиту, а самая неудачная, пущенная дрогнувшей рукой парня в пестрой рубашке, попала в жилое окно и разорвалась в какой-то квартире; но семь зарядов все же легли точно - небольшой балкончик и окна чердака; так что один из углов крыши разворотило и там, наверху, занялся небольшой пожар. Вывели они таким образом из строя ретранслятор или нет, осталось неизвестным. В любом случае гранат осталось только три, так что их следовало приберечь. Ответным огнем с чердака парень в пестрой рубашке получил пулю в плечо, да так, что осколки кости разорвали мышцы и кожу. Юлька наспех наложила жгут, не умея до конца остановить кровотечение, но большего внимания раненому уделить было некогда. Поредевший отряд двинулся наверх, а парень в намокшей, теперь уже красной рубахе оставил бесполезную базуку на подоконнике и стал потихоньку спускаться.
Ноги его стали странно непослушны, хотелось опереться о стену, любое движение плечом отдавало внутри огненной болью. Он очень старался не упасть, не расплескать быстро вытекавший из него остаток жизни. Ступени лестницы шатались и чернели багровыми пятнами.
Металлическую дверь на чердак вынесли первым же выстрелом базуки, но попытка ворваться следом натолкнулась на плотный огонь. Один из парней получил пулю в ногу, Джон, бежавший следом, успел зашвырнуть внутрь гранату и тут же на лестнице грохнула ответная вспышка, так что нападавших буквально расшвыряло по всему пролету. Джон и упавший ранее парень остались лежать неподвижно, Сергей, оглушенный ударом о стену, сполз в угол, из головы его густо сочилась кровь. Ирине, замыкавшей «ударную группу», осколком срезало три пальца на правой руке. По сути, только она и осталась на лестнице боеспособной. Отодвинувшись в глубину коридора, пытаясь остановить левой рукой кровь, она время от времени стреляла вверх из автомата - без всякой надежды попасть, просто отвлекая на себя хотя бы кого-нибудь из черных. В это же время Женька, Игорь, Юлька, Захар и долговязый парень с некрасивым угристым лицом пытались проникнуть на чердак через балконы. Игорь столкнулся с черным в самой что ни на есть неудобной позе - когда, оттолкнувшись от нижних перил, подтягивался на руках. Выстрел грянул почти в упор, но мгновением раньше скалолаз успел отшатнуться, пуля прочертила и без того изуродованную щеку, а Игорь сорвался, обдирая руки о летящую вверх стену, и успел-таки ухватиться за какой-то прут в балконе не тридцать восьмого даже, а тридцать седьмого этажа, и, вламываясь сквозь стекло на чью-то лоджию, рухнул, вышибая раму собственным телом, на цветочные горшки и старые лыжные палки.
Женька, прежде чем метнуться наверх, швырнул в чердачное окно гранату, затем еще одну, подтянулся на карниз возле окошка - тут же мимо него в пространство ушла прицельная очередь, но он пока еще был в мертвой зоне, подтянулся еще выше и выбрался на крышу. Долговязый парень сумел забраться на южный балкончик и точным выстрелом свалил одного из черных, после чего начал поливать длинными очередями весь чердак подряд, мастерски быстро меняя рожки. Юлька в это же время пыталась подняться по отвесной стене к широкому чердачному окошку - красивый узор на четверть выступающих из стены кирпичей легко позволял это сделать, но, к несчастью, именно в этом окошке находился наблюдатель. Обнаружив распластавшуюся на стене девушку, он высунулся из окошка и первым же выстрелом перебил ей ключицу прямо сквозь бронежилет. Беспомощно вскрикнув, Юлька повисла на одной руке, но в этот момент на краю крыши показался Женька и точным выстрелом в затылок отправил черного на тридцать восемь этажей вниз. Затем он замахнулся швырнуть в то же самое окно гранату, но, увидев, как Юлька, нашаривая ногами опору, пытается спуститься, понял, что ее сбросит даже слабая взрывная волна, - и взведенная уже граната полетела на землю вслед за черным. Быстро, с кошачьей ловкостью спустившись с крыши по стене, Женька помог Юльке перебраться на жилой балкон и тут же снова полез вверх по кирпичной кладке. Захар, с трудом добравшийся до небольшого технического окна, влез внутрь на дрожащих от непривычки руках - парень с детства боялся высоты - и лицом к лицу столкнулся с черным, что спешил в это самое окно выглянуть. Они сцепились и покатились по грязному полу, профессионально добираясь упругими пальцами до глаз, сухожилий или горла. Черный пропустил удар, хватка его ослабла, но в этот момент кто-то ударил Захара ножом в затылок. Игорь, залитый кровью из множества мелких порезов, с окровавленными руками, успел сменить направление подъема и, оставляя на перилах алые следы, за какие-то секунды махнул подряд два этажа и ввалился на чердак через разбитую взрывной волной балконную раму. Здоровенный двухметровый «лось» с изуродованной щекой и выступающими зубами, с искаженным от ярости и боли лицом, с грохотом вперся внутрь, потеряв в горячке боя всякую осторожность, и, матерясь, пошел садить на весь рожок из пулемета в дымную гарь, что застилала чердачные комнаты.
В этот момент его можно было свалить одним точным выстрелом, но черные уже дрогнули и начали отходить; впрочем, и оставалось их только трое.
На лестнице грохнуло несколько гранат, захлопали выстрелы; коротко, грубым от боли голосом вскрикнула Ирина. На чердак поднялся уже и Женька и едва не срезал очередью длинного студента, идущего навстречу, - все застилала дымная хмарь; оборудование ретранслятора полыхало яркими, веселыми искрами.
Шесть автомашин, развернутые как попало, замерли на площади. Студент в пестрой рубашке, убитый очередью в упор, лежал ничком у входа в подъезд. Рядом валялся труп человека в полевой российской форме: это снайперски выстрелил кто-то из близнецов с чердака первой высотки.
Боя как такового уже не было.
Вялая перестрелка, которая началась в момент, когда к черным подошло подкрепление, в полноценный бой так и не переросла: штурмовать чердаки с догорающим оборудованием русские бойцы не стали. Вместо этого они попытались блокировать площадь, перекрывая все возможные подходы к телебашне. Очень низко над крышами прошел рязанский вертолет - боевым разворотом с косым наклоном винта - и залп реактивных снарядов разметал две машины из тех шести, что стояли на самой площади; от караульного помещения возле башни послышалась стрельба. Это несколько черных боевиков достигли караулки, но кто-то там, очнувшись, стрелял в ответ.
Судя по всему, невидимую удавку на шее города удалось-таки перерезать.
Теперь все зависело от того, кто первым получит настоящую помощь. Игорь и Кот, как представился уцелевший студент, прочно держали лестницу между тридцать третьим и тридцать четвертым этажами, да по ней, собственно, никто и не поднимался. К ним, волоча ногу, медленно направлялся Вовка, но пока он смог одолеть только четыре этажа. Игорь, тихо матерясь, продолжал вынимать из одежды и руки мелкие стеклянные осколки. Джон, Захар и второй студент, так и оставшийся для скалолазов безымянным, были мертвы. Юлька лежала без сознания прямо на пороге балкона: видимо, это был болевой шок, но жизни ее сейчас ничто не угрожало, а раненым плечом Женька не имел времени заниматься. На лестнице Ирина молча, стиснув зубы, истекала кровью. На черном от копоти и крови лице мучительно проблескивали белки глаз. Женька пытался перевязать ее разорванной на длинные полосы, пропахшей дымом простыней, быстро и грамотно используя те медикаменты, что удалось обнаружить в жилых квартирах, используя как тампоны чье-то проглаженное белье, но ясно было, что без медицинской помощи ей не протянуть и часа.
Тело Сергея попросту исчезло.
А через несколько минут сладостно завыли сирены и на площадь начали прибывать специальные части городской полиции. Сопротивление черных автоматчиков было сломлено, сметено в считанные минуты: парни из спецотряда, зная, что перед ними виновники беды, «чумные крысы», атаковали, не пригибаясь и не прячась от пуль, атаковали в лоб, неся от собственной ярости лишние потери. В некоторых местах дошло до рукопашной. Черные дрались жестко и грамотно, и немало полицейских осталось лежать на площади, но их было намного больше, чем пришельцев, и вскоре последним автоматчикам заломили руки в стальной зажим.
Москва отбила первый удар красно-коричневых.
Чубатый вместе со всеми охранял ретрансляторы. Неприятности начались, когда отсчет времени шел уже на минуты. Первой под удар попала группа Петра: на их высотке вспыхнула короткая перестрелка, после которой связь оборвалась, а общее поле ослабло на треть. Штурмовали их хорошо вооруженные люди в штатском, более похожие на какую-то террористическую группировку, нежели на полицейскую часть. Когда они пересекали двор. Чубатый точным выстрелом снял одного из автоматчиков.
Затем последовал обстрел гранатами второй высотки, причем, как отметил про себя Чубатый, один из нападавших, похоже, впервые держал в руках гранатомет. Потом начался штурм, кошмарный штурм уже их здания. Чубатый прежде никак не думал, что чердак можно атаковать сразу со всех сторон.
Уже через минуту парни в пиратских косынках лезли через все окна, по лестнице и даже стреляли с крыши; они несли потери, но их было ощутимо больше; оборудование загорелось веселым пламенем, и очень скоро оборона чердака потеряла всякий смысл.
Это был уже просто чердак, на котором горели остатки ретранслятора.
Чубатый точным ударом ножа помог освободиться полузадушенному товарищу, выстрелил в направлении плюющего огнем окна и жестом предложил уходить по лестнице. Они попытались прорваться вниз, что удалось сделать на удивление легко; их пыталась остановить только одна из пиратских женщин. Еще один парень, оглушенный взрывом, видимо, только пришел в себя и начал подниматься. Чубатый сбил его прикладом, затем развернулся пристрелить и вдруг узнал.
Этого парня он видел в электричке. Типичный студент, он шел за ними до самого подъезда, с тяжелой сумкой через плечо. Фофан тогда еще заподозрил слежку, а в таких случаях полагалось действовать решительно, но сумка с продуктами и естественный вид парня его убедили. Выходит, Фофан не зря сомневался.
Чубатый перебросил тело парня через плечо, предоставив остальным прикрывать его отход. Возвращение с «языком» обретало хоть какой-то смысл; при допросе выяснится, что этот парень делал в лифте и куда две недели назад исчез Фофан.
На одной из стоявших внизу машин они повезли свою добычу к порталу.
Ивс курил четвертую сигарету подряд. Сводки не радовали; надо было принимать кардинальное решение. В воспаленных глазах обергруппенфюрера светилась сталь.
Щелкнул тумблер внутренней связи.
- Я хочу допросить студента. Как его… Поляков, - Ивс потянул было из пачки очередную сигарету, затем вложил ее обратно, а саму пачку убрал во внутренний карман.
- Руки развязать, снарядить «липучку», без инъекций и спецобработки. Пластырь подключить на мой браслет.
Вскоре в кабинет Ивса в сопровождении дюжего унтера вошел нескладный худощавый парень. Поежившись, он попытался то ли снять «липучку» на шее, то ли просто почесаться; разряд тока заставил его отдернуть руку, как если бы в локте прокрутился шарнир.
- Не нравится, юноша? - Ивс, дружески улыбаясь, смотрел на материал. - Дальше будет еще хуже.
- А… - Парень криво усмехнулся и сказал, как плюнул: - Коммунисты.
- Вы что-то имеете против коммунистов? - В голосе Ивса послышался шелест пепла.
- Что можно иметь против марионеток?
- Непонятно.
- Вы тут все марионетки. Нечисть поганая, марионетки рогатого скота. - Голос парня слегка дрожал. - Сатана за ниточки дергает, а вы церкви взрываете.
- Интересно. Весьма интересный взгляд на вещи. - Губы Ивса снова улыбнулись. - Прежде чем вас обработают соответствующим растворчиком, молодой человек, я хотел бы с вами побеседовать. Хс двадцать минут жизни? Или даже тридцать?
Студент пожал плечами.
- Пугаете. Да делайте что угодно. Я ни о чем не жалею.
- И вас, разумеется, не запугать.
Парень улыбнулся с откровенной издевкой:
- Ну почему же. Можете на меня погавкать. Ивс моргнул конвоиру, и студент согнулся от страшного удара в живот. Рефлекторное движение рук породило несколько дополнительных ударов током; с минуту его губы судорожно хватали воздух. Затем он выпрямился.
- Мы остановились на том, что вы довольны своей судьбой,
-А что…- студент отер слюну подбородком о плечо; руками он теперь старался двигать как можно меньше, - не каждому удается спасти свой город.
- Вы, надо полагать, герой.
- Да. Теперь да. Я понимаю, что мне осталось несколько минут, но мне не страшно. А вы мертвец, господин убийца.
- Ну, это уже хроническая наглость. Мертвец у нас вы. Я, юноша, буду жить еще очень долго.
- Вы заблуждаетесь, офицер. ВЫ давно умерли. Ваша душа умерла, она сгнила и разложилась. Вы труп. Ходячее рассудочное тело. И через двадцать - тридцать лет, ну, может, через пятьдесят это тело тоже сгниет. И тогда вас сожрут черви.
- Может быть. Но с вами это произойдет уже сегодня.
- Этого со мной вообще не будет. МНЕ вы ничего не сделаете. Тело вы запытаете, забьете, искалечите. Но до души, до меня самого, вам не добраться. Я скоро буду с Богом. Я в это верю, и, значит, это так.
Ивс нажал неприметную пластинку у себя на браслете. Студента изогнуло в странной формы вопросительный знак. Затем выпрямило столбом. Он присел. Встал. Скрючился. Лицо парня стало багровым от попытки сопротивляться неодолимой силе.
- Ну-с, молодой человек, и кто же из нас марионетка? Я имею полную власть над тобой, сопляк. Я могу убить тебя в любую секунду.
- Это… вам кажется.
Ивс снова щелкнул пластинкой, и студент поднялся, отдуваясь.
- Это вам кажется, господин мертвец. Вы никто, и коробочка у вас в руках - рыболовный крючок. Через него дьявол поймал вас за жабры. Вы считаете, что очень хитры и съели червячка. А теперь черви съедят вас, офицер. И мне жаль вашу душу.
- Корольков, выйди. И закрой тамбур. Дискуссии у нас начались.
Унтер, с явным интересом слушавший разговор, козырнул и вышел.
- Ибо: «И единого волоса на своей голове не можешь сделать белым либо черным». Примерно так.
- Это не вы сказали, юноша.
- Конечно, не я. Это сказал Учитель. А я от себя добавлю: ни хрена вы не можете. И не сможете никогда. Только жечь, разрушать и грабить. Это и есть сила сатаны, сила разрушения. Бессмысленное и тупое зло.
- Сначала надо разрушить старое.
- Восемьдесят лет вы рушили старое? Восемьдесят лет! И что? Что вы выстроили, кроме бараков? Кому вы счастье принесли? Никому. Даже себе. Вы как пауки или крысы. Во всем вашем мире нет любви, одна ненависть. Единственное, на что вас хватило, это взорвать храмы и все вокруг испоганить химией.
- Да вы ничего этого не можете знать, вы же здесь находитесь всего два часа.
- А что, неправда? Вы же везде одинаковые. Шаблонные, одинаковые марионетки. Нелюди. Вы и у нас нагадили, сколько успели. Больше года гражданская война шла. Расстрелы, убийства, ложь, клевета. И везде подлость, подлость, подлость. А о том, что было у вас, и что было у них, мне ребята рассказали. Да я и раньше представлял, что будет, если вас не остановить.
- Да вы действительно герой, молодой человек. Такая речь и без единого зрителя. Но нас, к сожалению, действительно не остановить. Разрушение в природе человека. Даже дети постоянно играют в войну, играют в смерть. Безгрешные, по-вашему, дети, им это очень интересно.
- Они играют не только в войну, офицер. Они еще рисуют цветы и строят замки на берегу моря.
- Но потом они топчут эти замки.
- Песчаные? Иногда да. В каждом человеке живет зло. Но в войну они играют всегда на стороне добра, на стороне хороших людей, так, как они это понимают. Впрочем, я говорю про нормальных детей. Я не знаю, каких детей вам удалось вырастить в вашей удивительной стране. - Осторожно, опасаясь боли от резкого движения, Сергей наклонил голову и сплюнул на пол красную слюну. - Мне рассказывали о ваших методах психологической обработки и допроса. Страна оживающих трупов.
- Не боишься? Герой белогвардеец. Ведь мы тебя расстреляем.
- Боюсь. Но не очень. Даже не думал, что буду так мало бояться. Я в Бога верю. И меня Он будет судить. И простит за все, в чем я грешен. А вы, как и вся ваша поганая сволочь, после смерти будете просто гнить. Да вы и сейчас уже гниете.
Ивс улыбнулся.
- Пути господни неисповедимы.
ИЗ ДОКЛАДНОЙ ОБЕРГРУППЕНФЮРЕРА ВАГНЕРА.

Итоги операции «Гейзер»:
Захвачены семьдесят два объекта из намеченных девяноста трех. Наибольшие проблемы возникли, как и предполагалось, в Москве, в Берлине, в Мельбурне, и, что было неожиданностью, в Квебеке. Основную цель - командный пункт Московской космической защиты - захватить также не удалось, что неизбежно приводит вспыхнувший по всему миру конфликт к затяжной войне и противостоянию. Шансы быстро захватить вышеперечисленные столицы практически утеряны. Управление системой боевых орбитальных спутников Общеевропейского Содружества Наций осталось в руках Яблочкина. Вероятность успеха в предстоящей войне около шестидесяти процентов; но экология планеты будет непоправимо повреждена, что лишает операцию всякого смысла.
Предлагаю.
Свернуть операцию «Гейзер», пока мы не потеряли в затяжных боях наши ударные дивизии. Полученные в результате вторжения компьютерные и космические технологии многократно окупают все затраты проекта. Повторить операцию «Гейзер» в запасном варианте, где вариант Предупреждения исключен. Затем, ориентировочно через два-три года, повторить операцию с новыми, специально откорректированными штаммами био-психического оружия.
Резолюция Шелленберга:
Одобряю.
Неприметный человек с тусклыми глазами шел вдоль берега реки. Бурая листва под его ногами еле слышно хрустела тончайшими льдинками. Длинный черный плащ отливал каким-то из оттенков хаки, что-то военное было во всей его правильной походке. В тот момент, когда человек понял, что никто за ним не наблюдает и никаких случайных глаз вокруг нет, он достал из-за пазухи небольшую бутылочку матового стекла. Бутылочка оказалась такой же неприметной, как и сам человек, темной и без наклеек. Аккуратным движением человек отвинтил пробку. Пробка была совершенно черной, и чем-то походила на колпачок взрывателя. Он смял в пальцах мягкую жесть и щелчком забросил пробку в воду; она сразу же, без всплеска, утонула.
Все содержимое бутылочки человек в черном плаще вылил в реку рядом с водозаборником, чуть выше него по течению. Постоял, стряхивая с горлышка в воду последние капли, и улыбнулся, что-то вспоминая. Верхняя губа хищно дернулась, обнажая короткие, жаждущие крови клыки. Засыпающие вокруг него деревья вдруг как будто стали мертвыми. Он обернулся в сторону города. Небрежно разжав пальцы, человек уронил бутылку в воду, и она поплыла вниз по течению, покачиваясь и постепенно заполняясь водой. Волны прокатывали через ее горлышко грязную пену. На берегу примораживало осклизлый, помойного вида мусор; среди пустых консервных банок и гниющих арбузов виднелась смятая газета с большой фотографией на первой полосе: идущий на очередные выборы мэр огромного города улыбался в своей неизменной кепке.
Человек еще раз осмотрелся, наглухо застегнул плащ и ушел, растворился в сгущающемся сумраке. Приближалась ночь.
Никогда не выключайте телевизор!

ПРИЛОЖЕНИЕ
НЕКОТОРЫЕ ВЕХИ ИСТОРИИ АЛЬТЕРНАТИВНЫХ МИРОВ

КРАСНО-КОРИЧНЕВЫЙ МИР

*** полное совпадение с нашей историей

** частичное совпадение
* нечто подобное имело место - факты аналогии не имеют
!факты нашей истории, не имеющие аналогов в параллельных мирах
1932 год.

*** Кровавые столкновения между нацистами и коммунистами. «Дележ власти».

** В казну национал-социалистов поступила крупная сумма денег из неизвестного источника. После объединения становится известно, что деньги поступили из Советского Союза.
1933 год

*** Реальная власть в Германии сосредотачивается у Гитлера, Рема, Геринга и Гиммлера.

* Коминтерн принимает решение о поддержке национал-социалистов.
1934 год, июнь
* «Ночь длинных ножей». Реальная власть переходит к Рему.
1936 год
* Чрезвычайный съезд Советов принимает общую конституцию.
Заключен военно-политический союз с Италией «Антиколониальный пакт».
1937 год
* Чистка в партии
1938 год, март
** Коммунистическое восстание в Австрии. Присоединение ее к Союзу.
1938 год, сентябрь
** Мюнхен. Договор о Судетах.
1939 год, март

*** Одновременное вступление войск Союза в Чехословакию. Немцы входят в Прагу. Сопротивления нет.

1939 год, май

*** Блестящая победа Жукова на Халхин-Голе.

1939 год, август
* Требование о ликвидации «Польского коридора», территориальные претензии Союза к Польше. Советский Союз предлагает Польше беспошлинную торговлю, совместное использование портов, спорные территории в Моравии. Варшава не идет на уступки.
!Всенародный плач о тяжкой судьбе западной Украины и западной Белоруссии. Пакт Молотова - Риббентропа.
1939 год, сентябрь
** Советские войска со стороны Германии и Украины начинают войну против Польши. Англия и Франция объявляют войну Советскому Союзу, воздерживаясь от активных боевых действий. Польская армия отчаянно сопротивляется, но силы слишком неравны. Позже- территориальный раздел Польши и включение ее западных областей в состав Украины и Белоруссии.
!Практически то же самое, но агрессоры выступают отдельно. В советской прессе Польша - «уродливое детище версальского договора».
1939 год, декабрь
* Создание Польской ССР.
1940 год, январь-март

Предыдущая страница 24 Следующая страница


25 Александр Доставалов

* Позиционная война в Европе. Обе стороны воздерживаются от активных боевых действий, ограничиваясь укреплением обороны и тактическими бомбардировками прифронтовой полосы. Постоянно зондируется вопрос о мирных переговорах, начало которых все время откладывается. В Эссене при посещении танковых заводов убит Орджоникидзе, что послужило поводом к партийной чистке. Репрессированы Ежов, Бломберг, Борман и Фрич.
1940 год, апрель
** Захват Союзом Дании.
1940 год, июнь-шаль
** Оккупация Союзом Норвегии. Оккупация Румынии. Захват Франции и Бельгии. Катастрофа при Дюнкерке. Англо-франко-бельгийские войска разбиты Гудерианом и Рокоссовским.
1940 год, август *** Вступление Прибалтийских республик в состав СССР.
1941 год, апрель
* Восстание в Болгарии против царя Бориса. Ввод войск, присоединение Болгарии к Союзу. Царь низложен, уехал в Великобританию. Наступление в Югославии и Греции. Экспедиционный корпус англичан, новозеландские, австралийские и греческие войска терпят тяжелое поражение.
1941 год, май-июль
** Десант на Крите. Захват острова немецко-советскими войсками.

* Вступление в Союз Испанской республики. Лидер Долорес Ибаррури.
!Противостояние Германии и СССР прорывается страшным ударом гитлеровцев. Ожесточенные встречные бои. Наступление немцев.
1941 год, август-сентябрь
* Бескровная оккупация Союзом Португалии. Захват Гибралтара. Английские войска успевают эвакуироваться. !Продолжается общее наступление немецких войск.
1941 год, октябрь-ноябрь
* Захват Союзом Корсики.
!Наступление немецких войск начинает захлебываться, но еще продолжается.
1941 год, декабрь

* Начало операции «Геркулес». Десант на Мальту. Ожесточенное морское сражение с некоторым преимуществом англичан, но в воздухе господствует авиация Союза. Нападение Японии на США (Перл-Харбор). Блокада Гонконга японцами, высадка в Таиланде (Сиам). Уничтожение английских линкоров «Принц Уэльский» и «Рипалс».
!То же самое кроме десанта на Мальту. Поражение немцев под Москвой, Гитлер вынужден ослабить давление на англичан.
1942 год, январь
** Захват Мальты. Морская блокада Англии. Концентрация советских войск в Норвегии и на севере Франции. Подготовка десанта через Ла-Манш. Далее события не совпадают.
1942 год, февраль
Ожесточенное сражение флотов Союза и Англии в Северном море. Тяжелейшие потери с обеих сторон.
1942 год, март-май
Захват японцами Сингапура. Десант советских войск в Шотландии. Огромные потери, но в целом десантная операция достигает своих целей, и Союз начинает стремительно расширять плацдарм. При штурмовой атаке с воздуха английской мехколонны погибает Черчилль. Присоединение Северной Ирландии к Ирландской республике. Ожесточенные оборонительные сражения английских войск.
1942 год, нюнь

Вступление Ирландской ССР в Союз. Завершение оккупации Англии. Королевская семья эвакуируется в Канаду. Англичане отказываются от мирных переговоров.
Сражение у атолла Мидуэй, закончившееся тяжелым поражением американцев, японские войска все более укрепляются в Индонезии.
1942 год, июль-декабрь
Тяжелые для американцев бои с японцами на Тихом океане. Объявление Союзом войны США. Высадка десантов в Исландии и Гренландии, (сибирские дивизии и горные егеря «Эдельвейс»), потери минимальны. Американские аэродромы и военные объекты в Гренландии уничтожены при эвакуации самими американцами. Военно-морская база в Хваль-фиорде практически не пострадала. Высадка в Северной Африке добровольческого экспедиционного корпуса США в помощь англичанам и французам. Командующий Омар Т. Бредли. Пятимесячные упорные, кровопролитные бои, дважды неудачно пытается высадиться подкрепление. Затем сокрушительное поражение в Тунисе, фактически уничтожившее англо-франко-американские войска.
1943 год, январь-октябрь
Наступление группы армий «Африка» на Египет. Полностью оккупированы Иордания, Сирия и Египетская республика (объявлена в мае 43 года, в июле присоединена к Союзу); Суэцкий канал взят под контроль на всем протяжении уцелевшие английские корабли в Средиземном море затоплены англичанами. На Тихом океане многомесячное, перемалывающее силы обеих сторон сражение за Соломоновы острова, завершившееся в конце концов в пользу японцев.
1943 год, ноябрь
Встреча в Тегеране. Заключение большого перемирия. Война в Тихом океане продолжается.
1943 год, декабрь
Национальная революция в Перу, самопровозглашение Перуанской ССР, обращение повстанцев к Советскому Союзу, американский десант в Лиме. Волнения в Боливии. Сражение у острова Лейте заканчивается разгромом Третьего японского флота, после чего американцы начинают медленно теснить японцев к метрополии. Безусловное моральное превосходство японских войск затрудняет для американцев сухопутные операции, но промышленный потенциал США намного выше. Американские самолеты захватывают господство в воздухе, с этого момента командование США предпочитает сухопутным операциям бомбардировки. Пехота идет в бой только в крайних случаях. Японцы вытесняются с Филиппин. Вторжение на собственно японские острова кажется невероятным, очевидно, что оно будет стоить Америке нескольких миллионов солдат.
1945 год, август
Массированная ядерная, химическая и термическая бомбардировка японских островов в районах Нагасаки, Токио, Нагоя, Осака, Куре, Саппоро, Аомори и Хиросимы. Общие потери гражданского населения Японии до 45 процентов. Императорская семья погибает. Япония в лице высшего армейского командования отказывается удовлетворить условия американского ультиматума и объявляет тотальную войну США. Японские камикадзе (аэростаты смерти) применяют над Северо-западным побережьем США бактериологическое оружие.
1945 год, сентябрь
Коммунистический переворот в Чили и Боливии. США предупреждают СССР о возможности применения против СССР ядерного оружия в случае дальнейшей экспансии СССР на американском континенте. Десантная операция, которую Союз готовил в помощь чилийцам, отменена. Войска США восстанавливают власть проамериканских режимов в Южной Америке.
1945 год, октябрь
Квантунская армия, переброшенная на границу с Вьетнамом, отражает наступление англо-франко-американских войск.
1945 год, ноябрь
Переговоры СССР с японским высшим командованием, предложение всемерной помощи- оружием, боеприпасами, продовольствием.
1946 год, февраль-май
Полный разгром гоминьдановских войск японо-китайскими войсками.
1946 год, июнь

Начало вывода советских войск с территории Багамских островов, наступление советских войск на Индию.
1946 год, июль
Конфронтация Ирака и Турции выливается в вооруженный конфликт, в который втягивается Иран и две отступившие в этот район английские дивизии.
1946 год, август-октябрь
Советские «миротворческие силы» начинают оккупацию Турции и Ирана. На равнинах господствуют советские танки. Курдские повстанцы формируют добровольческие части против турков, в горных районах сопротивление принимает затяжной характер, но исход борьбы ни у кого не вызывает сомнений. В Ираке к власти приходит просоветское правительство.
1946 год, ноябрь
Захват Дели. Провозглашение Индийской ССР, хотя часть территории Индии еще контролируется англичанами. Продвижение Роммеля вдоль западного побережья Африки, волнения в колониях. Формально военных действий между США и Советским Союзом по-прежнему нет.
1946 год, декабрь
Высадка американских войск в Корее. Нота Советского правительства; американцы игнорируют предупреждение, СССР «снимает с себя ответственность за последствия этой вопиющей провокации».
1947 год, январь-февраль
Японо-корейские войска с технической помощью Союза уничтожают американский десант. Несколько морских инцидентов, связанных с подводными атаками мирных судов. Жертвы есть с обеих сторон, но до полномасштабных сражений не доходит. «Виновные» командиры-подводники получают незначительные взыскания.
1947 год, март
Падение Бомбея и Калькутты. Фронта в Индии как такового нет, хотя очаги сопротивления новой власти еще остались.
1947 год, апрель
В непрерывных атакующих боях, широко используя отряды камикадзе, Квантунская армия очищает Северный Вьетнам от англо-французов, но перестает существовать как боевая единица. Остатки армии раздроблены и частично влились в советские боевые части, частично интернированы в концлагеря «с целью сохранения нации».
1947 год, май-август

Мусульманское восстание в странах Ближнего Востока жесточайше подавлено. «Парад социализма» в Африке. Войска Роммеля вышли к границам Южно-Африканского Союза. Убийство Роммеля террористами.
1947 год, сентябрь
Мятеж во Франции. При подавлении восстания коммунисты применяют артиллерию на улицах Парижа; в некоторых районах города обстрел идет химическими снарядами.
1947 год, октябрь-декабрь
Общеевропейское восстание. Лидеры: де Голль, граф Чиано, Иосип Броз Тито. Отстранение от власти Муссолини. Судебный процесс над Муссолини. Восстание подавлено; интернированных хватило, чтобы закончить железную дорогу Красноярск-Норильск. Муссолини расстрелян группой Скорцени вместе с королевской семьей.
1948 год
Относительное затишье. Новая власть окончательно закрепляется в Европе.
1949 год
Коммунистические перевороты в Бразилии и Мексике. Правительства обеих стран обращаются за помощью к США, повстанцы к Союзу. Столкновения между американскими и советскими частями перерастают в полномасштабные боевые действия. Рио и Мехико остаются под контролем США; одновременно разворачивается колоссальное морское сражение за острова Карибского моря и Кубу, сильные волнения в окрестностях Манагуа. Восстание в Никарагуа подавлено, причем США применили против повстанцев химическое оружие.
1950 год
Битва за острова продолжается с переменным успехом, перемалывая флот с обеих сторон. Сражения на суше приобретают крайне ожесточенный характер. Пленных практически не берет ни та, ни другая сторона. Некоторое преимущество японо-советских войск на суше компенсируется морским превосходством США. Обе стороны применяют оружие массового поражения, СССР применяет торпеды с ядерными боеголовками. Неудачная попытка нанести ядерный удар по Новому Орлеану.
1951 год
Стратегическая авиация и ракетное оружие Союза начинают перемалывать промышленность США. Американцы пытаются отбить Кубу, им удается сжечь несколько эскадрилий бомбардировщиков прямо на аэродромах, но в целом десант терпит неудачу. Неудачный для советских войск танковый штурм Панамских укреплений.
1952 год
Продолжаются бомбардировки крупнейших городов Северной Америки. Промышленный потенциал США и Канады серьезно ослаблен. США начинает операцию «Буря в Европе», используя авианосцы и пилотов-смертников, наносятся комбинированные удары ядерного и новейшего химического оружия в районах Урала, Эльзаса, Лотарингии, центральной промышленной зоны вокруг Москвы, южной и восточной промышленных зон - Харьков и Красноярск. Авианосное соединение полностью уничтожено авиацией Северного морского флота, но целей своих операция достигла. Ответные удары по Чикаго, Филадельфии, Сан-Франциско, Лос-Анджелесу, Детройту, Нью-Йорку, Вашингтону, Рочестеру.
1953 год
Продолжаются стратегические бомбардировки; явное преимущество Союза, который может достигать территории США без проведения специальных операций,
1954 год
Тихоокеанские десанты в районе Лос-Анджелеса. Упорные бои. Американцы сбрасывают десанты в океан. Продолжаются бомбардировки.
1955 год
Бои в Индонезии. Массированные бомбардировки и медленное вытеснение англо-австралийских войск. Успешный десант в Австралии, захват Сиднея и Мельбурна, капитуляция последних англо-французских и австралийских частей. Ядерный взрыв в Гамбурге; портовая часть города полностью уничтожена. Террористы требуют отвода войск с североамериканского континента и немедленных мирных переговоров; в случае невыполнения требований угрожают взорвать Берлин, Рим, Ленинград и Вену. Секретным службам Шелленберга удается обезвредить заряды во всех четырех городах и ликвидировать значительную часть подполья; Шелленберг становится национальным героем. Два тактических ядерных заряда все же взрываются в Риме, но разрушения относительно невелики.
1956 год
Американцы применяют в Африке химическое оружие нового поколения; расовые волнения в Майами. Успешная десантная операция в Венесуэле, советские войска оставляют Каракас. Ракетный удар по Москве. Исламские организации объявляют священную войну неверным. Массовые расстрелы в Багдаде, Дамаске и Триполи.
1957 год, январь-май
Аварии и взрывы на европейских заводах, производящих химическое оружие.
1957 год, июнь-декабрь
Начинается операция «Возмездие». Многодневная бомбардировка приморских городов США превращает их в руины, высокоточное ракетное оружие (не только ядерное) выводит из строя основные мосты и железные дороги, снижая возможности маневра сухопутным войскам, впервые применяются психотропные разработки. Успешные десанты в районах Майами, Лос-Анджелеса, Ванкувера и Гвадалахары. Американцы отчаянно сопротивляются, пытаясь контратаковать, но им не хватает сил. США удается локализовать прорыв в Майами, остальные плацдармы все время расширяются. Бомбардировки нарастают. Вскоре вся территория Мексики оказывается потерянной, значительная часть бронетанковых войск - отрезанной в районе Панамского перешейка.
1958 год
Изуверское обращение с мирным населением порождает ответную отчаянную борьбу, практически идет война на уничтожение. Регулярные части США отступают по всему фронту, не всегда имея возможность даже его сомкнуть. В декабре президентом подписана «Рождественская» капитуляция. Значительная часть войск отказалась сложить оружие; война приобретает террористические формы.
Дольше всего сопротивление продолжается в горных районах Канады.
1959-1999 годы
Открытого сопротивления коммунизму нет.

БЕЛЫЙ МИР

1918 год
** Генерал Алексеев, командующий Добровольческой армией, контужен шальным снарядом. Полтора месяца спустя он издает знаменитый «Приказ о Земле», по которому каждый боец Белого дела получит, после победы, земельный надел. Приток свежих сил в армию увеличивается десятикратно. Под Казанью (Свияжском) смертельно ранен Троцкий.
!Генерал Алексеев убит разрывом случайного снаряда прямо в штабе. Троцкого при артобстреле под Свияжском засыпало землей, но даже не оцарапало.
* Обороной Петрограда от Юденича руководит Зиновьев (прозвище «Паника»). Ленин пытается обеспечить планомерную эвакуацию Петрограда. «Юденич берет город, втрое увеличивая свою армию за счет притока добровольцев, и остановить его удается только под Вологдой. Колчак берет Нижний Новгород. В красноармейских частях массовое дезертирство.
!Юденич отбит от Питера Троцким. Колчака начинают теснить в Сибирь.
1919 год
* Гражданская война в России завершается взятием Москвы. Ленину удается скрыться, но с политической арены он исчезает навсегда.

Капитуляция Германии. Россия в числе стран-победительниц.
!Белые выигрывают множество боев за счет профессиональной подготовки и командного состава. Однако большинство народа идет за красными, обеспечивая им мобилизационный и добровольческий перевес. Красные бросают в бой все новые и новые части, их плохо обученные формирования собственной кровью приобретают боевой опыт, начинает сказываться постоянный численный перевес. У белых нет единого вождя и нет общей идеи. Лозунг «Земля крестьянам, фабрики рабочим» обеспечивает большевиков людьми, несмотря на все зверства ЧК. Красные большой кровью побеждают в Гражданской войне. Уровень промышленности в России падает до 3% относительно довоенного. Разруха, голод, насильственная коллективизация, концлагеря, уничтожение казачества.
1920 год
Показательные процессы над захваченными в плен большевиками. К смертной казни приговорены Свердлов, Дзержинский, Каменев, Зиновьев. К длительным срокам каторжных работ - Джугашвили, Бухарин, Рыков, множество работников ЧК. Рядовые члены партии получают меньшие, иногда даже условные сроки, мобилизованные красноармейцы осуждаются в исключительных случаях. Грядет амнистия ветеранам мировой войны, а также инвалидам. Дума объявляет о Национальном примирении. Польша и Финляндия остаются в составе России. Восстанавливается монархия «по английскому образцу» - реальная власть принадлежит Думе и военным. В стране начинает активно формироваться буржуазная республика.
1922 год

*** Турецко-английский конфликт в Чанаке. В Италии Муссолини становится премьер-министром.

1923 год

*** Оккупация Францией и Бельгией Рурского района.

1924 год
* Отделение от Германии Рурского района.
!Хейнц, выступавший за отделение, убит.
1925 год
* Восстание курдов в Турции.
1926-1930 годы
** Россия быстро восстанавливает былую мощь, все более сближаясь с Францией. Отношения с Англией, напротив, становятся прохладными - слишком много противоположных интересов на Ближнем Востоке.

В Германии идут постоянные стычки между коммунистами и нацистами, марка обесценивается. Промышленно развитый Рурский район, находящийся под совместным протекторатом Франции, Бельгии и России, развивается относительно стабильно.
В Китае войскам Чан Кайши удается взять Пекин.
1931 - 1935 годы
* Японцы захватывают Мукден и Шанхай. Провозглашение республики Маньчжоу-Го. Японское наступление на Пекин. В Германии к власти приходят коммунисты. Япония и Германия выходят из Лиги Наций. «Великий поход» китайских коммунистов. Италия вторгается в Абиссинию. Саарская область присоединяется к Рурскому району. Великая депрессия в США.
!За счет советских заказов США удается преодолеть Великую депрессию.
1936-1938 годы
* Конфронтация в Индии приводит к открытому столкновению между Англией и Россией. Франция и Россия объявляют войну Англии. В конфликт втягиваются все новые и новые государства; Германия, Италия, США, Канада, Австралия, Турция и Япония поддерживают Англию. Югославия, Бельгия, Швеция, Болгария, Австрия, Испания, Чехословакия, Китай, Мексика, Бразилия и восставшая Индия - Францию и Россию. Далее события не совпадают.
1939-1944 годы
Вторая мировая война.
Военные действия с обеих сторон идут относительно цивилизованно; ни ядерное, ни химическое оружие в войне не применяется, лагерей уничтожения нет ни с той, ни с другой стороны. Война носит затяжной, позиционный характер. Широко применяются авиация, танки, артиллерия и флот. Подводная война не дает перевеса ни одной из сторон, но практически полностью парализует движение транспортных конвоев. Англия остается без сырья. В сорок третьем году Германия выходит из войны - с территориальными уступками, но без капитуляции. Побеждает блок Россия - Франция.
По условиям Бернского мирного договора Рейнская область и часть территории Италии отходят к Франции. Англия теряет Индию. Россия получает Восточную Пруссию, Дарданеллы, Курильские острова, Аляску, Афганистан.
1945-1950 годы
Россия объединяется с Болгарией и Югославией на правах федерации. Конфронтация с Китаем.
1951-1955 годы
Китай уступает России области КВЖД.
1956-1958 годы
В целях борьбы с международным терроризмом создается Единая Система Общеевропейской Безопасности.
1959-1999 годы
В мире происходят только локальные конфликты. Периодически возникающая религиозная и межнациональная напряженность не перерастает в войну.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 6)
  • ГЛАВА 14 (Страница 6)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 9)
  • ГЛАВА 18 (Страница 10)
  • ГЛАВА 19 (Страница 10)
  • ГЛАВА 20 (Страница 11)
  • ГЛАВА 21 (Страница 11)
  • ГЛАВА 22 (Страница 12)
  • ГЛАВА 23 (Страница 13)
  • ГЛАВА 24 (Страница 13)
  • ГЛАВА 25 (Страница 14)
  • ГЛАВА 26 (Страница 15)
  • ГЛАВА 27 (Страница 15)
  • ГЛАВА 28 (Страница 15)
  • ГЛАВА 29 (Страница 16)
  • ГЛАВА 30 (Страница 17)
  • ГЛАВА 31 (Страница 17)
  • ГЛАВА 32 (Страница 18)
  • ГЛАВА 33 (Страница 18)
  • ГЛАВА 34 (Страница 18)
  • ГЛАВА 35 (Страница 19)
  • ГЛАВА 36 (Страница 20)
  • ГЛАВА 37 (Страница 20)
  • ГЛАВА 38
    Начало эпидемии пророчили давно.     (Страница 20)
  • ГЛАВА 39 (Страница 21)
  • ГЛАВА 40 (Страница 23)
  • ПРИЛОЖЕНИЕ
    НЕКОТОРЫЕ ВЕХИ ИСТОРИИ АЛЬТЕРНАТИВНЫХ МИРОВ     (Страница 24)
    • КРАСНО-КОРИЧНЕВЫЙ МИР (Страница 24)
    • БЕЛЫЙ МИР (Страница 25)


Александр Доставалов

По ту сторону

 Читать книгу

Аннотация

Во время очередного восхождения группа скалолазов невольно попадает в параллельный мир. В этом мире Советский Союз, объединившись с фашистской Германией, выиграл Вторую мировую войну и установил господство над всеми государствами Земли. Но своего мира им мало…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel