Александр Дихнов, Татьяна Дихнова - За двумя кладами погонишься...

1 Александр Дихнов, Татьяна Дихнова

Глава 1
В которой с трудом найденный дом сопротивляется покупке (на радость оцелоту), героиня знакомится с населяющей особняк семьей, включая призрака и домового, а дракон выдает ряд инструкций по расследованию трагической смерти владельца столь желанной жилплощади

Солнечным майским утром я, мурлыча под нос невесть откуда взявшийся незатейливый мотивчик, фланировала по своей половине домика в городке Ауири при Высшей Академии Магии, в которой мне осталось выдержать всего-то два экзамена для успешного окончания второго курса, и беседовала с бегающим за мной по пятам ручным оцелотом Фарькой. Его светлая, цвета чайной розы, шерсть, лишь на морде, лапах и хвосте более напоминающая корицу, блестела в лучах бьющего в кухонное окошко солнца, радуя взор и улучшая мое и без того прекрасное настроение. Не так давно в Академии Магии произошло зверское убийство преподавателя, а я, не без посторонней помощи, нашла виновного и, согласно условиям немного нестандартного завещания покойного, получила шестьдесят тысяч марок. Моим напарником, точнее, руководителем и мозговым центром расследования был нелюдимый дракон-оборотень, уже несколько сотен лет проживающий в заточении на берегу реки неподалеку от городка, и так как в его положении деньги были совершенно не нужны, делиться мне не пришлось. Потратить же честно заработанный гонорар я собиралась на домик в столице, о котором мечтала всю свою сознательную жизнь, и как раз вчера, после месяца упорных поисков, я внесла залог и подписала договор. Мое хорошее настроение обусловливалось именно предвкушением жизни в достаточно скромном трехэтажном особнячке на берегу канала Дэннире. Фасад, а вместе с ним и парадное крыльцо выходили на личную пристань, у которой на воде покачивалась небольшая лодка. В светлый холл с резной лестницей можно было попасть и по суше, с боковой улочки. Именно этим способом пользовались все домочадцы, оставляя вход с канала в качестве декорации. Увидев этот домик, я влюбилась с первого взгляда и уже обнаружила в гостиной уютный подоконник, идеально подходящий для посиделок в дождь.
— Фарь, когда мы переезжаем? — отвлекшись от пения, лукаво поинтересовалась я у не слишком-то довольного происходящим оцелота.
Его вполне можно было понять — буквально через три месяца после рождения Фарьку привезли за город. В лесах, окружающих Ауири, он нашел много друзей, с которыми мой оцелот мог целыми днями носиться на свежем воздухе, и уже два года Фарь наслаждался свободой, которую я из-за своей прихоти в одночасье вознамерилась у него отнять.
— Фрых, — только и ответил мне зверек, затем, усевшись в проходе на кухню, парировал: — А когда мы завтракаем?
— Скоро, — фыркнула я в ответ и швырнула в него плюшевую мышку, имевшую обыкновение время от времени игриво подскакивать.
Минут через двадцать конфликт оказался совершенно исчерпан, мы с оцелотом вдвоем расположились за столом на кухне и с аппетитом поглощали пищу. Выполняя неосторожно данное себе обещание, уже месяц я прилежно готовила, старательно избегая перекусывать на ходу бутербродами, и сегодня на завтрак предлагалась яичница с беконом и зеленью, горячие круассаны, вишневое варенье, кофе и никогда не покидающие наш стол сыр с молоком. Мы уже опустошили сковородку и управились с половиной круассанов, когда почтовый ящик коротко звякнул, сообщая, что пришло письмо. Обмакнув кусочек выпечки в варенье, я запахнула халат и, жуя по дороге, отправилась выяснять, кому же я понадобилась в столь неурочный час. Сами посудите — одиннадцать утра солнечного, теплого, да еще и выходного дня. О каких делах может идти речь?
Облизав липкие от варенья пальцы, я залезла в ящик и вытащила письмо. Оказалось, меня потревожил адвокат мсье Энниля, владельца дома моей мечты. Странно, вчера мы договорились, что они сообщат, когда будут готовы документы, а это должно было случиться не раньше чем через полдюжины дней. По выработавшейся за последнее время привычке мгновенно заподозрив неладное, я вскрыла конверт. Так и есть! Почему все всегда идет не так? Неужели хозяин дома, мсье Надаль Энниль, не мог подождать дюжину дней, перед тем как отойти в мир иной? Ненадолго перестав ругаться, я дочитала короткий текст. Кроме сообщения о сем воистину трагическом факте в нем содержалась просьба прибыть завтра днем для всестороннего обсуждения сложившейся ситуации.
Вернувшись за стол, я отломила половинку кусочка сыра и мрачно вопросила у жующего увлеченно оцелота:
— А что нам обсуждать? Договор подписан, залог внесен... ну подумаешь, одна из сторон скоропостижно скончалась, мелочь, в сущности.
— Мы не пе'еез'аем? — радостно подпрыгнул зверек.
— Завтра видно будет. Заканчивай завтракать, и пойдем прогуляемся, — терзаясь недобрыми предчувствиями, велела я.
На следующий день, как и просили, ровно в три часа, я вошла в холл адвокатской конторы и подошла уже к знакомой мне секретарше.
— Добрый день, Оленна. Мсье Роже Массу просил меня подойти к трем.
Бегло пролистав записи, девушка улыбнулась и кивнула:
— Да, все верно. Сейчас сообщу адвокату о вашем приходе.
Оленна, встав, скрылась за одной из дверей, а я в ожидании присела на кресло и, взяв со стоящего неподалеку столика сегодняшнюю газету, принялась изучать последние столичные новости. Нужно же иногда вводить себя в курс происходящего вокруг, а то за последний месяц я редко интересовалась чем-то кроме свежих поступлений домов на рынок недвижимости Теннета и книг в библиотеку Академии Магии. По диагонали проглядев первые два разворота, я сделала вывод, что жизнь в столице течет на удивление мирно и у газетчиков явный кризис. Когда же я перешла к следующей странице, распахнулась дверь с улицы и в холл, громко переговариваясь, вошли четверо.
Впереди, рассекая могучей грудью воздух, словно корабль волны, шагала дородная ухоженная мадам среднего возраста, облаченная в наряд, претендующий на последний писк моды, хотя для моего наметанного глаза было очевидно, что куплен он в одном из дешевых магазинов на окраине столицы. Прическа посетительницы возвышалась примерно на пол-ярда над ее головой, радуя глаз цветом зрелого баклажана. На буксире, крепко ухватив за рукав, дама волокла не уступающего ей телесами юношу чуть старше меня. Несмотря на то что мужчины плотного телосложения меня никогда не привлекали, вошедший понравился мне с первого взгляда — высокий блондин с волосами цвета спелой пшеницы и каре-зелеными глазами, с не очень довольным выражением взирающими на окружающий мир. Одет он был в изрядно помятые светлые брюки и свободный бежевый джемпер, явно купленные там же, где и облачение его предположительной матери. На пару шагов позади шла молодая девушка, являющая со своими спутниками разительный контраст. Начать хотя бы с того, что она была высокой, очень стройной, даже худощавой, с точеными чертами лица, на котором застыло откровенно несчастное, но вместе с тем упрямое выражение. В руках вошедшая комкала тонкий кружевной платок, стоивший больше, чем весь гардероб мамы с сыном, наряд же ее вызвал у меня завистливый вздох. Это платье точно было приобретено в одном из самых дорогих бутиков Теннета, причем принадлежало к последним веяниям столичной моды. Под локоток девушку поддерживала пожилая женщина в скромном платье экономки, которой она почти наверняка и являлась. Ее густые, но уже поседевшие волосы были уложены в безупречный пучок, а на морщинистом лице выделялись пронзительные серые глаза, неодобрительно буравящие спины впереди идущих.
Как только процессия добралась до середины просторного холла, в нем появился вышедший из своего кабинета адвокат и, окинув вновь прибывших тоскливым взглядом, поздоровался:
— Добрый день, мадам Фау. Что-то вы припозднились.
Дородная мадам с тяжелым вздохом приложила пухлую руку ко лбу и высоким контральто произнесла:
— Дружочек, у меня с утра разыгралась ужасная мигрень. Неожиданная смерть брата совершенно выбила у меня почву из-под ног.
— Понимаю, — сочувственно покивал головой адвокат. — Что ж, проходите, я зачитаю вам завещание мсье Энниля.
Так вот кто это! Оказывается, я столкнулась нос к носу с семьей погибшего владельца моего домика. В Теннете было не принято показывать дома в присутствии домочадцев, и в момент осмотра трех этажей с видом на канал, кроме хозяина и его адвоката, я никого не встретила.
Мсье Роже Массу открыл перед клиентами дверь кабинета, и я поняла, что пора привлечь к себе внимание. Встав с кресла, я позвала:
— Мсье Массу...
Обернувшись, адвокат чуть удивленно приподнял брови:
— О, мадемуазель Нуар, добрый день. Простите, но вам придется подождать, у меня посетители. Я понимаю, что сам просил вас прийти в три часа, но до того, как я обсужу ситуацию с наследниками мсье Энниля, наш разговор бессмыслен.
— Ничего страшного, я подожду.
С облегчением улыбнувшись, адвокат проследовал за родственниками погибшего, уже скрывшимися в кабинете. Одновременно с уходом начальства в холле появилась секретарша, нагруженная папками. Разложив их на столе, девушка взглянула за окно, определяя время, и спросила:
— Вам ничего от меня не нужно? Я отлучусь на обед?
— Без проблем.
Накинув легкий пиджак, Оленна прихватила летнюю тканевую сумочку и сбежала по ступенькам крыльца в солнечный весенний денек.
Оставшись в холле одна, я колебалась недолго и вскоре уже стояла у дверей кабинета, за которым зачитывали завещание погибшего. Да, мой поступок сложно назвать красивым, но дело касалось дома моей мечты, и я просто не могла пустить все на самотек.
— А эта полиция! — раздались хорошо слышные стенания мадам Фау. — Они же, совершенно не стесняясь, суют свой нос во все щели, задают непристойные вопросы и никак не желают понять, что в моем состоянии я просто не могу с ними разговаривать, мне нужен полный покой.
— Мама, — вмешался в тираду юноша. — Если ты замолчишь, то адвокат сможет ввести нас в курс дела и мы вернемся домой.
— И ты меня не понимаешь, — обиженно всхлипнула мадам, но все же сдалась и замолчала.
Воспользовавшись паузой, мсье Массу тут же заговорил:
— Если позволите, я оглашу не все завещание, а остановлюсь лишь на самых существенных местах. Итак. — Голос адвоката, когда он начал читать, зазвучал совсем официально, а его дикция заслуживала всяких похвал. — «Вырастившей меня экономке, мадам Мари Джоннси, я завещаю небольшую пожизненную пенсию со специально отведенного для этих целей счета и хочу лишний раз выразить свою любовь и признательность».
Из-за дверей послышался приглушенный всхлип.
— Надаль... он был таким хорошеньким розовощеким мальчиком. Вот уж никогда не думала, что переживу его.
— Адвокат, продолжайте, пожалуйста, — перебил экономку мсье Фау-младший. — А то мы до утра не закончим.
— Совершенно верно, — не удержался от небольшой и, в общем-то, непозволительной в данной ситуации иронии мсье Массу. — Идем дальше. «Все свое имущество я оставляю дочери, мадемуазель Акси Энниль, но настоятельно прошу ее продать семейный особняк и на вырученные деньги обеспечить небольшим пансионом мою сестру, мадам Рейчел Фау. Доченька, я знаю, что на тебя можно положиться».
— Да, папа, — только и вымолвила девушка, совершенно забыв, что покойного отца в кабинете нет.
— Моему племяннику, мсье Антею Фау, я завещаю картину из своего кабинета и очень советую побыстрее стать мсье.
— И это все? — почти что взвыл Антей. — Дядя, а где состояние? На кой мне сдалась дурацкая картина? Скажите, адвокат, а ее можно продать?
— Продать можно все, — невозмутимо заметил мсье Массу, — и если вы захотите, то я, выполняя волю покойного клиента, займусь этим. Что же касается мифического состояния вашего дяди, то ему пришел конец после недавнего очень неудачного вложения. Или вы считаете, что мысль о продаже дома пришла мсье Эннилю в голову просто так? Он, между прочим, прожил в нем всю жизнь.
— Как и я, — взвился Антей. — И продолжаю настаивать: дома нельзя лишаться, это семейное гнездо, он нас объединяет.
— Мой мальчик так сентиментален, — вздохнула мадам Фау.
— Мадемуазель Энниль, — обратился адвокат к молчащей дочери. — Вы планируете последовать воле отца? Напомню, клиент уже найден.
— Если честно, я не знаю, — неуверенно отозвалась девушка. — Мне кажется, Антей прав. Но так же велел папа... Возможно, нам удастся купить домик поменьше на окраине, и мы будем жить там все вместе, как и раньше, одной семьей.
— Давай поговорим об этом дома, — пробурчал юноша.
Он начинал нравиться мне все больше. Редко в мужчине встречается привязанность к дому и семье. Тем более Антей, похоже, не женат, а это тоже весьма существенный момент. К счастью, в период экзаменов я редко пересекалась с одним из старшекурсников по имени Георг и уже почти перестала покрываться мурашками при мыслях о ночи, проведенной с чьим-то мужем и отцом. Пока я вспоминала о своем неслучившемся романе, снаружи раздались бойкие шаги, и я мгновенно переместилась в кресло, приняв максимально скучающую позу.
— Еще не закончили? — удивленно приподняла брови вернувшаяся с обеда секретарша. Судя по потраченному на трапезу времени, она ограничилась чашкой кофе.
— Нет, — помотала я головой.
Едва Оленна, скинув пиджак, заняла свое место, дверь кабинета распахнулась и из нее вышло все семейство покойного в сопровождении мсье Массу. Сохраняя невозмутимое выражение лица, адвокат проводил своих клиентов до дверей и, лишь когда они спустились на мостовую, позволил себе облегченно выдохнуть.
— Все так плохо? — участливо поинтересовалась Оленна.
— Могло быть и хуже. Проходите, мадемуазель Нуар, — пригласил он меня.
Усадив меня в глубокое кожаное кресло, мсье Массу занял место за своим столом и, скрестив руки на груди, произнес:
— Итак, у меня две новости.
— Хорошая и плохая? — не удержалась я. — Предположим, в качестве плохой известие о смерти мсье Энниля, тогда какова хорошая?
— Не совсем так, — едва заметно усмехнулся собеседник. — Хотя суть вы изложили правильно. Согласно завещанию моего клиента, дом подлежит продаже, но сестра и племянник покойного категорически возражают.
— Почему же? И разве у них в данном случае есть право голоса?
— Тут вы попали в точку, права голоса семья Фау не имеет, но, к сожалению, наследница — девушка довольно робкая и очень внушаемая. Боюсь, если остальные на нее надавят, мадемуазель Энниль может сдать позиции.
— А насколько быстро она должна принять решение? — как-то сразу погрустнев, поинтересовалась я. Ну почему мне так не везет? Только нашла чудесное жилище, как, похоже, придется начинать заново.
— Мадемуазель Энниль обещала сообщить послезавтра. Но в любом случае о полудюжине дней речи пока и быть не может, вступление в права наследства продлится минимум дюжину.
— Дюжину я как-нибудь подожду, главное, чтобы они не отказались.
— А вы взгляните на ситуацию с другой стороны, — посоветовал адвокат. — По нашим законам подписанный покойным договор автоматически переходит на его наследника, следовательно, в случае расторжения договора мадемуазель Энниль будет вынуждена выплатить вам кругленькую сумму. Которой у нее, кстати, нет и в помине.
— Вы уверены? Судя по внешнему виду мадемуазель, ее финансовое положение весьма прочно.
— Это обманчивое впечатление.
Собеседник замолчал, показывая, что ему добавить больше нечего, и выразительно взглянул в окно.
— Простите, а что именно произошло с мсье Эннилем? Насколько я понимаю, его смерть явилась полной неожиданностью.
— Правильно понимаете, — помрачнел адвокат. — Вчера утром экономка, убирая дом, нашла Надаля у подножия лестницы со сломанной шеей.
Я сдавленно охнула.
— А что говорит полиция? Ей сообщили?
— Безусловно. Это первое, что я сделал, получив немного истеричное письмо от мадемуазель Энниль. По их мнению, это банальный несчастный случай.
— Понятно, — протянула я, задумчиво водя пальцем по подлокотнику кресла.
— Мадемуазель, если у вас нет больше вопросов, то давайте на этом прервемся. У меня на четыре часа записан следующий клиент, а еще хотелось бы привести мысли в порядок.
Поблагодарив мсье Массу за информацию, я покинула контору и, предварительно заглянув в небольшой продуктовый магазинчик, полетела в сторону своего потенциального дома. Все внутри меня требовало немедленного разговора с экономкой. Если наладить с мадам Джоннси хорошие отношения, то есть шанс, что она поможет убедить мадемуазель Энниль продать столь дорогое сердцам обитателей особняка семейное гнездо. Несмотря на потенциальную, полагающуюся мне, по словам адвоката, кругленькую сумму, я все же предпочитала дом.
Еще вчера выглядевшее оптимистично здание встретило меня зашторенными окнами и черной траурной повязкой на ручке двери бокового входа. Немного помявшись в нерешительности, я все же нажала на панель звонка. Ох, ничего себе! Когда я осматривала дом, меня встретили на пороге, и как именно сообщается хозяевам о приходе гостей, я не слышала, так что сейчас вздрогнула и отшатнулась при раздавшихся из холла звуках. Если не знать, что это звонок, можно было подумать, что внутри разбились минимум три напольные вазы, причем одновременно. Интересно, подобные звуки не мешают обитателям дома? Если я куплю этот особняк, то непременно сменю звонок. Дверь мне не открывали довольно долго, и пару раз моя рука непроизвольно тянулась к панели, но отдергивалась, стоило мне вспомнить о предстоящем звуковом эффекте. Возможно, именно за этим хозяин установил такой звонок? Чтобы лишний раз в дверь не трезвонили? Неожиданно створки распахнулись, и я невольно задумалась, какой же силы был грохот, если он произвел на меня такое впечатление сквозь дверь, совершенно не пропускающую звука шагов. Из задумчивости меня вывел вопрос недоуменно взирающей на замершую посетительницу экономки:
— Мадемуазель, вы к кому? Как о вас доложить?
— Айлия Нуар, — машинально отозвалась я и добавила: — Собственно, никому докладывать не надо, я пришла к вам. Вот. — Я протянула ей купленный в магазине пирог с начинкой из свежей клубники, источавший одуряющий аромат.
— Ко мне? — с неподдельным удивлением воскликнула мадам Джоннси и посторонилась, пропуская меня. — Что ж, проходите.
Войдя в холл, я огляделась. Кроме зашторенных окон, ничто в нем не напоминало о недавней трагедии, повсюду царил безупречный порядок, на резных перилах не было ни пылинки, натертые ступени блестели.
— Простите, — обратилась я к экономке. — Мне казалось, раньше на лестнице лежал ковер, или я заблуждаюсь?
— Да кто вы такая? — вместо ответа подозрительно поинтересовалась она.
— Потенциальная хозяйка этого дома. — Заметив выражение, мелькнувшее в глазах мадам Джоннси, я поспешно пояснила: — Позавчера мы с мсье Эннилем подписали договор, и, не вмешайся в ход событий трагическое происшествие, уже через дюжину дней я купила бы ваш замечательный дом.
Лицо экономки просветлело, она гордым взглядом обвела помещение и почти что ласково сказала:
— Тогда добро пожаловать. Что же касается ковра, то вы не ошиблись, он был, но мадам Фау разбила на лестнице купленный по дешевке флакон одеколона, и, сами понимаете, ковер пришлось отправить в чистку. Но что же мы тут стоим? Вы не против поговорить на кухне? Там ужин готовится, и мне нужно следить.
— Нет, конечно. Кухня вообще мое самое любимое место в доме, — сообщила я и, повернувшись на носках, пошла в нужном направлении, благо планировку дома помнила хорошо.
Когда мы пришли, меня усадили на простенькую деревянную табуретку. В отличие от моей кухни здесь не чувствовалось никакого стремления к излишнему комфорту, хозяева организовали все максимально рационально для процесса приготовления пищи. Убедившись, что я устроилась, экономка положила пирог на блюдо, взяла нож и позвала:
— Шэмми, налей нам чаю.
Из дальнего угла тут же показалось странное существо: ростом не доходящее мне даже до пояса, очень щуплое, тонкокостное, одетое в вязаное трико. Голову необычного создания покрывал платок. Глядя на этого чудика во все глаза, я почему-то шепотом поинтересовалась:
— Мадам Джоннси, это домовой? Ваш личный домовой?
Экономка подошла к Шэмми и потрепала его по голове.
— Да. Я создала его пятнадцать лет назад, после окончания специальных курсов по домоводству, вложив кусочек своей души, и ни разу не пожалела. Тем более что с тех пор Шэмми снял с меня очень большую часть домашних хлопот.
Ничего себе... домовой. Раньше я лишь слышала, что некоторые женщины, используя передающиеся по наследству способности, могут создавать себе таких помощников, но в наше время эта магия встречалась крайне редко, и еще реже ее владелицы решались на подобное. Ведь слова мадам Джоннси о «частичке души» не были красивой метафорой. Домовые питались энергией создательницы, и избавиться от них можно было, только убив. Иногда это приходилось делать, когда выяснялось, что на двоих энергии у женщины не хватает.
Не расплескав ни капли, Шэмми поставил передо мной чашку со свежезаваренным чаем, обеспечил такой же свою хм... маму, ловко положил нам по куску пирога и, проверив, как себя чувствует томящееся в духовке мясо в горшочках, удалился.
— Очень вкусно, — похвалила хозяйка кухни, попробовав пирог. — Спасибо. Так о чем вы хотели поговорить?
— Дело в том, что я сегодня разговаривала с адвокатом, но он был занят и толком ничего внятного не смог мне сообщить, а этот дом... просто воплощение моей давней мечты, и я не могу просто сидеть в Ауири, ожидая приговора.
— Ауири? Неужели вы учитесь в Высшей Академии Магии? — оживилась собеседница. — Я тоже пыталась туда поступить, но не сумела. Пришлось ограничиться курсами. Что же касается дома, то успокою вас, Акси будет вынуждена его продать, иначе бедняжке просто не на что жить.
— Вы уверены? Мадемуазель Энниль не производит впечатления девушки с небольшим достатком, скорее наоборот. Да и ее комната резко отличается от всего остального дома, обстановка так и кричит о деньгах.
Экономка устало махнула рукой.
— Это все ее упрямый отец. Уж сколько я ему твердила, что не следует баловать девочку, пусть живет, как все, а Надаль ни в какую. Повторяет, как попугай: «Мой ребенок не будет ни в чем нуждаться, и точка». Сестре с племянником он минимальную сумму выдавал, сам надевал изрядно поношенные рубашки, а Акси ходила по самым дорогим магазинам и даже не задумывалась, почему не все едят на ужин оранжерейную клубнику. Но ее винить не стоит, вся проблема в воспитании. Нещадно избаловали девочку с самого детства, с тех пор как почти дюжину лет назад жена мсье Энниля и муж мадам Фау сбежали, бросив семью и детей.
— Любопытная история. Но меня, собственно, интересуют не сплетни о случившемся много лет назад, а точная информация о событиях, произошедших совсем недавно.
— Вам положить еще пирога? — спросила гостеприимная экономка, заметив, что с первым куском я расправилась.
Мельком взглянув на свой совершенно плоский живот, я вздохнула и согласилась. Когда на моей тарелке оказалась следующая порция, я отломила вилкой кусочек и, проглотив его, заговорила:
— Мадам Джоннси, я понимаю, что вам тяжело вспоминать вчерашнее утро, но расскажите мне, пожалуйста, как именно вы обнаружили мсье Энниля.
На лице собеседницы появилось самое несчастное выражение, но, быстро с собой справившись, она покрепче сжала в руках вилку и приступила к повествованию.
— Каждое утро я начинаю с уборки коридоров и общих комнат. Я делаю это, пока все спят, чтобы не мешать хозяевам днем. Как обычно встав в шесть часов, я приступила к мытью полов и борьбе с пылью. Сплю я на третьем этаже, оттуда и начала. Шэмми таскал за мной ведро и полоскал тряпки, так что мы быстро справились с двумя этажами и отправились на лестницу, ведущую в холл. На небе висели тучи, и в доме было довольно темно, низ лестницы я не различала, так что успела вымыть примерно половину, перед тем как заметила лежащего внизу мсье Надаля. Дальнейшее я помню смутно, мой дикий крик перебудил весь дом, а при виде трупа и остальные пришли в совершенно невменяемое состояние; если бы не мсье Генри, уж не знаю, как бы мы с этим справились.
— А кто это, мсье Генри? — уточнила я. Раньше о подобном обитателе дома мне слышать не приходилось.
— Мсье Генри Энниль, позвольте представиться, — немедленно раздался сзади немного самодовольный голос.
Обернувшись, я увидела неторопливо выплывающего на середину кухни полупрозрачного старика.
— Я дед Энниля, — пояснил тот и с ожиданием уставился на меня. Вскоре на его лице проступила гримаса разочарования.
— Мсье Генри, мадемуазель учится в Высшей Академии Магии, — пояснила словоохотливая экономка.
— Понятно, — несколько расслабился призрак. — Тамошних обитателей привидениями не удивишь. Итак, да, именно я проследил за тем, чтобы это беспомощное семейство не наломало дров в критической ситуации.
— Ну уж, не преувеличивайте, — смущенно возразила мадам Джоннси. — Думаю, мы все же вызвали бы врачей и сообщили бы адвокату.
— А кто именно сделал бы это? — язвительно уточнил призрак, до боли напомнив мне любимое привидение, обитающее в Ауири, — мсье Бьорека. — Вы, Мари, при всем моем уважении, беспомощно цеплялись одной рукой за перила, другой за своего Шэмми. Мадам Фау, пребывая в полуобморочном состоянии, каким-то чудом дошла до бара и сидела в столовой, то и дело глотая коньяк. Ее бессмысленный сынок бродил по первому этажу, предлагая всем несуществующий завтрак, а несчастная дочь безутешно рыдала над лежащим в неестественной позе телом отца. К счастью, я сумел появиться вовремя и, мгновенно оценив сложившуюся обстановку, принял срочные меры.
— Да, вы совершенно правы. Что бы мы без вас делали, — громко всхлипнула совершенно расклеившаяся экономка.
— Тише, тише. — Подлетев к ней поближе, призрак погладил мадам Джоннси по голове. Прикосновения его она не ощутила, но сам жест оказал нужное воздействие. Вытерев глаза, мадам извинилась:
— Простите, мадемуазель Айлия. Мне не следовало проявлять свою слабость при посторонних.
— Ничего страшного, — улыбнулась я. — Скажите, а зачем вдруг мсье Энниль ночью решил воспользоваться лестницей, ведущей в холл? Возможно, он хотел открыть кому-то дверь?
— Нет, ничего подобного, — отрицательно помотала головой собеседница. — Мсье Надаль каждую ночь ходил на кухню немного подкрепиться. Я постоянно уговаривала его вызывать в таких случаях Шэмми, предлагала оставлять еду в его комнате, нет, ни в какую. Говорил, что ему доставляет удовольствие одному на кухне, в полутьме вытаскивать из холодильника то, на что глаз упадет. Со временем я устала с этим бороться и лишь старалась убирать некоторые продукты подальше, во избежание, так сказать.
— То есть, — переспросила я, — мсье Энниль каждую ночь спускался вниз, и об этом знали все обитатели дома?
— Да, — кивнула экономка. — А почему вы спрашиваете?
— Полагаю, — вмешался призрак, — у девушки разыгралось воображение. Мадемуазель, смею вас уверить, той ночью произошел чрезвычайно прискорбный несчастный случай. Надаль забыл об отсутствующем ковре и поскользнулся.
— А вы это сами видели, что так безапелляционно утверждаете? — Во мне тут же проснулся дух противоречия.
— Нет, сам я не видел, меня не было в доме, — неохотно сознался призрак. — Но тем не менее.
Отличный аргумент, я такие очень люблю.
В этот момент из угла вылез домовой и с укоризненным видом поспешил к духовке, из которой шел аппетитный запах.
Экономка всплеснула руками:
— Ой, ужин! Я и забыла, кошмар, — и опрометью бросилась к плите, принявшись вытаскивать из всех ящиков тарелки, вилки, полотенца. Часть из них со звоном падала на пол.
— Все, — шепнул мне на ухо призрак. — Теперь минимум на полчаса привлечь ее внимание невозможно, и не надейтесь.
— Мадам Джоннси, — позвала я.
— Да, мсье Надаль, — с готовностью откликнулась экономка, — ужин почти готов, можете собираться в столовой.
— Вот видите, — хмыкнул призрак. — Она такая еще и до стресса была. Так что давайте я вас провожу.
— До свидания, мадам, — попрощалась я и, так и не получив ответа, последовала за мсье Генри в холл. Призрак, решив пошутить, пытался подвести меня к парадной двери, но я лукаво ему подмигнула и удалилась через привычный уже боковой вход.
Дальнейший мой путь лежал к излучине Каппы. За последний месяц у меня выработался стойкий рефлекс — в случае возникновения каких-либо проблем или просто непредвиденной жизненной ситуации немедленно бежать за советом к дракону. Жилетка из его чешуи получалась плохо, но вот здравого смысла в речах Зенедина всегда хватало, чтобы привести меня из разобранного состояния в более чем жизнеспособное.
Сегодня ситуация начала развиваться в привычном русле — едва я приземлилась, как дракон, точно уловив, что я не хвастаться прибыла, распорядился:
— Садись, рассказывай. Что пошло не так? Экзамен завалила? Но вроде он у тебя через три дня.
— А вы помните наизусть мое расписание? — съехидничала я. — Нет, ничего подобного, с учебой все в порядке.
— Было бы что помнить, — фыркнул Зенедин. — Неужели ты, обыскав всю столицу, так и не нашла подходящего для тебя дома?
Я скривилась и зло швырнула в несущуюся внизу реку несколько мелких камушков, в изобилии валяющихся на площадке перед пещерой.
— Практически угадали. То есть дом я нашла и даже договор подписала.
— Тогда в чем дело? — встрял в мой только начинающийся гневный монолог собеседник. — Выбранное жилье неожиданно перестало тебе нравиться, и ты хочешь получить консультацию, как расторгнуть договор, не потеряв денег? Боюсь, я не очень подкован в области юриспруденции.
— А вам не приходило в голову, что можно просто дать мне договорить до конца и не тратить время и свои ораторские способности на неверные предположения?
Дракон с лязгом захлопнул пасть и выжидательно на меня уставился, всем своим видом показывая, что ни слова я из него больше не вытяну, и если хочу получить ценный совет или хотя бы пару сочувственных слов, то стоит прекратить выпендриваться и вместо этого изложить суть проблемы. Собственно, так я и поступила.
— И почему с тобой все время что-нибудь случается? — посетовал Зенедин, выслушав мою душещипательную историю. — Даже дом без приключений купить не в состоянии. Ты уверена, что на тебя никто порчу не навел?
Интересный вопрос. Послушно задумавшись на некоторое время, я уверенно помотала головой:

1 Следующая страница


За двумя кладами погонишься... 2

— Нет. Да вроде и некому. Думаю, это просто случайное совпадение.
— Угу, дюжина первое. Ладно, предположим, — нехотя согласился дракон. — А от меня в таком случае ты чего ждешь? Воскресить мсье Энниля я не в состоянии.
— Но вы же можете помочь мне убедить его дочку продать дом. Насколько я знаю, у вас всегда в запасе с десяток-другой убедительных аргументов.
— Безусловно, — самодовольно кивнул оборотень. — Но для того, чтобы оперировать аргументами, мне необходимо знать мнение оппонента, а этого в твоем случае совершенно не наблюдается. Или ты в курсе, почему мадемуазель Энниль потакает своему родственнику в его нежелании продавать дом?
— В точности нет, — ответила я, — но имею на сей счет серьезные подозрения. Как я уже упоминала, дочь мсье Энниля производит впечатление робкой, очень внушаемой девушки, сильно привязанной к своей семье и собственно дому. Она выросла в семейном особнячке на берегу канала, и ей, естественно, не хочется оттуда выезжать. Тем более что материальные трудности ее пока не коснулись.
— Погоди, — прервал дракон мои излияния. — Позволь мне кое-что уточнить. Если я правильно понял, семейство Фау одевается и вообще выглядит на порядок беднее, чем мадемуазель Энниль. Так?
Я кивнула.
— И добрая, привязанная к семье девушка спокойно с этим жила, не обращая никакого внимания на тот факт, что ее двоюродный брат выглядит как слуга?
По инерции я продолжала сопротивляться.
— Возможно, отец ее баловал, а она просто боялась ему возражать.
— Не спорю, такой вариант имеет право на жизнь, но тогда ни о какой привязанности к семье не может быть и речи. Скорее наоборот — мадемуазель Энниль должна спать и видеть возможность наконец остаться в одиночестве и стать себе хозяйкой. Скажи, она пыталась утешить свою тетю?
— В общем-то нет, скорее наоборот, — задумчиво протянула я. — Она держалась отдельно от нее, вместе с экономкой. Но это скорее говорит о характере мадам Фау. От подобных влюбленных в себя дамочек любой предпочтет находиться на некотором расстоянии. К несчастью для ее сына, у него попросту нет подобной возможности.
Дракон громко выдохнул, окурив окрестные кусты могучей струей дыма, и, сделав в качестве разминки несколько шагов, улегся поближе к моему любимому валуну, нагретому теплым, уже почти летним солнышком.
— Давай все же остановимся на том, что ты пока не можешь с определенностью сказать, кто из домочадцев чего в действительности хочет.
— Предположим. И что из этого следует? Мне стоит изучить их получше?
— Для начала изучи себя, — предложил Зенедин. — Ты совершенно уверена, что хочешь заморочиваться с этим домом? Возможно, стоит поискать другие варианты, с живыми хозяевами? Все же рынок недвижимости в столице достаточно обширный.
Услышав подобное предложение, я просто-таки вышла из себя и, вскочив с валуна, выдала небольшую отповедь:
— Вы сами понимаете, что говорите? Я месяц бегала по городу, осматривая все продающиеся дома, даже в совершенно не устраивающих меня районах. Я видела дворцы, за которые запрашивали цену, раза в три превышающую мои возможности, видела и развалюхи, в которые не поехала бы жить, даже если мне приплатить. Мне показали массу самых разных жилищ, ничем не выделяющихся из общей городской массы, но я никак не могла найти тот самый дом, о котором мечтала две дюжины лет. И теперь, когда моя мечта почти готова материализоваться, вы предлагаете мне начать все заново. — Замолчав, я плюхнулась обратно и перевела дух.
— Тише, тише. — С легкой издевкой Зенедин погладил меня шипастым хвостом по руке. — Я все понял. Тебя зациклило на этом доме, и если я не хочу потерять привычного уже собеседника, то должен приложить все усилия и выдать юной капризной волшебнице требуемую игрушку. Надеюсь только, что, въехав в полученный правдами и неправдами дом, ты не пожалеешь об этом через неделю.
— Смею заметить, что подобное поведение мне совершенно несвойственно, — с независимым видом отрезала я и обиженно уставилась на реку, в которой увлеченно плескалась парочка выдр.
Окинув меня пронизывающим до костей взглядом, дракон саркастически хмыкнул, величаво сложил передние лапы, удобно пристроил на них клыкастую морду и лукаво поинтересовался:
— Слушать собираешься или так и будешь изображать из себя несправедливо обиженную?
Мгновенно повернувшись в его сторону, я широко улыбнулась и изобразила полнейшее внимание.
— Конечно собираюсь. А у вас уже есть плодотворные идеи?
— Идеи у меня есть всегда. Другое дело, насколько плодотворные. Для начала скажи мне, что именно, по-твоему, повлекло смерть хозяина дома?
Услышав вопрос дракона, я фыркнула.
— Думаете, что мне теперь повсюду мерещатся убийства? Вынуждена вас разочаровать — я совершенно искренне считаю происшедшее несчастным случаем. Весьма несвоевременным, надо заметить. Без ковра лестница очень скользкая, и совершенно неудивительно, что человек в мягких тапочках, бродящий ночью по дому и давно привыкший к надежному ковру под ногами, не удержался и упал. Кроме того, никогда нельзя предсказать, что именно случится с тем, кто сверзится с лестницы. Можно ведь и синяками отделаться. Для убийства слишком уж ненадежный метод. Вы не согласны? — уточнила я, заметив, что дракон слушает меня вполуха.
— Нет, почему же? — фальшиво изумился этот змей подколодный. — С большей частью сказанного вполне согласен, к примеру насчет скользкой лестницы. Что же касается ненадежного способа убийства — в сложившейся ситуации он и не должен быть надежным, все было подстроено так, чтобы максимально походить на несчастный случай.
— Так-так, — проговорила я, снова встав с валуна и сделав несколько угрожающих шагов по направлению к оборотню. — Похоже, это не мне, а вам уже повсюду преступления мерещатся. Но, во-первых, я не вижу повода для убийства, а во-вторых, для нас это не так уж и важно.
Дракон кивнул.
— Возможно, ты и права, но, как уже было верно подмечено, сейчас это не имеет решающего значения. Если ты действительно, вместо того чтобы прилежно учиться, собираешься углубиться в изучение ситуации, то начни с истории вожделенного дома. В любом случае полезно знать, кто был предыдущим хозяином, не ровен час придется общаться с призраками, обладающими дурным, склочным характером. — Зевнув, Зенедин сварливо поинтересовался: — Ты усвоила основную идею?
— В целях самосохранения скажу «да», — немедленно подтвердила я, усаживаясь на краю обрыва. — А то не ровен час решите проверить мою реакцию, скинув вниз.
— Мысль, в сущности, неплоха. Но, судя по твоей донельзя самоуверенной ухмылке, ты в совершенстве освоила самолевитационное заклинание, можно не проверять. Тогда плавно перейдем к следующему.
После очередного сеанса обучения тем разделам магии, которых не найдешь ни в каких учебниках, я вернулась домой выжатая как лимон и завалилась спать, напрочь позабыв про наставления Зенедина касательно обязательного потребления калорий в целях сохранения достаточного количества внутренней энергии. Увы, с легкостью качать ее из окружающего мира я пока не научилась. Пришлось наверстывать упущенное с утра за очередным плотным завтраком. От предыдущего он отличался разве что значительно лучшим настроением Фарьки, убедившего себя, что переезд в столицу не отложен на некоторое время, а отменен насовсем. Спорить и разубеждать оцелота я не стала, себе дороже.
Убрав со стола жалкие остатки пиршества, я выгнала оцелота в лес, дышать свежим воздухом, и отправилась в городской музей, поинтересоваться, не привлекал ли мой будущий дом к себе повышенного внимания. Всегда надо знать, чего ожидать, вдруг окажется потом, что это памятник старины и там без разрешения городского совета нельзя сломать ни одной, даже самой тонкой стенки.
Музей всегда казался мне крайне интересным местом, хоть я бывала в нем отнюдь не часто, так что сейчас я с трудом удерживалась, чтобы не глазеть по сторонам, а сосредоточиться на быстром достижении цели. Достигнув зала, где стоял уменьшенный во много раз макет Теннета, я снова поразилась его реалистичности. Улицы, площади, каналы, дома, мосты — все выглядело как настоящее. Меж каменных берегов весело бежала вода, ветер шевелил листья растущих на бульварах деревьев, а под многочисленными мостами плавали утки, выпрашивающие у прохожих кусочки хлеба. В реальной жизни эти самые кусочки было строго-настрого запрещено кидать в воду, ибо, несмотря на все усилия чистильщиков, состояние каналов было далеко от идеального.
Двигаясь по самым широким улицам, я перемещалась от южной оконечности столицы к центральной ее части, на краю которой располагался столь милый моему сердцу трехэтажный особнячок. Отыскала я его достаточно быстро и с непонятно откуда взявшейся гордостью уставилась на качающуюся на волнах канала миниатюрную лодочку. Но, увы, больше ничего интересного обнаружить мне не удалось: в отличие от нескольких соседних зданий, при нажатии на кнопки возле которых можно было получить краткую справку об их истории, интересующий меня дом ничем подобным похвастаться не мог. Чтобы не жалеть о походе в музей, я тщательно изучила всю подноготную соседей и, не найдя там ничего примечательного, покинула здание, направившись в учреждение, которое заведовало этим кварталом города. Сидящие там дамочки могли в считанные мгновения довести до заикания самого уравновешенного домовладельца, пересчитывая ему налоги каждую дюжину дней. Причем каждый раз они находили для этого совершенно новые объективные причины. Учитывая то, что в будущем мне придется выступать в роли еще одного из непонятливых домовладельцев, надоевших женщинам до зубовного скрежета, ссориться с кварталоправительницами ни в коем случае не стоило, и по двум ведущим в управление ступенькам я поднималась с легким трепетом.
— Доброе утро, — поздоровалась я, подойдя к одному из столов.
Сидящая за ним женщина подняла голову и на удивление приветливо улыбнулась. Наверное, это объяснялось достаточно ранним временем — глупые жители еще не успели допечь стража порядка и покоя.
— И вам того же. Меня зовут Жолзи Кроклет. Чем могу помочь? Присаживайтесь, — предложила она.
Опустившись на стул, я пояснила:
— Я Айлия Нуар. Дело в том, что я планирую приобрести дом на канале Дэннире и во избежание недоразумений хотела разузнать, не связано ли с ним каких-нибудь непонятных историй или скандалов. Ничего такого?
— Какой номер? — тут же с любопытством уточнила мадам, явно любившая собирать и разносить сплетни.
— Двадцать третий.
Разочарованно покачав головой, собеседница сообщила:
— Я никогда не слышала ничего особенного про этот дом. Так что, полагаю, вы можете спокойно его приобретать.
Новость, конечно, неплохая, только вот мне нужно было совсем другое.
— Не подскажете, с кем я могу поговорить из тех, кто помнит прошлых жильцов? — не сдавалась я.
Мадам Кроклет вновь покачала головой, и я, понуро вздохнув, уже собралась вставать, как в разговор вмешалась внимательно слушавшая нас пожилая женщина за соседним столом.
— В соседнем доме обитали Уиффины, они довольно долго дружили с теми жильцами. Думаю, вы сможете там что-нибудь разузнать.
— Спасибо, — поблагодарила я. — А не знаете, они переехали или все еще проживают на прежнем месте?
— Точно не скажу. Но налоги за их бывший дом платит другая семья.
Еще раз поблагодарив собеседниц за информацию, я попрощалась, вышла на улицу и пешком двинулась в сторону канала Дэннире.
Дом номер двадцать два мало чем отличался от выбранного мною. Такого же плана трехэтажный особнячок примерно двухсотлетней давности. Разница в основном заключалась в небольшой круглой башенке, венчавшей крышу здания, да в ином цвете изрядно обшарпанных стен задней части дома. Их бедственное состояние внушало мне надежду, то за последние тридцать лет хозяева не менялись, поскольку перед продажей дома его худо-бедно приводят в порядок, а в прошлом двадцать второго номера такое событие было сложно представить. Закончив сравнительную экспертизу зданий в пользу двадцать третьего номера, я довольно улыбнулась нажала на панель звонка. Ждать пришлось достаточно долго, и я почти потеряла терпение, но тут дверь наконец распахнулась и пожилой мужчина в ливрее дворецкого, потертости на которой очень напоминали состояние стен дома, высокопарно приветствовал меня:
— Добрый день, мадемуазель. Чем могу быть полезен?
Бросив взгляд на искусно зашитую дыру на атласном жилете, я подавила в себе зачатки снобизма и попыталась внятно изложить цель своего визита:
— Понимаете, мсье, я ищу людей, живших в этом доме тридцать лет назад. Не будете ли вы столь любезны подсказать мне их местонахождение?
Совершенно бесстрастно дворецкий изрек:
— Проходите.
После того как я вошла в небольшой холл, он аккуратно прикрыл дверь и, пригласив: «Следуйте за мной», двинулся внутрь дома. Пройдя по узкому темному коридору примерно половину длины особняка, мой провожатый остановился у одной из дверей и уточнил:
— Как о вас доложить?
Я назвала свое имя, стараясь понять, что происходит.
Тихо постучав, дворецкий приоткрыл дверь, сделал один шаг внутрь и церемонно объявил:
— Мадемуазель Айлия Нуар.
Повинуясь поданному знаку, я вошла и оказалась в очень большой комнате, находившейся в таком же бедственном положении, как и всё в этом доме. Несмотря на то что за окнами явно чувствовалось приближение лета, у дальней стены горел камин, а в стоящем почти вплотную к нему огромном кресле зябко куталась в плед маленькая, сухонькая старушка.
— Мадам Беллиара Уиффин, — представил свою хозяйку дворецкий и совершенно бесшумно выскользнул из комнаты.
После того как за ним с легким стуком закрылась дверь, в комнате воцарилась тишина, прерываемая лишь потрескиванием дров в камине. Мадам Уиффин провожала глазами улетающие в трубу искры и рассеянно улыбалась, совершенно не замечая моего присутствия. Я осторожно кашлянула. Никакой реакции. В легком недоумении я оглянулась на дверь и тут же на себя рассердилась. Не хватало еще в подобной ситуации звать на помощь дворецкого. Не съест же в самом деле меня совершенно безобидная на вид хозяйка. Недовольно фыркнув, я прошла по ковру и решительно произнесла:
— Добрый вечер, мадам. Позвольте задать вам несколько вопросов.
— Ой! — совершенно по-детски вскрикнула старушка и испуганно огляделась. — Кто вы? И как сюда попали?
Я проявила невоспитанность и, не дожидаясь приглашения хозяйки, уселась в кресло напротив нее, тут же в полной мере ощутив исходящее от камина тепло.
— Меня привел ваш дворецкий. Кроме того, он меня и представил — мадемуазель Айлия Нуар к вашим услугам.
— Зачем вы пришли? Я уже давно не даю частных уроков, а жаль. Мои ученики всегда были лучшими, а придуманные мною прически моментально становились популярными. Помню, какой фурор произвел сотворенный на голове мадам Ханши герб ее рода — сплетенный из волос кубок, пробитый стрелой. Стрела, правда, была настоящая, — удрученно вздохнула собеседница и, тут же оживившись, предложила: — А что? Я еще многое могу. Хотите эксклюзивную прическу? Ваши волосы — настоящий подарок для искусного мастера.
— Нет, спасибо. — Я испуганно помотала головой и от греха подальше скрутила растрепавшиеся локоны в узел, спрятав их от глаз бывшей парикмахерши.
— Тогда зачем же вы пришли? — недоуменно спросила мадам Уиффин. — Хотите получить пожертвование? Боюсь, я не смогу...
— Нет, — совершенно невежливо перебила я, опасаясь еще одного экскурса в прошлое хозяйки комнаты. — Скажите, вы знакомы со своими соседями, живущими напротив, через канал?
— Конечно, — тут же кивнула старушка и, пару раз моргнув, оживленно заговорила: — Знаете, у нас с Ральфом даже был роман. Конечно, не при жизни Розочки, нет, ни в коем случае. Как вы смели такое подумать? — сердито сверкнула она глазами. — Не могла же я с безразличием отнестись к тому, что совершенно беспомощный мужчина остался с двумя детьми на руках. Естественно, я предложила свою помощь.
Воспользовавшись тем, что мадам Уиффин прервалась, чтобы набрать в легкие воздуха, я вклинилась в поток воспоминаний, перемешанных с откровениями.
— Простите, вы говорите об обитателях дома номер двадцать три? Того, что напротив вашего? Но разве его хозяина зовут Ральф? — Поморщившись, я обнаружила, что тепло от камина вдруг переросло в жару и на моем лбу выступили мелкие капельки пота. Собеседница же поправила сползший плед и возмущенно сообщила:
— Конечно нет! Ральф умер лет полторы дюжины тому назад, а его неблагодарные отпрыски, не сказав мне даже спасибо, продали дом и уехали за горы. Будто не я их растила. — Тут мысли пожилой собеседницы неожиданно перескочили, и она вновь переключилась на лирическую тему: — Видели бы вы, как по утрам Ральф замораживал канал, чтобы я могла принести ему чашку свежесваренного кофе. Только представьте — вода и блестящая полоска льда, соединяющая наши парадные двери...
Мадам Уиффин смахнула сбежавшую по морщинистой щеке слезинку, и я не преминула заполнить возникшую паузу.
— Припомните, пожалуйста, не случались ли в доме двадцать три какие-нибудь странные события.
— А вам зачем это знать? — В собеседнице внезапно проснулась подозрительность, и она уставилась на меня выцветшими глазами. Нужно срочно придумать отвлекающий маневр.
Надеясь, что разговор вновь свернет в безопасное лирическое русло, я наудачу поинтересовалась:
— Почему же вы с Ральфом не поженились? Вы ведь так любили друг друга.
Сработало! На лице старушки появилось совершенно отрешенное мечтательное выражение, и, глядя сквозь меня, она подтвердила:
— Да, мы души друг в друге не чаяли, хотели каждую минуту быть вместе. Ральф даже предлагал мне переехать к нему, но неожиданно его отпрыски заартачились. Вечно воевавшие между собой брат и сестра объединились с единственной целью — не допустить меня в семью.
Я сочувственно покачала головой.
— Как странно. А у вас нет подозрений, почему дети повели себя подобным образом? Возможно, они просто ревновали отца, опасаясь с вашим появлением лишиться его любви и внимания.
— Ревновали, вот еще, — возмущенно фыркнула старушка. — Нет, отец был им нужен как прошлогодний снег. Нет, они боялись, что я сумею отыскать спрятанный в их доме клад.
Час от часу не легче!
— Что еще за клад? — уточнила я, подвинувшись на самый край кресла, поскольку моя правая нога постепенно превращалась в подсушенное жаркое.
— Вымышленный, — отмахнулась мадам Уиффин. — Эти остолопы вбили себе в голову, что в доме запрятан огромный клад, и лет пять его старательно искали. Естественно, не нашли, но за это время мы с Ральфом так привыкли постоянно переправляться через канал, что не захотели ничего менять в устоявшемся укладе нашей жизни. А еще лет через десять его не стало. — Жалобно всхлипнув, старушка отвернулась к выходящему на канал окну. Бес! И как она еще не сгорела. Стараясь побыстрее закончить разговор, я задала следующий вопрос:
— Вы не помните, от чего умерла жена Ральфа?
— Почему же не помню, прекрасно помню. Грипп ее свалил, а она его еще и запустила. Зима в том году выдалась очень холодная. Хотя нет, погодите, она же летом преставилась. Значит, от гриппа скончалась старая Хельга, а Розу пырнули ножом в порту. Или это Фрэнка ножом? Бедняга Фрэнк, что был за мужчина... Три года после того, как я ему отказала, носил мне цветы и пел серенады. Куда катится мир, где настоящие рыцари...
Чувствуя, что еще немного и я зажарюсь живьем, я решительно встала с кресла, отошла на пару шагов и, с облегчением выдохнув, попробовала еще раз:
— Так от чего именно скончалась Роза?
Вздрогнув, старушка перевела на меня взгляд и огорченно сказала:
— Вы уже уходите? Жаль. Забегайте на днях, я вам причесочку сделаю по старой дружбе. Раз уж вы знали Ральфа. Ах, Ральф...
Тут мое терпение подошло к концу. Пробормотав что-то вроде «простите, мне пора», я трусливо сбежала.

Глава 2
В которой героиня проводит полноценное расследование и убеждается, что в выбранном ею доме действительно был спрятан клад, сестра покойного чинит ей различные препятствия, а племянник поит юного детектива кофе

Оказавшись на улице и ощутив дуновение свежего, прохладного ветерка на своей обожженной ноге, я выдохнула и расслабленно прислонилась к стене. Как мало мне, оказывается, надо для счастья. Всего-то очутиться подальше от пышущего адским жаром камина. Интересно, каким образом мадам Уиффин высиживает в подобной обстановке целыми днями? Вспомнив о только что закончившемся с моей подачи разговоре, я содрогнулась и решила устроить себе небольшую передышку, а заодно и прогуляться, тем более что скурр все равно стоял у квартального управления. Неторопливо бредя по параллельной каналу улочке, я не думала о делах, позволяя голове хоть немного проветриться.
Несмотря на то что двадцать третий и двадцать второй дома располагались точно друг напротив друга, улицы подобной симметрией не радовали и попасть на берег канала можно было, лишь прошагав целый длинный квартал. Наконец слева блеснула вода. Дойдя до середины изогнувшегося над каналом моста, я облокотилась на затейливые перила и уставилась вниз.
Вода неспешно текла под мост, унося с собой довольно разнообразный мусор. Некоторое время я просто стояла, машинально провожая глазами плывущие в никуда листья, обертки от пирожков и детские кораблики, пытаясь угадать, доберется ли какой-нибудь из них до океана или все закончат свой путь, сгнивая в канавах. Продолжаться это могло довольно долго, но, углядев покачивающийся на воде обрывок газетного листка, я вернулась в реальность. Каким бы бессмысленным ни казался разговор с мадам Уиффин, его стоило проанализировать, иначе оставалось только выкинуть из головы дом моей мечты и, вернувшись в Ауири, засесть за подготовку к ближайшему экзамену, тем более что он был не за горами. Сопроводив безвременную кончину этой идеи траурным вздохом, я велела себе заняться делом незамедлительно.
Итак, что мы имеем? Жена бывшего владельца особняка скончалась не пойми от чего, а все домочадцы еще довольно долго после этого пребывали в полной уверенности, что в доме запрятан клад. При этом за много лет никакого следа сокровищ так и не нашли... Снова вздохнув, я решила, что особой связи между этими двумя событиями не наблюдается, поэтому тайну смерти быстро позабытой жены мы отбросим и займемся непосредственно кладом.
В прошлом Мэйншора эпизодов, связанных с различными кладами, насчитывалось множество. Наш преподаватель по истории страны объяснял это тем, что в давние времена из-за гор в толком не освоенные дебри пришли люди, с подозрением косящиеся на окружающих, и привезенные с собой сбережения они предпочитали хорошенько прятать, тем более что тратить их было особенно не на что. Именно поэтому после смерти очередного ворчливого дядюшки счастливые наследники, относящие на помойку старую потрескавшуюся кровать, порой обнаруживали в щелях залежи золотых монет. Почти в каждом из древних родов существовала передающаяся из поколения в поколение легенда про семейный клад, восходившая к моменту колонизации страны, но редко кто из потомков принимался искать сокровища, и еще реже поиски увенчивались успехом. Так что наличие слухов про спрятанные в доме богатства меня ничуть не удивило, но, безусловно, стоило разузнать, не могли ли эти байки иметь под собой реальную почву.
Тут в мои размышления ворвался солнечный зайчик, отразившийся от воды и попавший мне прямо в глаз. Недовольно зажмурившись, я громко чихнула, и собранные в узел волосы вновь рассыпались по плечам. Бес! Я совсем забыла, что спрятала локоны от чересчур деятельной мадам Уиффин. При воспоминании о старушке я вновь поежилась. Что делать, не хватает мне самообладания на то, чтобы с милой улыбкой выслушивать нескончаемые воспоминания о былых деньках, я быстро сдаюсь и пытаюсь трусливо ретироваться под шумок. Хотя, если вдуматься, это далеко не самый ужасный мой недостаток. А если вдуматься еще получше, то самое время закончить импровизированный перерыв и вернуться к изучению истории двадцать третьего дома. Затратив совсем немного усилий, я вложила в свою голову эту простую мысль и бодро зашагала в сторону квартального управления. В конце концов, скурр надо забрать.
Во второй раз никакой улыбки от мадам Кроклет мне не досталось и в помине, видимо, за время моего отсутствия посетители ей основательно поднадоели. Окинув меня усталым, недовольным взглядом, она кивнула на стул.
— Садитесь. Узнали что-нибудь?
— Совсем немного, — честно созналась я. — Но информации прибавится, если вы сообщите мне, кто проживал в этом доме до его нынешних владельцев.
Женщина неодобрительно хмыкнула, наверное, по тому поводу, что я отвлекаю ее разными глупостями, но все же протянула руку к стоящему позади нее стеллажу с папками. Одна их них оттуда немедленно вылетела и приземлилась точно в раскрытую ладонь.
— Давайте посмотрим, — пробормотала себе под нос мадам Кроклет, раскрывая папку, и принялась водить пальцем по строчкам. — Как вы, наверно, уже знаете, построен двадцать третий дом был в тысяча четыреста семьдесят четвертом году мсье Бреоном Алинором, и вплоть до тысяча пятьсот шестьдесят шестого года в нем жили его прямые потомки. Около пяти дюжин лет после этого в особняке обитала семья Морих, а после смерти мсье Андэ Мориха дом продали мсье Ральфу Воскоби. Это владение, правда, оказалось совсем недолгим — не прошло и четверти века, как он скончался, и его дети быстро избавились от недвижимости, передав дом в руки мсье Генри Энниля, чей сын, мсье Надаль, до недавнего времени являлся полноправным хозяином здания. Кстати, — подняла глаза собеседница, — вы не в курсе, кто унаследовал дом? У нас недавно установили новый налог, и сей факт необходимо как можно быстрее довести до сведения нового владельца.
Да уж, мадемуазель Энниль будет просто счастлива побеседовать на подобную тему. Мысленно посочувствовав девушке, я отрицательно помотала головой.
— Нет, к сожалению. Думаю, вам стоит поинтересоваться у их адвоката. — Затем заискивающе улыбнулась и добавила: — Спасибо за столь исчерпывающую информацию о прежних владельцах. Было бы просто замечательно, если бы вы добавили несколько слов от себя.
— Простите, — сурово отрезала мадам Кроклет, — но, во-первых, это не относится к моим служебным обязанностям, во-вторых, как уже упоминалось, я работаю в управлении менее дюжины лет и ни с кем из хозяев, кроме мсье Надаля, не общалась, а в-третьих, ко мне посетитель. — И она указала на появившегося в дверях низкорослого толстяка, спешившего в сторону ее стола с самым кислым выражением утлого, румяного лица.
— Что ж, в любом случае спасибо.
Встав, я проскользнула мимо потенциального соседа и вскоре уже парила на скурре над домами, бессовестным образом нарушая правила полетов в черте города. Проведя среди самой себя разъяснительную работу, я спустилась на ближайшую крышу, развалилась на старой, заросшей мхом черепице и блаженно закрыла глаза. Чувствуя, как яркое дневное солнце пробивается через спутанную занавесь из моих кудрявых прядей, попутно высветляя их на одну восьмую тона, я честно попыталась погрузиться в размышления.
Было жизненно необходимо из всех полученных сегодня невразумительных обрывков информации выбрать одну ниточку и попытаться, начав с нее, размотать весь клубок. Причем вариантов этой самой ниточки насчитывалось совсем немного, если толком разобраться — всего один. История с кладом, окажись она правдой, смотрится очень перспективно. Дело осталось за малым — выяснить примерную вероятность того, что в доме под номером двадцать три в свое время действительно спрятали сокровища. Только вот как это сделать? Повернувшись на другой бок для более равномерного принятия солнечных ванн, я тут же разомлела и блаженно заурчала. Думать совершенно не хотелось, но когда это мои желания имели решающее значение?
Итак, кто конкретно мог спрятать клад? Очевидно, не последние и предпоследние жильцы. Первые хозяева в данном смысле тоже не представляют интереса, следовательно, остался лишь некий мсье Морих. Что дальше? Как говорится в детской присказке: чтобы продать что-нибудь ненужное, нужно купить что-нибудь ненужное, и, применительно к нашей ситуации, чтобы спрятать сокровища, их неплохо бы иметь. Так что в первую очередь мне стоит разузнать подробнее про финансовое положение подозреваемого. Вдруг выяснится, что на покупку дома ушли все имеющиеся у мсье Мориха деньги.
Некоторое время я перебирала в голове различные варианты того, как можно выяснить размер счета давно умершего столичного жителя, и не придумала ничего умнее, чем попросить помощи у одного из современных столичных богатеев — мсье Эндрю, главы организации, занимающейся распространением наркотиков. Познакомились мы не так давно, в процессе моего успешного расследования убийства одной из его подчиненных, и неожиданно главарь наркомафии воспылал ко мне симпатией, неоднократно предлагал поступить к нему на службу и никогда не отказывал в помощи. Строго выполняя высказанную некогда просьбу (она же приказ) не появляться в доме мсье Эндрю без предупреждения, я отправилась на почту — послать в особняк наркобарона письмо с пожеланием встречи да проверить ящик старшего брата, Дэйва, на предмет новых сообщений.
Поначалу, в ожидании ответа от мсье Эндрю, я собиралась пообедать в одном из уличных кафе, поскольку мой желудок уже начинал многозначительно бурчать, но действительность, как всегда, пошла вразрез с моими планами. Не успела я разгрести завалы сообщений для брата, как его ящик коротко звякнул, информируя о недюжинной оперативности подчиненных наркобарона. Приняв к сведению, что через полчаса меня ждут наличной яхте, пришвартованной на Каппе, по течению чуть выше порта, я прихватила адресованную мне записку от Дэйва и полетела в нужном направлении. Пунктуальность всегда была моей отличительной чертой, а в подобной ситуации задерживаться точно не следовало.
Достигнув реки, я выровняла полет скурра и вскрыла послание от братца. Ох! Не то чтобы я не скучала, не хотела его видеть и тому подобное, но появление в Теннете Дэйва до того момента, как я стану полноправной владелицей столичной жилплощади, — событие не из разряда привлекательных. Оставалось надеяться, что за две-три дюжины дней, оставшихся до приезда любимого родственника, я утрясу все досадные недоразумения и встречу его в собственной гостиной с видом на канал. Спрятав записку в сумочку, я оглядела окрестности. В этом районе, точнее, над этим районом города мне редко доводилось бывать, и я старательно изучала открывающиеся виды. Любое, пусть даже самое, казалось бы, бесполезное знание может рано или поздно принести пользу.
Когда мой взгляд упал на маячивший впереди порт, я поморщилась и непроизвольно потерла бедро. След от ожога, полученного в тот момент, когда несправедливо обвиненный в убийстве своего коллеги преподаватель Академии Магии решил со мной покончить, еще можно было обнаружить. К счастью для меня, попытка его оказалась неудачной, а вот вовремя подоспевшая полиция оказалась на высоте и приструнила преступника. Несмотря на удачный конец той заварушки, при воспоминании о ней меня до сих пор передергивало. Не самую последнюю роль в моем спасении сыграли люди мсье Эндрю, нанятые для захвата предполагаемого убийцы. Надо не забыть поблагодарить наркобарона.
В этот момент я неожиданно обнаружила, что уже прилетела и подо мной расстилается частный причал с пришвартованными яхтами городских денежных мешков. Без особых проблем определив нужную, я приземлилась на подозрительно скрипнувшие под моими ногами доски, сдала скурр охране и была препровождена на нос шикарной, свежеокрашенной и отполированной до блеска яхты, где за накрытым белоснежной скатертью столом восседал хозяин этого великолепия.
Поразительно! Я всегда замечала, что очень богатые люди таковыми совсем не выглядят. Не находись мы на частном судне, я бы никогда не сказала, что облаченный в яркую балахонистую рубашку, легкие, изрядно помятые брюки и стоптанные шлепанцы мужчина может похвастаться хоть какими-то достижениями в этой жизни. Правда, стоило мне мельком взглянуть в чуть прищуренные глаза, пронзительно глядящие из-под рыжеватых бровей, как первое впечатление мгновенно рассеялось и захотелось с недоумением оглядеть свой костюм, дабы понять, с чего это я так вырядилась.
— Добрый день, Айлия, — приветствовал меня мсье Эндрю со своей постоянно ускользающей полуулыбкой. — Ваш визит — неожиданность, но, не скрою, очень приятная. Надеюсь, вы не откажетесь пообедать со мной?
И чем я заслужила подобное отношение? Недоуменно пожав плечами, я улыбнулась в ответ.
— Ни в коем случае не откажусь. Обед — это именно то, что мне в настоящую минуту действительно необходимо.
— Вот и славно. — Мсье Эндрю указал на плетеный стул. — Присаживайтесь. Симеон, будь любезен, подай суп через четверть часа.
Стоящий в отдалении официант коротко кивнул и скрылся внутри яхты, его же коллега поинтересовался, какие закуски я желаю отведать, и дисциплинированно положил на мою тарелку всего по чуть-чуть. С выбором напитков дело обстояло несколько хуже, если точнее, он напрочь отсутствовал. Ко всему разнообразию, громоздящемуся на моей тарелке, полагалось сухое, чуть искрящееся голубое вино — его производили ихтиандры из морских ягод, кои росли в окружающих архипелаг Филант водах. Убедившись, что угощение пришлось мне по вкусу и я с энтузиазмом поглощаю маленькие желтые помидоры, фаршированные моллюсками, и прочие подобные лакомства, хозяин уточнил:
— Так чему я обязан вашим визитом?
Проглотив ломтик свежей рыбы с завернутыми в него маринованными хрустящими огурчиками, я ответила:
— Целей моего появления насчитывается целых две. Даже три, если за одну из них счесть внеплановый прекрасный обед в вашем обществе. Во-первых, я хотела поблагодарить вас. Клайд и Олаф спасли мне жизнь. Кстати, как себя чувствует Олаф? У него все в порядке?
— Более чем, — с еле заметным осуждением хмыкнул собеседник. — Наш врач кого хочешь поставит на ноги. Что же до вашей благодарности — это была их частная инициатива в свободное от службы время. Не скрою, я весьма удивлен тем, что они решили вам помочь. — Я открыла было рот, собираясь рассказать про обещанное Клайду с Олафом вознаграждение, но мсье Эндрю остановил меня взмахом руки. — Не стоит про деньги, все мои люди прекрасно зарабатывают. Подозреваю, что они, как и я, просто попали под сокрушительное действие вашего обаяния и не хотели, чтобы вы совершали глупости в одиночестве.
Я смущенно потупила глаза, гадая, был это комплимент или своеобразный выговор. От необходимости отвечать меня избавил как нельзя более вовремя появившийся в компании с супом Симеон. Разложив дымящуюся густую массу из предварительно запеченных овощей по пиалам, он добавил туда же свежих сливок, гренок из ароматного хлеба и, посыпав творение мелко рубленной зеленью, отступил. Синхронно взяв ложки, мы с хозяином продегустировали кушанье.
— Вам нравится? — поинтересовался сотрапезник. — У меня не так давно появился новый повар.
— Изумительно, — совершенно искренне восхитилась я. — Передайте повару мою благодарность за великолепно проделанную работу.
— Не премину. — Глотнув вина, расторопно смененного другим дежурящим у стола официантом, мсье Эндрю промокнул губы салфеткой и спросил: — Так в чем состоит вторая из целей вашего визита? С сожалением выскажу предположение, что вы не рискнули беспокоить меня только для того, чтобы поблагодарить за расторопность моих подчиненных и поинтересоваться их здоровьем.
Ничего себе формулировочки. От выпитого на пустой желудок вина в моей голове несколько помутилась ясность восприятия, и пару секунд я вдумывалась в смысл витиеватой фразы собеседника, не забывая при этом и про суп. Собственно, про суп-то как раз было забыть довольно сложно — совершенно невероятные вкусовые ощущения отбивали желание думать о чем-нибудь другом. С трудом взяв себя в руки, я все же сумела перейти к сути вопроса.
— Понимаете, у меня возникла небольшая проблема. Дело в том, что мне необходимо узнать подробности финансового состояния человека, умершего более трех дюжин лет назад, и я не придумала ничего лучше, чем спросить вас. Ведь, если бы он был богат и известен, вы вполне могли о нем слышать.
Со смаком проглотив последнюю ложку супа и разве что не облизнувшись, словно сытый оцелот, мсье Эндрю обиженно уточнил:
— Неужели я действительно так плохо выгляжу? Три дюжины лет назад я прилежно ходил в колледж.
— Так уж и прилежно? — не сдержалась я. — Верится с трудом. Тем не менее достаточно вероятно, что вы знали имена большинства богатых и известных людей, в то время живших в Теннете.
— Честно говоря, — в кои-то веки совершенно явно улыбнувшись, заметил собеседник, — юному шалопаю, которым я являлся, было совершенно не до того. Но помочь я вам попробую. Как звали предположительно известного и богатого покойника?
— Мсье Морих, — тут же отозвалась я и повернулась в сторону каюты, откуда как раз появился Симеон со следующим блюдом. Вскоре на столе красовался зеркальный карп, запеченный целиком с добавлением ароматных трав и специй. Пока благоухающие, так и просящиеся в рот куски раскладывали по тарелкам и заново наполняли бокалы, мсье Эндрю молчал, задумчиво морща лоб. Лишь попробовав поистине королевское яство и удовлетворенно кивнув, он заговорил:
— Нет, увы, я о таком человеке никогда не слышал, но не стоит расстраиваться, это еще ничего не значит. У меня появилась неплохая идея.
Рот мой оказался занят тающим на языке куском рыбы, и, чтобы не показаться совершенно невоспитанной, я промычала что-то поощряющее собеседника к дальнейшему развитию начатой мысли.
— Так вот, — продолжил хозяин, глотнув вина, вкус которого как нельзя лучше сочетался с рыбой, — почему бы вам не поговорить с моей мамой?
— С кем? — поперхнулась я.
Подождав, пока я прокашляюсь, мсье Эндрю невозмутимо повторил:

Предыдущая страница 2 Следующая страница


3 Александр Дихнов, Татьяна Дихнова

— С моей мамой. Что вас так удивляет? Как мы недавно выяснили, три дюжины лет назад я был молодым шалопаем, лишь изредка вспоминающим о необходимости учиться, и мне просто полагалось иметь строгую мамочку, регулярно восклицающую патетически, что такой никудышный отпрыск, как я, позорит древний и уважаемый род Салливари. К слову сказать, она оказалась совершенно права, я напрочь выбился из среды древних и уважаемых. Так что если кто и может рассказать вам об известных в то время людях, давно отошедших в мир иной, так это мадам Гайриоль Салливари.
За что мне такое наказание? Еще одной беседы с выжившей из ума старушкой я не переживу. Правильно истолковав совершенно несчастное выражение моего лица, мсье Эндрю поспешил меня успокоить:
— Не бойтесь, Айлия, мамочка еще вполне ничего, часовых монологов о вреде жареного и сквозняков не предвидится. Вот только на данный момент она в отъезде, а вернется лишь послезавтра утром. Я предупрежу ее о вашем визите. Сейчас же, покончив с делами, не желаете ли десерт?
Я жалобно застонала при одной мысли о еде, но хозяин, злорадно улыбнувшись, подлил масла в огонь:
— Сегодня у нас фрукты, полдюжины дней выдержанные в настойке на цветах дикого горного шиповника.
— До встречи с вашей мамой я не доживу, — вздохнула я, покоряясь судьбе, и глазами поискала десертную ложку.
К счастью для меня, ничто человеческое мсье Эндрю было не чуждо, и сразу по окончании трапезы, хм... чуть более плотной, чем мой обычный обед, мне позволили на некоторое время задержаться. Около часа я безвольно лежала в шезлонге на корме, не в силах пошевелиться, и единственное, чем давала себе труд заниматься, — это усиленное переваривание пищи. Желудок у меня, как выяснилось, луженый, поскольку уже минуте на семидесятой я смогла встать и погрузиться на скурр, провожаемая сочувственными взглядами и тщательно маскируемыми ухмылками персонала яхты. Собственно, просто добраться до дома я могла и раньше, но мне в голову втемяшилась мысль залететь в магазин и прикупить для Зенедина абрикосовой пастилы. Служащим Академии Магии, в изобилии поставляющим дракону кроликов и поросят, почему-то не приходило в голову, что они имеют дело с оборотнем, обладающим чисто человеческим пристрастием к сладостям.
— Хочешь кусочек? — любезно предложил дракон, сожрав половину пастилы за один присест.
Вместо ответа я испуганно помотала головой, приведя свою и так потерявшую всякий вид прическу в еще большую негодность.
— Ну, как знаешь. — И остатки угощения в мгновение ока исчезли в зубастой пасти. Дожевывая, оборотень заинтересованно осведомился: — Что это с тобой сегодня, от сладкого отказываешься?
— Положим, — усмехнувшись, заметила я, — подобное поведение мне вообще-то свойственно практически постоянно, это если я начну объедаться халвой и цукатами, стоит задуматься. Вы же просто сгораете от любопытства, но из собственной вредности не хотите в этом сознаться.
— Ох, съем я тебя когда-нибудь, — буркнул Зенедин и, окинув меня оценивающим взглядом, добавил: — Правда, сначала придется малость откормить.
— То есть, пока я не наберу пару-тройку килограммов, мне нечего бояться? — с самым серьезным видом уточнила я.
— Смотри, договоришься, — пригрозил закончивший жевать дракон. — И все же, почему ты отказалась от пастилы?
— Все объясняется просто — мсье Эндрю накормил меня обедом, способным насытить даже вас. Какая уж тут пастила.
Собеседник удовлетворенно дохнул огнем.
— А как ты оказалась в гостях у наркобарона? Вроде сформированный нами на день план был немного другим.
— В отсутствие под рукой такого опытного и всезнающего подсказчика, как вы, мне пришлось принимать решения самостоятельно, и я не придумала ничего умнее, чем поискать информацию о мсье Морихе у главаря одного из самых доходных нелегальных бизнесов в Теннете.
— Надеюсь, ты не очень удивишься, если я спрошу, кто такой этот мсье Морих? — подозрительно спокойно осведомился дракон.
— А как же ваши хваленые дедуктивные способности? Это же очевидно. Человек, который с максимальной вероятностью мог спрятать в моем будущем доме клад. — Заметив, что оборотень привстал на толстые лапы, а шипастый хвост нервно подергивается, я немедленно продемонстрировала успехи в искусстве самолевитации и, оказавшись в сравнительной безопасности, успокаивающе подняла руки: — Все, все, сейчас расскажу про сегодняшний день в подробностях.
— Давно бы так, — проворчал дракон, грузно опускаясь на землю.
За время нашего первого и пока единственного совместного с Зенедином расследования я довольно неплохо научилась пересказывать подробности своих поисков, а сегодня и подробностей-то было чуть, так что управилась я с изложением всех событий очень быстро.
Пару раз клацнув зубами, дракон шумно вздохнул и поинтересовался у окружающего пространства:
— И зачем я в это ввязываюсь? Оно мне надо? Грелся бы себе на солнышке...
— Это риторический вопрос или как? — на всякий случай уточнила я и, поскольку каких-либо осмысленных комментариев не последовало, решила продолжить: — Так вот, вы лезете в хм... это именно потому, что вам за последние пятьсот лет чертовски надоело валяться на солнышке и мои затеи вносят хоть какое-то разнообразие в размеренное течение вашего заточения, простите за невольную рифму.
— Ну, даже если и так, — рыкнул Зенедин, — что с того?
— Ничего, — несколько удивленно ответила я. — И вообще, перед кем вы оправдываетесь? Передо мной точно не стоит, расскажите лучше, какие выводы вы сделали из раздобытых мною сведений.
— Замечу сразу, — сообщил дракон, — раскопала ты так мало, что даже не успела сделать ничего плохого, так что от замечаний я воздержусь.
Интересно, это меня хвалят или ругают? Раньше каждый мой рассказ подвергался безжалостной критике, а тут на тебе...
— Анализировать тоже пока практически нечего, — продолжал Зенедин, — нужно дождаться приезда мамочки твоего высокопоставленного наркосбытчика и поговорить с ней. Собственно, единственное, что я могу с определенностью утверждать, — это то, что жизнь мадемуазель Энниль подвергается нешуточной опасности.
Не сдержавшись, я фыркнула.
— Вам опять везде мерещатся преступления и злой умысел? Ну скажите, зачем убивать молоденькую, невинную и донельзя наивную девушку? Кому это может принести ощутимую пользу?
Собеседник зевнул.
— А ты не догадываешься? Попробую подсказать. Ходят слухи про спрятанный в доме клад. Правдивы они или нет, нам на данный момент совершенно не важно. Неожиданно погибает хозяин дома, причем на следующий день после того, как подписаны документы о продаже особняка. Скажи честно, ты готова поклясться, что наследнице позволят спокойно выполнить волю покойного отца?
Все это, конечно, вилами по воде писано... Но легкомысленно отмахнуться от высказанных драконом соображений я тоже не смогла. Все же история с недавним убийством в Академии Магии научила меня прислушиваться к мнению чешуйчатого пленника.
— И как нам следует действовать дальше?
— Во-первых, — рассудительно заговорил дракон, — тебе стоило бы встретиться с мадемуазель Энниль, выяснить ее планы касательно дома и намекнуть о грозящей ей опасности. Во-вторых, попытайся купить картину, которую мсье Энниль завещал своему племяннику.
— У меня много лишних денег? — возмущенно уставилась я на оборотня. — На кой мне сдался кусок ткани, разрисованный красками?
— А что, кстати, там изображено? — не обращая внимания на мои возражения, уточнил Зенедин.
— Понятия не имею! — отрезала я.
— Вот и посмотришь заодно. — Дракон снова широко зевнул.
— Послушайте, — взмолилась я. — Зачем мне эта картина?
— Пока не знаю. Как минимум это повод поближе познакомиться с племянником покойного. Судя по твоему описанию, он довольно любопытная личность.
Признав свое поражение, я тоскливо вздохнула.
Сама не знаю почему, но домой от пещеры Зенедина я пошла так, чтобы непременно оказаться рядом с домиком старшекурсника Георга. Идея довольно глупая, особенно если учесть, что не виделись мы почти месяц, а любая здравомыслящая девушка, если мужчина после совместно проведенной бурной ночи не рвется продолжить знакомство, поймет, что на этом стоит остановиться. Любая, но не я. Мне по-прежнему казалось, что наши отношения еще примут неожиданный оборот. Да, помню, люди глупы и верят в то, во что хочется верить. Но иногда можно себя побаловать? Ругая себя на все лады, я неторопливо шла по дорожке, скурр потерянно плыл следом. Поравнявшись с негласной целью моей вечерней прогулки, я замедлила шаг, и как раз в этот момент дверь домика распахнулась и на крыльце показался Георг. Я могла поклясться, что заметил он меня в то же мгновение, но никаких особых эмоций на его лице не отразилось. Закинув на плечо довольно объемистый рюкзак, он подошел ко мне и приветливо сказал:
— Здорово! Как делишки?
— Хорошо, — отозвалась я, чувствуя, как под ехидным взглядом Джо земля предательски уходит из-под ног. — Осталось два экзамена.
— Молодец, — снисходительно похвалил собеседник и, поставив рюкзак на землю, кивнул на него. — А я сегодня отстрелялся, еду проведать семью.
Вот только разреветься не хватало. Разозлившись на себя, я сморгнула слезы и сумела выдавить:
— Поздравляю. Они, наверно, по тебе очень соскучились.
Несмотря на то что мне удалось справиться с дрожью в голосе, Георг заподозрил неладное и, приподняв мой подбородок, вгляделся в светло-зеленые, широко раскрытые глаза.
— Эй, что с тобой такое?
— Ничего, — рассеянно пожала я плечами. — Наверное, просто устала, сегодня выдался трудный день.
Виновник моих расстройств пару раз задумчиво оглянулся на собственную дверь и подхватил с земли багаж.
— Знаешь, — будничным тоном сообщил он, — я вполне могу задержаться до утра. Пошли! — И, схватив меня за руку, потащил к домику.
Когда мы оказались в совершенно темном коридоре, Джо притянул меня к себе, зарылся в спутанные локоны и тихо прошептал:
— Я соскучился.
Через два часа, усталая, но довольная, я зачарованно наблюдала за тлеющим в полумраке огоньком трубки Георга и слушала его оживленные монологи на самые разнообразные темы. Основной их мыслью было: «Какой я все же умный, а, займись делом, был бы еще умнее». При этом в моей голове крутилось множество вопросов, которые я не осмеливалась задать, отлично помня прописную истину — самым надежным способом разрушить отношения является попытка поговорить о них. Пришлось прикусить язык и по мере возможности поддерживать беседу, вставляя заинтересованные реплики. Стоит отдать должное лежащему рядом мужчине — круг его знаний и интересов был действительно весьма обширен, и ночной разговор с перерывами на поцелуи и все к ним прилагающееся вышел весьма интересным. Примерно раз в час один из нас высказывал неглупую мысль, что пора бы уже и поспать, но окончательно угомонились мы только около пяти утра.
Проснулась я, как и следовало ожидать, далеко за полдень. Рассеянно улыбнувшись, я пододвинулась к другому краю кровати, надеясь урвать еще несколько минут дремы в объятиях вскружившего мне голову женатого мужчины, но руки мои нащупали лишь пустоту. Разлепив глаза, я не обнаружила ни малейших следов Джо, так что пришлось завернуться в простыню и совершить беглый осмотр его половины домика. Исчезнувший из прихожей рюкзак красноречиво говорил, что Георг таки отправился в Льон, где находилось его семейное гнездышко, не соизволив оставить мне даже записки.
— Решительно отказываюсь понимать подобное поведение, — громко пожаловалась я.
От моего распрекрасного настроения не осталось и следа, и даже хуже — отчаянно хотелось реветь. Почему после того, как было очень хорошо, становится так же плохо? Неужели нельзя выбрать другую последовательность, ведь поменяй хорошо и плохо местами, тысячу раз подумаешь, прежде чем вновь позволить себе отдаться чувствам. Зло стукнув кулаком по стене, я быстро собралась и покинула чужую территорию, как следует хлопнув дверью напоследок. Если разобраться, то в сложившейся ситуации был один положительный момент — в свете предстоящей подготовки к завтрашнему экзамену подобное настроение было значительно перспективнее, чем сиюминутное идиотское счастливое хихиканье. И все же — больше никаких равнодушных, похотливых женатых мужчин, твердо решила я, заходя на собственную кухню.
Весь следующий день я провела на ней же, уткнувшись в книги и конспекты. Ни шныряющий вокруг с самыми разнообразными свежими идеями Фарька, ни яркое солнце были не в состоянии отвлечь меня от ускоренной подготовки к завтрашнему экзамену. Радовало лишь одно — с зельями я никогда не испытывала особенных проблем, да и с преподавательницей, ведьмой Албеной, у меня сложились хорошие отношения, так что шанс на успешный исход мероприятия был, причем достаточно большой, и ложилась спать я, преисполненная оптимизма. Так, собственно, и вышло — уже в полдень я вернулась домой с победой. Не совсем убедительной, конечно, но что я хотела... Мысли мои, даже во время экзамена, были заняты совсем другим.
Едва войдя в дом, я отправилась проверить почтовый ящик и, как и следовало ожидать, обнаружила там послание от обязательного мсье Эндрю с сообщением о том, что мадам Салливари ждет меня на своей вилле в любое удобное мне время. После недолгого размышления я резюмировала, что настоящий момент вполне удобен, и не мешкая взмыла в безоблачное небо.
Вилла, у ворот которой я приземлилась, располагалась на самой окраине города, практически в лесу. Безупречно вышколенная охрана забрала скурр и открыла калитку, пропуская меня внутрь. За затейливой оградой, стоя на посыпанной красным песком дорожке, причудливо извивающейся между идеально ровных зеленых газонов и ярких клумб, меня поджидал дворецкий. Осведомившись, уверена ли я, что при рождении меня назвали Айлией Нуар, он проводил меня на задний двор, к огромному бассейну с неправдоподобно голубой водой. Рядом с ним, под легким тентом, стояли два плетеных кресла, в одном из которых сидела пожилая женщина, одарившая визитеров пронзительным взглядом фиалковых глаз.
— Добрый день, Айлия. Рада наконец познакомиться, мой сын рассказывал о вас много хорошего. Садитесь, прошу, — указала она на свободное кресло.
Когда я на него опустилась, хозяйка взяла со столика свой бокал и выразительно посмотрела на дворецкого.
— Не желаете выпить? — тут же услужливо поинтересовался тот.
Я кивнула.
— Да, на ваш выбор что-нибудь освежающее.
Мужчина склонил голову и бодро прошел в сторону дома, а я, повернувшись к матери мсье Эндрю, наконец смогла толком ее разглядеть. Для своего совсем не малого возраста выглядела женщина просто восхитительно. Лицо с неизбежными легкими морщинками чуть затеняла модная соломенная шляпка, руки радовали глаз свежим маникюром, светло-сиреневый брючный костюм и вовсе был выше всяких похвал. Чуть улыбнувшись увиденному, я заговорила:
— Добрый день, мадам Салливари. Надеюсь, я не слишком отрываю вас от дел?
Собеседница весело рассмеялась и обвела рукой сад с бассейном.
— Неужели я похожа на занятого человека? И в лучшие-то времена основной моей обязанностью было превосходно выглядеть, а теперь даже в этом нужды особой нет, я не горю желанием активно участвовать в светской жизни столицы, мне вполне хватает выходов в свет примерно раз в неделю. Кстати, мне будет комфортнее, если вы будете называть меня Гайриоль. Договорились?
Я медленно кивнула, пребывая в изумлении. Да, похоже, мсье Эндрю прав, я попала по адресу. Человек, считающий выходы раз в неделю почти полным отсутствием светской жизни, наверняка в курсе всех старых и свежих сплетен.
Тем временем вернулся дворецкий, неся бокал, в котором весело звенели кубики льда, плавающие в чем-то нежно-розовом. Осторожно попробовав, я удовлетворенно кивнула.
— Спасибо, очень вкусно.
Мужчина тут же скрылся из виду, а его хозяйка протянула свой бокал.
— За знакомство!
Чокнувшись, мы выпили, и по мелькнувшему в глазах мадам Гайриоль любопытству я поняла, что пора переходить к цели моего визита.
— Простите, мсье Эндрю говорил, зачем я хочу вас видеть?
Собеседница чуть наморщила лоб и через секунду снова рассмеялась.
— Знаете, Айлия, — полушепотом, как страшную тайну, сообщила она, — я до сих пор не могу привыкнуть к тому, что мой сын вырос, и, когда его называют мсье, сначала не могу понять, о ком, собственно, речь. Про ваш же визит он ограничился коротким сообщением, что меня будут долго пытать о событиях сорокалетней давности, оставив остальное додумывать самой. Сказал, что полезно тренировать воображение. Но я, стыдно признаться, так и не придумала ничего интересного.
— Это неудивительно, — заверила я. — Придумывать особенно нечего. Дело в том, что мне нужно получить информацию о человеке, скончавшемся в тысяча шестьсот седьмом году, и мсье Эндрю заверил меня, что вы самый надежный источник необходимых мне сведений.
На лице хозяйки мелькнула довольная улыбка. Отпив глоток из своего бокала, лед в котором каким-то непостижимым образом не таял, она поинтересовалась:
— И как же зовут этого таинственного незнакомца?
— Мсье Андэ Морих, — с готовностью сообщила я.
Поставив бокал на стол, мадам Гайриоль откинулась на спинку кресла и прикрыла глаза, сосредоточиваясь. Уже через пару минут странные фиалковые очи вновь буравили меня.
— Да, я помню Андэ. Довольно долгое время я являлась его любимой клиенткой и постоянным поставщиком новых заказчиков.
— Даже так? — удивленно переспросила я. — А в какой области, если не секрет?
— Конечно не секрет, — усмехнулась собеседница. — Андэ был самым популярным в высшем свете ювелиром. Его талант потрясал, он создавал просто уникальные произведения искусства. Если хотите, могу показать.
— Не откажусь.
— Карней, — позвала собеседница, — принесите мою шкатулку с украшениями.
Возникший невесть откуда дворецкий кивнул и двинулся к дому, я же задала следующий вопрос:
— То есть, если я правильно вас поняла, мсье Морих был богатым человеком?
Хозяйка махнула рукой.
— Более чем. Андэ владел очень неплохой коллекцией драгоценных камней, возможно лучшей в столице. Кстати, после его смерти камнями интересовались известные коллекционеры, но наследники так и не смогли их обнаружить, в семье разгорелся нешуточный скандал, каждый обвинял другого в воровстве.
Коллекция камней... очень похоже, что легенда о кладе — совсем не легенда, а самая настоящая правда. Задержав дыхание, как будто могла спугнуть настороженную птицу, я попросила:
— Не могли бы вы рассказать об этой истории подробнее?
— Без проблем. — Расположившись в кресле поудобнее, хозяйка заговорила: — Свою коллекцию Андэ собирал много лет, ведя обширную переписку с агентами, и даже пару раз самолично выбирался к гномам в Туманные горы. Хранилась она в сейфе в его рабочем кабинете. Мне довелось там побывать, и я могу засвидетельствовать, что это был самый надежный на тот момент сейф. К своему завещанию Андэ приложил магическую инструкцию, предназначенную для его младшего двоюродного племянника, но когда тот в присутствии остальной семьи открыл дверцу, за ней не нашлось и следа драгоценных камней. Несколько дюжин дней обманутые в лучших ожиданиях родственники грызлись, как стая шакалов, поливая друг друга грязью и изобретая самые невероятные обвинения. Но ни полиция, ни целый штат нанятых частных детективов не смогли найти наследникам столь вожделенные камни.
Любопытная история, безусловно. Вот только нельзя не признать, что пока вопросов больше, чем ответов. Для начала уточним одну маленькую деталь. Терзает меня одно нехорошее подозрение...
— Скажите, мадам Гайриоль, а как именно погиб мсье Морих?
— А вы не знаете? — удивленно воскликнула собеседница.
— До прихода сюда мне было известно лишь его имя и последнее место жительства, — напомнила я.
— Да, действительно, — наморщила лоб хозяйка. — Просто это было очень громкое убийство, о котором говорили больше года. Но вот вы в тот момент еще не родились. — Почти залпом допив содержимое своего бокала, она продолжила: — В одно прекрасное утро экономка нашла Андэ в мастерской, заколотого кинжалом.
Несмотря на то что внутренне была готова услышать что-то подобное, я испуганно охнула. Хотя за последнее время мне довелось лицезреть целых два трупа, привыкнуть к подобному зрелищу я не смогла и очень живо представила себе ощущения, которые испытала несчастная пожилая женщина, обнаружившая мертвого хозяина. Но сейчас не время дрожать и передергиваться. Пару раз глубоко вздохнув, я сумела утихомирить бешено бьющееся сердце и, глотнув ледяной розовой жидкости из стакана, спросила:
— А убийцу нашли?
— Какое там, — снова махнула рукой хозяйка. — Искали долго, ведь он не просто убил, он Розовое Солнце украл.
— Что он украл? — переспросила я, чувствуя, что мое любопытство снова завело меня куда-то не туда.
— Розовое Солнце. Это самая большая из когда-либо найденных ихтиандрами жемчужин. Глава совета Кохинора за пару недель до трагедии привез ее Андэ, чтобы тот сделал подобающую оправу.
— А вы уверены, что жемчужину украл убийца? Возможно, она пропала вместе с коллекцией мсье Мориха?
Пожав плечами, хозяйка задумчиво протянула:
— Возможно, конечно... но она хранилась отдельно, в рабочем сейфе, вместе с остальными заказами, и ее футляр нашли на полу, рядом с ним.
Да, это аргумент. Тем более что если мсье Морих, не желая оставлять свою личную коллекцию семье, спрятал ее в доме, то с жемчужиной он бы так не поступил, вряд ли ювелир решил присвоить чужое имущество, скорее драгоценность действительно похитил убийца.
— Понимаю, что отняла у вас достаточно много времени, но, если не сложно, расскажите мне про семью мсье Мориха. Какие у них были отношения?
— Не очень хорошие, если не сказать больше, — тут же откликнулась мадам Гайриоль. — По правде говоря, я никогда не была в курсе подробностей их жизни, как вы догадываетесь, жизнь людей не моего круга не слишком меня интересовала. Думаю, мсье Руаппи сможет рассказать вам больше.
— Кто это, мсье Руаппи? — оживившись, уточнила я.
— Это самый известный детектив из работавших в столице три дюжины лет назад. Именно он, сотрудничая с полицией, более года искал убийцу и Розовое Солнце.
— Понятно.
Что ж, идея, предложенная мадам Гайриоль, очень привлекательна. Кому, как не человеку, расследовавшему убийство в гуще обманутых наследников, знать все подробности той истории.
— А детектив еще жив? Все-таки с момента убийства прошло много лет, и мне очень повезло, что вы так хорошо помните события такой давности.
— Это не удивительно, — весело рассмеялась собеседница. — После того как на светских приемах приходилось запоминать более четырех дюжин имен, остальное просто детская забава. Что же до великого детектива, на тот момент он был очень молод и, если верить газетам, лишь пару лет назад отошел от дел.
— Звучит довольно обнадеживающе. — Опустошив свой стакан, я встала. — Спасибо за познавательную беседу, вы мне очень помогли.
Мадам Гайриоль приветливо улыбнулась.
— Всегда пожалуйста. В последние годы у меня появилось много свободного времени, я даже заскучала немного. — Лукаво подмигнув, она попросила: — Только Эндрю меня не выдавайте, а то он немедленно найдет мне парочку ужасно занудных развлечений и преподнесет их с видом царского подарка, а мне придется, благодарно улыбаясь, скрипеть зубами.
— Ни в коем случае не выдам, — развеселившись, фыркнула я и в сопровождении дворецкого направилась к выходу.
Отлетев на пару сотен ярдов, я зависла над лесом и, любуясь видом сверху на бассейн мадам Гайриоль, попыталась решить, что же делать дальше. С одной стороны, меня так и подмывало немедленно ринуться на поиски детектива на заслуженном отдыхе, но на другой чаше весов находились полученные от дракона недвусмысленные инструкции, пренебрегать которыми без особой необходимости не следовало. Себе дороже выйдет, а детектив никуда за сутки не денется. Разочарованно вздохнув, я повернула скурр и впервые без всякого энтузиазма полетела в сторону канала Дэннире.
На дверях моего будущего дома по-прежнему красовалась траурная повязка, а окна были наглухо зашторены. Сжавшись в ожидании грохота, я нажала на панель звонка. На сей раз получилось еще громче, хотя это казалось совершенно невозможным. Как водится, пришлось ждать достаточно долго, перед тем как дверь неожиданно распахнулась и я увидела экономку. Мадам Джоннси улыбнулась мне как старой знакомой.
— Добрый день, мадемуазель... — На ее лице появилось несколько смущенное выражение. — Простите, я запамятовала ваше имя.
— Айлия Нуар, — сдержав ухмылку, сообщила я.
— Ах да, мадемуазель Айлия, — снова улыбнулась экономка и замолчала.
Некоторое время мы пялились друг на друга, потом мне надоело ждать, когда же мадам вспомнит о своих служебных обязанностях, и я спросила:
— Мадемуазель Энниль дома? Мне нужно с ней переговорить.
— Дома, где же ей, бедняжке, быть, — кивнула экономка, пропуская меня в холл. — Вы обождите пока здесь, я ее сейчас позову.
С этими словами она направилась к лестнице, наверху которой именно в этот момент появилась мадам Фау, разодетая так, как будто собиралась на званый вечер для верхушки столичной аристократии. Остановившись на площадке, она провозгласила:
— Мари, я пойду прогуляюсь, не забудь покормить Антея ужином, ты же знаешь, какой он рассеянный, заработается и обо всем на свете забудет.
Заработается? До этого момента я считала, что племянник хозяина дома бездельничает. Получается, я в нем ошиблась.
Спустившись до середины лестницы, мадам наконец заметила меня.
— Мари, почему у нас посторонние в холле? — грозно вопросила она замершую у подножия экономку.
— Это не посторонние, — ничуть не смутившись, парировала та. — Мадемуазель Нуар покупает дом и в связи с этим пришла обсудить деловые вопросы с мадемуазель Энниль.
— Вот как, — с угрозой протянула мадам Фау, подходя ко мне вплотную. — Вынуждена вас огорчить, но Акси себя плохо чувствует и никого не хочет видеть, так что беседу придется отложить. Вас проводить к выходу? — натянуто улыбнулась она.
Сказать, что я разозлилась, — это не сказать ничего. Мало того что от духов, которыми облила себя сестрица покойного, у меня першило в горле, так меня еще и беззастенчиво выпроваживали. Я открыла рот, чтобы мягко намекнуть на неуместность такого обращения, но меня совершенно нахально подхватили под локоть и потянули к боковой двери. Несколько шагов я барахталась, не слишком понимая, что именно происходит, но затем извернулась и вырвалась из цепкой хватки мадам Фау.
— Ну, знаете ли, — задохнувшись от возмущения, начала я, уставившись прямо в глаза совершенно невоспитанной даме, — это немного чересчур, вам не кажется?
— Я смотрю, у нас наконец стало весело, — раздался со второго этажа насмешливый голос. — Маман, вы опять буяните? А что это за милая девушка?
— Она уже уходит, — сквозь зубы процедила вышеупомянутая маман, предпринимая очередную попытку воссоединить меня с входной дверью.
— Нет, не ухожу, — отскочила я. — Мсье, мне нужно переговорить с вами касательно покупки завещанной мсье Эннилем картины.
Антей мгновенно преодолел лестницу и галантно предложил мне руку:
— Конечно, мадемуазель, пройдемте в кабинет. Извини, маман, но мы тебя покидаем.
Недовольно сверкнув глазами, мадам Фау признала свое поражение, но, направляясь к дверям, добавила:
— Мари, запомните, Акси отдыхает, и ее ни в коем случае нельзя беспокоить. Вы это хорошо поняли?
— Да, мадам, — опустив глаза, ответила экономка.

Предыдущая страница 3 Следующая страница


За двумя кладами погонишься... 4

Как только сестра мсье Энниля отправилась на вечерний моцион, я подхватила ее сына под любезно предложенный локоть, и мы направились вверх по лестнице в кабинет.
— Пожалуйста, любуйтесь, — махнул рукой спутник, когда мы оказались в нужной комнате. — Вот интересующая вас картина.
Подойдя вплотную к полотну, я с любопытством на него уставилась. И зачем дракону понадобился этот шедевр? С первого взгляда ничего особенного — очередная версия свержения монаршего правления, имевшего место более семисот лет назад. Художник запечатлел сцену битвы на ступенях королевского дворца в Оршо, когда гномы и друиды, которым опостылело правление людей, в едином порыве пошли на штурм дворца. Вся огромная лестница, ведущая наверх, была заполнена самыми разнообразными существами, но особенно четко автор прорисовал пролет из двух дюжин ступенек, на середине которого размахивала мечом невесть откуда здесь взявшаяся великолепная эльфийка, а двумя ступеньками ниже лежала свежеотрубленная голова монарха в роскошной короне.
Брр... я бы такое у себя дома никогда не повесила, но о вкусах не спорят. Насмотревшись, я повернулась к терпеливо ожидающему конца моего вдумчивого созерцания Антею.
— А кто автор этого полотна? И сколько вы за него хотите?
— У меня есть предложение, — вместо ответа сообщил мужчина. — Во-первых, хотелось бы узнать, с кем имею удовольствие общаться, а во-вторых, перенести нашу дискуссию в кафе. Мне необходимо подышать свежим воздухом, в этом доме в последнее время воцарилась не очень жизнерадостная атмосфера.
— Прекрасно вас понимаю, — кивнула я. — От чашки кофе я не откажусь, а зовут меня Айлия Нуар.
— Красивое имя, — похвалил Антей, вновь предлагая мне руку.
Оказавшись в небольшом уличном кафе, мы сели за столик, сделали заказ, и, когда официант удалился, спутник предложил:
— Как насчет того, чтобы перейти на ты?
— Легко, — чуть улыбнулась я.
— Прекрасно. Честно говоря, предпочитаю обходиться без официозности в отношениях с красивой девушкой, пусть даже они пока и чисто деловые. Слушай, я тебя где-то видел, причем совсем недавно...
Собеседник в задумчивости наморщил лоб, но я быстро избавила его от мучений.
— Мы действительно недавно виделись в приемной адвоката Роже Массу. Именно он сообщил мне о том, что ты собираешься продавать картину, которую дядя оставил в наследство.
— Понятно. Но ты что у адвоката делала?
Ух, какой въедливый.
— Я? Обсуждала вопрос покупки дома. Мы с мсье Эннилем за день до его смерти подписали договор покупки.
— Так это ты собираешься нас выселить? — не сдержавшись, довольно зло воскликнул Антей, но практически сразу взял себя в руки. — Слушай, а ты уверена, что тебе нужен наш особняк? Он на самом деле жутко старый, почти на ладан дышит.
— Я подумаю, — быстро пообещала я, не желая продолжать эту тему. — А вот насчет картины я точно уверена. Итак, сколько ты за нее хочешь?
— Договоримся, — подмигнул мне собеседник, принимая от подошедшего официанта чашки с дымящимся кофе и пирожными.

Глава 3
В которой героиня знакомится с пожилым детективом, более интересующимся розами, нежели преступлениями, узнает про огромную жемчужину, пропавшую много лет назад, а в процессе слежки за мадемуазель Энниль находит новую работу

Домой я вернулась в несколько смешанных чувствах. О стоимости картины мы с Антеем действительно быстро договорились, но после этого просидели в кафе еще около часа, просто разговаривая о куче разных вещей. Племянник мсье Энниля, как и следовало ожидать, оказался весьма образованным человеком и интересным собеседником. Естественно, одной чашкой кофе мы не ограничились, а когда пришла пора платить по счету, выяснилось, что денег у Антея не хватает, и мне пришлось доплачивать. Правда, этот эпизод я сочла скорее забавным, чем неприятным.
Также из нашей беседы я твердо поняла одно — в дом меня больше, скорее всего, не пустят, а если я, размахивая договором, и умудрюсь туда проникнуть, то ни о каком спокойном общении с мадемуазель Фау речи быть не может. Придется искать обходные пути. За целый вечер ничего лучше простого и банального подкарауливания перед входом я так и не придумала и легла спать, не слишком довольная собой.
Утро порадовало меня унылым серым небом, монотонно накрапывающим дождем и совершенно мокрым Фарькой, пришедшим погреться под одеяло. В результате подобного бесцеремонного вторжения я, ворча и ругаясь, встала и отволокла совершенно зарвавшегося зверя под горячий душ. Правда, проснуться толком не получилось, и, все еще с трудом продирая глаза, я приступила к приготовлению завтрака. Сегодня в качестве основного блюда предполагалась каша из тыквы с медом, коя получилась превосходной и заслужила полнейшее одобрение приведенного в порядок оцелота. Для окончательного примирения мне пришлось взять его с собой в город. Будем надеяться, мсье Руаппи хорошо относится к обнаглевшим домашним любимцам.
Прикрывшись от усилившегося и хлещущего тугими струями дождя защитным коконом, мы достигли справочной, оставшись на удивление сухими. К счастью, нынешнее место жительства мсье Верна Руаппи узнать удалось без проблем, и мы тут же полетели в нужном направлении. Я лишь надеялась, что находящийся на заслуженном отдыхе детектив не шляется целыми днями невесть где, а мирно сидит дома. По прибытии на бульвар Ньюбарри я нашла дом под номером восемь, оказавшийся довольно большим и несколько мрачным зданием, и, в очередной раз напомнив зверю о необходимости приличного поведения, поднялась на парадное крыльцо.
Войдя внутрь, я немедленно поняла, что оказалась в одном из немногочисленных столичных пансионов, созданных как раз для подобного типа людей — некогда известных, богатых и не желающих проводить остаток своих дней в одиночестве. Здесь, кроме неплохих отдельных квартир, жильцам предлагалась роскошная гостиная, большая столовая с домашней кухней для тех, кто так и не научился или не любит готовить, хорошая библиотека. Каждое утро в дом доставлялись свежие газеты, молоко, творог и яйца с загородной фермы. Оглядевшись, пошла в направлении, откуда доносились аппетитные запахи, здраво рассудив, что самое место для хозяйки дома в подобное время суток там, где готовят еду для ее жильцов. Должна же она время от времени наблюдать за поварами. Толкнув дверь в самом конце коридора, я убедилась в правильности своих предположений — в ту же секунду, как я вошла, из-за облака пара раздался гневный крик:
— Почему животные на кухне?
Не став дожидаться, пока меня выдворят силой, придержала попытавшегося в испуге спрыгнуть с меня Фарьку и юркнула обратно в коридор. Практически сразу же следом за мной туда вышла выглядящая на первый взгляд вполне дружелюбно дама.
— У вас голова на плечах есть или как? — поинтересовалась она. — Представьте на секундочку, что будет, если мои постояльцы обнаружат в рыбном заливном шерсть? Я немедленно потеряю половину клиентов. Мой пансион всегда славился безупречным качеством обслуживания.
Я покаянно опустила голову.
— Простите, мадам, я, безусловно, не права, но кроме как на кухне я не обнаружила ни одной живой души.
— Да, — прервала меня хозяйка, — это действительно проблема. Моя помощница совсем недавно уволилась, она, видите ли, внезапно влюбилась, согласилась выйти замуж и уехать в Йерр, а от меня это безответственно скрывала до самого последнего момента, так что я временно осталась одна и пока не могу найти ей замену. Но, думаю, вы пришли не о моих проблемах поговорить. Или вас прислало агентство на место Адели? Сразу уточню, ни о каких домашних животных не может быть и речи.
— Нет, — чудом удалось мне вклиниться, — я не на работу пришла устраиваться, мне нужно поговорить с одним из ваших постояльцев, мсье Верном Руаппи. Не подскажете, где я могу его найти?
Тут с кухни раздался ужасающий грохот и испуганный женский визг. Мгновенно сравнявшись цветом лица со спелым помидором, хозяйка махнула рукой:
— Посмотрите во внутреннем дворе, он там пионы разводит, — и со скоростью небольшого торнадо скрылась за дверью.
Мысленно посочувствовав бедным поварам, я развернулась и пошла в указанном ею направлении, высматривая выход во двор. Искомая дверь обнаружилась довольно быстро, и вскоре я снова оказалась под надоевшим до зубовного скрежета дождем. Нет, поймите меня правильно, я ничего не имею против льющейся с небес воды, особенно если нахожусь дома без необходимости появляться на улице. Я люблю время от времени побродить под хлещущими ливневыми струями, зажимая уши от оглушительных раскатов грома; помню, я получила массу удовольствия, пересиживая весеннюю грозу в пещере дракона, но это монотонное капанье с неба в час по чайной ложке меня всегда раздражало. Неужели бывший детектив настолько любит пионы, что возится с ними даже в такую погоду? Перспектива беседы под открытым небом меня совершенно не вдохновляла. Но, к счастью, выяснилось, что мсье Руаппи здравомыслия еще не растерял и проводит время в дальнем конце сада, распивая чай под большим навесом. Мгновенно повеселев, я под прикрытием кокона преодолела разделяющие нас несколько десятков ярдов, осторожно лавируя среди мокрых кустов роз и пионов, которые, пребывая в пышном цвету, источали одуряющий аромат.
За столом, в обществе нескольких разноплановых чашек, полного чайника и аж двух ваз с печеньем, сидел пожилой мсье более чем худощавого телосложения. Простой арифметический подсчет показывал, что бывший известный детектив родился не намного раньше мсье Эндрю. Но, наверное, вредная профессия оставила свой след, и выглядел он примерно лет на двадцать старше, причем выражалось это не столько в количестве морщин, коих на лице мсье Руаппи было совсем немного, сколько в полностью седых волосах и пронзительном и вместе с тем немного усталом взгляде темных глаз. Несмотря на дождь и возню в саду, одет детектив на пенсии был в серый костюм, дополненный зеленой клетчатой рубашкой.
Подойдя поближе, я на всякий случай уточнила:
— Простите, это вы мсье Верн Руаппи?
— Именно так, неужели вы сомневались? — лукаво улыбнулся тот. — А с кем имею удовольствие общаться? Присаживайтесь, прошу вас, выпейте со мной чаю. И с вашим очаровательным зверьком мы печеньем поделимся.
— Мадемуазель Айлия Нуар, — представилась я, освобождая один из плетеных стульев от наваленных на него горшков для рассады.
Когда я расположилась за столом, а оцелот уютно разлегся на моих коленях, детектив налил мне чаю и, пододвигая чашку, посетовал:
— В такую погоду все сидят по домам, за старые кости переживают. А что этим костям сделается? Хорошо, что вы пришли, составите мне компанию. У вас есть время? — забеспокоился он.
— Для чашки чая найдется, — кивнула я. — Тем более что я к вам по делу.
— Как интересно... Давненько ко мне никто по делу не приходил, на днях месяц будет. Видно, преступность потихоньку снижается или преступники глупеют. Надеюсь, вы в курсе, что я больше не занимаюсь непосредственно расследованиями и ограничиваюсь лишь теоретическими изысканиями.
— В курсе. И именно это мне в данный момент и нужно. Скажите, вы помните дело о Розовом Солнце?
Услышав мой вопрос, собеседник поперхнулся печеньем. Бесцеремонно скинув Фаря на стул, я вскочила и с силой постучала детектива по спине.
— Спасибо, — откашлявшись, просипел он. — Простите, что так получилось, но очень уж вы меня удивили. Уже много лет никто, в том числе и я, не вспоминал о той давней истории, ставшей первой и единственной моей полной неудачей. Если не секрет, почему вдруг она вас заинтересовала?
Я приступила к разъяснениям в перерывах между питием чая и откармливанием оцелота печеньем.
— Дело в том, что я собираюсь купить дом, в котором обитал мсье Андэ Морих вплоть до своей смерти, и совершенно естественно, что меня интересует все происшедшее в тех стенах. Кроме того, — решила я добавить ложку меда, — в последнее время я увлеклась расследованиями, и для меня честь пообщаться со столь известным и успешным детективом, как вы.
И почему я не зашла в городскую библиотеку и не полистала старые газеты, чтобы составить себе более полное представление о собеседнике? Ладно, сейчас не время переживать, тем более что мсье Руаппи горделиво расправил плечи и несколько свысока уточнил:
— И как? Вам удалось успешно завершить какое-нибудь расследование?
По его взгляду было понятно, что всерьез мои слова собеседник не воспринял. К нему наверняка регулярно приходят молодые люди, возомнившие себя талантливыми детективами, а на самом деле ничего особенного не представляющие.
— Даже два расследования, — невозмутимо парировала я. — Не так давно в Высшей Академии Магии убили преподавателя, и именно я нашла преступника.
— Правда? — В удивленном возгласе детектива проскользнули уважительные нотки. — Я читал про это дело, его нельзя отнести к разряду очевидных. Вы молодец.
Скрыв чашкой довольную улыбку, я сделала глоток и снова попросила:
— Расскажите мне про Розовое Солнце.
— Да-да, всенепременно, — засуетился собеседник. — Простите, что я отвлекся, но ко мне уже месяц не заходил никто незнакомый. Итак, Розовое Солнце... — Словно издеваясь, он привстал со стула, наполнил свою чашку свежей порцией вкусного, ароматного чая и, вновь удобно устроившись в кресле, наконец заговорил: — Занялся этим делом я совершенно неожиданно. К тому времени я около полугода служил в полиции и уже окончательно пришел к мысли, что несколько ошибся с выбором профессии, но никаких привлекательных альтернатив не находилось, и я каждый день понуро брел на нелюбимую работу. И вот в одно утро, когда я уныло пил кофе на рабочем месте, поступил вызов из дома... какой у него номер?
— Двадцать три, — уточнила я.
— Да, именно из дома двадцать три на канале Дэннире, и мне как дежурному пришлось в обществе двух помощников отправляться на место преступления. Прибыв в особняк, я обнаружил в холле насмерть перепуганную экономку, на которую орали двое рослых мужчин. Завидев меня, они синхронно переключились на новую цель. Я даже сейчас помню, как у меня моментально заложило уши. Некоторое время я никак не мог понять, о чем речь, но постепенно уровень шума пошел на убыль, и я вник в суть дела, которое формулировалось коротко: «Немедленно верните нам Розовое Солнце». Двое невоздержанных мужчин оказались слугами главы совета Кохинора, мсье Карела Болонье. Как выяснилось, они прибыли в столицу специально для того, чтобы привезти лучшему ювелиру в стране жемчужину для создания равной ей по красоте оправы, и этим утром должны были забрать готовое изделие.
— Которое, как я понимаю, в доме отсутствовало? — уточнила я, тихо поглаживая заскучавшего Фарьку.
Оцелот уже несколько минут пытался сбежать с моих колен, а это было совершенно нежелательно, поскольку грозило неминуемой гибелью нескольким розам и пионам. Несмотря на то что почти всю жизнь провел в доме, мой зверек обожал на досуге рыть норы, и объяснить ему, что чужой сад — место для этого абсолютно неподходящее, лично я бы не взялась.
— Именно так, — подтвердил собеседник, принимаясь за следующую чашку чая. — Поняв, что дело непростое и может обернуться политическим скандалом, я немедленно отправил одного из констеблей за помощью, а второго отрядил в рабочий кабинет покойного, следить, чтобы больше ничего не пропало. Когда прибыли полицейские, они провели тщательный обыск дома; умелыми магами в присутствии многочисленных свидетелей были вскрыты все сейфы, но жемчужину так и не нашли. Пока шли поиски, я отпаивал и утешал несчастную экономку и по ходу дела проводил ее допрос, из которого выяснил примерно следующее: в предыдущий день у ее сестры были именины, и мсье Морих оказался столь любезен, что отпустил ее на весь вечер и ночь, так что на работу она вышла только в 7 утра. Естественно, у нее имелся свой ключ, так что, не тревожа хозяина, она вошла в дом и принялась за уборку, которая, естественно, закончилась, едва она добралась до кабинета. При виде хозяина, лежащего в луже крови, экономка лишилась чувств и пришла в себя, лишь когда в дверь принялись весьма назойливо звонить эти невоспитанные мужланы. Это точная цитата, — тут же пояснил детектив. — Хотите еще чаю?
— Не откажусь, — протянула я чашку. — Как хорошо вы помните тот день, это просто потрясающе. Ведь с тех пор прошло немало лет.
— Тут нет ничего удивительного, — улыбнулся польщенный детектив, — как я уже упоминал, это было мое первое настоящее дело, и оно врезалось мне в память вплоть до малейших подробностей. Ведь именно благодаря известности Розового Солнца у меня появились новые клиенты и я смог покинуть полицейское управление.
— Да, это стоит того, чтобы помнить всю жизнь, — согласилась я, принимая новую порцию чая. — Но что же было дальше?
— Дальше я мягко поинтересовался, не попадалось ли мадам Леукенни в одном из шкафов или сейфов Розовое Солнце, и она со знанием дела сообщила мне, что ее хозяин не расставался с жемчужиной ни на минуту, здраво полагая, что его карман — наиболее сохранное место и заполучить ценность смогут только через его труп.
— Но, думаю, ему в голову не приходило, что так и получится, — вздохнула я.
— Именно. А теперь попробуйте угадать, какие выводы я сделал из полученной от экономки информации? — лукаво подмигнул мне собеседник. — Если уж вы действительно интересуетесь расследованиями, подобная тренировка будет полезна.
Ох, дракон номер два, пусть и в человеческом обличье. Но вопрос был легкий, и я с готовностью ответила:
— Первый, он же главный и основополагающий вывод — это то, что убийство напрямую связано с пропажей жемчужины, а значит, в нем замешан кто-то из жителей Кохинора, знающий о заказе.
— Точно! — с воодушевлением вскинул ладони детектив. — Знаете, а у вас, несомненно, есть способности. Рассудив подобным образом, я в первую очередь принялся искать информацию о семье покойного. Довольно быстро выяснилось, что у него имеются только дальние родственники и живут они, как ни странно, в Кохиноре, а значит, вполне могли знать о планах городского главы. Долго и очень скрупулезно я проверял их алиби и в результате совершенно убедился, что все родственники как приклеенные сидели у себя в городе и никаких видимых контактов с жителями Теннета не имели. А вот что я сделал дальше? — ехидно поинтересовался он и выжидательно на меня уставился.
— По всей вероятности, поискали с другой стороны, — недовольно проворчала я. В конце концов, я пришла сюда информацию получать, а не загадки разгадывать. — Кроме родственников ювелира заполучить жемчужину вполне могли хотеть родственники главы совета Кохинора. Вы их проверяли?
— Послушайте, — с непонятной подозрительностью спросил собеседник, — зачем вы сюда пришли, если и без меня все прекрасно знаете? Да, дело обстояло именно так — закончив с семьей погибшего, я перекинулся на семью владельца Розового Солнца и выяснил довольно интересные подробности. Оказывается, вокруг жемчужины там разгорелись настоящие страсти. Один из молодых людей получил ее в подарок от бабушки, а затем, собравшись жениться на двоюродной кузине, вручил ценность ей в качестве свадебного подарка. Но свадьба расстроилась, а ушлая мадемуазель, являющаяся не кем иным, как младшей дочерью городского главы, наотрез отказалась возвращать Розовое Солнце, заявив, что забирать назад подарки — дурной тон и подобное поведение недостойно мужчины. Справедливое возмущение несостоявшегося жениха было подавлено вызовом в помощь влиятельного отца, и юноше пришлось ретироваться несолоно хлебавши. Пару месяцев семьи ругались, припоминая друг другу все прошлые прегрешения, а затем Розовое Солнце отвезли к мсье Мориху.
— Но тогда получается, что родственники городского главы точно знали, что жемчужина находится у ювелира, и вполне могли предпринять попытку вернуть ее законному, на их взгляд, владельцу.
— Я подумал так же, — признался детектив, за время монолога растерявший всю свою подозрительность. — И принялся всесторонне изучать данное предположение. Действительно, довольно быстро выяснилось, что через неделю, после отбытия слуг мсье Болонье, его двоюродный племянник, бывший владелец Розового Солнца, тоже проследовал в столицу и провел там несколько дней.
— Не захватывающих момент убийства, естественно? — тут же уточнила я.
— Ну конечно, — тут же снисходительно улыбнулся мсье, — юного Рейна сложно было счесть полным идиотом. Сделав предположение, что в результате пребывания в столице он нанял для похищения жемчужины одного из местных воров, я использовал все свои связи, но так и не сумел выйти на исполнителя.
— А не мог юноша привезти его с собой из Кохинора? — задумчиво уточнила я.
— Мог, конечно, — кивнул мсье Руаппи, — но я более года тщательно следил за всеми членами их семьи и могу поклясться, что Розовое Солнце они не получили. Затем же я сдался, да и клиентов становилось все больше, времени катастрофически не хватало.
— Вы так долго занимались этим делом? — поразилась я.
— Не просто же так, — усмехнулся детектив, — обокраденный мсье Болонье объявил о весьма внушительном вознаграждении тому, кто вернет в его семью потерянную фамильную драгоценность, а деньги, как вы понимаете, никогда не лишние, вот я и попытался их заработать.
— То есть кроме тех или иных родственников других подозреваемых у вас так и не возникло? — уточнила я.
— А откуда им взяться? — удивился собеседник. — Я совершенно уверен в правильности своих умозаключений.
— Понятно, — отозвалась я, допивая последний глоток чая. — Значит, больше ничего интересного вы мне сообщить не можете?
— Наверняка могу, — подмигнул детектив. — Спрашивайте, с удовольствием отвечу.
Хм...
Увидев мое явное замешательство, мсье Руаппи снисходительно улыбнулся и взглянул на небо.
— Как хорошо, дождь закончился. Можно смело покопаться в клумбах. — Встав, детектив на пенсии с хрустом потянулся. — Если появятся вопросы, приходите.
Я тоже поднялась со стула, переместив Фарьку на плечо.
— Если что, буду счастлива воспользоваться вашим предложением. Спасибо за очень содержательную беседу. Оставляю вас наедине с розами, кстати, должна заметить, они очень красивы.
— Погодите, — жестом остановил меня собеседник.
Подойдя к одному из пышно цветущих кустов, он срезал оттуда яркий желто-красный пион и преподнес его мне.
— Вот, возьмите на память.
— Еще раз спасибо, — зарывшись носом в ароматные лепестки, пробормотала я и, засунув цветок в спутанные локоны, покинула садик бывшего детектива.
Оказавшись на улице, я вздохнула чистый, наполненный дождевой влагой воздух, присела на скурр, зависший у клумбы с бархатцами, до цветения которых было еще далеко, и попыталась понять, что делать теперь. С одной стороны, мне очень хотелось посоветоваться с Зенедином, с другой — он давным-давно велел переговорить с мадемуазель Энниль, да и картину я у Антея еще не забрала, сие мероприятие намечено на вечер. Не мотаться же целый день между Ауири и Теннетом. Хотя... Фарька вряд ли сумеет просидеть на крыше пару часов, в бездействии ожидая, пока на улицу выйдет дочь покойного мсье Энниля. Понуро вздохнув, я взлетела, решив разобраться с направлением уже в воздухе.
Как только я воспарила над столицей, мне стало совершенно очевидно, что следует немедленно двигаться в сторону моего будущего особняка, а кто я такая, чтобы не слушаться собственной интуиции? Приземлившись на крыше соседнего дома, я отметила, что траурная лента с двери исчезла, а шторы на окнах гостеприимно подняты. Похоже, семейство покойного мсье Энниля горевало недолго.
В подтверждение моих выводов уже минут через десять двери дома распахнулись и на крыльце показалась мадам Фау в сопровождении Антея. По их облачению было похоже, что сыну в приказном порядке велено составить мамочке компанию в посещении какого-нибудь не в меру скучного общественного мероприятия, наподобие открытия новой выставки. Оставалось лишь надеяться, что Антей достаточно быстро освободится и вечером мы сумеем совершить запланированный обмен холста на деньги. Еще мне очень хотелось проследить за ними, но здравый смысл подсказывал, что стоит остаться на наблюдательном посту. Пометавшись пару секунд по крыше, я заметила свернувшегося на скурре клубочком оцелота.
— Фарька! — воодушевившись, воскликнула я. — Иди сюда быстро.
Мгновенно проснувшись, зверек поднял голову.
— Ч'о та'ое?
Подхватив его на руки, я плюхнулась на скурр и медленно полетела над боковой улочкой, держась позади семейства Фау.
— Видишь тех двоих? — указав на их спины, спросила я у Фаря. — Сможешь за ними проследить и рассказать, куда и зачем они ходили?
Подпрыгнув от неожиданности, оцелот горделиво приосанился и вякнул:
— Ко'е'но, смо'у!
— Вот и славно, — подытожила я и, осторожно снизившись, опустила новоявленного сыщика на землю. — Встречаемся здесь же вечером, — едва успела сказать я вслед мелькнувшей по камням светлой ящерке.
Понадеявшись, что первый опыт самостоятельных походов по городу закончится для Фарьки успехом, я взлетела на крышу и вновь уютно развалилась на солнышке. Что-то подсказывало мне, что мадемуазель Энниль не станет сидеть дома в одиночестве. На сей раз ждать пришлось несколько дольше, и прошло не менее часа до того момента, как дверь осторожно приоткрылась и в образовавшуюся щель проскользнула юная Акси, декольте которой меня, признаюсь, несколько шокировало.
Осторожно прикрыв за собой дверь, девушка воровато посмотрела по сторонам, как бы проверяя, не заметил ли кто ее побег. Подобное поведение меня насторожило, и я пригнулась, дабы оказаться вне поля ее зрения. Видимо, осмотр удовлетворил мадемуазель, и она двинулась вдоль по улочке, время от времени оглядываясь. Дальше — больше: едва свернув за угол, она прижалась к стене и некоторое время так простояла, а затем осторожно выглянула, чтобы убедиться в отсутствии слежки, подошла к одной из ждущих на небольшой площади повозок и, усевшись на сиденье, сказала вознице, куда ехать...
Очень странно. Неужели у столь невинного с виду обитателя дома рыльце в пушку? Сложно поверить, но как иначе объяснить столь странное поведение. Хотя и уже упомянутое декольте, и прическа, и кокетливая сумочка опровергали мои подозрения. На первый, второй и какой угодно взгляд она выглядела просто прихорошившейся девушкой... если бы не странные оглядывания через плечо.
Предвкушая любопытные и неожиданные открытия, я летела за повозкой, следя по ходу, чтобы меня от пассажирки прикрывали крыши. Примерно через четверть часа на другой маленькой площади фургончик остановился, и к нему подбежал юноша с букетом цветов. Расплатившись с возницей, он помог мадемуазель Энниль спуститься на землю, подарил букет и, крепко взяв ее за руку, повел к небольшому уличному кафе. Вот тебе и все открытие... Оказывается, юная наследница тайком бегает на свидания. Интересно, чем так плох ее ухажер, что ей приходится прятаться от членов своей семьи? И что теперь следует делать мне? Честно говоря, никакого желания долго наблюдать за воркующей парочкой я не испытывала.
Не мешкая, я спустилась с крыш на землю, прислонила скурр к дереву, уверенно вошла в кафе и уселась за облюбованный голубками столик. Стоит отдать им должное, они ничего не сказали, лишь удивленно на меня воззрились. Думаю, если бы ко мне, когда любимый нежно держит меня за руку, подсела незнакомая девица, она бы так просто не отделалась. Хотя и тут что-то назревает... Заметив хмуро сведенные брови начинающего ухажера, я поторопилась заговорить:
— Добрый день. Позвольте принести свои извинения за столь бесцеремонное вмешательство в вашу беседу, но попытка зайти к вам, мадемуазель, в дом наткнулась на непоколебимый бюст мадам Фау. — При этих словах Акси не выдержала и коротко хихикнула. — Думаю, мне стоит представиться. Я Айлия Нуар, надеюсь, вы уже слышали мое имя от мсье Роже Массу.
— Акси, — вмешался ухажер, — ты ее действительно знаешь? Кто это?
— Да, Генри, знаю, — пролепетала мадемуазель. — Это мадам, собирающаяся купить наш дом.
— Позвольте несколько уточнений. Во-первых, никакая я не мадам, во-вторых, не собирающаяся купить, а уже с полдюжины дней как подписавшая договор, который, между прочим, согласно законам Теннета перешел на вас как на наследницу мсье Энниля. Причем, уверена, об этом факте адвокат тоже не забыл вам сообщить. Я права?
Девушка понуро кивнула.
— Погодите, я что-то не совсем понимаю, — спросил Генри у своей возлюбленной. — Ты что, не хочешь продавать дом?
— Не хочу, — упрямо сжав губы, замотала она головой.
— Но почему? — искренне удивился молодой человек. — Ты же не любишь своих родственников.
— Мне все равно придется покупать им жилье. Мадемуазель, — обратилась Акси ко мне. — Вы извините, но я, наверно, расторгну договор.
Замечательная новость, нечего сказать. Мне очень захотелось чем-нибудь швырнуть в собеседницу, но я чудом сдержалась и дружелюбно улыбнулась:
— Ничего страшного. Если я правильно помню, неустойка порядка пятнадцати тысяч? Где я могу получить деньги?
Ответом мне было лишь растерянное хлопанье умело накрашенных ресниц. Правда, через некоторое время к нему присоединился жалобный лепет:
— Но у меня нет таких денег.
— Это я знаю. А кроме того, возможно, вы еще не в курсе, но у вас также нет денег на жизнь. Вам не кажется, что в подобной ситуации продажа дома — это лучшее решение проблемы? Тем более что так хотел ваш покойный отец?
И зачем я ее уговариваю? Пусть делает, что ей заблагорассудится, мне-то какое дело? Кроме дома, собственно, никакого, но дом уж очень хочется... Тут глаза Акси загорелись надеждой, и она, робко улыбнувшись, предложила:
— Мадемуазель, давайте просто разорвем договор? Откажитесь от неустойки, вам же не сложно. В Теннете еще много домов, вы купите себе другой, а мы останемся жить на канале. Давайте так сделаем?
Я с легким изумлением смотрела на наследницу. Она это всерьез? Интересно, кто из нас полная идиотка? Чуть встряхнув головой, я фыркнула:
— Ни в коем случае.
— Ну и ладно, — сложила Акси руки на груди. — Но ни дома, ни неустойки вы не получите, хотите — подавайте в суд.
— Неплохая мысль. Но кроме суда есть и другие способы убеждения. — Я встала со стула. — Ладно, мне пора. Надеюсь, не слишком испортила вам тайное свидание. — Пройдя пару шагов к выходу, я обернулась и добавила: — Кстати, чуть не забыла предупредить — на вашем месте я бы не ходила ночью по лестнице, мало ли что.
Передав послание дракона, я круто развернулась и удалилась, надежно оставив за собой последнее слово.
Хм... не совсем надежно. Едва я достигла скурра, как сзади раздалось уверенное:
— Простите, мадемуазель, могу я украсть несколько минут вашего времени?
Обнаружив за спиной Генри, я кивнула:
— Да, конечно. Надеюсь, вы не собираетесь мне угрожать?
Собеседник оскорбленно вскинул брови.
— Что за дикая мысль? Неужели я похож на человека, способного угрожать девушке?
Я впервые внимательно его оглядела. Честно говоря, больше всего Генри походил на сынка зажиточного фермера, чудом оказавшегося в столице. Комплекция его очень напоминала Антея, да и общее впечатление неуклюжего медвежонка исходило от них обоих. На этом сходство заканчивалось. Белокурый племянник мсье Энниля казался более интеллигентным, а обладатель русой копны вьющихся волос выглядел значительно более уверенным в себе.
— Что-то общее есть, — усмехнувшись, ответила я на последний вопрос — Но раз вы говорите, что не собираетесь, поверю на слово. Только вот есть небольшая проблема — беседовать с вами я не испытываю ни малейшего желания. Думаю, вас это не слишком удивит.
— Да, вы правы, — признал Генри. — Акси повела себя не лучшим образом, но и вы должны понять ситуацию, в которой она оказалась.
— Меня это не слишком касается, — парировала я, порываясь уйти.
— Постойте, возможно, я сумею компенсировать ваше время, — предложил молодой мсье, доставая портмоне. — Вот, возьмите в качестве возмещения морального ущерба.
Некоторое время я мялась, не зная, как поступить: то ли гневно фыркнуть и уйти, то ли сграбастать деньги, — но затем решила, что вернуть, их всегда успею, взяла протянутые сто марок и присела на скамейку, стоящую под раскидистым деревом.
— Внимательно слушаю.
Генри немедленно последовал моему примеру и устроился рядом.
— Я не очень понял ваше предупреждение. В каком смысле Акси не стоит ходить ночью по лестнице? Что еще за лестница?
Я пожала плечами.
— Вы не в курсе, как погиб ее отец?

Предыдущая страница 4 Следующая страница


5 Александр Дихнов, Татьяна Дихнова

— Нет, — покачал собеседник головой. — В дом к Акси я не хожу, в газетах подробностей не опубликовали, а у нее я не спрашивал, дабы лишний раз не травмировать.
— Тогда сообщу вам я. Он упал с лестницы у них в холле и сломал себе шею. А за несколько часов до его падения с этой самой лестницы был убран ковер.
— И что? — Резко вскочив со скамейки, Генри заходил взад-вперед. — Вы считаете, что тут не все чисто?
— Я ничего не считаю, — помотала я головой. — Просто будь я на месте мадемуазель Энниль, я бы забеспокоилась. Посудите сами. Никто в семье не хочет продажи дома, но, несмотря на возражения родных, мсье Энниль подписывает договор и буквально на следующий день погибает. Причем в завещании черным по белому написано — дочка, продай дом.
Остановившись напротив меня, собеседник навис сверху и со слегка паническими нотками в голосе вопросил:
— Значит, ее могут убить?
Пытаясь оказаться на одном уровне с Генри, я встала, но ситуация значительных изменений не претерпела — моя макушка находилась где-то на уровне широкой мужской груди, и собеседник по-прежнему грозно нависал сверху.
— Повторяю, — сверкнув глазами, внятно изрекла я. — Я лишь изложила имевшие место события, а выводы из них делать вам.
Вновь забегав вдоль скамейки, Генри о чем-то напряженно размышлял.
— Но если вы правы, то Акси нужно охранять. Скажите, Айлия, вы можете этим заняться?
— Я? — От изумления я чуть не плюхнулась обратно на скамейку. — А сами вы не в состоянии обеспечить безопасность своей девушки?
— Не очень, — с неохотой сознался юноша. — Дело в том, что я приехал из-под Йерра, мой отец держит там небольшой сырный заводик, и, сами понимаете, родственники Акси сочли наш союз мезальянсом. Уже месяц, чтобы их не травмировать, нам приходится встречаться тайком. Так что лично охранять ее я не могу, а для того, чтобы нанимать платную охрану, слишком плохо знаю город. Вы окажете мне эту услугу?
Оказывается, я почти угадала. Мой собеседник действительно сын зажиточного фермера, точнее, предпринимателя. Тяжело вздохнув в предчувствии сложного, но, к сожалению, уже оплаченного разговора, я приступила:
— Понимаете, Генри, ни один, пусть даже самый высококлассный, специалист не сможет гарантировать, что убережет от смерти человека, которого хотят убить. Не думаю, что мадемуазель Энниль согласится быть запертой в карцер, а иного способа просто нет. Максимум, что можно сделать, — это пробовать ее еду и следить, чтобы она не бродила по ночам в одиночестве. А это...
Договорить мне не дали. Прервав пламенную речь на полуслове, собеседник поинтересовался:
— Судя по всему, вы в теме разбираетесь. Айлия, я заплачу вам три тысячи марок, если вы возьметесь охранять мою девушку.
Вот теперь я все же оказалась на скамейке, растерянно хлопая глазами. Ничего себе сумма.
— Простите, но не проще ли в таком случае заплатить мне неустойку? Мифическая угроза смерти мадемуазель Энниль сразу исчезнет.
— И она останется жить со своими снобами-родственниками? Ну уж нет, — сердито насупился юный богатей. — Насколько я понял, наши с вами шкурные интересы полностью совпадают. Вы хотите, чтобы Акси продала дом, потому что желаете жить там сама. Я стремлюсь к тому же, поскольку только в таком случае без проблем сумею увезти ее на нашу виллу. Неужели в подобной ситуации трех тысяч недостаточно?
— Конечно достаточно, — кивнула я. — Но я ведь уже объяснила, что не смогу ничего гарантировать.
— Это я понял. Я и не требую стопроцентных гарантий.
— Кроме того, — невесть почему продолжала отбиваться я, — как вы себе это представляете? Мы с вашей невестой только что крупно повздорили. Неужели она согласится принять мою помощь? Или даже помощь нанятых мною охранников?
Генри махнул рукой и радостно улыбнулся.
— Это уже мои проблемы. Приходите завтра с утра в это же кафе, и мы втроем обсудим все подробности. Договорились?
— Договорились, — устав сопротивляться, сдалась я.
— Отлично, тогда до завтра, — воскликнул верный рыцарь и в мгновение ока пересек площадь, вернувшись к своей изрядно заскучавшей девушке.
Я же залезла на скурр и полетела на свидание к Фарьке, узнать, куда ходило семейство Фау, пока их юная племянница, она же кузина, бегала на свидание с фермером.
Прибыв на место, оцелота я там не обнаружила и, поднявшись на крышу, заняла привычную уже выжидательную позицию. Первой, примерно через полчаса, вновь воровато озираясь, вернулась мадемуазель Энниль. Даже с крыши мне было видно, как расслабилась ее спина, когда открывшая дверь экономка сказала девушке пару слов, видимо сообщив, что горизонт чист. До появления же мадам Рейчел с Антеем прошел еще примерно час, и меня уже начало клонить в сон, когда семья Фау показалась в дальнем конце улочки. Приглядевшись, я заметила следующего в десятке ярдом за ними Фарьку и совершенно искренне восхитилась. Похоже, мой непоседливый зверек на сей раз проявил себя наилучшим образом, не только сам не потерялся, но еще и за объектом блистательно проследил.
Дождавшись, пока закрылась дверь дома, я слетела вниз.
— А'ли! — радостно воскликнул Фарь, мигом забравшись на мое плечо. — Я моло'ец?
— Конечно, — погладила я его. — Теперь расскажи, что ты узнал. Куда они ходили?
— На кон'ерт, — скривившись, сообщил новоявленный сыщик. — С'уучно бы'о.
— Хорошо тебя понимаю, — совершенно искренне посочувствовала я. — Значит, ничего интересного не произошло? Они просто слушали музыку?
— Да, — кивнул зверек.
Прислонив скурр к стене и ссадив на него Фаря в роли охранника, я собралась было позвонить в дверь и напомнить Антею о нашей встрече, но створка распахнулась, и племянник покойного предстал передо мной, ослепительно улыбаясь. Не сдержавшись, я улыбнулась в ответ.
— Добрый вечер. Надеюсь, я не заставил тебя ждать?
Мы уже на ты? Ладно.
— Нет, я только прилетела, — отозвалась я и для пущей убедительности помотала головой.
Пион, подаренный мсье Руаппи, вывалился из волос и спланировал на землю. Не мешкая, Антей наклонился, поднял цветок и хотел вернуть его мне, но в этот момент раздалось возмущенное:
— Мари, в чем дело, почему у нас дверь нараспашку, — и на пороге показалась мадам Фау. Завидев меня, она воскликнула: — Опять вы! — Затем ее взгляд упал на сына, на цветок в протянутой ко мне руке, и лицо тучной дамы приняло оттенок ее волос — Ан-ан-т-тей, — заикаясь пролепетала она, прислоняясь к наружной стороне двери и прижимая к груди руку с невесть откуда взявшимся платочком. — Что ты делаешь? Что у тебя общего с этой... — Слова сопровождались недвусмысленным взглядом в мою сторону.
Ничуть не смутившись, Антей все же отдал мне пион, который я тут же воткнула обратно в волосы, и лишь тогда соизволил ответить мамаше:
— Я продаю Айлии картину. Надеюсь, это разрешено? — И, взяв меня за руку, прошествовал мимо растерянно икнувшей мадам в дом.
Нигде не задерживаясь, мы быстро достигли кабинета и, как только Антей закрыл тяжелую дверь, хором расхохотались. Причем в моем смехе явно звучали истеричные нотки, получилась, так сказать, весьма неплохая и достаточно своевременная разрядка после сегодняшнего сложного и богатого на неожиданные повороты дня. Наконец, успокоившись и смахнув выступившие на глазах слезы, я присела на кресло и спросила:
— А у тебя не будет неприятностей? Подозреваю, Убедить мадам Фау, что пион действительно выпал из моих волос и сцена, представшая ее глазам, совершенно невинна, окажется достаточно сложно.
— Да какая разница, — рассеянно отмахнулся собеседник. — Забудь про маман, она на всех встречающихся на моем пути девушек косится с подозрением, а уж если я на кого-то взглянул больше одного раза, то начинается исследование всей подноготной с последующим вываливанием на меня всех порочащих несчастную, ни в чем не повинную мадемуазель сведений. Так что, — усмехнулся он, — если тебе есть что скрывать, расскажи сразу, все равно узнаю, но несколько иначе преподнесенное.
Я соорудила на лице угрюмо-задумчивое выражение и старательно наморщила лоб. Через полминуты, сочтя, что демонстрации вполне достаточно, мотнула головой.
— Нет, похоже, мне скрывать нечего. Вряд ли тебя напугают мои способности к волшебству.
— Это точно. Скорее заинтересуют, — одарив меня многообещающим взглядом болотного цвета глаз, протянул Антей.
Улыбнувшись, я неохотно перешла к делу:
— Наш разговор, безусловно, интересен, но не стоит лгать мамочке. Где обещанная мне картина?
Одним движением вскочив с низкого кресла, собеседник подошел к столу и достал из-за него упакованный в бумагу и перевязанный тонкой веревкой сверток.
— Вот она, прошу.
Порывшись в сумочке, я нашла заранее заготовленный чек, который, правда, за время полетов по крышам несколько помялся, и мы с Антеем произвели взаимовыгодный обмен. Точнее, если он оказался в явном материальном плюсе, то мои дивиденды от совершенной сделки были совсем не такими явными. Хм... Стоило мне представить, как недоволен будет Зенедин, вернись я без картины, как я сразу почувствовала себя самой выигравшей от обмена стороной.
— Хочешь кофе? — неожиданно предложил Антей. — Мари сегодня испекла замечательные булочки. — На последнем слоге его лицо явственно перекосилось.
Обернувшись посмотреть, что вызвало такую редакцию, я обнаружила за спиной ехидно ухмыляющегося мсье Генри, сквозь которого просвечивала дверь.
— Так-так, голубки тут засели, значится, а мать внизу переживает, коньяк пьет. Что ж, дорогой правнучек, стоит признать, это достаточно умно с твоей стороны. При любом исходе останешься в доме.
Негодующе фыркнув, Антей схватил в одну руку картину, во вторую меня и со скоростью хорошего ковра-самолета вымелся из кабинета. Вслед нам неслось довольное хихиканье. Спустившись в холл, мой буксир наконец остановился, повернулся ко мне и, выдохнув, заговорил:
— Прости деда, он немного не в себе. Очень переживает смерть дяди, наверное, больше всех живущих в доме. И не обращай внимания на его слова, это все глупости.
— Да? Мне казалось, он намекал на то, что ты пытаешься за мной ухаживать. Это тоже глупости?
Собеседник на мгновение отвел глаза.
— Нет, — чуть усмехнувшись, признал он. — К сожалению, с кофе ничего не получится, но ты позволишь послезавтра пригласить тебя на выставку? В семь вечера открытие.
— Вообще-то у меня через два дня последний экзамен в Академии Магии, — по всем законам жанра замялась я. — Но, думаю, небольшой перерыв в подготовке я смогу себе позволить.
— Отлично. Тогда встретимся в шесть на площади, получишь обещанный кофе. Договорились?
Кивнув, я махнула на прощание рукой и удалилась. Фарька меня уже совсем заждался, нельзя так жестоко обращаться с домашним животным. Тем более с животным, которое умеет и любит разговаривать.
Торопиться мне было особо некуда, я, всю дорогу летя на невероятно низкой для себя скорости, все же достигла городка и отправилась домой ужинать. Ошибочность этого поступка стала понятна лишь час спустя, когда мы с оцелотом, совершенно объевшиеся, без сил плюхнулись на диван в гостиной. Приоткрыв один глаз, я с тоской спросила:
— Фарь, как ты думаешь, можно немного полежать перед походом к Зенедину?
Вместо ответа зверек насмешливо фыркнул, демонстративно зевнул, свернулся клубочком и накрылся пушистым хвостом, как одеялом.
— Понятно, — с тоской вздохнула я, кое-как встав, захватила приобретенную картину и вышла на улицу.
Стоит признать, что после дождя в Ауири было просто замечательно. Все вокруг дышало свежестью, воздух одуряюще пах мокрой травой и землей. В темном небе, очистившемся от туч, ярко светил месяц, окруженный взошедшими уже звездами, и в его свете я без проблем долетела до пещеры дракона.
— Свет уже разучилась зажигать? — вместо приветствия недовольно рыкнул он. — Или сил совсем не осталось? Тогда почему ты не залетела домой поесть?
Приземлившись, я поспешно организовала над каменной площадкой персональную луну и отчиталась по пунктам.
— Поесть я залетела, а свет не стала зажигать, во-первых, потому что его и так вполне достаточно, а во-вторых, потому что не стоит демонстрировать всем и каждому мои новообретенные способности, вам не кажется?
— Нет, не кажется, — спокойно парировал Зенедин. — А ты не юли, а сознайся, что еще не привыкла в повседневной жизни пользоваться моими уроками.
— Вам никто не говорил, что вы зануда? — отводя для надежности на пару шагов, поинтересовалась я.
— Ты говорила. Причем не раз, — на удивление спокойно констатировал оборотень. — Хватит уже развлекаться, садись, не бойся, сейчас пока не съем. Картину принесла?
— Конечно, — кивнула я, разворачивая сверток.
Оборотень в это время нервно бил хвостом, сгорая от любопытства. Наконец я справилась со всеми бечевками и прислонила полотно к камню, лицом к дракону. Тот немедленно приблизил к нему морду и принялся внимательно изучать со всех сторон. Я тихо сидела на любимом валуне и улыбалась уголком рта, пребывая в полной уверенности, что через пару минут он признает идею покупки наследства Антея дурацкой и бессмысленной тратой моих денег.
— Интересное произведение, — еле слышно пробормотал Зенедин. — Я погляжу еще на досуге, ты не возражаешь?
— Нисколечко, — усмехнулась я. — Делайте с этой картиной что хотите, мне она совершенно не нравится.
— А что ты предпочитаешь? Собачек с бантиками в корзинках? — съязвил дракон.
— Практически угадали. Если серьезно, то я люблю морские пейзажи, желательно с полным отсутствием людей, чего на этой картине не видно совершенно.
— Тогда отнеси ее в пещеру, — распорядился дракон.
Ворча под нос, я неохотно слезла с камня и переместила картину в жилище дракона. Осторожно ее там пристроив, я вернулась на место и, плюхнувшись на заботливо подогретый драконом камень, с облегчением вздохнула.
— Далась вам эта картина. У меня есть новости поинтересней.
Зенедин неторопливо прошествовал к краю обрыва и улегся там, предоставив мне тысяча первую возможность полюбоваться его силуэтом на фоне звездного неба.
— Я вроде никогда не отказывался слушать твои новости. Рассказывай.
Подогнув под себя ноги, я привычным жестом сорвала травинку и приступила:
— Как вы и просили, я послушно разузнала, что происходило в доме, и выяснила, что предпредыдущий хозяин был убит. При жизни он являлся счастливым владельцем так и не обнаруженной его разочарованными наследниками коллекции драгоценных камней, которая вполне могла стать кладом, так что нежелание нынешних жильцов продавать дом имеет под собой веские основания. Но это не самое главное. Думаю, и детектив, который занимался этим убийством, согласен со мной, что причиной смерти стала огромная жемчужина под названием Розовое Солнце. — Далее я в мельчайших подробностях пересказала все мне известное, особо остановившись на том, что ни у кого из желающих заполучить жемчужину ее не обнаружилось.
— История, безусловно, интересная, но вот к чему она? — с легким подозрением уточнил благодарный слушатель.
— А вы и не догадываетесь? Вы хоть примерно представляете себе стоимость этой жемчужины?
— Понятно, — фыркнул огнем собеседник. — В нас заговорила непреодолимая страсть к деньгам. Что, траэровских шестидесяти тысяч уже мало?
— А мебель мне на что покупать? — возмущенно поинтересовалась я. — Вы явно отстали от цен на столичную недвижимость. К тому же неужели вам не интересно найти драгоценность, пропавшую более сорока лет тому назад? Конечно, клад обнаружить проще, но и претендовать на него сложнее.
Не очень-то сраженный убедительной силой моих аргументов, Зенедин проворчал:
— Мне кажется, ты не понимаешь разницу между интересной задачей и совершенно безнадежным мероприятием, к которому, без сомнения, относится твоя навязчивая идея. Неужели не очевидно, что вещь, подобная Розовому Солнцу, за сорок лет обязательно бы всплыла?
— Но это лишь значит, — продолжала я упорствовать, — что никто не владеет ею на законных основаниях. Разве нет?
Дракон набрал полную грудь воздуха и шумно выдохнул, испачкав часть обрыва ошметками сажи. После нескольких секунд молчания я пошла на попятный.
— Хорошо, давайте найдем компромисс. Вы предложите мне правдоподобный вариант развития давешних событий, в результате которых Розовое Солнце могло пропасть, я попробую его проверить и если потерплю неудачу, то на этом и остановлюсь.
— Вижу, крепко тебя проняло, — неодобрительно заметил оборотень. — И из предыдущего опыта точно знаю, что лучше согласиться. Дешевле обойдется.
Я немного виновато и смущенно улыбнулась.
— Дай мне подумать. — С этими словами дракон пристроил голову на лапы и закрыл глаза.
Я лениво развалилась на валуне и принялась изучать уже сплошь покрытое звездами небо, выискивая немногочисленные знакомые созвездия. Астрономия меня никогда не интересовала, всех, кто заявлял, что способен предсказывать по звездам, я считала шарлатанами, порочащими клан одаренных волшебников. Соответственно и знания мои в этой области были ограничены тем, что можно разглядеть, сидя на ночном привале с книжкой у костра.
— Ты заснула? — раздался почти у самого уха драконий рык.
Вздрогнув, я приняла сидячее положение и сладко зевнула.
— Нет, просто замечталась.
— Да, — даже не потрудившись замаскировать сарказм, заметил собеседник. — Я вижу. Информацию-то воспринимать в состоянии?
— Да не сплю я!
— Вот теперь не спишь. Итак, излагаю требуемую тобой правдоподобную версию событий.
— Только не халявьте, — немедленно вставила я.
Да, немного опрометчиво, но с рук сошло — лишь мельком покосившись на меня с не самым дружелюбным видом, Зенедин продолжил:
— За отправную точку мы принимаем тот факт, что заказчики преступления, они же родственники тогдашнего главы совета Кохинора, жемчужину не получили. Согласна?
— Вполне, — подтвердила я, крайне довольная развитием событий.
— Далее. Вряд ли они совершили убийство собственноручно, тем более что твой детектив да и полиция наверняка тщательнейшим образом проверили их алиби. А это значит, что для убийства был нанят исполнитель, который, заколов мсье Мориха, не сумел донести жемчужину заказчикам. Возможно, его убили по дороге или, что более вероятно, произошел банальный несчастный случай.
— Но где, по-вашему, в последнем варианте сейчас Розовое Солнце? — уточнила я.
— Драгоценность может лежать себе спокойно в какой-нибудь частной коллекции, — ответил дракон и, заметив, что я собираюсь возражать, немедленно уточнил: — Но в этом случае тебе совершенно не на что рассчитывать, поэтому учитывать такую возможность не будем. Реальных же остается две. Первая — жемчужина там же, где сгнивший труп, и вторая — убийца успел запрятать ее в тайник, где она все эти годы и пролежала.
— Вот это значительно лучше, — оживилась я. — Тогда нам надо просто найти ее, и все. С чего начнем?
— Не торопись, — махнул дракон лапой. — Это просто мое предположение, и мы договаривались, что для начала ты ограничишься простой его проверкой.
— Легко. Что проверять?
— Не очевидно? — съехидничал Зенедин.
Я показательно зевнула, всем своим видом демонстрируя, что в подобное время заставлять меня думать — идея совершенно утопическая и лучше все разжевать. Демонстрация имела успех — дракон презрительно фыркнул и заговорил:
— Слетай к своему детективу, попробуй выяснить, не пропал ли кто-то из преступного мира сразу после убийства.
— Думаете, сам мсье Руаппи до этого не додумался? — парировала я.
— Думаю, пока не стало совершенно очевидным, что столь известная жемчужина бесследно исчезла, это никого не интересовало.
Действительно, это сейчас, через сорок лет, просто проводить углубленный анализ, в тот же год, когда мсье Руаппи искал Розовое Солнце, подобные мысли никому в голову не приходили. Все копали, следили, вынюхивали и совершенно не собирались обшаривать окрестные канавы в поисках гниющего трупа.
— Ладно, — согласилась я. — Вы меня убедили, завтра слетаю к детективу и спрошу. Тогда я пошла?
— Погоди чуть-чуть, — остановил меня дракон взмахом шипастого хвоста. — Ты поговорила с мадемуазель Энниль? Предупредила ее?
— Бес! — Моя нога замерла на полпути к земле. — Я же напрочь забыла рассказать вам самое интересное.
Круглые глаза с любопытством на меня уставились.
— Как? Для тебя есть что-то более интересное, чем лихорадочные поиски пропавшей невесть когда жемчужины?
— Да. — Не сдержавшись, я фыркнула. — Надежные три тысячи марок.
— Действительно интересно, — согласился дракон. — И кто же тебе собирается их заплатить?
— Никогда не угадаете. Жених мадемуазель Энниль, Генри. Его отец владеет небольшим заводиком под Йерром, и денег у них в семье достаточно, чтобы позволить себе выкинуть три тысячи на охрану своей девушки от мифической опасности.
Мотнув головой, Зенедин вновь прошествовал к краю обрыва и, вальяжно там развалившись, распорядился:
— Рассказывай.
Я быстро и четко изложила ему эпизод в кафе. К моменту, когда я закончила, дракон давился от сдерживаемого смеха.
— Надеюсь, — поинтересовался он, — ты не собираешься на самом деле охранять мадемуазель Энниль?
Хм... я ожидала чего угодно, но не этих слов, и, услышав подобную реакцию, чуть не сверзилась с валуна.
— Постойте... но ведь это вы считаете, что жизнь наследницы в опасности, вы сами просили меня ее предупредить, а теперь заявляете, что это чушь.
— Я не заявляю, что это чушь, — прервал мой возмущенный монолог Зенедин. — Я по-прежнему считаю, что угроза есть. А полным бредом я назвал лишь твою идею охраны мадемуазель. Как ты себе представляешь процесс?
— Элементарно, — подмигнула я, — если вы продолжаете упорствовать во мнении, что смерть мсье Энниля не несчастный случай, а убийство, с чем я, нужно заметить, категорически не согласна, то для успешной защиты дочери покойного следует просто разоблачить убийцу.
Некоторое время Зенедин молчал, а я машинально грызла новую травинку. Затем дракон, шумно втянув воздух, изрек:
— Иногда тебе приходят в голову дельные мысли, это надо признать.
— Вы про поиск убийцы, что ль? — уточнила я. — Так это была шутка. На самом деле я планирую попросить у мсье Эндрю парочку его подчиненных и приставить их к мадемуазель. Генри обещал полное содействие в данном вопросе.
— Забудь про эту идею, — не предусматривающим возражения тоном велел дракон. — Большего бреда я в жизни не слышал. Если тебе очень уж хочется заграбастать обещанные три тысячи, то действовать следует тоньше.
— У вас уже появилась идея? — спросила я, решив проигнорировать не слишком лестные высказывания в адрес моих умственных способностей.
— У меня всегда есть идеи, — рыкнул Зенедин. — На сей раз мы схватим за хвост сразу двух оцелотов. Ты внедришься в дом, будешь охранять свою подопечную и параллельно попытаешься разузнать поподробнее о падении хозяина с лестницы, да и о кладе заодно. Все понятно?
— Нет. Возможно, я не совсем внятно об этом упомянула, но мама Антея ни за что не позволит мне поселиться вблизи ее сыночка и племянницы. Причем по разным причинам, но это неважно.
Сердито сверкнув глазами, дракон парировал:
— А кто сказал, что она тебя узнает?
— То есть вы предлагаете мне подстричься, сменить цвет волос и стиль одежды? Боюсь, этого будет недостаточно. Да и присутствие в доме совершенно незнакомого человека Акси не сможет внятно объяснить.
Собеседник пару раз нервно махнул хвостом по оказавшимся на его пути кустам, словно досадуя на мою непонятливость.

Предыдущая страница 5 Следующая страница


За двумя кладами погонишься... 6

— Разжевываю. Ты примешь облик одной из дальних родственниц покойного, заехавшей в столицу по делам. Кто и зачем может приехать, узнаешь у мадемуазель Энниль. Так доступно?
— Вполне, — отозвалась я, пораженно глядя на оборотня совершенно круглыми глазами. — А заклинание из области черной магии, необходимое для изменения облика, вы мне не забудете сообщить?
— Не забуду, — фыркнув, подтвердил тот. — Для наилучшего эффекта попытайся принести с собой изображение прототипа. Все понятно?
— Да, — вновь кивнула я.
— Тогда иди домой спать. Глаза бы мои тебя не видели, — проворчал дракон, направляясь к своей пещере.

Глава 4
В которой героиня изучает новое заклинание, немедленно использует полученные навыки, дабы проследить за детективом, вляпывается в очередную историю и под финал дня чуть не прощается с жизнью

Следующим утром, ровно в одиннадцать часов, соблюдая нашу с Генри договоренность, я, зевая, сидела в кафе, потягивала вторую чашку капучино и лениво ковыряла кусочек торта с абрикосами и взбитыми сливками. Мой организм, разбалованный возможностью не вставать каждое утро на лекции, желал дрыхнуть до полудня и сейчас яро протестовал против столь раннего подъема, выражая свое недовольство полным отсутствием аппетита. В очередной раз зевнув, я недовольно проворчала:
— Опаздывать — некрасиво. Все, допиваю кофе и ухожу. Пусть оставит себе три тысячи марок, и без них переживу.
Воплощать угрозу в жизнь не пришлось — почти сразу после моего необдуманного заявления, которого, к счастью, никто не слышал, с одной из улочек появились юные голубки, трогательно державшиеся за руки. Генри, заметив меня, радостно помахал рукой и ускорил шаг, таща за собой еле заметно упирающуюся невесту, на лице которой, как и при первой нашей встрече, застыло откровенно несчастное и упрямое выражение.
Подойдя к столику, он галантно пододвинул ей стул и жестом подозвал слоняющегося поблизости официанта. После того как я отказалась от предложенного угощения, Генри сделал заказ и, расположившись между нами с Акси, заговорил:
— Простите за опоздание, Айлия, но Акси не очень просто незаметно уйти из дома.
— Это я понимаю. Но, мадемуазель, — повернулась я к девушке, — это же ваш дом, вы хозяйка. Может, имеет смысл и вести себя соответствующе?
Наследница ничего не ответила, лишь отвела глаза.
— Давайте перейдем непосредственно к делу, — засуетился Генри, протягивая невесте принесенный официантом бокал с коктейлем из кофе и яичного ликера. — Какие у вас за ночь возникли идеи?
Я собралась подробно все рассказать, но в разговор неожиданно вмешалась молчавшая до сих пор мадемуазель Энниль. Капризным тоном она осведомилась:
— И откуда у вас взялась столь абсурдная мысль? Никакая опасность мне не угрожает, тем более в доме, в котором я выросла. Еще и Генри голову задурили.
— Акси, солнышко, — взмолился ухажер, беря ее за руку. — Мы уже все обсудили, договорились, что ты сделаешь мне одолжение, просто чтобы успокоить, хорошо?
Коротко кивнув, девушка надула губы и уткнулась в свой бокал. Но уже через секунду спросила:
— А как вы планируете объяснить все остальным обитателям дома? Учтите, я не собираюсь изображать хозяйку, даже если вы вдвоем на меня накинетесь.
Генри бросил на меня полный опасений взгляд, но я поспешила успокоить Акси:
— Ничего не придется объяснять. Подумайте, пожалуйста, кто из ваших родственников сходной со мной комплекции может вдруг взять и нагрянуть в гости на несколько дюжин дней.
Совершенно неожиданно мадемуазель отнеслась к моему вопросу вполне серьезно и, наморщив гладкий лоб, уставилась в безупречно голубое небо. Генри, явно удивленный моим вопросом, собрался уточнить детали, но я остановила его, приложив палец к губам. Не стоило вмешиваться в мыслительный процесс. Я успела незаметно доесть свой торт, когда Акси очнулась и радостно воскликнула:
— Конечно! Тетушка Габриэлла. Она живет в деревушке Орьени, к югу от Оршо. Пару дней назад тетя Рейчел о ней вспоминала, надеясь, что следующий визит нашей провинциальной родственницы в столицу за покупками состоится не скоро.
Прибодрившись, я чуть выпрямилась и уточнила:
— Надеюсь, у вас в доме найдется изображение этой тетушки?
— О да, — насмешливо фыркнула Акси. — Тетушка наведывается к нам раз в два-три года и таскает всю семью по столице, запечатлевая наши облики на каждом углу, где это предлагается. В конце же ее пребывания половина табличек торжественно вручается домочадцам, принимающим подарки с искренним восторгом, ведь данная церемония означает скорое отбытие гостьи.
— Хорошо, — кивнула я, отставляя пустую чашку с остатками молочной пены. — С этим разберемся позже, а сейчас расскажите мне подробней о привычках вашей родственницы и стиле ее общения с окружающими.
Примерно через полчаса я сидела на берегу канала, рядом с моим будущим домом, поджидая Акси с обещанным изображением тетушки Габриэллы, в которую мне предстояло перевоплощаться, и собирала воедино полученные от наследницы довольно-таки разрозненные сведения. Мадам Габриэлла, как уже было сказано, жила в деревне, ведя хозяйство своих многочисленных детей и внуков. Мужа она давно выгнала из дома и при этом чувствовала себя вполне счастливой, нужной и была довольна жизнью. Примерно раз в год она выбиралась в один из крупных городов, в гости к родственникам, у которых жила около двух дюжин дней, надоедая до зубовного скрежета.
Если верить описанию двоюродной племянницы, тетушка была несколько глуповата, но очень добра и донельзя наивна. Честно говоря, услышать такое от Акси мне было смешно. Это какой должна быть мадам Габриэлла, чтобы мадемуазель Энниль охарактеризовала ее как наивную? Стиль же общения своей родственницы Акси попыталась мне продемонстрировать. Лучше всего то, что я услышала, подходило под описание «милый щебет», и это являлось для меня основной проблемой. Я с трудом представляла себе, как буду разговаривать подобным образом. Надо потренироваться. Понуро вздохнув и покорившись своей несчастной доле, я приступила:
— Добренький день! О, Рейчел, дорогая, я так рада тебя видеть! Ты немного потолстела, тебе не кажется? И твоя новая прическа... что, парикмахер новый? Советую сменить, никуда не годится. Сходим вместе, хорошо? Антей, мальчик мой. Все сидишь дома без дела? Скоро совсем плесенью покроешься... ничего, погуляешь со мной по магазинам, прикупим тебе шляпу от солнца, а то совсем волосики выгорели... — Я попыталась изобразить укоризненное хмыканье.
Сзади раздались веселый смех и аплодисменты.
— Очень похоже, — сообщила Акси, появившаяся через парадную дверь. Подойдя, она протянула мне три магические таблички. — Думаю, тетю вы без проблем опознаете. А теперь простите, мне пора, я не могу надолго отлучаться. — И девушка легко скользнула обратно в приоткрытую створку.
Сочтя, что и мне не стоит тут рассиживаться, не ровен час мадам Фау решит прокатиться на лодке по каналу или просто выглянет в окно, я покинула уютную набережную и направилась прямиком к дракону, на очередной сеанс обучения черной магии. Если поначалу сам факт того, что я пользуюсь запрещенными заклинаниями, меня шокировал и удручал, то со временем я привыкла и теперь полностью разделяла мнение Зенедина, утверждавшего, что вред не в словах, а в целях использования заклинания. В конце концов, и ножом не только хлеб режут.
Не в силах бороться с любопытством, я завернула домой, захватить зеркало. Как-то глупо учиться менять облик, но не иметь возможности лицезреть полученный результат. Увидев летящее за мной зеркало, дракон усмехнулся в клыки, но ничего не сказал. С трудом я опустила ношу на землю, расположилась на валуне и, обхватив коленки руками, вопросила:
— Вы собираетесь меня учить или как?
— На данный момент или как, — спокойно сообщил Зенедин, аппетитно похрустывая костями выданного ему на обед зайца. — Попытки что-либо тебе растолковать вредно сказываются на пищеварении, а еда — одно из немногих доступных мне в последние столетия удовольствий.
Какие мы нежные. Сам виноват, нечего было пытаться вернуться в страну со своего полуострова. Понятно же должно быть, если драконы-оборотни довели людей до того, что их изгнали, то вряд ли назад примут с распростертыми объятиями. Кроме того, стоит не забывать о том, что маг, заточивший Зенедина на скале, погиб в той битве, а мне кажется, что лучше быть живым и прикованным, чем бесповоротно мертвым.
Пока я предавалась размышлениям на философские темы, дракон доел последний кусочек, довольно облизнул морду длинным, узким языком, развалился, раскинув лапы, на краю скалы и недовольно проворчал:
— Бес с тобой, давай займемся делом, тебе же еще к экзамену готовиться надо, если я ничего не путаю. Последний остался?
— Угу, — жуя травинку, подтвердила я.
— А писку-то было, писку. «Я ничего не сдам, я все пропустила, я бросаю учебу!» Согласна теперь, что я был прав?
— В какой-то степени. Если серьезно, то у меня стойкое убеждение, что я успешно сдаю экзамены не благодаря своим знаниям, а лишь потому, что раскрыла убийство мсье Траэра. — Я хмыкнула. — Хорошо, что профессорам никто не сообщил, что мсье Голльери был ни при чем и суд приговорил невиновного.
— Невиновного в убийстве! — поднял кончик хвоста вертикально вверх собеседник.
— Ладно, ладно, — тут же сдалась я. — Эту тему мы уже обсуждали и к единому мнению не пришли. Давайте уже перейдем к более насущным вопросам.
— Кто бы возражал, я всегда готов, — тут же парировал Зенедин, как обычно косвенно обвинив меня в беседе на отвлеченные темы. — Надеюсь, изображение родственницы мсье Энниля ты захватила.
Никак не откомментировав столь лестное предположение, я просто достала из сумочки таблички и пролевитировала одну из них прямо под нос дракону. Оценив размер картинки, он раздраженно фыркнул, отпихнул ее чешуйчатой лапой и предложил:
— Создай лучше проекцию. Все равно тебе она понадобится, а мне смотреть удобнее будет.
Я недовольно поморщилась. Вот чего я совершенно не могу терпеть, так это проекции. Не знаю уж почему, но они у меня толком не выходят, я постоянно отвлекаюсь, думаю о разных глупостях, и в результате получается совершенно не то, что я старательно пыталась изобразить.
Заметив мое перекосившееся лицо, оборотень с тревогой поинтересовался:
— Надеюсь, тебе нравится внешность... — Он запнулся. — А в кого, собственно, ты планируешь перевоплощаться?
— В надоедливую двоюродную тетушку из деревеньки под Оршо, мадам Габриэллу, — отрапортовала я.
— Так вот, надеюсь, тебе нравится ее внешность? Иначе, учитывая полное отсутствие подобного опыта, у нас могут возникнуть проблемы.
Я внимательно вгляделась в картинку, на которой семейство Энниль в полном составе сгрудилось на площади у музея города. Нельзя не признать, что даже в пожилом возрасте мадам Габриэлла выглядела достаточно привлекательно. Худощавая, как и своя племянница, но в отличие от нее довольно низкорослая, мадам улыбалась, обнимая своих родственников. Ее зеленые глаза смотрели на мир с какой-то совершенно детской наивностью и уверенностью, что ее никто не обидит, черты лица были достаточно мелкие, круглый рот, небольшой аккуратный нос, точеный подбородок. Смущали меня лишь морщины да собранные на затылке в пучок волосы. Подняв глаза на терпеливо ждущего ответа дракона, я задорно улыбнулась.
— Нравится. И это будет довольно забавно — попробовать себя в роли пожилой женщины, возможно, старость перестанет меня пугать.
— Почему ты ее боишься? — непонимающе спросил Зенедин.
— А вам бы понравилась перспектива стать дряхлым и некрасивым?
— В этом все дело? — хохотнул дракон, пройдясь хвостом по оказавшемуся в неудачном месте кусту. — Сколько, по-твоему, лет Албене?
Я задумалась. Ранее вопросом возраста наших преподавателей, в том числе и датой рождения все знающей про зелья ведьмы Албены, я не задавалась и сейчас была вынуждена признать, что выглядит она более чем неплохо.
— Около сорока? — предположила я.
— Семьдесят, — огорошил меня собеседник и, убедившись, что я потеряла дар речи, пояснил: — Любая мало-мальски приличная волшебница в состоянии предотвратить потерю красоты и почти до самой смерти выглядеть великолепно. Так что перевоплощение будет для тебя скорее возможностью испытать то, что иначе с тобой еще очень долго не произойдет.
— Вы меня обнадежили, — усмехнулась я. — Теперь я совершенно спокойна насчет своего будущего без морщин.
— Тогда прекрати бессмысленную болтовню и приступай к проекции, — безапелляционным тоном велел дракон и, опустив голову на лапы, выжидающе на меня уставился.
Отступать некуда... Я еще раз пристально оглядела таблички, закрыла глаза и попыталась сосредоточиться. Через пару секунд я обиженно посмотрела на буравящего меня взглядом дракона и уточнила:
— Простите, а в каком виде вам создать проекцию? Не уверена, что у меня достаточно фантазии, чтобы точно представить себе обнаженный вариант мадам Габриэллы, а одежда у нее на всех картинках разная.
— Правильный вопрос. Выбери для начала любую из трех, а потом в свою переоденешь. Кстати, надеюсь, у тебя в гардеробе найдется хоть что-то подобное? А то твои любимые юбки погубят весь план.
— А чем вам мои юбки не угодили? — возмутилась я.
— Так! — взмахом левой лапы остановил меня Зенедин. — Не отвлекайся. Вопросы гардероба обсудим потом.
— Ну вот, не дают время потянуть, — под нос пробурчала я, снова послушно закрыла глаза и принялась вырисовывать двоюродную тетушку мадемуазель Энниль.
Для простоты начать я решила снизу, благо туфли и простая шерстяная юбка не требовали сильного напряжения фантазии. Совершенно для меня неожиданно все получилось очень легко, я быстро дорисовала картинку, добавив небольшие детали вроде жемчужной шпильки для волос, прошептала заклинание и открыла глаза. К моему безумному удивлению, все получилось, и мадам Габриэлла, выглядящая очень натурально, красовалась практически точно посредине каменной площадки.
— Что ж, — задумчиво протянул дракон. — Более чем неплохо. Теперь переодевай ее в свою одежду, заклинание действует только на тело, не затрагивая ничего более.
— Нечестно, — фыркнула я. — А я уже подумала, как удобно одеваться таким образом, отличная бы экономия получилась. Ладно, — подняла я руки, — все поняла, уже переодеваю.
Удивив себя, я сумела обойтись без закрытых глаз, благо свою одежду изобразить было несложно.
— Отлично, — только и буркнул дракон. — Переходим непосредственно к заклинанию. Готова?
Обратившись в слух, я кивнула. Минут пятнадцать оборотень втолковывал мне все тонкости заклинания, а я впитывала их, бормоча отдельные слова себе под нос. Наконец мне было позволено повторить все целиком.
— Сойдет, — удовлетворенно кивнул Зенедин. — Теперь войди в проекцию и произнеси заклинание. Если все сделаешь правильно, то она сдвинется вместе с тобой. Только не забудь пока что поменять у мадам Габриэллы прическу.
Прогресс. Новое заклинание я освоила с третьей попытки и теперь в легком шоке крутилась перед зеркалом, пытаясь осознать, что на данный момент это мое отражение. Получалось как-то не очень.
— Ничего страшного, — утешил меня гордый собой учитель. — Со временем привыкнешь. Надеюсь, у тебя нет никаких планов на вечер?
— Вообще-то я собиралась к мсье Руаппи, проверять ваше предположение касательно Розового Солнца.
— Это не страшно, перенесешь на завтра. А сегодня лучше перед зеркалом к экзамену подготовься.
Я опешила:
— Что же, вы предлагаете мне в таком виде по Ауири ходить? И, кстати, как вернуть все обратно?
— Слушай, неплохая мысль, — оскалился Зенедин. — Возможно, не стоит тебе говорить? Не будет шансов сменить облик.
— Боюсь, на экзамен в таком обличье появляться не очень разумно, — мгновенно парировала я. — Сознавайтесь.
— Уговорила. Тебе нужно просто прочитать заклинание наоборот, вот и все. Дома попробуешь. А теперь брысь за конспекты. И зеркало не забудь, я не хочу на себя любоваться.
— А зря, — фыркнула я, забираясь на скурр. — Вы вполне еще ничего, зелененький такой. — И, оставив за собой последнее слово, поторопилась взмыть навстречу заходящему солнцу. От греха подальше.
Дома я немедленно избавилась от образа мадам Габриэллы и отправилась готовить ужин. Кто знает, возможно, заклинание и на кулинарные способности действует, а рисковать собственным желудком не хотелось. Накормив нас с оцелотом окороком, запеченным с фруктами, я проявила здравомыслие и потренировалась в свежеобретенном умении. Убедившись же, что превратиться в двоюродную тетушку Акси не представляет для меня особенного труда, я вытащила из шкафа конспекты и погрузилась в их изучение, обрекая себя таким образом на ужасно скучный вечер. Таковым он и оказался.
Утро я начала с того, что провела ревизию собственного гардероба и с сожалением констатировала, что ничего хоть отдаленно напоминающего стиль, демонстрируемый мадам Габриэллой, там не обнаружилось, а это значило, что мне придется потравить время и деньги на посещение магазинов недорогой одежды. Не то чтобы я не любила покупки, скорее наоборот, вот только приобретать предстояло совершенно не импонирующие и в будущем не нужные мне вещи.
— Ничего, потом раздам беднякам, — пробормотала я себе под нос и, потормошив сонного оцелота, возлежавшего на кресле и лениво щурившего глаза, отправилась готовить вкусный и питательный завтрак.
И еда, и рандеву с магазинами удались мне с блеском, так что около часу дня я, нагруженная двумя мешками с совершенно мне не нравящейся одеждой, сидела на аллее в тени почти столетнего дерева и размышляла, не стоит ли перед визитом к детективу на пенсии залететь домой, дабы оставить там покупки. В результате природная лень взяла свое, и, решив, что мсье Руаппи не будет так уж шокирован моим появлением с багажом, я полетела в сторону пансиона на бульваре Ньюбарри.
На сей раз я точно знала, куда идти, и, оказавшись во внутреннем дворе, с удовлетворением убедилась, что мсье Руаппи на месте. Несмотря на отсутствие дождя, он, как и в прошлый раз, вальяжно развалившись в кресле под навесом, пил чай. Меня детектив заметил, только когда я оказалась буквально в паре метров.
— Добрый день, мадемуазель, — довольно дружелюбно поприветствовал он потревожившую его покой незваную гостью. — Я так понимаю, у вас появились новые вопросы?
— Всего один, — поспешила заверить я.
— Как-то очень мало, — укоризненно покачал головой мсье Руаппи. — Вы присаживайтесь. Хотите чаю?
Я испуганно мотнула волосами. Чаю в прошлый раз мне оказалось более чем достаточно. Заняв ближайший стул, я отказалась:
— Нет, спасибо.
— А зря. Он сегодня очень удался, — попытался все же соблазнить меня собеседник, но, убедившись, что гостья не поддается на уговоры, махнул рукой и уточнил: — Так что у вас за вопрос?
— Довольно неожиданный. Скажите, вы не можете припомнить, не исчезал ли бесследно кто-нибудь из преступного мира столицы сразу после убийства мсье Мориха? Скажем, в течение следующей недели?
— Вопрос действительно неожиданный, — согласился детектив и, взяв стоящую перед ним чашку, принялся прихлебывать чай, явно о чем-то размышляя.
Подождав примерно минуту и убедившись, что кардинального изменения ситуации не предвидится, я последовала его примеру, поскольку подумать стоило. На мой взгляд, я задала не тот вопрос, чтобы впадать в ступор, но тем не менее собеседник не дал мне быстрого ответа и, совершенно очевидно, пытался понять, с чего вдруг вообще возникла подобная тема. Очень похоже, что пожилой детектив не утратил интереса к своей профессии, а тем более к первому, пусть неудачному делу, и не упустит неожиданно представившейся возможности его закончить. Сложно спорить с тем, что найти-таки Розовое Солнце — это очень громкое и удачное окончание карьеры, только вот я хотела столь же громко создать себе хоть какое-то имя в детективном мире, а пресловутая жемчужина подходила для этого как нельзя лучше. Представив себя сидящей в гостиной будущего дома и дающей обстоятельное интервью всем столичным газетчикам, я расплылась в довольной улыбке и уже стала мысленно составлять очередность магических художников, желающих увековечить мой облик, но тут голос очнувшегося мсье Руаппи вырвал меня из сладостных грез:
— Если не секрет, почему подобный вопрос вообще возник в вашей голове?
К такому повороту я была готова и без малейших сомнений ответила:
— Вы рассказали мне, что заказчики убийства жемчужину так и не получили. Кроме того, Розовое Солнце — достаточно известная вещь, чтобы всплыть, если ее кому-то открыто продадут, а значит, остается лишь один вариант — убийца, не пожелав расставаться с добычей, попросту сбежал и, сбагрив жемчужину в одну из частных закрытых коллекций, тихо и спокойно доживает остаток жизни на вырученные средства. Очевидно, что даже через год после смерти мсье Мориха подобные выводы было сделать невозможно, но через сорок лет все становится более прозрачным.
Губы детектива на пенсии искривила саркастическая усмешка, но только на мгновение. Уже через секунду он, отечески улыбнувшись, проговорил:
— Нельзя не согласиться, мысль очень интересная. Но, увы, помочь вам я не могу, никогда специально этим не интересовался, а какие-либо имеющие отношение к делу слухи до меня не долетали. Так что извините. — И собеседник с сожалением развел руками.
— Ничего страшного, — улыбнулась я. — Но, возможно, вы хотя бы подскажете, кто владеет вопросом и может поделиться со мной нужной информацией?
— Сейчас посмотрим, — вновь уткнувшись в чашку, пробормотал детектив. — Верон, конечно, знал все обо всех, но его два месяца, как похоронили. Жиль тоже мог помочь, но он практически ничего не слышит и не понимает. Кто же еще... Похоже, — поднял на меня глаза мсье Руаппи, — хороших новостей нет. Все, кто сорок лет назад был во главе этого дела, уже не в состоянии с вами поговорить. Но сама идея очень хороша, примите поздравления. Налицо детективный талант.
Угу. Только у Зенедина. Встав, я сказала:
— Спасибо, что уделили мне время.
— Не за что, — отмахнулся детектив, — заходите, я всегда рад хорошей компании. Расскажу вам несколько довольно занимательных историй из моей практики. Уверен, вас они заинтересуют.
— Обязательно, — снова улыбнулась я, взяла свои мешки и покинула дворик, густо заросший пионами и розами, выпестованными детективом.
Усевшись на скурр, я взлетела, решив направиться за помощью к мсье Эндрю, но резко остановилась, зависнув примерно на высоте десяти ярдов. Перед глазами все еще стояла мелькнувшая на лице мсье Руаппи усмешка. Ну не мог он поверить в мою байку да еще искренне ее хвалить. Человек, принявший подобный бред за чистую монету, никогда бы не стал успешным детективом, а значит, полное нежелание делиться информацией обусловлено тем, что он понял суть моего вопроса и полон рвения опередить меня в поиске Розового Солнца. А в таком случае мсье Руаппи просто обязан в ближайшее время посетить тех, кто может сообщить о людях, бесследно исчезнувших сорок лет назад, и самым умным поступком с моей стороны будет проследить за ним, чтобы скрытный мсье сам привел меня к нужным персонам.
Решив обхитрить детектива, я довольно ухмыльнулась, но практически сразу поняла, что это будет не очень-то просто. В отличие от предыдущих моих объектов, слежка за которыми в связи с их неопытностью проходила вполне успешно, наверняка мсье Руаппи чисто машинально замечает попытки последовать за ним, и, фланируя сверху на скурре, его не проведешь. Единственным моим козырем могло стать плохое зрение пожилого детектива, но рассчитывать на это не стоило, тот слишком много со мной общался и вполне мог заподозрить неладное, просто заметив мою тень. Недовольно поморщив лоб несколько минут, я придумала вполне пристойный план, радостно вскрикнула и взлетела на ближайшую крышу. Там, покопавшись в мешках, достала самый невзрачный наряд, быстро переоделась, собрала волосы в благопристойный пучок и, создав проекцию, превратилась в мадам Габриэллу. Поправив длинную, мешкообразную юбку, я покрутилась на месте, покряхтела, вживаясь в образ, с преувеличенной аккуратностью сложила свою одежду в опустевший мешок, спрятала все покупки вместе со скурром под козырек чердачного окна и с трудом в него протиснулась. К счастью, внешний облик старушки не оказал никакого воздействия на мою гибкость и физические кондиции, и сей маневр я совершила без особых проблем, только в пыли перепачкалась. Убедившись, что дверь в подъезд открыта и работать взломщиком не придется, я осторожно вылезла на лестницу, отряхнулась, пригладила волосы и спустилась вниз, по пути несколько раз со вздохом вспомнив про оставленный на крыше скурр. Но, как ни любила я летать, было совершенно очевидно, что ни о какой уютной и комфортной слежке с высоты не может быть и речи. За всю мою жизнь в столице я ни разу не видела пожилую уважаемую даму верхом на скурре, и привлекать к себе внимание подобным образом точно не стоило. Все еще продолжая вздыхать, я вышла на улицу, уселась на одну из скамеек, отделенных от входа в дом мсье Руаппи пушистым кустом, и приготовилась терпеливо ждать. Вряд ли детектив сумеет быстро приготовиться к походу в гости.
Так, собственно, и оказалось. Целый час я принимала солнечные ванны, попутно проводя опыт по возможности обретения загара в чужом обличье, вот только результат удастся увидеть не скоро, лишь вечером, по прибытии домой. Ох! Я совсем забыла... никакого дома не будет, а будет выставка с Антеем, и мне придется непостижимым образом привести себя в приличный вид и успеть забросить куда-нибудь покупки. Выставка — не то место, куда можно заявиться нагруженной мешками с одеждой из дешевых магазинов.
Мои размышления были прерваны возникшим наконец у дверей пансиона движением. Приглядевшись, я убедилась, что это действительно расфуфырившийся мсье Руаппи. Для своего похода детектив разоделся по полной программе: безупречно отглаженные черные брюки, блестящие ботинки и легкий пиджак, тоже черный, в крупную бежевую клетку в тон цвету кашне на его шее. В руках пожилой модник держал резную трость из светлого дерева, которой он легко покачивал. Оглядев себя в дверном стекле, мсье Руаппи довольно хмыкнул, расправил плечи и, предварительно внимательно посмотрев по сторонам, с достоинством пошагал по бульвару, двигаясь в сторону окраины столицы.
Прежде чем последовать за ним, я выждала, позволяя детективу отойти на приличное расстояние, и чуть за это не поплатилась — выйдя на перекресток, я еле успела заметить спину уезжавшего в повозке объекта, но удача оказалась на моей стороне — мало того что я все-таки не опоздала, так еще и возница мсье Руаппи достался очень неторопливый, и простым прогулочным шагом я вполне поспевала за повозкой. Идти пришлось достаточно далеко, все же бульвар Ньюбарри находился практически в центре Теннета, а мы, совершенно очевидно, направлялись в район частных вилл, где и должен коротать старость какой-нибудь бывший член преступной группировки.
Вскоре мы оказались среди частных домов, огороженных заборами, и скрываться от глаз детектива на пенсии стало значительно сложнее, чем среди многочисленных магазинчиков и заполненных людьми улиц. Хорошо хоть, пешеходные дорожки от мостовой здесь отделяли кусты, в большинстве своем пышно цветущие. Несмотря на замечательную естественную маскировку, я держалась на значительном отдалении от повозки, уповая еще и на то, что даже если мсье Руаппи оглянется, а я не успею пригнуться, то он меня с такого расстояния просто не разглядит.
Все мои ухищрения оказались напрасны — похоже, выйдя на покой, мсье Руаппи обрел уверенность, что его враги, даже если таковые и были, последовали заразительному примеру, и проблем больших, чем червивые луковицы пионов (если они, конечно, луковицами размножаются), до самой смерти не предвидится. Вплоть до того момента, как повозка остановилась, он так ни разу и не оглянулся, а оказавшись на земле, лишь потянулся, разминая затекшие мышцы, и позвонил в ворота.
Возница, убедившийся, что клиент достиг своей цели, поехал в обратном направлении, я же ускорила шаг. Дойдя до ворот, за которыми скрылся мсье Руаппи, я обнаружила высокий забор, за которым было совершенно невозможно ничего рассмотреть. Рука моя машинально потянулась к панели звонка, но на полпути остановилась. Предположим, этот дом принадлежит старому другу мсье Руаппи или его сестре, которых он решил навестить именно сегодня, тогда меня без особых проблем пустят внутрь, но и дивидендов от этого ожидать глупо. Другое дело, если детектив, раззадоренный моим утренним вопросом, действительно решил поинтересоваться у знающих людей, не исчезал ли кто из их подчиненных сорок три года тому назад. В этом случае происходящее за забором меня очень даже интересует, но вот только возможности подслушать я пока не видела. Вряд ли, если я позвоню в ворота и сообщу, что ищу работу, меня так сразу проведут к хозяину дома. Короче, прежде чем ломиться в ворота с требованием немедленно меня впустить, стоило выяснить, зашел мсье Руаппи в гости с чисто практической целью получить чашечку столь им любимого чая или же менее прозаическую информацию о пропавшей давным-давно жемчужине.
Поглядев по сторонам, я с сожалением констатировала, что на улице нет ни одного прохожего, что, в общем-то, было совершенно неудивительно, но достаточно печально. Несколько минут я топталась на одном месте, затем слева раздался шум, очень похожий на разбрызгиваемую из шланга воду, и на приличной скорости я устремилась к его источнику. Следующая вилла оказалась окружена ажурной решеткой, и все происходящее внутри прекрасно просматривалось. Действительно, у самой ограды, с ярко-желтым шлангом в руках, стоял мужчина в комбинезоне и соломенной шляпе, поливающий пышно цветущие клумбы. Я еле успела затормозить, прежде чем он меня заметил. Все же женщины пожилого возраста редко передвигаются по улицам резвой трусцой, и не стоило вызывать даже малейших подозрений в свой адрес.
— Добрый день, — попыталась я привлечь его внимание. — Мсье, у вас очень красивые клумбы, примите мое неподдельное восхищение.
Хм... вряд ли мадам Габриэлла разговаривает подобным образом, а мне стоило бы потренироваться перед завтрашним бенефисом.
— И вам добрый день, — поприветствовал меня садовник. — Спасибо за похвалу.
— Она же заслуженная. Я целый день хожу по вашему городу, и очень редко встречаются действительно нарядные, ухоженные клумбы, все больше такие, что слезы на глаза наворачиваются.
Тут я довольно сильно утрировала, поскольку цветы в Теннете росли очень даже неплохие, зато мои слова точно попали в цель — собеседник скривился, разве что не плюнул, и буркнул:
— А что еще от тамошних неопытных юнцов ожидать? Кинут семена, засыплют землей и думают, что все само взойдет и еще будет цвести в указанные сроки. Им совершенно невдомек, что стоит немного задуматься над правильной цветовой гаммой и сочетанием периода цветения. Это не говоря уже про необходимый уход.
— Да, — с восхищением протянула я, — ваши питомцы выглядят действительно ухоженными и выращенными с искренней любовью. А как называются вон те, высокие, в центре?
— Это огненные лилии, — гордо пояснил садовник, закончив поливать клумбу и повернувшись в мою сторону. — Я вырастил их из семян, привезенных мной из-за Туманных гор. Жаль, сейчас они не в самом цвету, ближе к осени это совершенно незабываемое зрелище.
— Надеюсь, смогу на них взглянуть и осенью, все же я теперь столичная жительница. — Я вздохнула. — И, признаюсь, это очень непривычно. В этом городе все так шумят и суетятся, как будто ничего не успевают.
— А вы откуда? — заинтересованно спросил собеседник.
— Из-под Оршо, я там жила в деревне с дочкой, но она замуж вышла и в Теннет подалась, ну и я с ней. Родная кровь все-таки, боязно за нее, мы люди не столичные, к такой жизни не привыкли. Вы не знаете, — перешла я к делу, — в вашем районе никому прислуга не нужна? Очень уж мне эта улочка понравилась, тихая, зеленая, да и лилии ваши тоже произвели на меня впечатление. Ваши хозяева, случайно, не ищут кухарку? Я очень неплохо готовлю.
Мужчина покачал головой:
— К сожалению, нет.
— А ваши соседи? — кивнув в сторону нужных ворот, продолжала упорствовать я.
— Да вы что, — отшатнулся садовник. — Наниматься к ним я вам бы не посоветовал, даже за большие деньги.
— Вот как? А почему? — раскрыла я глаза, старательно изображая любопытную кумушку. Актерское мастерство мне тут даже не понадобилось, поскольку ответ на этот вопрос меня и в самом деле интересовал.
— Там живет Марев Одноглазый, — полушепотом сообщили мне.
— И что? Он так страшен на вид? У него на самом деле один глаз?
— Нет, гораздо хуже, — снова скривился садовник. — Одноглазый очень много лет заправлял бандой воров и убийц, его подчиненные творили страшные вещи, а прозвище прилипло к нему после того, как, насилуя юную дочь своего врага, в момент оргазма он пальцем выколол ей глаз.
— Ужас какой, — непритворно ахнула я.
— Вот именно. А вы на работу хотите туда устроиться.
— Уже не хочу, — пробормотала я, прислоняясь к ограде. Рассказанная садовником история меня потрясла, хоть я и понимала, что большая часть подробностей — просто народный вымысел. — Простите, я, пожалуй, пойду.
— Да, конечно, я тут с вами совсем заболтался, — спохватился собеседник, — а у меня еще половина цветов не полита. Заходите, было очень приятно поговорить. На нашей улице редко можно спокойно и на равных с кем-нибудь пообщаться, в основном только к хозяевам гости заходят. — И садовник вернулся к шлангу и клумбам.
Убедившись, что его внимание для меня безвозвратно потеряно, я отошла в сторону и под прикрытием кустов сняла заклинание, снова превратившись в юную, красивую волшебницу. Распустив волосы, я, как смогла, укоротила юбку, сняла пиджак, под которым осталась моя любимая блузка, и, накинув его на руку, снова появилась на булыжной мостовой. За время моего отсутствия никаких кардинальных изменений не произошло, так что я, не мешкая более, прошла к воротам, скрывавшим от меня пожилого детектива, и нажала на панель звонка.
Довольно быстро калитка сбоку со скрипом распахнулась, и передо мной возник... хм, шкаф... который по непонятным причинам двигался и разговаривал.
— Да? — прогудело откуда-то сверху.
— Добрый день, — подняв голову, ошарашенно ответила я. — Я хотела бы переговорить с мсье Маревом.
— Он вас ожидает? — бесстрастно поинтересовался привратник.
— Не совсем, — неохотно созналась я.
— Тогда ничем не могу помочь.

Предыдущая страница 6 Следующая страница


7 Александр Дихнов, Татьяна Дихнова

Сделав шаг назад, шкаф попытался закрыть калитку, но я ловко всунула в щель свою оголенную лодыжку.
— Погодите, у меня важное сообщение. Я уверена, вашего хозяина это очень заинтересует.
— А я уверен, что нет, — отрезал привратник и, грубо вытолкнув мою несчастную ногу на улицу, с лязгом хлопнул железной створкой.
В негодовании пнув ни в чем не повинные ворота, я с чувством выругалась и, выпустив таким образом пар, почти спокойно признала, что именно такого развития событий и следовало ожидать. На отсутствие у хозяев дома должной гостеприимности прозрачно намекал двухъярдовый глухой забор.
— Но где-то должна быть калитка для прислуги? — задумчиво пробормотала я. — Не будет же привратник бегать открывать ворота для посудомойки.
Сделав столь полезный вывод, я двинулась вдоль забора в сторону заднего двора. Пройдя примерно половину периметра, я убедилась, что калитка действительно имелась в наличии, однако, как и ворота, пребывала в запертом состоянии. Но у меня, как обычно, была с собой любимая сережка, так что, дернув для верности калитку еще раз и убедившись, что ничего не изменилось, я попыталась вскрыть замок. Как ни удивительно, вполне успешно, но вот только первое, что я увидела, осторожно приоткрыв створку, — это был... шкаф. Тот же самый, что у главных ворот, или другой, я не смогла разобраться, но это не имело решающего значения — меня аккуратно развернули и выставили вон, так что мне ничего не оставалось, как удалиться, сохраняя видимые остатки собственного достоинства.
Добравшись до обитаемых мест, я для ускорения передвижения наняла повозку и за несколько минут оказалась на крыше в обнимку с любимым скурром, найденным мной в целости и сохранности. Как я и предполагала, кроме меня, по крышам в рабочее время больше никто не шастал. Быстро переодевшись, я вихрем полетела в Ауири, пристроить наконец покупки и привести себя в порядок перед посещением вернисажа. Пока я собирала непослушные пряди в строгую прическу, в моей голове крутились самые разнообразные мысли, в основном на тему того, что до этого момента я ни разу не ходила на свидания в подобные места, все как-то ограничивалось кафе или парком. В сущности, я вообще мало ходила на свидания и не могла похвастаться наличием разнообразного опыта в данной области, так что сейчас не очень представляла, чего именно ожидать. Придирчиво выбранное мной платье радовало глаз глубоким зеленым цветом, отражавшимся в моих глазах, и очень строгим, закрытым верхом, как бы уравновешивающим его минимально возможную длину. Дополнив ансамбль коричневыми кожаными туфельками и переливающейся полупрозрачной накидкой, основным назначением коей было прикрывать мои оголенные коленки во время полета на скурре, я плеснула Фарьке молока, облагодетельствовала оголодавшего зверя парой кусочков сыра и отбыла восвояси.
Лететь пришлось быстро, но, несмотря на рекордную скорость, у здания, в котором проводилась выставка, я приземлилась буквально за пару минут до официального открытия. Вся толпа посетителей уже прошла внутрь, но просторнее от этого не стало — через каждый ярд на площади стояли фургончики, в которых дремали на козлах возницы в терпеливом ожидании своих жаждущих приобщиться к прекрасному хозяев. Обнаружив немного пустого пространства, я приземлилась, и рядом тут же материализовался Антей, галантно подхвативший меня под локоть, а другой рукой взявший скурр.
— Ты замечательно выглядишь, — заметил он, увлекая меня к дверям.
— Спасибо. Ты тоже. — Антей был действительно хорош в привычных уже светлого тона брюках и свободном салатовом джемпере, отлично оттеняющем мое платье. — Прости. Я чуть не опоздала.
— Но не опоздала же, — отмахнулся спутник. — Кория, будь любезен, проследи за скурром мадемуазели.
Низкорослый привратник забрал у Антея доску и услужливо поклонился. Более не обращая на него внимания, ухажер сопроводил меня в холл, где клубилась разодетая в пух и прах толпа, и расчетливо подвел к столу с немудреными закусками.
— Понимаешь, — пояснил он, протянув мне бокал с весело пузырящимся шампанским, — сегодня вход не по приглашениям, поэтому и фуршет довольно скромный, обычно все выглядит более изысканно.
— Не страшно, — улыбнулась я. — Меня больше интересует сама выставка, а поесть я и дома могу.
— Очень правильный подход, но вот моей мамочке он недоступен. Она завела себе привычку посещать все мероприятия, на которых предлагается угощение, и тайком забирала часть с собой.
— Неужели мадам Джоннси так плохо готовит?
— Не то чтобы плохо, — хмыкнул собеседник, — но, думаю, ты догадываешься, что не от переизбытка денег дядя решил продать семейный особняк, так что никаких изысков вроде устриц или оранжерейных фруктов у нас на столе не встречалось, а маменька наотрез отказывалась мириться с подобным положением вещей.
Очевидно, что комментировать это признание было как минимум глупо, но и просто промолчать я не могла. В столь непростой ситуации меня спасли появившиеся в холле официальные лица: они встали перед закрытыми пока дверьми, за которыми находилась экспозиция, и приступили к продолжительной речи, предваряющей торжественный звон в колокольчик. Пока распорядитель выставки благодарил примерно сотню причастных к организации действа людей, я успела допить второй бокал шампанского и благоразумно отказалась от третьего. Все же мне еще домой предстояло лететь. Наконец раздался мелодичный звон, и изрядно заскучавшая толпа хлынула в распахнутые створки, чуть не сметя по дороге испуганно вжавшегося в стену распорядителя.
Благоразумно переждав некоторое время, я под руку с Антеем прошла внутрь и смогла наконец увидеть, куда меня заманили, поскольку до этого момента на все мои расспросы в ответ слышала лишь вариации на тему «скоро увидишь», а приветственную речь я из принципа слушать не стала. Выставка была посвящена... драгоценным камням и различным ювелирным изделиям с их использованием. Интересно, Антей это специально? Намекает, что клада мсье Мориха мне не видать как своих ушей? Не став морочить себе голову догадками, подтвердить или опровергнуть которые можно было, лишь задав спутнику прямой вопрос, к чему я была совершенно не готова, я занялась увлеченным изучением экспозиции, благо тут было на что посмотреть. Рубины, сапфиры, бриллианты, изумруды и их меньшие братья переливались и сверкали в лучах многочисленных светящихся шариков, а оправы представляли собой настоящие произведения искусства, таинственным образом и приковывая взгляд, и не затмевая драгоценную сердцевину. У витрины, в которой красовался комплект из серебра с ярко-синими сапфирами, ограненными в форме полумесяцев, я простояла невероятно долгое время и уже всерьез подумывала, не стоит ли мне отказаться от покупки дома в пользу сего произведения. Наконец Антей, правильно истолковав мои сомнения, шепотом назвал примерную цену экспоната, и, вздрогнув, я продолжила осмотр выставки. Примерно на середине маршрута я неожиданно вспомнила об обязанностях охранника и уточнила:
— Антей, чем твоя сестра занимается?
Спутник безразлично пожал плечами.
— Да ничем, в сущности. По большей части дома сидит, хотя в последнее время стала где-то пропадать, вот и сегодня собралась и ушла еще за час до меня.
Какая хорошая новость. Видимо, мое вскользь брошенное замечание не на шутку напугало Генри, и, пока я не заступлю на пост, он решил не спускать глаз со своей невесты. Довольно разумно с его стороны.
— А почему тебя это интересует? — спросил собеседник.
— Я по жизни любопытная, — усмехнулась я и восторженно охнула при виде очередного экспоната. — Смотри, какое чудо!
Не думаю, что Антей мне поверил, но виду он не подал, спокойно продолжив изучение выставки, и еще с час мы не спеша переходили от витрины к витрине, пока не достигли противоположного конца, где в дальнем углу обнаружились переехавшие из холла закуски. Оценив любезность устроителей, мы еще раз подкрепились, обойдясь без вкусного шампанского, и через боковую дверь вышли на улицу.
Пока мы находились внутри, уже совершенно стемнело, теперь в безоблачном небе ярко сияли звезды, а прохладный ночной воздух приятно контрастировал с атмосферой внутри выставочного зала. Вздохнув полной грудью, я раскинула руки и потянулась.
— Какие дальнейшие планы? — придерживая для надежности мой локоть, пока я пыталась взлететь без помощи магии, поинтересовался Антей.
— Домой, — простонала я. — У меня завтра экзамен, ты не забыл?
— Домой так домой, все согласно твоим желаниям. Пойдем?
— Куда это? Полетим, лучше сказать. Где мой скурр?
Спутник хлопнул себя по лбу!
— Ох, а я и забыл про него, прости. Сейчас вернусь.
— Давай лучше я с тобой, — предложила я, направляясь к главному входу.
— Понимаешь, я никогда не летал на скуррах и, соответственно, не имею привычки о них помнить.
Я уставилась на Антея во все глаза.
— Как это не летал? Так просто не бывает.
— Все бывает, особенно если у вас чересчур нервная и жадная родительница, считающая, что скурр — дорогая и совершенно ненужная игрушка. Так что, — улыбнулся спутник, — если ты меня прокатишь, то это будет единственный в своем роде опыт.
— Конечно прокачу.
— Тогда я вернусь через секунду, — пообещал Антей и исчез в дверях.
Действительно, прошло всего несколько секунд, и он снова появился на крыльце с доской в руках.
— Это твой?
— Да, — кивнула я. — Давай сюда.
После того как скурр повис в ярде над землей, я на него уселась и поманила неопытного летчика.
— Садись, не бойся.
— Мсье, — раздалось сзади, и к нам подошел привратник, — Это не вы обронили? — спросил он, протягивая Антею булавку для шейного платка.
— Да, спасибо, — отозвался тот, пряча ее в карман брюк.
— Ты скоро? — нетерпеливо фыркнула я, подлетая поближе. — Располагайся и крепко держись за меня.
Спутник выполнил мои указания, и я взлетела, стараясь двигаться максимально плавно. Моя обычная манера передвижения могла напрочь отбить у Антея всякую охоту к полетам. Когда скурр неторопливо заскользил по направлению к каналу Дэннире, я повернулась к пассажиру и поинтересовалась:
— Нравится?
— Если честно, не очень, — признался он. — Ветер, места мало. Я уж лучше по старинке, на повозке или пешком.
— Твое дело. А по мне, ничего нет лучше скурра. — И в доказательство я заложила впечатляющий вираж, заставивший Антея судорожно в меня вцепиться. — Смотри, внизу ваша площадь, мы уже почти дома.
Антей расслабившись, засунул руку в карман, и как раз в этот момент рядом пронесся другой скурр, чуть не опрокинув нас.
— Эй, — крикнула я вслед, — смотреть надо, куда летишь. Вот сейчас...
Моя гневная тирада прервалась на полуслове, поскольку мой скурр вдруг угрожающе накренился и мне пришлось сосредоточить все внимание на возвращении его в подобающее состояние. Не тут-то было — наотрез отказавшись меня слушаться, скурр повернулся к земле другим боком.
— Держись крепче, — сквозь зубы посоветовала я Антею, изо всех сил стараясь исправить положение.
Но становилось только хуже: доска начала угрожающе покачиваться и все пыталась совершить скоростной рывок по направлению к земле. Очень мешал взять ситуацию под контроль неуклюжий пассажир, судорожно вцепившийся в край доски. По причине позднего времени людей на площади не было, и воззвать о помощи можно было только в пустоту. Несколько минут я боролась и уже почти одержала верх над непонятно с чего взбесившимся средством передвижения, как вдруг, после очень резкого крена на мою сторону и рывка, Антей соскользнул и полетел вниз с высоты в тридцать ярдов, естественно попутно сметя и меня.
Перспектива соприкосновения с булыжной мостовой меня сильно напугала, и около половины расстояния я преодолела в свободном падении, но затем в моей голове мелькнула мысль о том, как недоволен будет Зенедин, если я умудрюсь отделаться лишь сломанным позвоночником, и губы сами собой прошептали нужное заклинание, создав подо мной воздушную подушку. К сожалению, я не учла одной мелочи — мой вес сильно отличался от веса кавалера, руку которого я крепко держала, наше падение всего лишь замедлилось, и от нежелательного свидания с мостовой отделаться не удалось. Придется потренироваться еще, признала я перед тем, как с грацией перьевой подушки спланировать на землю.

Глава 5
В которой исчезают привратник и детектив, дракон подозревает Антея в попытке убийства, роль мадам Габриэллы удается героине с блеском, а старый призрак рассказывает одну очень поучительную историю

Первое, что я ощутила, придя в себя, — это крайне неудобное ложе, при ближайшем рассмотрении оказавшееся настилом в медицинской повозке.
— Я же говорил, что она скоро очнется, — удовлетворенно констатировал один из окруживших меня врачей.
— Что случилось? — решив временно не пытаться шевелиться или как-то иначе проводить ревизию своего многострадального тела, спросила я.
— Если верить показаниям свидетельницы, то вы с мужчиной неожиданно рухнули с неба на площади, — проинформировал меня эскулап. — Любующаяся из своего окна ночным видом мадам немедленно вызвала врачей и полицию, но сама выйти побоялась.
Поняв, что не все так страшно, я повертела головой, но, кроме стен фургона, ничего разглядеть не смогла.
— А что с моим спутником? Где он?
— Мсье очнулся раньше вас и сообщил, что живет поблизости, так что его отвезли домой для более тщательного осмотра. У нас сильные подозрения на перелом руки.
— Антей ничего обо мне не спрашивал?
Врач отрицательно покачал головой и слегка усмехнулся:
— Он вообще ничего не спрашивал, не в том был состоянии.
Собственно, я могла бы и сама об этом догадаться. Отложив не сильно красящие мсье Фау выводы на потом, я продолжила изводить собеседника вопросами:
— Сколько же времени я была без сознания? И каковы перспективы на нормальную жизнь?
— Не очень долго, примерно полчаса с момента нашего приезда. Что же до перспектив, — врач лукаво улыбнулся, — можно вашу руку?
Не подозревая никакого подвоха, я послушалась, и одним рывком меня поставили на ноги, я даже возмущенно ойкнуть не успела. Когда первый испуг прошел, то обнаружилось, что я вполне уверенно удерживаю равновесие. На хм... совершенно голых ногах, если не считать красующихся на правой двух повязок.
— Вы очень легко отделались, — сообщил лекарь. — Только ушибы, которые за пару недель исчезнут без следа. На всякий случай постарайтесь не подвергать себя излишним нагрузкам, посидите несколько дней дома, поешьте фруктов. Вот, кстати, ваша сумочка, возьмите.
— Спасибо за совет, — кивнула я. — Очень постараюсь ему последовать.
Хотя я ничуть не сомневалась, что это мне не удастся. История еще не знала случаев, чтобы я несколько дней провела в покое, а уж нынешняя ситуация к подобному совершенно не располагала.
Опершись на благоразумно и своевременно подставленную руку врача, я спустилась на землю и оглядела импровизированную посадочную площадку. Практически ничто не указывало на недавнюю катастрофу, в результате которой могло образоваться два трупа; только мой изрядно поцарапанный скурр валялся почти посредине, да безвозвратно погибшие туфли сиротливо поблескивали в тусклом свете фонаря. Подняв доску, я заметила рядом с ней булавку для платка, видимо оброненную Антеем, и машинально приколола ее к подолу платья. Затем подозвала ждущего в отдалении извозчика и отправилась в Ауири на колесах. Больше всего на свете мне хотелось повидать старого дракона и услышать его спокойный, рассудительный голос. Самой думать о происшедшем у меня просто не было сил.
Добравшись до пещеры Зенедина, я опустилась на камень, и меня начало ощутимо трясти. Зубы стучали так сильно, что, услышав этот звук, оборотень выбрался из пещеры, где уже устроился подремать. Бросив на визитера один взгляд, он достал подушку, лапой отодвинул меня в сторону, дыхнув пламенем, согрел камень, пристроил рядом с ним подушку и осторожно усадил меня на нее. Когда спустя пару минут дракон убедился, что я перестала дрожать и нервно озираться по сторонам, он заговорил:
— Что на сей раз случилось? Тебя опять пытались убить?
— Вы знаете, да, — медленно кивнула я, — похоже, что пытались.
Зеленый хвост взметнулся вертикально вверх.
— Серьезно? — сквозь зубы прошипел оборотень.
Я вспылила.
— Нет, понарошку! Глупо же предполагать, что, упав с высоты больше тридцати ярдов, я сверну себе шею, правда?
— Айлия, — неожиданно мягко изрек оборотень. — И тебя очень прошу, сделай над собой усилие и расскажи мне, что именно произошло.
В последний раз вздрогнув, я подтянула ноги на подушку и, обхватив колени руками, приступила к изложению сегодняшних событий. Нельзя сказать, чтобы мне действительно удалось взять себя в руки, успокоиться и связно излагать события в хронологическом порядке, но я честно старалась и вроде сумела практически ничего не перепутать. Так... день начался с визита к детективу на пенсии, затем последовали бездарно провалившаяся попытка проникнуть в дом бывшего главаря преступного мира, поход на вернисаж и под финал грандиозное воздушное крушение. Короче, неудачно начавшийся день чуть было не закончился появлением парочки обезображенных трупов на булыжниках площади. А виной всему моя вредная привычка отмахиваться от правил и летать на совершенно непредусмотренной городскими правилами высоте. Да, безусловно, все скурры рано или поздно ломаются, но падение с положенных трех-четырех ярдов грозит в худшем случае безобидными ушибами. Машинально потирая одну из наложенных на ногу повязок, я спросила у дракона, на протяжении всего монолога взирающего на меня с подозрительно мрачным видом:
— Как вам кажется, это мог быть просто несчастный случай? Не могу сказать, что я очень аккуратно обращаюсь со своим скурром, да и гарантия у него давно закончилась.
Немного помолчав, оборотень невинно поинтересовался:
— Айлия, сколько у тебя ног?
— Две, — тут же отозвалась я, точно зная, что на подобные вопросы следует отвечать быстро и серьезно.
— Правильно, — совершенно невозмутимо согласился дракон. — Одной из них ты увязла в покупке дома, в котором спрятан клад, а второй совершенно сознательно умудрилась вляпаться в историю с пропавшей невесть когда жемчужиной. И какова, по-твоему, в такой ситуации вероятность того, что падение скурра — просто досадное недоразумение? По самым грубым прикидкам?
— Да уж, — вздохнула я, — умеете вы успокоить. Значит, — решилась я озвучить терзающую меня мысль, — падение было подстроено? Меня пытались убить?
— Довольно правдоподобный вывод, — кивнул собеседник.
— Кто? И, главное, зачем?
Грузно повалившись на чешуйчатый бок, Зенедин дохнул дымом.
— Не совсем корректно поставленный вопрос. Знать зачем, тебе совершенно необязательно, и все усилия стоит сосредоточить на поиске виновного, а не на вычислении побудительных мотивов. Конечно, лишь в том случае, если ты хочешь избежать нового нападения, которое может оказаться более успешным.
Я никак не прокомментировала последнюю тираду, и несколько разочарованный оратор продолжил:
— Насколько я понял, что-то случилось с твоим скурром. Ты сегодня оставляла его без присмотра?
— Да, — почему-то чувствуя себя виноватой, созналась я. — Причем целых два раза. Сначала на заброшенном чердаке, когда в облике мадам Габриэллы следила за мсье Руаппи, а потом у привратника выставки, пока мы с Антеем наслаждались шедеврами современного ювелирного искусства. Возможно, всему виной пыль с чердака? Ее там было очень много. — Я упиралась, упорно не желая верить, что меня на самом деле хотели убить. Одна мысль об этом казалась мне дикой даже после недавних событий в порту.
— Не говори глупостей, — рыкнул дракон. — Совершенно очевидно, что на скурр воздействовали при помощи магии и начало этому положили во время открытия выставки. К сожалению, я не силен в технологии создания скурров и управления ими и ничего более определенного сказать не могу. За этим надо обратиться к специалистам. Сейчас же сосредоточься, пожалуйста, и расскажи мне в мельчайших подробностях, как вы зашли на выставку и вывили оттуда. Только не спеши.
Не спеши... Как будто я в состоянии куда-то торопиться, когда в моей голове каждое движение и особенно шустрые мысли немедленно отдавались приступом боли. Но Зенедин прав — если я хочу спать спокойно и избежать новых покушений, то стоит приложить максимум усилий и вычислить виновника моего полета вертикально вниз.
— А как мы поступим, когда узнаем, чьих именно это рук дело? — заинтересованно уточнила я.
— Не отвлекайся, — зарычал оборотень. — Я жду.
Покорно вздохнув, я приступила:
— Я довольно сильно опоздала и приземлилась на площади незадолго до семи. Антей встретил меня и отдал скурр привратнику, сказав тому что-то вроде: «Кория, проследи», после чего мы прошли в холл, где был сервирован банкетный стол.
Хвост дракона поднялся вертикально вверх, как бывало всегда, когда он чем-то сильно заинтересовывался, но вот я в своем нынешнем, несколько плачевном состоянии никак не могла взять в толк, что любопытного он умудрился обнаружить в моих словах.
— Банкет можешь опустить, — разрешил собеседник, — хотя я не сомневаюсь, что его подробности ты помнишь прекрасно. Что было, когда вы вышли?
Я пожала плечами.
— Да ничего особенного. Антей, никогда не летавший на скуррах, порывался проводить меня до повозки. Когда же я пресекла подобные попытки и потребовала вернуть мне средство передвижения, он сходил к привратнику и буквально через секунду вернулся с доской, после чего мы улетели.
— И это все? — недоверчиво уточнил дракон. — А кто первый предложил полететь вдвоем?
— Не помню, — жалобно проговорила я.
Выпрямив окончательно затекшие ноги, я поправила задравшийся подол платья.
— Ой!
— Что случилось? — лениво, хотя и немного недовольно буркнул собеседник.
Разглядывая выступившую на пальце каплю крови, я помотала головой:
— Ничего особенного. Просто я забыла про булавку Антея и укололась.
— Что еще за булавка? — тут же переспросил на редкость дотошный Зенедин, привстав с места и пристально уставившись на меня огромными круглыми глазами.
— Обычная булавка для шейного платка. Точнее, — исправилась я, разглядывая находку, — не обычная, а очень красивая. После того как Антей забрал скурр, привратник догнал его и отдал булавку. Но, похоже, — усмехнулась я, — пока мы боролись со скурром и летели вниз, Антей ее снова потерял.
— Покажи-ка мне эту булавку, — попросил оборотень.
Отколов ее от платья, я встала, тут же охнула и, с трудом переступая на измученных отсутствием обуви ногах, добрела до морды дракона, даже на дюйм не подвинувшегося, чтобы мне помочь. Затем я собрала последние силы, пролевитировала к себе подушку, плюхнулась на нее перед самым носом оборотня и раскрыла ладонь.
— Вот, любуйтесь. Дорогая, между прочим, вещица. Я бы никогда не подумала, что у молодого мсье Фау могут обнаружиться в загашниках подобные аксессуары, особенно если учитывать его любовь к свободным джемперам при полном отсутствии шарфов.
Похоже, распиналась я зря. Зенедин и не думал прислушиваться к моим словам — легонько коснувшись лапой булавки, он, казалось, полностью сосредоточился на изучении сего незамысловатого, в сущности, предмета. Наконец дракон убрал лапу и пробормотал:
— Придется провести небольшой эксперимент. Видишь небольшой синий камень, венчающий круглую головку?
— Да, — подтвердила я.
— Нажми на него и, главное, при этом крепко держи булавку.
Не вполне понимая суть просьбы, я послушалась. Совершенно неожиданно камень поддался под моим пальцем, уйдя примерно на четверть внутрь, а в следующее мгновение я почувствовала, что больше не сижу на подушке, а парю в ярде над землей. Осознав сей невозможный факт, я разжала ладонь и, как несложно догадаться, тут же плюхнулась обратно на подушку, следом же, коротко звякнув о камень, приземлилась и булавка.
— Да, так я и думал, — удовлетворенно резюмировал дракон, наблюдая за моим перекошенным лицом.
— А предупредить не могли? — зло огрызнулась я. — На сегодняшний день мне вполне хватило бы и одного падения.
— Мне кажется, рекомендация не швыряться ювелирными изделиями звучала, разве нет? — парировал Зенедин и неожиданно сменил тему: — Напомни, как сегодня был одет твой новоявленный ухажер.
— Как обычно — мятые брюки и джемпер очень красивого салатового оттенка.
— И зачем в таком случае ему булавка для шейного платка?
Я открыла рот, но ничего не сказала. Через некоторое время обнаружив, что пребывать в таком положении не вполне удобно, я воссоединила челюсти и осторожно уточнила:
— По-вашему, это Антей хотел меня убить? Но он сам чуть не погиб.
— Ключевое слово «чуть», — фыркнул дракон. — И это не по-моему, я лишь объединил некоторые очевидные факты, а на данный момент они таковы: во-первых, твоему спутнику известно имя привратника, что само по себе весьма странно, люди его типа обычно не обращают внимания на прислугу, во-вторых, именно этому привратнику он вручил твой скурр, получив обратно еще и булавку, оказавшуюся не чем иным, как очень редким и дорогим артефактом. Как тебе известно, левитация людей относится к области черной магии и подобным умением обладает весьма незначительное число волшебников. Я не в состоянии представить, откуда возникла эта булавка, зато отлично понимаю, как ее планировали использовать.
Я воззрилась на дракона широко распахнутыми глазами и силилась вымолвить хоть слово. Наконец мне это удалось.
— То есть получается, что Антей подкупил привратника, тот испортил мой скурр, а Антей полетел со мной для того, чтобы полностью снять с себя подозрения? Но почему же, имея в кармане столь полезную булавку, он ею не воспользовался?
— Да потому, — фыркнул дракон, — что неожиданно обнаружилось, что одна молодая волшебница знает нечто, что ей знать совершенно не положено, и в состоянии спасти не только себя, но и спутника. Как думаешь, был в такой ситуации смысл выдавать себя?
— И что же мне теперь делать? — жалобно вопросила я, заставляя себя смириться с потерей симпатичного, начинающего мне действительно нравиться ухажера и приобретением довольно изобретательного врага.
— Что-что... Для полной уверенности проверить наши умозаключения, переговорив с привратником. Заодно можешь и в гости к детективу заскочить, сообщить, что на тебя было совершено покушение, возможно, это отобьет у старичка охоту ввязываться в опасную игру и пытаться самому найти Розовое Солнце.
— Но ведь покушение не имеет отношения к жемчужине, — слегка опешила я.
После небольшой паузы дракон выразительно помахал перед моим лицом хвостом и поучительно изрек:
— Для начала, в настоящий момент ты этого с полной определенностью утверждать не можешь, а кроме того, детективу истинные причины твоего крушения знать совершенно необязательно. Пора учиться из любой ситуации извлекать выгоду. Припугни старичка, авось он и расколется. Все понятно?
Я кивнула, не став высказывать вслух свои сомнения насчет эффективности предложенного плана.
— И главное, — повысил голос Зенедин. — Настоятельно рекомендую пока что в Теннете в собственном обличье не появляться, целее будешь. Взялась охранять мадемуазель Энниль? Вот превращайся в тетушку и охраняй. Тем более что в нынешней ситуации оказаться внутри дома — чуть ли не лучший из возможных вариантов.
Не знаю почему, но я почувствовала себя несколько увереннее. Ровно настолько, насколько это вообще было возможно. Со стоном поднявшись с подушки, я взяла под мышку скурр, пользоваться которым пока что не осмеливалась, и, пробормотав на прощание что-то неразборчивое, пошагала к дому.
— А'ли! А'ли! — раздался над моим ухом жалобный писк оцелота. Судя по интонации, будил он меня уже не одну дюжину минут.
— Уйди, несчастье. — Недовольно отмахнувшись, я перевернулась на другой бок. — Дай невинно пострадавшей вчера девушке, почти ставшей инвалидом, спокойно поспать, дела подождут.
— Но, А'ли...
Не открывая глаз, я нашарила вторую подушку, взяла ее за угол и запустила в направлении, откуда раздавалось назойливое вяканье. Естественно, не попала, поскольку практически сразу же Фарь страдальчески возвестил:

Предыдущая страница 7 Следующая страница


За двумя кладами погонишься... 8

— Вот ви'ите? Я пре'упреждал.
— Да, теперь вижу, — согласился отдающий ехидством мужской голос, обладателю которого было, в общем-то, совершенно нечего делать в моей девичьей спальне. — Айлия, — перехватив у Фарьки эстафету, перешел он к уговорам, — просыпайтесь. Похоже, у вас вылетел из головы сегодняшний экзамен.
Позабыв о приличиях и необходимости поддерживать репутацию, я выругалась. Действительно, то, что сегодня мне следовало явиться на последний экзамен второго курса, я как-то упустила. Безусловно, этому немало поспособствовало вчерашнее падение. После того как из моей груди вырвалось не менее дюжины вздохов, я сумела разлепить глаза и сфокусировать взгляд на раскачивающемся на люстре призраке бывшего ректора Академии Магии.
— Мсье Бьорек, а что вы тут... — возмутилась я, но, вспомнив о вежливости, заткнулась и поздоровалась: — Доброе утро.
— И тебе того же, Айлия, — чуть наклонил он голову. — Что же до причин моего появления, так они просты — поняв, что сама ты на экзамен не явишься, я решил немного поспособствовать этому событию.
Накинув неожиданно обнаружившийся на спинке стула у кровати халат, я растерянно пробормотала:
— Спасибо вам, конечно, но, честно говоря, я не вижу в походе на экзамен особого смысла, поскольку мою подготовку сложно назвать основательной, а...
— Значит, так, — перебил призрак, — Никаких возражений я выслушивать не намерен. Неужели ты думаешь, что я не в курсе твоих гм... проблем. — Тут мсье Бьорек ехидно усмехнулся. — После того как благодаря вам с драконом я выиграл пари у мадам Паолы, мы с Зенедином начали достаточно регулярно проводить время за старческой болтовней, и вчерашний вечер не стал исключением. Так что живо вставай и в учебный корпус шагом марш!
По выражению глаз привидения поняв, что спорить с ним так же бесполезно, как и с драконом-оборотнем, я проворчала:
— Это заговор... против меня и... не знаю, кого еще, — затем поплотнее запахнула халат и встала. К моему искреннему изумлению, обнаружилось, что последствия вчерашнего падения практически не ощущаются, так что я бодро пошлепала в ванну.
Меньше чем через полчаса я входила в здание Академии Магии, в очередной раз повторяя летящему за мной призраку, что историю волшебников Мэйншора с бухты-барахты сдать невозможно, а конспект я видела лишь позавчера, да и то мельком.
— Да успокойся ты, — рявкнул окончательно выведенный из терпения спутник. — Лектор, заменяющий убитого с твоим участием мсье Голльери, — мой бывший ученик, и, уверяю тебя, он войдет в положение.
— Очень сомневаюсь, — буркнула я. Исходя из моего личного впечатления, а я редко ошибаюсь в людях, мсье Эхар был еще вреднее и дотошнее мсье Голльери, хоть подобное и кажется совершенно невозможным.
Бывший ректор усмехнулся:
— В крайнем случае припугнешь, вряд ли он захочет повторить судьбу своего предшественника. — И, в одностороннем порядке прекратив дискуссию, призрак воспользовался тем, что мы пришли, и сделал шутливый жест, словно галантно приотворяя передо мной дверь.
Я возмущенно фыркнула и, чуть замешкавшись, открыла створку самостоятельно, а потом, немного прихрамывая для убедительности, направилась к сидящему за необъятных размеров столом профессору.
— Мадемуазель Нуар, вы опоздали, — совершенно невозмутимо заметил он, отвлекаясь от познавательной беседы с моей соседкой по домику, Мэрион. — Я это непременно учту, а сейчас берите билет.
Взгляд, который я бросила на парящего в углу под самым потолком призрака, сказал мсье Бьореку все, что я думаю про его безответственные обещания и свои возможности по успешной сдаче экзамена. Но тот, ничуть не смутившись, весело мне подмигнул и, дождавшись окончания страданий Мэрион, спланировал к столу мсье Эхора и перебросился с ним парой фраз.
— Мадемуазель Нуар, как будете готовы, можете отвечать, — сообщил профессор по завершении их беседы.
Когда буду готова... А что, если я никогда не буду готова? Бросив в направлении просачивающегося сквозь стену мсье Бьорека еще один негодующий взгляд, я решила все же выяснить, какой мне попался билет, и чуть не расхохоталась в голос — рассказывать предстояло о последней битве с драконами-оборотнями и ее предыстории. Это практически единственный момент из всего курса, который я знала превосходно и, даже более того, имела информацию от обеих занятых в конфликте сторон. Соответственно, вся подготовка вылилась в отделение официальной версии, которую желал услышать профессор, от подробностей давней истории, сообщенных мне Зенедином, кои стоило оставить при себе. Дождавшись хм... конца расправы с очередным абитуриентом, я смело встала и заняла освобожденное им место.
Пока наша с преподавателем беседа не выходила за рамки восстания драконов, все шло как по маслу. Затем мсье Эхор решил пройтись по остальному курсу, а мои представления о нем, как уже было упомянуто, ограничивались бегло пролистанным вчера неполным конспектом.
— Гм... — произнес профессор, когда я не смогла внятно ответить на десятый по счету вопрос — Гм... — еще раз повторил он, крутя в руках перо. — Если честно, то ваши знания предмета сложно назвать всеобъемлющими, я чувствую, что при подготовке вы не использовали и половину своих природных способностей... — На этом патетическом месте лектор на пару минут замолчал, давая мне прочувствовать весь трагизм ситуации, затем махнул рукой в сторону двери: — Экзамен сдан, поздравляю. Можете идти.
Хотя я помнила многообещающие намеки призрака, но в первую секунду все же не осознала смысл сказанного мсье Эхором и немного замешкалась. Когда же слова «экзамен сдан» достигли функционирующих частей мозга, я вскочила и, напрочь забыв поблагодарить профессора, ринулась к выходу, провожаемая изумленными взглядами еще не знающих своей судьбы одногруппников.
За дверью обнаружилась с нетерпением поджидающая меня Мэрион.
— Ты почему опоздала? — кокетливо тряхнув длинными светлыми волосами, поинтересовалась она. — Я утром стучала, стучала, но никто так и не открыл, даже твоего вездесущего зверька не было. Ты в порядке? Сдала?
— Да, — кивнула я. — Прости, у меня срочные дела. Я пропаду на несколько дней, ты не волнуйся. — И, старательно делая вид, что не замечаю обиженного выражения, появившегося на кукольном личике соседки, быстро ушла.
Лишь оказавшись на улице и вдохнув глоток свежего воздуха, я осознала, что именно произошло. Я каким-то чудом окончила второй курс Высшей Академии Магии и теперь со спокойной совестью могу заняться другими делами, коих скопилось в избытке. Идя по песчаным дорожкам городка к своему домику, я неожиданно четко осознала, что с учебой действительно покончено и недолго мне осталось жить через стенку с Мэрион. Кроме того, я, движимая жаждой наживы и невесть откуда взявшимся азартом детектива-любителя, умудрилась влезть по самые уши сразу в два опасных дела, и просто передумать да отмахнуться от многочисленных сложностей уже при всем желании не получится. Настроение мое от подобных мыслей совершенно не улучшилось, а при воспоминании о грядущем визите в столицу Дэйва я и вовсе пригорюнилась. Время шло, а никакого прогресса не наблюдалось, и меня терзали смутные сомнения насчет реальности задуманной встречи брата в гостиной с видом на канал.
Неожиданно я сама на себя ужасно рассердилась. Что это еще за пораженческие настроения? У меня пока не все так плохо, чтобы, трусливо поджав лапки, оплакивать неудавшуюся жизнь. Не дождетесь. Задрав повыше подбородок, я расправила плечи и с самым уверенным видом отправилась вершить великие дела.
Но прежде чем окончательно переквалифицироваться в хм... вершители, стоило разобраться с мелкими бытовыми проблемами. Пару часов я провела за тщательной уборкой своих двух комнат и кухни, предчувствуя, что вернусь сюда не скоро, если вообще вернусь. Не в моих привычках оставлять за собой бардак. Засунув все грязное белье в стиральную машину и проделав подобную операцию с невесть откуда взявшейся грязной посудой, я занялась разбором собственного гардероба, точнее, упаковкой его в два объемистых чемодана. Аккуратно водворив на место последнюю блузку, я отлевитировала чемоданы в угол гостиной, удрученно вздохнула и переоделась в неказистое платье мадам Габриэллы, после чего проявила преступную слабость и упаковала свою одежду в сумку с самыми необходимыми вещами. Оглядевшись и убедившись, что все в порядке, я посадила на плечо перепуганного происходящим оцелота и, прихватив скурр, пешком двинулась к пещере дракона, поставить того в известность о событиях сегодняшнего утра.
Беседа с Зенедином не слишком затянулась, и вскоре я в облике тетушки Габриэллы тряслась в повозке, направляясь в столицу. На триумфальное сообщение об успешно сданном последнем экзамене оборотень лишь хмыкнул; когда же я вскользь заметила, что не очень хорошо выбалтывать все мои злоключения непредсказуемому привидению, дракон сменил тему, настойчиво посоветовав мне не спускаться по ночам на кухню за едой или хотя бы смотреть при этом под ноги. На этом месте я обиделась и ушла, слыша за спиной сдавленное хихиканье.
Прибыв в Теннет, перво-наперво я зарулила в контору по ремонту скурров и оставила там мою несчастную доску, велев всесторонне ее исследовать, по возможности выяснить причину аварии и вероятность повторного крушения. Затем я посетила почту, где чудом запихнула объемистую сумку в ящик Дэйва и заодно убедилась, что новостей от него пока нет. К сожалению, это совершенно не являлось гарантией того, что через полчаса братец не свалится мне как снег на голову. На почте я всерьез подумывала упаковать Фаря вместе с сумкой, во избежание, так сказать, но обычно тихий и в меру покладистый оцелот поднял такой визг, что я поспешно вымелась на улицу.
— Ты же не любишь город, — уверяла я его, неторопливо бредя вдоль ярких витрин магазинчиков.
— Еще бо'ше я не люб'ю си'еть в я'ике, — насупившись, отрезал зверек и, не сдержавшись, добавил: — А может, я тебе пригожусь.
Надо заметить, что превращение из стройной зеленоглазой девушки с гривой непослушных волос в пожилую, строго одетую мадам ничуть не озадачило Фаря. Что не удивительно — запах мой практически не изменился, а своим маленьким темным глазам-бусинкам Фарька никогда особенно не доверял.
— Понятно, — усмехнулась я. — Играть в детектива нам понравилось. Только пока я не попрошу о помощи, ты сидишь и молчишь. Договорились?
— Да, — радостно подпрыгнул оцелот.
— И еще учти — в целях конспирации магией я буду пользоваться по минимуму, так что поймать тебя не смогу, а если ты, падая, начнешь цепляться за меня когтями, то я тебе не завидую. Это понятно?
Невесть на что обидевшись, зверек демонстративно развернулся ко мне хвостом, но я, вопреки его ожиданиям, не стала тратить время на длительные мирные переговоры и прямиком отправилась на поиски привратника, охранявшего вчера мой многострадальный скурр.
Когда я добралась до места проведения выставки, обнаружилось, что огромные двери закрыты. Висящее на них объявление гласило, что посмотреть экспозицию можно будет начиная с шести вечера. Вот только ждать вечера я совершенно не собиралась и, безрезультатно постучав пару раз, замолотила в дверь со всей силы. Обращение с резным деревом, конечно, совершенно неподобающее, зато результат последовал незамедлительно — внутри раздались шаркающие шаги, створка распахнулась и на меня накинулась крайне недовольная вмешательством в спокойное мытье полов уборщица.
— Чегой надо-то? Ясно же написано — закрыто, к шести приходите.
Почувствовав себя провинившейся школьницей, я испуганно съежилась, но вовремя вспомнила, что нахожусь в образе пожилой, располагающей к себе дамы, и смущенно улыбнулась.
— Добрый день. Уж простите, что побеспокоила. Я стучала, стучала, но, видимо, вы не слышали.
— Услышишь тут, — сменила гнев на милость собеседница, — когда столько лестниц помыть надо. Так из-за чего переполох?
— Очень хотелось бы поговорить с вашим привратником.
— Мсье Корней? Так нетути его, уже час, как должен явиться, а все нетути.
Неожиданно. Неужели мне все же придется ждать открытия выставки? Не успела я пригорюниться, как в разговор вступил оцелот:
— А г'е он жи'ет?
Заметив оцелота, уборщица вздрогнула и с подозрением поинтересовалась:
— Вы сами-то хто? На кой вам мсье Кория понадобился?
— Посылку ему просили передать из Кохинора, — нашлась я. — Но вот домашний адрес запамятовали, смогли сообщить лишь место работы.
— Внучка небось про дедушку наконец вспомнила, одумалась, — тут же расплылась в добродушной улыбке женщина. — Вы уж передайте ентой егозе, что нехорошо так надолго пропадать.
— Обязательно.
— Пишите адресок-то, — неожиданно засуетилась уборщица. — Выставка скоро откроется, а у меня еще два зала не мыты.
Как оказалось, квартира привратника находилась совсем недалеко от выставочного зала, что, собственно, совершенно неудивительно, так что я быстро оказалась на месте и с сомнением уставилась на маленький полуразвалившийся домишко. Да уж, человек, обитающий в подобных условиях, легко мог поддаться на уговоры Антея и за определенное вознаграждение сделать все, что угодно. Другой вопрос — откуда у мсье Фау-младшего деньги, чтобы заплатить сообщникам... При мысли о том, что несостоявшийся ухажер пытался меня убить, я вздрогнула и испуганно оглянулась. Похоже, к тому, что я больше не я, а мадам Габриэлла, находящаяся в сравнительной безопасности, привыкать мне придется долго. После парочки обращенных к себе убедительных фраз я сумела немного расслабиться и, толкнув висящую на одной петле дверь, вошла в дом.
Едва я оказалась внутри, как приятная, уже почти летняя жара сменилась зябкой сыростью, если не сказать затхлостью. Мой чувствительный к запахам зверек недовольно фыркнул и наморщил темный нос.
— Тебе предлагали остаться на почте, — напомнила я и принялась подниматься по лестнице, противно скрипящей под ногами.
Квартира привратника обнаружилась под самой крышей. Долгое время я безрезультатно нажимала на панель звонка, потом стучала в дверь, с которой при этом слетали ошметки облупившейся краски. Когда я, признав поражение, повернулась, уже собираясь уйти, сзади раздался скрежет давно не смазанного засова — и дверь соседней квартиры распахнулась.
— Вам кого? — поинтересовалась средних лет женщина, закутанная в вылинявший халат.
— Добрый день. Меня с выставки прислали выяснить, что случилось с мсье Корией, почему он до сего момента не вышел на работу.
Соседка, издав непонятный звук, махнула рукой:
— Так он того, со вчерашнего вечера не возвращался. У меня сахар кончился, я толкнулась к Кории, а его нету. И молоко утреннее осталось... Я вышла в полдень, а бидон стоит. Хотите молочка, — радушно предложила она, — не пропадать же добру.
— Нет, спасибо, — отказалась я, превентивно дергая за хвост жадного до молока Фаря. — Значит, мсье Кория со вчера не появлялся?
— Я вроде уже сказала, — рассердившись на мою непонятливость, фыркнула собеседница и, хлопнув дверью, вернулась в свою квартиру.
— Не нравится мне все это, — пожаловалась я оцелоту, осторожно спускаясь по лестнице. — Сдается, бедного привратника в живых мы больше не увидим.
— Ду'аешь, его у'или? — Мой непоседливый зверек ловко перескочил с правого на левое плечо.
— К сожалению, подобный исход представляется мне наиболее вероятным. Вряд ли мсье Кория неожиданно решил взять незапланированный отпуск, да и сообщников в попытке убийства не принято оставлять в живых.
Фарька никак не отреагировал на мою последнюю фразу, из чего однозначно следовало, что скрытный оцелот в курсе моих вчерашних злоключений и, скорее всего, присутствовал при разговоре Зенедина с мсье Бьореком. Интересные дела творятся за моей спиной, нечего сказать.
— И как давно ты завел дружбу с драконом и привидением? — совершенно бесстрастно поинтересовалась я.
Зверек понуро хмыкнул и принялся оправдываться:
— А'ли, я пере'ивал за те'я. Пони'аешь...
— Понимаю, не волнуйся ты так, — ласково потрепала я светлую шкурку. — Я целыми днями шляюсь бес разберет где, а тебе одному скучно.
Уверившись, что я не сержусь, оцелот обвился вокруг моей шеи, превратившись в шикарный воротник, и благодарно мурлыкнул. Я расплылась в блаженной улыбке, но, быстро вспомнив, что улыбаться в настоящий момент нечему, мгновенно посерьезнела, пешком добралась до ближайшей площади и, усевшись в свободную повозку, отправилась на бульвар Ньюбарри, в гости к мсье Руаппи.
В пансионе, в котором обитал детектив на пенсии, меня поджидала та же самая картина, что и в квартире привратника, — со вчерашнего вечера мсье Руаппи никто не видел. В полной прострации я вышла на улицу, больше всего на свете желая немедленно посоветоваться с драконом. Ведь если исчезновение мсье Кории я худо-бедно могла объяснить, то куда подевался детектив, не имела ни малейшего понятия. Уж тут Антей точно ни при чем. Хотя... а что, если все время он исподтишка за мной наблюдал и знает, что я несколько раз общалась с мсье Руаппи? Последняя мысль мне очень не понравилась, поскольку из этого допущения следовал простой вывод, что и мадам Габриэлла в таком случае попадалась Антею на глаза, а значит, маскировкой его не проведешь и моя жизнь по-прежнему в опасности.
— Нет! — категорично сообщила я деревьям на бульваре. — Так дело не пойдет. Я не настолько плохо разбираюсь в людях и готова утверждать, что ради клада, пусть даже очень ценного, Антей самолично никого убивать не будет. Я могу даже согласиться с драконом, что он виновен в смерти дяди и в нашем крушении, но еще двух человек на тот свет отправить? Не может такого быть. Тем более в его вчерашнем состоянии.
Несколько приободрившись, я зашагала в сторону почты, чтобы забрать сумки перед триумфальной премьерой в роли мадам Габриэллы. По пути я решила, что самый простой вариант избавиться от подозрений в адрес Антея — это проверить его алиби на ночь. Он точно не настолько глуп, чтобы убивать одного сообщника руками другого, следовательно, известие о том, что всю ночь после падения Антей мирно провел в собственной кровати, снимет с меркантильного мсье Фау все подозрения.
Вскоре я в полной боевой готовности стояла перед дверью особняка, ради покупки которого ввязалась в очередную историю, уже обернувшуюся крупными неприятностями, и дрожала как осиновый лист. Изображать пожилую мадам перед посторонними людьми у меня получалось неплохо, но сейчас предстояло выступить перед отлично знающей свою тетушку аудиторией, и моя уверенность в собственных силах таяла.
— А'ли, — попытался привлечь мое внимание Фарь.
— Так... — с угрозой в голосе протянула я. — Как меня зовут?
Оцелот съежился в комок и виновато фыркнул:
— Габи.
— Правильно. Да не бойся ты, никто тебя не съест, даю слово.
Похоже, Фарь мне не слишком поверил, но выбора у него не оставалось. Сделав над собой усилие, зверек храбро кивнул.
— Вот и молодец, — похвалила я. — Осталось мне взять с тебя пример. — И, глубоко вздохнув, как пловец, собирающийся нырнуть в ледяную воду Каппы, я шагнула на крыльцо и нажала на панель звонка.
Как обычно, ждать пришлось довольно долго, но в итоге дверь распахнулась и на меня уставилась удивленная экономка, за спиной которой маячил невесть зачем вышедший в холл домовой.
Улыбнувшись, я смело перешагнула через порог.
— Добрый день, Мари, очень рада тебя видеть. О, да ты почти не постарела за этот год, не больше двух новых морщинок. Молодец, так держать. Шэмми, дружочек, — махнула я в сторону своей сумки, — будь любезен, позаботься о моем багаже.
Прервав льющуюся ровным потоком речь, я прошла до середины холла и огляделась по сторонам.
— А где остальные? Почему меня никто не встречает? Только не говорите, что не получали моей записки.
Экономка, так и не обретя дар речи, помотала головой.
— Это никуда не годится. Надеюсь, Надаль не в отъезде? У меня к нему дело.
Домовой, который к этому моменту втащил мой багаж внутрь, неожиданно отшвырнул сумку и кинулся ловить падающую на пол хозяйку.
— Мсье Энниль умер, — непослушным языком выговорила экономка.
Услышав это известие, я издала вой, лишь немного не дотягивающий до брачной песни ихтиандра, и повторила маневр мадам Джоннси с опаданием на пол, так что бедный Шэмми, не очень понимая, что ему делать, заметался между нами. Не знаю, как разрешилась бы ситуация, но в этот момент на площадке второго этажа как по команде появились все остальные обитатели дома.
Антей, оценив обстановку, едва удержался от смеха, на лице его сестры тоже появилась улыбка, тем более что Акси единственная была в курсе дела и знала о визите подставной тетушки, и только мадам Фау, пыхтя, словно ожиревший медведь, спустилась вниз отнюдь не в радужном расположении духа. Опершись на предложенную Антеем руку и в очередной раз восхитившись безупречностью его воспитания, я встала и кинулась на шею моему несостоявшемуся принцу (а заодно и убийце).
Не знаю уж как, но Антею удавалось держать себя в руках, да еще и дружелюбно улыбаться. Я тем временем продолжала:
— Акси, девочка моя, я так понимаю, ты теперь в доме за главную? — Оглядевшись, я не услышала возражений. — Дорогая, проводи меня в свободную комнату, если не сложно, по соседству с твоей. Представляю, как тебе плохо после смерти папы, но старая тетя Габриэлла успокоит свою любимую племянницу. Надеюсь, увидимся за обедом, — резюмировала я и, крепко ухватив совершенно растерявшуюся Акси под локоть, потащила девушку вверх по злосчастной лестнице, погубившей ее отца.
Когда я втолкнула спутницу в комнату, Акси рухнула в кресло и разревелась навзрыд. Понимая, что любые попытки ее успокоить будут лишними и только повредят, я спокойно опустилась на ближайший стул и принялась терпеливо ждать. Действительно, поток слез вскоре иссяк, и, всхлипнув в последний раз, девушка виновато улыбнулась.
— Должна заметить, у вас получилась очень правдоподобная тетушка Габи. Никто ничего не заподозрил.
— Спасибо, — усмехнувшись, отозвалась я и перешла на серьезный деловой тон. — У меня есть несколько вопросов. Скажи, пожалуйста, твой двоюродный брат предыдущую ночь провел дома?
— Нет, — растерянно помотала головой Акси. — Он появился около полудня. А почему вы спрашиваете?
— Не обращай внимания, — отмахнулась я. — Так, проверяю одну небольшую идейку.
Значит, Антей все же дома не ночевал. Очень странно. Неужели после падения у него хватило сил встать и пойти разбираться с мешающими теперь сообщниками? Похоже, я ошиблась и этот человек гораздо опаснее, чем я думала.
— В какой из комнат я могла бы расположиться, чтобы охранять тебя было максимально удобно? Куда, кстати, ведет эта дверь? — указала я на проем в боковой стене.
Лицо собеседницы посветлело.
— Это смежная спальня, такая же, как моя. Зачем здесь дверь, мы никогда понять не могли, но поскольку она не мешает, то делать с этим ничего не стали.
— Вот и славно. Надеюсь, ты не против, если я займу эту спальню?
Повисла небольшая пауза, Акси словно на что-то решалась. В итоге она, глубоко вздохнув, заговорила:
— Простите, Айлия, а вы уверены в целесообразности моей охраны? Генри я еще могу понять, он впечатлительный и после случайно брошенной вами фразы нашел себе повод для переживаний. Но вы совершенно явно человек здравомыслящий и с деловой хваткой. — При этих словах мадемуазель Энниль поморщилась, видимо не вовремя вспомнив об имеющихся между нами разногласиях касательно условий расторжения договора. — Так неужели вы и вправду думаете, что мне грозит опасность? — чуть повысила голос Акси.
Прежде чем ответить, я собралась с мыслями.
— Скажу так — за мою, возможно, и не очень долгую, но насыщенную жизнь я совершенно разучилась верить в случайные совпадения. А теперь прошу меня извинить, но после дороги очень хочется принять душ, — вернулась я к роли тетушки.
— Да, конечно, — свысока кивнула юная хозяйка особняка и смазала все впечатление, добавив: — Тетя Фау велела подать обед в пять.
Обнаружив в коридоре терпеливо ждущего домового вместе с моей сумкой, на которой с видом грозного охранника сидел Фарь, я попросила Шэмми внести багаж в отведенную мне спальню и не мешкая отправилась в душ.
Первая мысль, посетившая меня, когда, вытирая волосы полотенцем, я присела на кровать, — это то, что, став хозяйкой дома, обстановку я обязательно сменю. Нет, поймите меня правильно, комната была отделана со вкусом и смотрелась феерично... но примерно три дюжины лет назад. Сейчас же становилось совершенно очевидно, что тяжелую резную мебель давным-давно никто не полировал, и она утратила былой блеск, шторы и балдахин над кроватью превратились в импровизированные пылесборники, а красивый ковер ручной работы под ножками кресел утратил даже намек на ворс. Финансовое положение хозяев особняка эта комната отражала с изумительной точностью. Усмехнувшись, я подумала, что как раз на обустройство смежных со спальней апартаментов и ушли последние марки отца семейства.
Вспомнив все же, что до пяти осталось совсем немного времени, я разложила на кровати весь свой скудный гардероб и, попутно инструктируя Фаря, начала процесс превращения в максимально приближенный к оригиналу вариант мадам Габриэллы. Поскольку мне не доводилось видеть ее обнаженной, то все скрытые одеждой участки тела, а таких было большинство, мне пришлось додумывать самостоятельно, и я не сомневалась, что сильно приукрасила имевшую место действительность. Когда последняя шпилька оказалась в моих волосах, я выдержала бой с оцелотом и сумела все же убедить его, что, оставшись караулить комнату, он принесет значительно больше пользы, нежели отправившись со мной на обед. Донеся до зверька эту простую мысль, я постучала в дверь к своей подопечной. Она оказалась готова, и вместе мы спустились вниз, на семейную трапезу.
Войдя в столовую, где уже собрались все остальные члены немногочисленного семейства, я вслед за спутницей уселась на оставшееся свободным место и оглядела стол. Да уж... похоже, денег в семье и правда кот наплакал — на обед предлагался жидковатый куриный суп, овощное рагу со вкраплениями мяса и порезанный большими ломтями хлеб. Мельком посмотрев на Акси, я обнаружила на ее лице такое же тоскливое выражение, что и на моем, но если от нее это все ожидали, то подобное поведение только прибывшей из деревни тетушки должно было смотреться более чем странно. Поспешно улыбнувшись, я в предвкушении потерла руки и, схватив половник, наполнила до краев стоящую передо мной тарелку. Проба показала, что, несмотря на простоту ингредиентов, вкус у похлебки вполне на уровне, и показное удовольствие на моем лице сменилось подлинным.
Вопреки моим ожиданиям, ничего особенно интересного не происходило, никто не расспрашивал только что приехавшую родственницу о ее жизни, да и между собой беседовать сотрапезники тоже не желали, лишь мадам Фау время от времени приставала к Антею с вопросами, на которые получала исключительно односложные ответы. Короче, атмосферка была еще та. От перспективы провести в подобных условиях достаточно долгое время я приуныла.
— Эй, — раздалось откуда-то сверху. — Вижу, в доме появились гости. Габриэлла, как поживаешь?
Подняв глаза, я обнаружила под потолком весело ухмыляющегося призрака.
— Мсье Генри, добрый день. Спасибо, все в порядке.
— Рад, рад, — спускаясь, махнул рукой тот и, внимательно вглядевшись в мое лицо, воскликнул: — Да ведь вы...
— Что такое? — на полуслове вклинилась я. — Я так сильно изменилась с момента нашей последней встречи?
— Нет, просто мне на секунду показалось, что ты сильно помолодела.
— Спасибо за комплимент, — улыбнулась я, гадая, что именно вызвало у призрака такую реакцию.
К счастью, наш довольно опасный диалог оказался прерван Шэмми, доставившим к столу десерт в виде пирога с яблоками. После того как с десертом было покончено, все встали, кивнули друг другу, неискренне благодаря за компанию, и разошлись по разным углам дома.
Убедившись, что подопечная благополучно доставлена в занимаемые ею апартаменты, я вернулась в коридор и отправилась на поиски привидения. Очень уж мне не понравилось его восклицание, а поинтересоваться у дракона, обманет ли моя личина призраков, я как-то забыла.
Мсье Генри обнаружился в холле: видимо, караулил домочадцев. При моем появлении глаза его распахнулись, а губы искривились в ехидной ухмылке.
— Габриэлла, не меня ли ищешь? — проявив похвальную проницательность, поинтересовался он.
— Вас, — согласилась я. — Очень хочется уточнить некоторые мелкие детали.
— Весь внимание. — В подтверждение своих слов призрак даже спустился вниз и уселся на перила лестницы. Но затем, не став дожидаться моего вопроса, задал встречный: — А зачем же вся эта маскировка? Продаст Акси вам дом, никуда не денется. У бедной девочки просто нет другого выхода.
Не моргнув и глазом, я ответила:
— Не сомневаюсь. Но на данный момент моя задача — сохранить ей жизнь до момента продажи, а то не ровен час придется обхаживать очередного наследника, а он окажется не столь покладистым.
— Понятно, — задумчиво пробормотал призрак себе под нос — Вот, оказывается, в чем дело. Сомневаюсь, что это ваша личная инициатива, да и Акси никогда бы на подобное не согласилась. Тут явно замешан ее жених, этот смешной фермер, да?
— Только он не фермер, — машинально возразила я и не удержалась, чтобы не поинтересоваться: — А зачем вы спрашиваете, если и так все знаете?
— Люблю, понимаете ли, определенность, — сознался собеседник.
Некоторое время я на него пристально смотрела, затем решила действовать напрямик.
— Мсье Генри, вы ничуть не удивились, когда я сказала, что появилась здесь для защиты мадемуазель Энниль, а это значит, что вам известны истинные причины смерти ее отца. Он же не сам упал с лестницы, так?
Призрак ничего не ответил, но отведенный им в сторону взгляд лучше любых слов убедил меня в правоте высказанного мной предположения.
— Неужели вам не все равно, что будет с вашей внучкой? — попыталась воззвать я к родственным чувствам мсье Генри.
Тот возмущенно сверкнул глазами и, отлетев в дальний угол холла, поманил меня туда же.
— Идите сюда, милая мадемуазель. Я расскажу вам одну поучительную историю. Много лет назад в этом доме жила счастливая семья: муж, жена и двое детей. А вместе с ними в доме обитало очень дружелюбное привидение женского некогда пола, Сирани. И эта самая Сирани принимала активное участие в жизни домочадцев и считалась чуть ли не лучшей подругой хозяйки дома, Розы. В один прекрасный день у молодой красивой соседки, живущей напротив через канал, возникли проблемы, и, заметив возящегося на причале с лодкой Ральфа, она попросила о помощи. Естественно, галантный мсье не отказал юной прелестнице и с тех пор стал бывать в ее доме очень часто. А в один прекрасный день об этих визитах узнала вездесущая Сирани и не придумала ничего умнее, как оповестить жену об изменах ее мужа. Привидение, видите ли, считало это своим долгом как подруги, — возмущенно фыркнул мсье Генри и замолчал.
— И что случилось потом? — пришлось спросить мне.
— Утром служанка нашла покачивающийся на волнах труп Розы. Бедняжка утопилась, узнав про неверность любимого супруга. А держи Сирани язык за зубами, трагедии удалось бы избежать. С тех пор Сирани никто не видел, а я, услышав про эту историю от соседского призрака, очевидца событий, дал зарок никогда не вмешиваться в дела людей. Они меня не касаются.
— Понятно, — протянула я, порываясь машинально намотать на палец убранный в пучок локон. — Что ж, спасибо за разъяснения.
— Обращайтесь, — усмехнулся собеседник и просочился сквозь потолок, закончив таким образом беседу.

Глава 6
В которой после откровенного разговора с Антеем с него оказываются сняты все подозрения, Акси решает продать дом и чуть не прощается с жизнью, а героиня успешно влипает в очередную неприятность

С утра я в полной мере оценила всю практическую пользу от наличия рядом со мной оцелота, поскольку накануне, после долгих споров, ночное дежурство мы распределили довольно честно — я сплю, Фарь стоит на страже. Большим плюсом этого плана было также то, что Акси ничуть не возражала против наличия в ее спальне моего симпатичного с виду зверька, а предложи я ей себя в качестве соседки, могли возникнуть некоторые сложности.
— В'тавай. — Фарька привычно заехал хвостом мне по лицу. — Уже сов'ем расс'ело и все живы.
Ничего не скажешь, хорошая новость. Зевнув, я сделала над собой усилие и выбралась из постели.
— Общий за'трак через по'часа, — добавил зверек, увидев, что я уже в состоянии воспринимать информацию.

Предыдущая страница 8 Следующая страница


9 Александр Дихнов, Татьяна Дихнова

При слове «завтрак» я встрепенулась и прошлепала в ванную, попутно расспрашивая увязавшегося следом оцелота о подробностях минувшей ночи, но ничего интересного так и не услышала — последние несколько часов все обитатели особняка мирно спали, лишь экономка вместе с Шэмми с раннего утра занималась ежедневной уборкой. Поблагодарив зверька, тут же надувшегося от гордости, я велела ему немного поспать, а сама отправилась завтракать.
Какая-то подозрительно скучная у меня получается работа... в процессе потребления завтрака, состоявшего из рисово-тыквенной каши, кукурузных оладий с медом и крепкого свежего чая, сотрапезники не обменялись и парой фраз, почти полностью посвятив себя тарелкам, даже призрак мсье Генри отсутствовал. Но сказать, что я не получила никакой полезной информации, тоже нельзя — как минимум удалось выяснить, что Антей пока дома, а в ближайшее время собирается уйти по неизвестным делам, и было совершенно очевидно, что мне нужно последовать за ним. С охраной мадемуазель Фау от неведомой опасности в дневное время и Фарька справится, а вот охрана меня любимой от пока неудавшегося убийцы — дело почти что насущной необходимости.
Как только мадам Фау, по традиции выступающая в роли хозяйки дома, встала, показывая, что завтрак окончен, я разжилась небольшим количеством еды для оцелота и двинулась в свою комнату. Там быстренько прихватила одежду Айлии, спустилась обратно в холл, сообщила мадам Джоннси, что ухожу по делам, и, с видимым усилием открыв тяжелую створку двери, выбралась наружу.
Кошмар. На улице ярко светило солнце, дул теплый, еле заметный ветерок, и одуряюще пахло распустившимися по всему городу и его окрестностям маками. А я, вместо того чтобы, разомлев от жары, валяться на берегу Каппы и слушать длинные монологи Зенедина, вынуждена работать, да еще и без всякой надежды на успех. Еще пару минут я с полной отдачей жалела себя, несчастную, затем, решив, что бальзама на раны пролито достаточно, спустилась к воде, где под прикрытием набережной переоделась и, распустив изрядно поднадоевший пучок, собрала волосы в хвост. Я надеялась, что этот гибрид Айлии и мадам Габриэллы имеет минимальные шансы привлечь внимание Антея. Закончив маскировку, я поднялась по ступенькам и, присев так, чтобы краем глаза видеть боковой выход, принялась терпеливо ждать.
Заниматься столь интеллектуальным и энергоемким делом пришлось недолго — вскоре из дверей появился Антей и, даже не оглянувшись, направился по улочке в сторону площади. Если вдуматься, довольно странное поведение для убийцы; единственное, что я смогла придумать в его оправдание, — неопытность.
Отпустив объект на максимально допустимое при соотношении нашего с ним опыта расстояние, я покинула наблюдательный пункт и отправилась следом, держась в тени домов. Даже если Антей не ровен час оглянется, его глаза, привыкшие к яркому солнцу, не смогут меня обнаружить. Рассуждая подобным образом, я совершенно уверилась в собственной безопасности и задумалась о чем-то, не слишком имеющем отношение к происходящему, а когда, споткнувшись о выступающий булыжник, очнулась, то выяснилось, что спина Антея впереди больше не маячит. Пробормотав что-то вроде: «Так тебе и надо, впредь стоит быть внимательней», я подавила первый порыв броситься сломя голову в произвольном направлении и дала себе труд подумать.
По моим предположениям, Антей шел к площади, но, очевидно, это не так. Значит, по дороге он куда-то свернул. Обыскивать все дома — занятие совершенно неперспективное, поэтому я ускорила шаг и довольно быстро обнаружила узкую, уходящую в сторону улочку, а на ней и знакомый силуэт. Мой еще вчерашний ухажер стоял на высоком крыльце и звонил в дверь. Замерев и зачем-то задержав дыхание, я принялась осторожно наблюдать за происходящим из-за угла.
Пару раз нажав на панель звонка, Антей спустился обратно на мостовую и прислонился к столбику крыльца, всем своим видом символизируя терпеливое ожидание. Долгим оно не оказалось — минут через шесть по ступенькам легко сбежала девушка, привстав на цыпочки, поцеловала юного мсье Фау в щеку, затем взяла за руку и потащила в противоположный конец улицы.
Увиденное меня настолько потрясло, что я, напрочь забыв о какой-либо маскировке, пошла следом. Дойдя до крыльца, у которого разыгралась недавняя душещипательная сцена, я остановилась и уставилась на дом. Он оказался совершенно обычным, небольшим особнячком, коих в округе было множество. В тот момент, когда я совсем собралась пойти дальше, дверь дома распахнулась и довольно дружелюбного вида женщина, чем-то напоминающая мадам Джоннси, поинтересовалась:
— Что вам угодно, мадам?
Ответа на этот вопрос у меня не было, и, пока я судорожно пыталась его изобрести, губы сами собой вымолвили:
— Антей...
— Так вы Антея ищете, — тут же во весь рот заулыбалась собеседница. — Опоздали чуток, они с Гертой только-только ушли. А вы кто ему будете? — Взгляд женщины скользнул по моему не совсем стандартному одеянию.
— Тетя я ему, со стороны отца, вчера из деревни приехала.
— Понятно. А я опекунша Герты, Окулина, небось слышала про меня, — тут же перешла на «ты» женщина. — У меня предложение есть.
— Внимательно слушаю. — По примеру Антея я прислонилась к столбику крыльца.
— Я так надеялась, что Герта с Антеем когда-нибудь поженятся, — с воодушевлением заговорила мадам Окулина. — Но не так давно падчерица сказала, что это в их планы совершенно не входит и они просто хорошие друзья. Друзья, как же, так я и поверила. Вот, к примеру, позавчера Антей заявился в гости поздно вечером, а ушел ближе к полудню. И это в наше время называется «только друзья»? Мы с вами ведь здравомыслящие и опытные женщины? Давайте объясним этим несмышленым детям, что лучше бы им узаконить отношения! Не дадим им совершить большую ошибку!
Не очень вслушиваясь в сбивчивую речь собеседницы, я машинально кивнула и уточнила:
— А вы совершенно уверены, что позавчера Антей ночевал здесь?
— Еще бы! — воскликнула всезнающая опекунша. — Герта ему ночью бульончик варила, как будто заняться больше нечем. Эх, молодежь, всему их учить надо, — горестно вздохнула мадам Окулина и спросила: — Так ты поможешь мне?
— Да, конечно, я подумаю, что можно сделать, — легкомысленно пообещала я и, быстро попрощавшись, зашагала в сторону особняка семьи Энниль, а вслед мне неслось:
— Как хорошо, что мы познакомились, а то, честно говоря, эта Рейчел, мамаша Антея, мне никогда не нравилась... с ней просто невозможно...
Свернув за угол, я выдохнула. Необходимость слежки за Антеем временно отпала, и на смену ей пришла необходимость хорошенько подумать над происходящим. Сведения, полученные от мадам Окулины, перевернули мое представление о ситуации с ног на голову. Похоже, как и подсказывал мне здравый смысл, очнувшись после крушения скурра, Антей отправился отлеживаться и приходить в себя, причем не под крылышко любящей мамочки, от заботы которой немедленно хочется сбежать куда подальше, а туда, где он действительно мог чувствовать себя уютно. Но в таком случае к исчезновению привратника, а значит, и к попытке убийства он не имеет ровным счетом никакого отношения.
Час от часу не легче. Стоило мне хоть как-то свыкнуться с мыслью, что на мою жизнь покушался именно Антей, как выяснилось, что он тут совершенно ни при чем и к праотцам меня желает отправить кто-то совершенно неизвестный, да еще и по неведомому поводу. Нечего сказать, много же дало мое утреннее расследование!
Переодеваясь на набережной, я обдумывала план ближайших действий и пришла к однозначному выводу, что стоит еще раз наведаться к привратнику, а затем начистоту поговорить с Антеем. Все же в нелепые случайности вроде крайне своевременного появления в его кармане левитационной булавки я не верила, поэтому хотела досконально разобраться с ценным артефактом.
Приняв облик достопочтенной мадам Габриэллы, я вернулась в дом и попросила экономку принести мне чашку чая с печеньем. Видимо, пребывание в образе пожилой дамы вредно влияет на мой вкус, и я приобретаю дурацкие привычки незабвенного мсье Клеачима, ректора Высшей Академии Магии, полдня проводящего за потреблением чая с печеньем. К счастью, мадам Джоннси я недооценила — на принесенном Шэмми подносе никакого печенья не оказалось и в помине, зато присутствовали два аппетитных толстых куска пирога с ревенем и корицей.
К тому моменту, как последняя крошка исчезла с подноса в пасти борющегося за чистоту тарелок Фарьки, я совершенно точно знала, что буду делать дальше, и, проинструктировав оцелота, снова покинула особняк, направившись на почту. Привычно проверив корреспонденцию брата и не найдя ничего заслуживающего внимания, я отправила Антею записку с сообщением, что собираюсь нагрянуть в особняк, и поспешила к привратнику. Где-то в глубине моей души еще теплилась надежда, что мсье Кория жив-здоров и позавчера просто наведался в гости к знакомым или родственникам, скурр упал сам по себе, а булавку Антей получил в наследство от своего прадедушки мсье Генри, о чем вредный полупрозрачный призрак мне сообщать не стал, руководствуясь своими дурацкими принципами. Собственно, как и обо всем остальном, имеющем отношение к смерти мсье Энниля и гипотетически спрятанному в доме кладу.
Хм... Первой хорошей новости не получилось — все та же, но несколько помрачневшая соседка сообщила мне, что привратник до сих пор не появлялся, а его коллеги, то и дело наведывающиеся с вопросами, ей уже до смерти надоели. Высказавшись до конца, женщина с силой хлопнула дверью, в результате чего еще в нескольких местах стена очистилась от кое-как держащихся ошметков краски. Несколько секунд я пялилась на дверь, в очередной, тысяча первый раз удивленная подобным с собой обращением, затем вздохнула и пошла вниз по разваливающейся лестнице. С одной стороны, я, как всегда, права и интуиция меня не подвела, с другой — именно сейчас мне очень хотелось оказаться неправой и обнаружить мсье Корию мирно спящим в родной постельке. Перед самым выходом я, то и дело озираясь, в очередной раз переоделась и с удовольствием приняла свой настоящий облик, по которому уже успела сильно соскучиться. Осмотрев свое отражение в пыльном оконном стекле, я осталась довольна увиденным.
С облегчением вдохнув свежий воздух и сощурившись под лучами слепящего полуденного солнца, я пешком отправилась в мастерскую по ремонту скурров, сочтя получасовую прогулку очень неплохой идеей. По дороге я придумала множество причин падения скурра и даже составила в голове свой личный рейтинг их правдоподобности. Но, как обычно, действительность совершенно не собиралась считаться с моими желаниями, и в мастерской мне совершенно определенно сообщили, что на мой несчастный скурр было наложено заклятие. К сожалению, никаких существенных подробностей выяснить больше не удалось, хорошо хоть гарантию того, что более никаких неприятных последствий не предвидится, мне все же удалось получить. И на том спасибо.
Естественно, едва я в обнимку со вновь обретенным и безопасным скурром вышла на улицу, как тут же не удержалась и воспарила над крышами. Заложила пару крутых виражей и поскользила вдаль, счастливо улыбаясь. Как все же не повезло тем, кто не обладает даже минимальными магическими способностями и, соответственно, не может так летать. Никакой ковер-самолет не заменит маленькой, но любимой доски, слушающейся каждого твоего движения. Набаловавшись вдоволь, я приземлилась на покатую, удобную крышу, где вспомнила одну немаловажную деталь, достала из сумки потерянную Антеем булавку и приколола ее в районе декольте, так, чтобы нельзя было не заметить.
Полет к дому оказался совсем коротким, и буквально через пять минут я стояла на крыльце особняка и слушала ужасный грохот, издаваемый звонком. Надеюсь, Антей уже успел вернуться с дружеского свидания, ведь на пару совершенных мною визитов я потратила довольно много времени.
— О, привет, Айлия, — открыв дверь, как ни в чем не бывало улыбнулся он. — Что за срочность? Что-то случилось?
— Ничего особенного, — хмыкнула я, — за исключением того, что ты даже не поинтересовался, как я себя чувствую после падения.
— Это не совсем правда, я послал тебе записку вчера вечером. Ты ее не получила? И, кроме того, ты вроде как тоже не сочла нужным поинтересоваться моим здоровьем, так что мы квиты.
Я вскинула руки.
— Сдаюсь, убедил. Можно мне пройти в дом? Хочется поговорить в уединенном месте.
— Моя комната подойдет? — уточнил кавалер, закрывая дверь.
— Да, вполне, — кивнула я, направляясь к лестнице.
Когда мы оказались в нужной комнате и ее хозяин, дойдя до середины, предложил мне присесть, я решила, что настал подходящий момент, и приступила к действиям. Для начала одним движением руки я захлопнула шторы, затем забаррикадировала дверь, придвинув к ней тяжелый резной комод. Тут я свои силы немного переоценила и чуть было не испортила все впечатление, уронив комод на середине пути, но, поднапрягшись, все же сумела долевитировать его до места. Едва затих скрип ножек по паркету, я повернулась к спутнику и дружелюбно улыбнулась. Хм... боюсь, мою мимику он не разглядел, поскольку в комнате стало довольно-таки темно. Пришлось добавить к располагающей обстановке еще и небольшой светящийся шар, повинующийся движению моей руки.
Установив импровизированный светильник посредине между мной и совершенно обалдевшим Антеем, я удобно устроилась на кресле и предложила:
— Располагайся, нам спешить некуда.
— Не могу передать, как меня это радует, — саркастически хмыкнул тот, усаживаясь напротив.
Честно говоря, поведение Антея меня немало удивило, не говоря уж о его последней реплике. Мсье Фау полагалось испугаться и как минимум утратить способность огрызаться и хохмить. Вот тебе и моя хваленая способность хорошо разбираться в людях... Но отступать тоже было глупо, и я, обведя рукой комнату, заговорила:
— Думаю, моего небольшого представления было достаточно, чтобы понять — нападать на меня совершенно бессмысленно и даже немного опасно для здоровья.
— Я, в общем-то, никогда и не собирался на тебя нападать, у меня были несколько другие планы, — усмехнулся бывший ухажер.
— Я заметила. Сломать мой скурр, например. План, безусловно, неплохой, но вот только ты не учел, что я отнюдь не беспомощна.
— Ты о чем? — Изумленное выражение на лице собеседника казалось достаточно искренним.
— О недавнем падении, если ты не понял. Кто-то наложил на мой скурр заклятие, в результате чего я чудом уцелела, упав с тридцати ярдов. И мне кажется, что это произошло не без твоего участия.
Встав с кресла, Антей несколько раз прошелся по комнате туда-сюда. Несмотря на совершенно неподходящую ситуацию, я заметила, что двигается он с удивительной для плотного телосложения грацией. Остановившись, собеседник скрестил руки на груди, присел на подлокотник и уже без тени усмешки, скорее даже зло, спросил:
— Ты серьезно? Судя по обстановке, да. Но тогда что получается? Я решил зачем-то убить тебя да еще и себя за компанию угробить? Ты не забыла, я тоже сидел на скурре, когда он решил сбросить нас на землю.
— Представь себе, не забыла, — поддержала я предложенный тон и, встав со своего кресла, пересела на освобожденное Антеем, так что моя голова оказалась немного ниже его плеча, а глаза Фау-младшего сами собой устремились в область моей груди. Ткнув пальцем в булавку, я тихо поинтересовалась: — Узнаешь?
— Нет, — обескураженно помотал головой собеседник. — А должен?
Пожав плечами, я вытащила булавку и помахала у него перед носом.
— И так не узнаешь?
— Айлия, — потерял Антей терпение. — Прекрати свои дурацкие фокусы. Твой скурр я не трогал, и, мне кажется, ты сама это прекрасно знаешь. Говори, что тебе нужно, и оставь меня в покое.
Неожиданное поведение. Я почти поверила, что мой сотоварищ по катастрофе действительно не имеет к ней отношения, но это следовало установить совершенно достоверно. Встав с кресла, я покаянно вздохнула и протянула булавку Антею:
— Прости, похоже, я погорячилась, но падение меня очень испугало. Можешь сделать для меня небольшое одолжение?
— Смотря какое, — не утратив ни капли мрачной настороженности, отозвался собеседник.
— Ничего особенного. Просто, крепко держа булавку, нажми на камень. Это совершенно безопасно, зато поможет тебе понять, почему у меня зародились сомнения.
Антей бросил на меня подозрительный взгляд, но булавку все же взял и уже через секунду воспарил над креслом. Его выдержка оказалась значительно лучше моей, и падения он благополучно избежал, плавно вернувшись на исходную позицию на подлокотнике. Отдав мне артефакт, собеседник более миролюбиво поинтересовался:
— И какое это имеет ко мне отношение?
— Практически никакого, — фыркнула я, с удовлетворением констатировав, что чувство юмора вернулось на подобающее ему место. — Но именно эту булавку тебе протянул привратник, когда мы уходили с выставки, и ты, ни секунды не колеблясь, сунул ее в карман. Помнишь такой эпизод?
Антей наморщил лоб и через некоторое время то ли помотал головой, то ли кивнул.
— Да, вроде как что-то подобное действительно было.
— Тогда почему ты утверждал, что не имеешь к булавке никакого отношения?
— Потому что и в самом деле не имею. — Перехватив мой непонимающий взгляд, Антей немного помялся и смущенно пояснил: — Как тебе должно быть известно, у нас не очень много денег, и когда Кория протянул мне булавку, то я с первого взгляда понял, что вещь дорогая и, продав ее, можно купить матушке несколько новых платьев.
Звучало довольно убедительно, но кое-какие дырки требовалось залатать:
— И все-таки почему ты утверждал, что не имеешь к булавке отношения? Если она дорогая, правильно было сейчас забрать ее, поблагодарить меня и продать, следуя первоначальному плану.
— Ты не поверишь, но я попросту о ней забыл практически сразу после того, как положил в карман. Сначала полет по ночному городу с привлекательной девушкой, затем чудесное спасение в последнюю секунду. Тут многое вылетит из головы. Но неужели ты только из-за булавки подумала, что я хотел тебя убить? Что за странные идеи?
В сомнении я уставилась на Антея. Говорил он очень искренне, вызывая желание ему верить, и я даже совсем приняла за аксиому, что меня со скурра он не скидывал... В отличие от дяди, которому, возможно, все же помог скатиться с лестницы. Но затевала этот разговор я не для того, чтобы убедиться в невиновности мсье Фау-младшего, в нее я после сегодняшнего утра и так верила, а с целью узнать полезную для себя информацию. Так что если не сворачивать с намеченного пути, то самое время поделиться с собеседником некоторыми своими соображениями, чем я и занялась:
— Нет, не только из-за булавки. Вкратце ситуация обстоит примерно так. Во-первых, я без ложной скромности могу сказать, что врагов, желающих меня убить, до сей поры нажить мне практически не удавалось, был такой один, но он уже мертв. — Хмыкнув, я взглянула на собеседника, ожидая увидеть хоть какую-то реакцию, но Антей остался бесстрастен. — Соответственно, и выбор подозреваемых оказался очень ограничен. Во-вторых, независимая экспертиза показала, что на мой скурр было наложено заклятие, и единственный момент для этого — наше пребывание на выставке. А именно ты отдал доску привратнику, продемонстрировав при этом факт личного знакомства с мсье Корией. И в довершение картины у тебя в кармане оказалась булавка, позволяющая спастись при падении с большой высоты. Считаешь, косвенных улик недостаточно?
— В принципе, вполне достаточно, — признал изрядно озадаченный Антей, — Но есть одна небольшая проблема — я тут совершенно ни при чем. Веришь?
— Верю, — призналась я. — И знаешь почему?
Теперь мой оправданный убийца совершенно отчетливо помотал головой.
— Очень сомневаюсь, что всему виной мои честные глаза. Я угадал?
— Несомненно. Основная причина — это то, что на следующие двенадцать часов у тебя есть алиби и к исчезновению привратника ты не можешь иметь отношения. А для найма сообщника ты слишком умен и в подобный замкнутый круг вряд ли попадешь.
— И на том спасибо, — хохотнул Антей, но остановился на полуслове и переспросил: — Как это — привратник исчез? Ты уверена?
Удрученно вздохнув, я подтвердила:
— Уверена. Он с того вечера не появлялся ни дома, ни на работе.
— Но тогда, — собеседник вскочил с места и забегал по комнате, — тебе угрожает опасность. Нужно немедленно уехать из города.
— Успокойся, — остановила я его на очередном круге. — Ты уже имел возможность убедиться, что я не так уж и беззащитна, как может показаться с первого взгляда.
Обежав еще несколько раз комнату по периметру, Антей неожиданно замер, присел на кровать и попросил:
— Дай мне немного времени, я подумаю.
Пока он о чем-то напряженно размышлял, я привела помещение в первоначальное состояние, вернув на место комод, шторы и ликвидировав луну. Ворвавшееся в комнату солнце несколько изменило установившуюся атмосферу, добавив в нее нотку оптимизма.
— Значит, так. — Очнувшись от дум, Антей хлопнул по коленке рукой. — Если я правильно понял, то с меня все подозрения сняты, а принимать меры по защите своей жизни ты не хочешь.
— Почему это не хочу? — почти обиделась я. — Еще как хочу, за этим и пришла.
— Но я не вижу, чем конкретно могу помочь. В качестве телохранителя, боюсь, я могу оказаться не слишком полезен, поскольку подобный опыт полностью отсутствует, а новичкам и дилетантам в этой профессии не место.
— Нет, ничего подобного, — поспешила я его успокоить. — Просто расскажи мне в подробностях все, что ты знаешь про эту булавку и откуда тебе известно имя привратника на выставке.
— Насчет булавки я тебе уже все рассказал, и добавить мне нечего, что же до имени привратника, то тут все очень просто — Кория давно работает в этом здании, а я исправно посещаю большинство выставок. Мы знакомы уже более трех лет, жаль, что он угодил в какую-то передрягу, мне его будет не хватать, хороший был человек, отзывчивый, сейчас такие редко встречаются. Так что, похоже, я ничем не могу тебе помочь.
Кивнув, я встала с кресла.
— Похоже. Тогда я пойду? Если честно, не очень хочется лишний раз встречаться с твоей мамочкой.
Антей понимающе хмыкнул:
— Это меня совершенно не удивляет. Когда мы сможем увидеться?
В легкой растерянности я пожала плечами. Неужели после всего, что я недавно учинила, у собеседника не пропало желание встретиться еще?
— Извини, пока не могу сказать, — легко коснулась я руки Антея. — Сам понимаешь, в сложившейся ситуации мне не следует много находиться на виду, так что по возможности я уйду в тень, а когда все стабилизируется, то непременно сообщу.
— Договорились, — нахмурился он. — А ты уверена, что тот человек, что хотел тебя убить, действительно мертв?
— Уверена. Но в любом случае спасибо за участие. Проводишь меня?
Взлетев на любимую крышу напротив бокового входа в особняк, я, наверно в сотый раз, сменила облик, со вздохом откинулась на спину и закрыла глаза. Непонятно почему, но беседа с Антеем отняла у меня много сил, хоть и оказалась на удивление малоинформативной. Единственное, что удалось, — подтвердить тот факт, что к нашему падению он не имел отношения. Это, конечно, неплохо, но хотелось бы выяснить, кто именно желал, чтобы я свернула себе шею. Полежав на крыше еще четверть часа, я так и не придумала ничего путного и решила нанести еще один визит детективу на пенсии. Авось умудренный опытом мсье Руаппи подскажет мне что-нибудь ценное, заодно попытаюсь мимоходом выяснить, удалось ли ему расколоть мсье Марева. Ой! Прямо мне на нос упала капля воды. Задрав голову к небу, я обнаружила, что голубого цвета там больше не наблюдается и все заволокли выползшие невесть откуда тучи. Да и похолодало зачем-то... Быстро плюхнувшись на скурр, я окружила себя защитным коконом и полетела в сторону бульвара Ньюбарри.
Если в прошлый раз я без проблем обнаружила в холле хозяйку и сумела у нее все выяснить, то на сей раз на первом этаже пансиона не было ни одной живой души, и гулять в саду под проливным дождем желающих тоже не нашлось. Пожав плечами, я отправилась на второй этаж искать кого-нибудь, способного указать мне на комнату, занимаемую мсье Руаппи. Поход увенчался успехом — сидящие в холе небольшой компанией старушки не только ответили на мой вопрос, но, в качестве бонуса, оказались очень заняты и не задали никаких встречных, так что я без дальнейших проблем прибыла по нужному адресу и... наткнулась на запертую дверь. Бес!
Сомнения мои продолжались недолго — воровато оглянувшись, я вынула из уха сережку, привычным движением вскрыла почти бутафорский замок, возможность взлома которого явно никто не предусматривал, и скользнула в комнату. В который уже раз за последние пару месяцев я совершаю незаконное проникновение с взломом, доиграюсь же рано или поздно.
— Будем считать, что поздно, — с несвойственным себе легкомыслием отмахнулась я и перешла к осмотру помещения.
Ничего утешительного. В небольших, скудно, но с удобством обставленных комнатках я не нашла и следа недавнего пребывания хозяина. Похоже, что мсье Руаппи не появлялся у себя дома уже несколько дней. Внезапно мне совершенно расхотелось надолго задерживаться в гостях у детектива, и, написав записку с предложением встретиться завтра в полдень на городском рынке, я покинула пансион.
Погода ничуть не улучшилась, если точнее, к дождю прибавились сверкающие со всех сторон молнии и впечатляющее звуковое сопровождение в виде грома. Выбираясь из пансиона на бульвар, я вымокла до нитки, и необходимость в защитном коконе отпала. Свернув с площади на ведущую к особняку улочку, я смахнула занесенные на лицо порывом ветра локоны и чуть не свалилась со скурра во второй раз. Какие еще локоны, когда волосам полагается быть собранными в пучок? После небольшой, но емкой лекции, посвященной моим умственным способностям, я взлетела на очередную крышу и, переодевшись, кое-как постаралась принять нужный вид. Уложив волосы, я спланировала вниз, запрятала скурр на пристани и позвонила в дверь дома, вызвав своим видом приступ паники у экономки. Больших трудов мне стоило объяснить, что, кроме горячей ванны и чашки какао, я больше ни в чем не нуждаюсь и вполне способна выжить без растираний самогоном. Безусловно, тетушке Габриэлле такое поведение не вполне подходило, но я дала себе небольшое послабление и, завернувшись в пушистый плед, разделила с честно несущим вахту оцелотом принесенное домовым какао. Доклад Фарьки был краток и, как все сегодня, совершенно неинформативен — наша молодая невеста безвылазно сидела дома. Видимо, ее суженый трудился не покладая рук, заключая все новые контракты и способствуя тем самым процветанию семейного бизнеса. Нападать на Акси, как и следовало ожидать, никто не собирался, да и вообще в доме царила на редкость благостная атмосфера. Если я хотела извлечь из своего пребывания в особняке хоть какую-то пользу, следовало срочно с этим что-то сделать. В эмоциональных ситуациях выведенные из себя люди часто теряют над собой контроль и говорят много лишнего, а именно этого мне сейчас и не хватало. Можно, к примеру, устроить пожар и посмотреть, кто какие ценные вещи бросится спасать. Поняв, что меня явно занесло куда-то не туда, я встала, оделась и отправилась бродить по дому. Возможно, мой взгляд сумеет зацепиться за что-то необычное и я обнаружу запрятанный клад.
Как бы не так. Напоминая себе полную идиотку, я около часа совала нос во все щели, приподнимала картины и гадала, как буду объяснять свое поведение, если меня за подобным занятием кто-нибудь застигнет. К счастью, остальных обитателей дома старая тетушка не интересовала, и все они в ожидании ужина сидели в своих комнатах, бесцельно убивая время. Такие подробности я выяснила, совершенно бесцеремонно заглядывая в замочные скважины. Антей, к моему искреннему удивлению, пыхтя, отжимался от пола, его мамочка накручивала волосы, а Акси, низко склонившись над столом, что-то сосредоточенно писала. Тихая семейная идиллия, да и только. Умилившись, я спустилась в столовую, плеснула себе в бокал красного вина и с сомнением уставилась на облюбованный подоконник в холле. Боюсь, даже ничего не замечающие домочадцы, обнаружив тетушку, забравшуюся с ногами на подоконник, несколько удивятся.
— Придется с этим благоразумно повременить, — вздохнула я и отправилась на кухню, чтобы в качестве небольшой компенсации превратить свое вино в ароматный глинтвейн. На улице весьма ощутимо похолодало, уже ничто не напоминало о скором лете, и возможность выпить чего-нибудь горячего была очень кстати.
Сразу после того, как я покончила с вином, Мари накрыла на стол и позвала всех ужинать. Вяло-вяло сонные обитатели дома выползли из своих комнат и расселись вокруг стола. Похоже, предстоял очередной молчаливый час. Ну уж нет.
— Кто пойдет со мной завтра по магазинам? — улыбнувшись, поинтересовалась я и оглядела сотрапезников.
Особого энтузиазма на их лицах не отразилось, и я продолжила:
— Думаю, племянница не откажет любимой тетушке, да, Акси?
Девушка, не поднимая глаз от тарелки с рагу, кивнула.
— Вот и славно. Позволю себе напомнить, что в каждый мой приезд Надаль презентовал мне некую сумму на покупку подарков для своих племянников. К кому мне обратиться за ее получением?
И опять мне никто не ответил. Пришлось спросить самой:
— Рейчел, дорогая, я так понимаю, данным вопросом, как ни странно, заведуешь ты? Когда мы сможем его урегулировать?
Поняв, к чему я веду, мадам Фау надулась, а услышав конкретный вопрос, сравнялась цветом со своей прической и покачала головой.
— Увы, Габриэлла, но денег тебе дать мы не можем. В семье большие проблемы с наличностью. Надаль о нас не позаботился.
— Как вы можете так говорить! — воскликнула Акси. — Папа сделал все, что мог, не его вина, что все так вышло.
— Конечно, — кисло хмыкнула мадам Фау. — Между прочим, твой папочка велел тебе о нас позаботиться.
— Мама, — попробовал утихомирить родительницу Антей, — нам не нужна помощь Акси, мы и сами прекрасно проживем.
— Верится с трудом. Или ты пойдешь работать? Кем, интересно узнать?
Антей открыл рот, чтобы ответить, но в этот момент в холле звякнул почтовый ящик, сообщив о приходе письма.
— Пойду посмотрю, что там. — Встав, единственный мужчина в доме быстрым шагом скрылся в холле.
Почти сразу вернувшись, он протянул Акси конверт.
— Это тебе. От адвоката Массу.
От неожиданности девушка уронила на коленки кусочек мяса, перепачкав соусом светлую кружевную юбку. Спокойно стоявший в уголке Шэмми тут же подбежал к ней и принялся салфеткой втирать грязь еще глубже.
— Прекрати, — взвизгнула Акси. — Сбегай на кухню за губкой с водой.
Домовой, кивнув, унесся, а девушка, вытерев руки, вскрыла письмо и пробежала глазами по строчкам. В процессе чтения ее лицо окаменело, губы сжались в тонкую ниточку. Подняв голову, она оглядела собравшихся и, неприятно улыбнувшись, изрекла:
— Вы, тетушка, хотите денег? А вы, тетушка, напоминаете, что я должна о вас позаботиться? Прекрасно, я пойду вам навстречу. Адвокат просил сообщить мое решение насчет продажи дома как можно скорее, и завтра я проинформирую его, что дом будет продан в самое ближайшее время. Все довольны?
Со стороны кухни раздался непонятный шум. Повернув голову, я увидела, что спешащий с мокрой губкой домовой споткнулся о порог.
— А теперь, — Акси встала, — если позволите, я пойду к себе. — И, держась как коронованная особа, она покинула столовую.
Глядя на перекошенное лицо совершенно обалдевшей мадам Фау, я едва удержалась от того, чтобы не зааплодировать юной, но очень решительной девушке, неожиданно показавшей свои колючки. Надо добавить, что Антей тоже выглядел ошарашенным, но выражение его глаз показалось мне неоднозначным, в них читалась не только досада, но и странное удовлетворение.
Затянувшуюся паузу прервала мадам Фау, со звоном швырнувшая вилку на стол. Громогласно бросив так и замершему на пороге домовому:
— Шэмми, принеси десерт в мою комнату, — она унеслась, словно объемистый разъяренный тайфун.
Вежливо мне кивнув, Антей проследовал ее примеру.
— Ну что? — подмигнула я единственному оставшемуся в столовой живому существу. — Может, ты составишь мне компанию, раз все разбежались?
Но Шэмми, испуганно мотнув головой, исчез на кухне и старательно загремел там посудой.
Поняв, что меня окончательно оставили в одиночестве, я взяла еще один ломоть удивительно нежного домашнего хлеба и положила себе добавку вкуснейшего рагу. Стоит воспользоваться временным затишьем, интуиция подсказывала мне, что в ближайшее время подобной роскоши не предвидится.
Вдоволь вкусив столь желанного покоя, я прикончила несколько свежих булочек со взбитыми сливками, вздохнула о своей неотвратимо гибнущей в подобных условиях фигуре и отправилась наверх поделиться с оцелотом ужином да проведать свою заброшенную подопечную. Хорошо, что ее жених не знает, как именно я охраняю Акси за три тысячи марок, сгоряча им обещанные. В глубине души я уже давно решила, что если мои услуги не понадобятся, то никакой платы я брать не буду. Деньги — это, безусловно, хорошо, но стоит и меру знать. Вот часть наследства, на которую я собираюсь купить дом, я точно заработала, тут двух мнений быть не может.
Обеспечив Фарьку едой и выслушав очередной отчет о том, что все тихо и спокойно, я постучала в соседнюю дверь.
— Заходи, — крикнула Акси.
В гостиной девушки не оказалось, и мне пришлось пройти дальше, в спальню, где мадемуазель Фау и обнаружилась. Моя подопечная сидела в кресле у весело пылающего в углу камина и что-то читала. Подойдя поближе, я расположилась в соседнем кресле и с удовольствием пододвинула озябшие ноги к огню. Собирая одежду, я как-то не предусмотрела возможности резкого похолодания и сейчас нещадно мерзла, что мне, в общем-то, противопоказано — когда ногам холодно, у меня сильно портится характер и окружающим достается почем зря.
— Ты говорила, что комнаты симметричны, но у себя я подобной роскоши не обнаружила, — пожаловалась я, вызвав легкую улыбку на губах собеседницы.
— Почти симметричны, — поправила Акси. — А камин построили потом, по моей просьбе. Третий этаж никогда не предназначался для проживания хозяев, эти комнаты отводились для семейных слуг, так что и обе ванны, и камин появились позже. Возможно, я слишком капризная, но с самого детства мне очень хотелось жить на самом верху. Когда мы купили дом, мне было всего три года, но я, придирчиво осмотрев все комнаты, выбрала эти и постепенно их переделала. Кроме твоей, конечно. Ею занималась мама, очень давно, а с тех пор руки не доходили, да и денег, сама знаешь, у нас нет.
— Кстати о деньгах, — тут же уцепилась я за интересующую меня тему. — Твое решение о продаже особняка окончательно? Я могу на это твердо рассчитывать и предупредить банк, что скоро мне будут нужны деньги?
Акси явно еще не отошла от спора за ужином, поэтому быстро и уверенно кивнула:
— Да, конечно. Мне вообще не свойственно разбрасываться словами. Не спорю, будет очень сложно уехать из дома, в котором прошла вся моя сознательная жизнь, но так хотел папа. Кроме того, о тете Рейчел с Антеем позаботиться надо.
— Думаю, Генри возьмет это на себя, равно как и дальнейшую заботу о тебе, — тоном старой тетушки изрекла я.
При воспоминании о женихе на лице Акси появилась мечтательная улыбка юной наивной девочки, какой она, по сути, являлась. Да и я, если разобраться, недалеко ушла — что по возрасту, что по наивности.
— Кстати, — добавила я. — Мысль продать дом хороша еще и тем, что с момента подписания договора тебе перестанет угрожать какая бы то ни было опасность, надобность в моих услугах отпадет, и я больше не буду мозолить тебе глаза.
— Ты и так особо не мозолишь, а к оцелоту я уже привыкла, даже задумалась, не завести ли себе такого же.
Поняв, что наша беседа свернула с делового русла на праздную болтовню, я быстро ее закончила и ретировалась в свою комнату. Хватит с меня и Мэрион с ее сложными проблемами вроде отсутствия в магазине нужного крема для лица.

Предыдущая страница 9 Следующая страница


За двумя кладами погонишься... 10

Весь остаток вечера я посвятила тренировке в области черной магии, шлифуя те заклинания, которым меня старательно обучал Зенедин. Несмотря на все мои просьбы, дракон строго придерживался одному ему ведомой системы и выдавал заклинания скудными порциями, да еще и в крайне странном порядке. В результате моих стараний примерно через час занятий я согрелась, а ближе к концу даже взмокла от напряжения. Пришлось идти мыться.
Выйдя из ванной, я поплотнее завернулась в теплый халат, любезно предоставленный мне Акси, и направилась вниз, обзавестись еще одним стаканом теплого вина со специями. Несмотря на довольно раннее время, чуть за полночь, все уже спали, и каждый этаж был освещен лишь двумя тускло горящими светлячковыми лампами. Осторожно спустившись по лестнице, уже застланной вернувшимся из чистки ковром, я прошла на кухню, где сумела самостоятельно обнаружить все необходимое, и, вооружившись дымящимся графином, пошла обратно. В тот момент, когда я находилась на площадке второго этажа, послышался странный шум из коридора, и я с любопытством в него заглянула. В тусклом свете было очень сложно что-то толком разглядеть, но мне показалось, что я успела увидеть, как закрылась дверь комнаты Антея. Пройдясь для верности до конца коридора, я так и не обнаружила ничего подозрительного и, дабы не остыло вино, поспешила к себе в комнату. Все-таки меня наняли не за Антеем и его мамочкой следить, а Акси охранять, чем и следует заняться, не все же Фарьке на страже стоять.
По дороге я осмотрела апартаменты номинальной хозяйки дома, но, как и следовало ожидать, ничего подозрительного не обнаружила. Акси мирно спала, а свернувшийся клубком на кресле оцелот вскочил и увязался за мной, немного поболтать на ночь. Забравшись в кровать, я налила вино в два бокала, и мы с оцелотом приступили к его употреблению. Когда графин почти опустел, я вздрогнула и прислушалась — мне показалось, что в коридоре раздались странные шаркающие шаги, но посланный на разведку Фарь доложил, что там ничего и никого нет. Видимо, у меня не в меру развилась подозрительность и нервы уже ни к черту. Пора спать. Одним глотком прикончив вино, я чмокнула зверя в нос, отправила его на сторожевой пост, а сама, едва моя голова коснулась подушки, сладко уснула.
— Айлии, в'тавай, в'тавай ско'ее! — ворвался в мой сон отчаянный писк. — Акси, камин, дым...
Ничего толком не поняв, кроме того, что случилось что-то непредвиденное, я вскочила с кровати, наскоро завернулась в халат и подбежала к двери, соединяющей наши комнаты. Едва я приоткрыла створку, как из комнат Акси явственно потянуло дымом.
— Зови Антея, — рявкнула я Фарьке первое, что пришло в голову, и бросилась обратно к кровати, оказаться на которой в ближайшее время мне уже не светило.
Сорвав с широкого матраса простыню, я намочила ее под краном, с головой завернулась в полученное защитное средство и только тогда рискнула проникнуть в апартаменты мадемуазель Фау.
Первым делом я распахнула стеклянные двери, ведущие на балкон, и в гостиную ворвался свежий, холодный воздух. Для храбрости сделав пару глотков ночного тумана, я опять нырнула под простыню и вбежала в насквозь задымленную спальню. Хозяйка апартаментов разметалась по кровати и явных признаков жизни не подавала, а приглядываться мне было совершенно некогда — схватив Акси под мышки, я потащила ее в сторону двери. Метров через пять с меня слетела простыня, едкий дым проник в легкие и защипал глаза. Остановившись, я закашлялась, и в этот момент в дверь ворвался почти раздетый Антей. Довольно быстро для столь нештатной ситуации оценив обстановку, он забросил сестру на плечо и вынес ее на балкон. Протирая слезящиеся глаза, я выбралась следом, охая и стеная более чем натурально.
Но жалеть себя любимую ситуация не позволяла — Акси было намного хуже, так что, отшвырнув в сторону сослужившую свою службу простыню и оставшись в насквозь промокшем халате, я бросилась к неподвижно лежащей на плетеном кресле девушке. Коснувшись рукой ее шеи, я ощутила под пальцами легкое биение и что было сил рявкнула на замершего у перил Антея:
— Что ты стоишь как истукан? Марш за доктором, живо.
Молодой мсье Фау так испугался, что чуть было не сиганул с балкона прямо в канал, но, слава бору, вовремя одумался и исчез в дверях.
Оставшись одна, я огляделась в легкой растерянности, не слишком понимая, что мне теперь делать. Затем в голове немного прояснилось, я сходила в практически проветрившуюся гостиную, отыскала на кушетке плед и тщательно укутала им Акси — так и не исправившаяся погода совершенно не располагала к нахождению на свежем воздухе в одной легкой кружевной сорочке. Убедившись, что при всем желании я не в состоянии оказать сколь бы то ни было существенную помощь, я приступила к единственному возможному сейчас толковому занятию, а именно — установке причин ночного происшествия.
Было совершенно очевидно, что беда случилась по вине не до конца потухшего камина, и проведенный мною осмотр это подтвердил. Даже сейчас часть углей еще поблескивала красным, а что творилось здесь еще час назад, когда сонная Акси задвинула заслонку, перекрыв дымоход, вообще страшно представить. Еще чудо, что мы с Фарькой остались целы. Кстати, а почему оцелот так поздно обнаружил опасность? При его-то нюхе Фарь был просто обязан предотвратить беду. Выяснить этот вопрос я не успела, поскольку как раз вернулся Антей в сопровождении проснувшейся экономки и доктора, и мы принялись бестолково суетиться. Сначала никак не могли решить, в какой именно комнате стоит устроить Акси. Споры вполне могли продолжаться до утра, но я, поняв, что без оперативного вмешательства тут не обойтись, велела:
— Антей, отнеси сестру в комнату отца, Мари, постели там свежее белье.
Экономка, донельзя напуганная происходящим, проявила чудеса расторопности, и к тому моменту, как мы спустились на второй этаж, нас ждала практически готовая постель. Доктор безапелляционно выставил всех за дверь, заявив, что истеричные женщины будут ему только мешать, а от мужчин вообще отродясь никакого толку не было. Возражать, понятное дело, никто не стал, и мы спустились вниз, в столовую, где я попросила Мари сделать нам троим по чашке чая с крепкой травяной настойкой.
— А где Рейчел? — поинтересовалась я у псевдоплемянника, угрюмо застывшего в соседнем кресле.
Антей неохотно поднял голову.
— С момента смерти дяди мама очень плохо засыпает, и семейный врач прописал ей снотворное. Так что ночью ее никаким шумом не разбудишь. — Криво усмехнувшись, не вполне почтительный сын добавил: — Да оно и к лучшему. Мама непременно устроила бы сцену, а и без нее тошно.
— И как Акси могла оказаться столь неосторожной? — укоризненно покачала я головой. — Видимо, смерть отца и на нее очень повлияла.
Реплика моя осталась без ответа, поскольку в этот момент вернулась экономка с нагруженным различной снедью подносом. За ней семенил донельзя испуганный домовой, что-то бормотавший себе под нос.
В полном молчании мы приступили к внеочередной трапезе, лишь изредка Мари или я нарушали тишину односложными репликами, полными тоскливого ожидания. Наконец на лестнице послышались шаги, и мы дружно высыпали в холл.
— Что ж... — мрачно сообщил доктор. — Ситуация напряженная, но не критическая. Уже к утру мадемуазель придет в себя.
Из моей груди вырвался более чем натуральный вздох облегчения. За здоровье лжеплемянницы я переживала значительно больше, чем реальная мадам Габриэлла, поскольку в случае смерти Акси я теряла не только три тысячи марок, но и практически купленный дом моей мечты. А это, согласитесь, несколько ценнее, чем дальняя родственница.
— Но жизненно необходимо, — продолжал врач, — чтобы с моей пациенткой кто-то побыл до утра.
— Конечно, — излишне экзальтированно воскликнула я. — Я посижу с бедняжкой Акси. Мари, принеси, пожалуйста, в комнату мсье... я хотела сказать Надаля чашку чая с настойкой и остатки пирога. Спасибо, доктор, вы нам очень помогли, — закончила я и, кивнув на прощание, пошла вверх по лестнице.
В ногах мирно спящей Акси угрожающим клубком возлежал мой оцелот. При взгляде на его отчаянно слипающиеся глаза я испытала угрызения совести. Все-таки в охранники нанимали меня, а я совершенно бессовестно свалила все на несчастного самоотверженного Фарьку. Погладив мягкую шубку, я ласково шепнула:
— Спи, я посторожу до утра, — и тихо добавила: — Благо недолго осталось.
Затем обнаружила неподалеку огромное кресло и с ногами забралась в него.
Как только моему телу представилась возможность расслабиться, как меня тут же ощутимо затрясло. До такой степени, что я слышала стук своих зубов. И дрожала я до тех пор, пока мне в голову не пришла гениальная мысль растопить камин, несколько отрезвившая меня и вернувшая в реальность. Вновь обретя способность думать, я сграбастала с кровати лишнее одеяло и завернулась в него, а вскоре и чай подоспел. К тому моменту, как я дожевала пирог, жизнь обрела вполне приемлемые очертания, и вскоре я мирно задремала, не забывая чутко прислушиваться к малейшему шороху.
Разбудил меня стон, донесшийся со стороны кровати. Подняв голову, я разлепила заспанные глаза и обнаружила, что Акси сидит, закутавшись в одеяло, и растерянно озирается вокруг.
— Как я сюда попала? — с изумлением поинтересовалась она и, поморщившись, схватилась за голову.
— Ты не помнишь?
— Что я должна помнить? — хлопнула девушка длинными ресницами.
Тут я, непонятно с чего, несколько рассердилась. Главной причиной тому, должно быть, послужили крайне неудобная постель и, как следствие, затекшие и теперь ноющие мышцы. Довольно резко я ответила:
— Ничего особенного. За исключением того, что вчера вечером одной дурочке было лень ждать, пока догорит камин, и она закрыла трубу, надеясь, что страшного ничего не случится. Не повезло.
— Но я... — Подавившись глотком воздуха, Акси на миг замолчала, потом сосредоточилась и очень серьезно и вместе с тем испуганно произнесла: — Айлия, я никогда не закрываю трубу сама. Даже зимой, когда мы топим камин каждый день, это всегда делает Мари.
Переварив услышанное, я вскочила с кресла и, крикнув Фарьке: «Ты за старшего», — бросилась вниз, срочно отправить сообщение Генри. Из только что сказанного Акси ясно следовало, что покушение на ее жизнь, в которое я так упорно не верила, состоялось и его организатор был мне практически наверняка известен. По крайней мере, я заслонку точно не закрывала, мадам Фау значительно раньше приняла снотворное, а вот дверь комнаты Антея подозрительно скрипела, когда я глубоко за полночь бродила по дому.
Как всегда в последнее время, попав в сложную ситуацию, я испытала непреодолимое желание немедленно посоветоваться с драконом, но, увы, в настоящий момент такой возможности не было — мне следовало дождаться прихода Генри, описать тому ситуацию и, оставив жениха сторожить чудом уцелевшую невесту, отправиться на назначенную встречу с детективом. Велев Мари принести завтрак во временные апартаменты моей подопечной, я поспешила наверх. Вряд ли за мое кратковременное отсутствие могло случиться что-либо серьезное, да и Фарька поднял бы крик до небес. Но после ночных событий я ощущала насущную необходимость своими глазами лицезреть целую и невредимую наследницу имущества мсье Энниля.
Ближе к полудню я начала дергаться, поскольку категорически не могла разорваться между охраной Акси и разговором с детективом, а тащить едва избежавшую смерти девушку с собой было как минимум глупо. К счастью, принимать сложное решение не пришлось — Генри успел вовремя, с каменным лицом выслушал мой рассказ и уселся у кровати невесты с таким видом, что будь я злоумышленником, то немедленно хлопнулась бы в обморок.
С одной проблемой временно разобрались, но не успела я с облегчением вздохнуть, как на горизонте тут же появилась новая дилемма — кому именно идти на встречу с мсье Руаппи. Точнее, кому — было вполне понятно, естественно мне, но вот в чьем обличье? Вариант исконной мадемуазель Нуар казался мне очень привлекательным, да и на скурре перемещаться по городу значительно проще, но с другой стороны, основная моя задача в настоящее время — привлекать к себе как можно меньше внимания, а неспешно бредущая по рынку пожилая дама совсем не вызывает желания задержать на ней взгляд. Да и Зенедин совершенно определенно велел не смущать столичную публику моими приметными зелеными глазами. Вздохнув, я наконец соизволила подняться в свою комнату, стащить с себя все еще влажный и изрядно испачканный халат и переодеться в чистое и сухое, пусть даже абсолютно не модное платье. После появления Генри я чуть расслабилась, и у меня появились простые человеческие желания, наподобие принятия ванны, но время поджимало, и, закрутив волосы в изрядно надоевший пучок, я отправилась по делам.
Хм... помнится мне, вчера кто-то ругал хорошую погоду? Было такое? Так вот, этот кто-то — полная дура, которая теперь, застегнув платье на все пуговицы, дрожит от холода. Придется впредь быть осторожнее в своих желаниях, дабы не скрипеть зубами от досады, когда они неожиданно исполняются. Продолжая и в повозке внутренний монолог в подобном стиле, я добралась до рынка, для виду немного поторговалась с извозчиком и вошла в небольшие деревянные ворота.
От Льонского рынок Теннета отличался примерно так же, как... хм, пещера дракона от здания городского совета. То есть это были просто совершенно разные категории, и то, что оба они назывались одним словом — рынок, говорит лишь о скудости нашего языка. Хотя чисто по-человечески все было более чем понятно — если в Льоне рынок является сердцем города, то в Теннете — лишь данью традиции да подарком от города немногочисленной пожилой части населения, коротающей свои будки за торговлей старым барахлом или покупкой совершенно ненужных вещей. Еды тут продавалось на удивление мало, все немногочисленные частные фермеры, видимо заразившиеся столичным духом, предпочитали надежные долгосрочные контракты с магазинами и пансионами. Охотников таскаться каждый день на рынок практически не находилось.
Я немного опаздывала, и времени на вдумчивое изучение предлагаемого ассортимента у меня не было, так что, особенно не задерживаясь, я прошла в центр рынка, к фонтану. Этот фонтан был еще одним подарком от города бедным жителям, и над его созданием потрудились самые искусные волшебники. Фокус состоял в том, что вместо воды из мраморной скульптуры поочередно били струи молока, кваса, меда, а по праздникам — даже темного пива. Хотя как именно фонтан узнавал, что наступил праздник, лично для меня всегда оставалось загадкой.
Достигнув небольшой площади, я с удовлетворением убедилась, что место для встречи с детективом выбрано правильно — несмотря на будний день, у фонтана клубилась толпа любителей дармовщинки, и пара мирно беседующих пожилых людей ни у кого не вызвала бы приступа ненужного любопытства. Привстав на цыпочки, я тщательно осмотрела толпу, но детектива обнаружить не смогла. Видимо, мсье Руаппи еще не пришел, так что мне ничего не оставалось, как, отойдя в сторонку, присесть на скамейку и терпеливо ждать.
Спустя четверть часа мое терпение несколько иссякло, и я предприняла еще один поисковый рейд.
С тем же успехом. В мою голову закралось нехорошее подозрение: а вдруг излишне мнительный детектив тоже замаскировался и ждет, пока узнает меня сам? Довольно смешно мы в таком случае будем выглядеть. Вновь отойдя, я более пристально вгляделась в толпящихся, выискивая среди них кого-то хоть отдаленно напоминающего нужного человека, и в этот момент моего плеча легонько коснулись.
— Простите, — произнес незнакомый мягкий голос, — это не вы, случайно, ждете мсье Верна Руаппи?
— Да.
Радостно кивнув, я начала оборачиваться, но тот же голос произнес несколько странных слов, и внезапно я ощутила, что не могу и пальцем пошевелить, если мне не велят. Чувство не из приятных. К счастью (или наоборот), приказание последовало довольно быстро.
— Двигайся к выходу из рынка, — распорядился голос — У ворот увидишь повозку, садись в нее и закрой глаза.
Скрипя зубами от злости, я повиновалась. Саму поездку я совершенно не запомнила, осталось только ощущение тряски. Когда же мы остановились, все тот же голос велел мне спуститься и руководил моими движениями, приказывая повернуть направо, налево или шагать вниз по лестнице. Закончилось все тем, что за моей спиной с лязгом захлопнулась дверь.

Глава 7
В которой героиня долго общается с бывшим преступником, узнает местонахождение жемчужины и присматривает себе симпатичную могилку среди камыша

Довольно долгое время я простояла столбом в ожидании новых инструкций, затем, уже смирившись с тем, что их не последует, просто стояла. Не знаю, сколько это могло бы продолжаться, но неожиданно раздавшийся снизу шорох испугал меня, и, напрочь позабыв о необходимости кого-то слушаться, я открыла глаза. Это дало немного — помещение, в котором я находилась, оказалось настолько темным, что я была не в состоянии что-либо различить. Шорох раздался снова, но вместо того, чтобы послушно испугаться, я рассердилась не на шутку и зло тряхнула волосами. Получилось. С некоторым удивлением я попыталась пошевелить руками и убедилась, что мои движения более ничего не сковывает. Видимо, наложенное заклинание прекратило действовать. Возможно, оттого, что его автор более не держал меня в поле своего зрения или просто время истекло. Как бы то ни было, временно я оказалась свободна в своих движениях и не мешкая создала пару светящихся шариков, подвесив их в паре ярдов друг от друга. В результате стало достаточно светло, чтобы я смогла понять, куда меня занесло.
Комната, в которой меня заперли, представляла собой почти правильный кубик трех ярдов по всем измерениям. Пол и с гены облицованы серым, мрачным, кое-где отвалившимся камнем, потолок оставили земляным, но, похоже, обработали при помощи магии, так что сверху не сыпалось ни песчинки. Из мебели мне предлагалось... ничего. Вот совсем ничего — помещение представляло собой прекрасный образец минимализма в обстановке. Пройдясь по всем углам, я с сожалением констатировала, что никакого подобия туалета тут тоже не наблюдалось. И где мне предлагается искать выход из столь щекотливого положения? Утешало одно — в карцере, настолько не подходящем для содержания пленников, тем более преклонного возраста, я вряд ли долго пробуду. Чуть ободрившись при этой мысли, я прикинула, не потратить ли неожиданно появившееся свободное время на тренировки в самолевитации, раз уж стульев не предлагается, но благоразумно решила лишних сил не тратить, они мне еще пригодятся. Например, для объяснения Зенедину, как я умудрилась столь талантливо вляпаться. Тоскливо вздохнув, я опустилась на пол, ликвидировала светильники и принялась наверстывать упущенное ночью в процессе спасения жизни Акси. Попросту — пристроила голову на колени и задремала.
Спала я очень крепко — даже звук открывшейся двери не вырвал меня из лап Морфея, пришлось просыпаться оттого, что меня довольно бесцеремонно потрепали по плечу.
— Мадам, — бодро гаркнул незнакомый широкоплечий тип. — Подъем и на выход. Да поторопитесь, хозяин ждать не любит.
— А кто хозяин? — тут же спросила я, поднимаясь на ноги.
— Скоро увидите, — пообещал конвоир, подталкивая меня в спину.
Поднявшись по ступенькам, мы оказались в холле, из огромных арочных окон которого открывался великолепный вид, разом ответивший на все мои вопросы и изрядно меня напугавший, поскольку находилась я не где-нибудь, а в доме Марева Одноглазого, в который недавно безуспешно пыталась проникнуть. Вот я внутри, и что? Вздохнув, я понуро побрела вслед за охранником на второй этаж. Остановившись перед резной деревянной дверью, инкрустированной кусочками янтаря, спутник постучал, получил разрешение и вошел внутрь, предварительно втолкнув меня. Разозлившись на подобное обращение, я открыла рот, чтобы возмутиться, но не успела — сидящий на кресле, лицом к окну, мужчина заговорил. Хриплым, властным голосом он распорядился:
— Охрана, подождите за дверью. Мадам, пройдите к столу и сядьте.
Этот голос с необычным тембром, казалось, проникал прямо в мозг, вызывая очень неприятное ощущение, и убивал на корню всякое желание спорить, так что я послушалась и заняла предложенное место на высоком неудобном стуле. После того как за конвоиром закрылась дверь, хозяин кабинета одним легким движением развернулся и оказался лицом к лицу со мной.
Ох, лучше бы он этого не делал. В отличие от мсье Эндрю, являвшего собой одного из самых обаятельных людей, несмотря на сомнительность его занятий, лицо мсье Марева отлично отражало всю сущность своего владельца — хмурое, изборожденное складками и морщинами. Блеклые глаза угрюмо смотрели на меня из-под густых поседевших бровей, а под длинным тонким носом лишь приглядевшись можно было заметить сжатые в ниточку губы. Если коротко — то приятным лицо собеседника назвать было никак нельзя.
Убедившись, что мое внимание приковано к нему, хозяин дома заговорил:
— Ваше имя?
— Мадам Габриэлла, — ответила я и перешла в контрнаступление: — А ваше? И за каким бесом я тут оказалась?
— Это и мне интересно узнать. Расскажете? — с холодным ехидством поинтересовался мсье Марев.
Передернув плечами, я фыркнула:
— Не имею привычки беседовать с незнакомыми мужчинами, а возраст у меня уже не тот, чтобы легко менять свои обычаи.
По глазам собеседника было видно, что мой демарш его удивил, и с легким раздражением он бросил:
— Мсье Марто.
— Очень приятно. Что именно вы хотите знать? Как я тут оказалась? Довольно необычным способом, нельзя не признать. Придя днем на рынок, дабы повстречаться с давним другом, я попала под действие неизвестного мне заклинания, подозреваю, что оно тоже из области черной магии, и меня привезли в ваш подвал. Вот, собственно, и все.
Я прикусила язык, но было поздно. Интересно, заметил ли собеседник мою дурацкую оговорку? Я так задумалась над скрывающим мой истинный облик заклинанием, что сболтнула лишнего. Но мсье Марто оставался совершенно невозмутимым, и понять что-либо, глядя на него, было затруднительно.
— Что за старый друг? — продолжил он диалог в своей лаконичной манере.
— А то вы не знаете. — Не видя никаких причин быть вежливой, я огрызалась. — Ведь перед тем, как парализовать меня, ваш слуга поинтересовался, не Верна ли я жду.
— Когда вы в последний раз видели Верна Руаппи?
Похоже, бывшего преступника абсолютно не задевали мои фырканья и хамство. Но и я не собиралась безропотно все сносить. Сложив руки на груди, я с вызовом уставилась на собеседника. В гляделки мы играли довольно долго, у меня уже глаза заболели, но я упорно не отворачивалась. Наконец мсье Марто повторил свой вопрос:
— Когда вы в последний раз видели вашего друга?
Молча я разглядывала роскошно обставленный кабинет, прямо-таки кричащий о богатстве своего владельца. Обитые шелком стены, мебель из натуральной кожи, люстра из янтаря в тон двери, потрясающий витраж на центральном окне... тут было на что взглянуть, но вдоволь полюбоваться обстановкой мне не дали — поморщившись, мсье Марто позвал охрану.
— Отведите пленницу обратно, — распорядился он.
Тут я не выдержала:
— Что значит обратно? Да в вашем подвале сесть не на что, крысы бегают и, простите, ни намека на уборную. А у меня был довольно плотный завтрак.
— Мадам, вы не сочли возможным ответить на мои вопросы, и я не вижу, почему я должен в чем-либо идти вам навстречу. Дискуссия окончена.
Вымолвив последнее слово, хозяин кабинета четким отработанным движением привел кресло в движение, и я удостоилась чести созерцать обитую великолепной бордовой кожей спинку.
— Пройдемте, — потянул меня в нужном направлении конвоир.
Вновь оказавшись в темном подвале и теперь, похоже, надолго, я привычно развесила светильники, присела на пол и попыталась подумать. В результате даже столь малоинформативного разговора многое стало понятно, и в первую очередь то, какого дурака я сваляла, заявившись домой к детективу. Нет бы раньше задуматься, что мсье Руаппи исчез как-то очень уж своевременно, но я зациклилась на привратнике. Теперь совершенно очевидно, что именно произошло: после того как я взбудоражила детектива идеей поиска Розового Солнца, он двинулся прямиком к мсье Марто, а тот, видимо зная, где жемчужина, делиться своим знанием не захотел, и мсье Руаппи нашел пристанище в канаве. Точнее, всегда оставалась вероятность, что умудренный опытом детектив просто затаился на время, но мой оптимизм временно ретировался, и в хорошее я не верила. Далее, не ограничившись только мсье Руаппи, подозрительную девушку, настойчиво желающую попасть в дом, тоже решили ликвидировать и организовали акцию на удивление оперативно, умудрившись, кроме всего прочего, убедительно бросить подозрение на Антея. Виртуозы, нечего сказать. И после всего этого я, как последняя идиотка, приперлась в пансион к мсье Руаппи, а затем и вовсе умудрилась назначить ему тайную встречу...
Стоп! Но если подручные мсье Марто разделались с детективом, то зачем им следить за его комнатой и тем более захватывать в плен безобидную старушку? Да и расспрашивал меня о мсье Руаппи хозяин дома с большим интересом. Нет, очень похоже, что мсье Руаппи вовремя почуял неладное и благоразумно залег на дно, исподволь наблюдая оттуда за развитием ситуации. Когда я выберусь, надо будет непременно с ним пообщаться. Хотя детектив и попытался обвести меня вокруг пальца, но он в какой-то степени тоже пострадал от действий Марева Одноглазого, и мы сможем объединиться против общего врага, тем более что этому врагу наверняка известно местонахождение жемчужины.
Хм... Если я выберусь. А как отсюда выберешься, дверь-то закрыта, а за ней наверняка конвой, не говоря уже о слишком бдительных и неподкупных шкафообразных охранниках на участке. Ситуация не выглядит привлекательной, и даже больше — мое положение очень попахивает катастрофой. Если уж мсье Марев решил для надежности скинуть со скурра чересчур любопытную девушку, то и вредной старушке шею свернет на раз-два. Эта простая по сути мысль не понравилась мне настолько, что я вскочила и забегала кругами по подвалу. Побегав довольно долгое время и не придумав ничего путного, я устала и вновь решила поспать. Вдруг я проснусь и пойму, что это всего лишь ночной кошмар?
Как бы не так. Меня разбудили так же бесцеремонно, как и в первый раз, но дальнейшая программа претерпела изменения — отвели меня не на второй, а на третий этаж и втолкнули в небольшую комнатку. Лежащая повсюду пыль ясно указывала, что сюда давно никто не заходил, но мне было все равно — я заприметила небольшую дверь и с любопытством ее толкнула. Так и есть — моему взору предстал санузел. Похоже, мсье Марто сжалился над почтенной пожилой женщиной. Или решил с помощью небольшой поблажки склонить меня к сотрудничеству. Шансы у него сильно повысились, поскольку, проанализировав ситуацию, и я уже горела желанием пообщаться с моим похитителем в надежде выведать что-нибудь интересное.
Вернувшись в комнату, я зажгла лампы и с любопытством огляделась. Возможно, отсюда сбежать проще, чем из подвала? Осмотр показал, что ситуация лучше не стала — судя по маленьким круглым окнам, в которые мне при всем желании не просочиться, заперли меня в небольшой угловой башенке и за дверью снова стоит охрана. Но зато, привстав на цыпочки, я могла видеть небо. Уже порядком потемневшее, стоит заметить. Получается, в подвале меня продержали около полусуток. И даже не покормили... что за обращение с пожилой женщиной? Решив, что так дело не пойдет, я направилась к двери выказать все, что я по этому поводу думаю, но тут как раз в комнату вошел охранник с подносом в руках, молча поставил его на пыльный столик и удалился. Мне захотелось проявить вежливость, и я крикнула вслед:
— Передайте огромное спасибо мсье Марто за заботу. Я оценила.
Хм... Надеюсь, у охраны хватит ума не цитировать мое сообщение дословно? Несмотря на невыигрышность ситуации, я не сумела удержаться от ехидства, а интуиция мне подсказывала, что бывшие короли преступного мира не очень любят подобное обращение и хороших отношений таким образом не наладить. Быстро съев предоставленную мне немудреную пищу, я немного потренировалась в заклинаниях и снова легла спать, на сей раз в довольно удобную постель.
Проснулась я непонятно зачем с первыми заглянувшими в окна лучами солнца и, как ни старалась, заснуть так и не сумела, видимо, суточная доза оказалась превышена и организм настойчиво требовал активных действий. Пришлось вставать. Пару раз стукнув в дверь и сообщив, что пленница желает завтракать, я удалилась в ванную, где почти в спартанских условиях кое-как сумела привести себя в порядок. Пока я этим занималась, прибыл завтрак, при одном взгляде на который из моей груди вырвался тоскливый вздох, — чай, пара вареных яиц, сладкий перец, два ломтя хлеба и домашний сыр. И откуда в доме такие продукты? Неужели подобным образом питается прислуга? Очень ей не завидую... Вовремя напомнив себе, что меня могли и вовсе без завтрака оставить, я перестала ныть и за обе щеки слопала все принесенное охранником. Оказалось на удивление вкусно, кто бы мог подумать...
Отдав конвою поднос с пустой посудой, я некоторое время помаялась дурью, а затем, когда, это занятие мне окончательно наскучило, решила поиграть в хозяйственную пленницу — отыскав в ванной второе полотенце, волевым решением превратила его в тряпку и объявила геноцид пыли. На исходе второго часа я перепачкалась с ног до головы, зато комната просто сияла. Окинув гордым взглядом плоды своих праведных трудов, я второй раз за утро отправилась мыться, но на сей раз куда более основательно.
Когда я вернулась в комнату, меня там поджидал неприятный сюрприз: на двух стульях у стола сидели посетители — хозяин дома собственной персоной, а с ним какой-то незнакомый пожилой бородатый мужчина с выпирающим под свободной теплой накидкой животом.
— Приступайте, прошу вас, — вместо приветствия указал в мою сторону мсье Марев.
Его спутник подошел ко мне и совершенно бесцеремонно возложил руки мне на голову. Я так опешила, что даже забыла возмутиться.
— Да, мсье, — убрав ладони, кивнул он, — тут, несомненно, присутствует магия; по всей видимости, мы имеем дело с заклинанием, меняющим внешность.
— Так уберите его, — немного раздраженно оттого, что окружающие не понимают очевидных вещей, скомандовал хозяин.
Обладатель живота, оказавшийся магом, кивнул, снова повернулся ко мне и что-то прошептал. С любопытством я поглядела на свои руки. Никаких изменений не произошло. Чуть приподняв брови, волшебник повторил операцию, но опять потерпел неудачу.
Пока он задумчиво морщил лоб, я лихорадочно соображала, что делать. Очевидно, что мой оппонент с заклинанием Зенедина справиться не в состоянии, но не факт, что следующий вызванный мсье Марто маг окажется столь же беспомощным (в том, что хозяин дома не успокоится, пока не увидит мое настоящее лицо, я не сомневалась). Злить и раздражать его совершенно неразумно, поэтому придется пойти навстречу, но не слишком это афишируя. Подождав очередной атаки на мою внешность, я наклонила голову и прошептала контрзаклинание, вернув себе облик, по которому уже успела соскучиться.
— Вот, прошу вас — Самодовольно усмехнувшись, волшебник отошел на пару шагов, чтобы заказчик мог увидеть результат его работы.
— Очень любопытно, — хищно улыбнулся бывший преступник. — Я бы даже сказал, познавательно. Благодарю вас, вы свободны. Передайте охране за дверью, что мне нужен Вернон.
Почтительно наклонив голову, волшебник ретировался. Несколько минут мы провели в молчаливом ожидании, затем раздался стук в дверь, и, получив разрешение, в комнату вошел уже знакомый мне шкафоподобный привратник.
«Плохая новость», — мелькнула в голове непрошеная мысль.
— Узнаешь? — кивнул хозяин в мою сторону.
Чуть ли не вытянувшись в струнку, охранник отрапортовал:
— Так точно. Эта мадемуазель недавно пыталась обманным путем проникнуть на территорию дома.
— Отлично. Спасибо, свободен. — Когда за привратником захлопнулась дверь, мсье Марто повернулся ко мне: — Мадемуазель Нуар, если не ошибаюсь?
— Не ошибаетесь, — мрачно подтвердила я и плюхнулась на кровать.
И как, интересно, я буду теперь выпутываться? Если шанс, что безобидную старушку отпустят восвояси, еще был, то мне рассчитывать на благоприятный исход не стоило. Марев Одноглазый попытался убить меня сразу после неудачной попытки проникнуть в гости, даже не задав ни одного вопроса, так неужели пощадит сейчас? Но впадать в отчаяние явно не стоит, хотя бы по той причине, что никакого толку от этого не будет, один вред.
Собравшись с духом, я расправила плечи и, вызывающе глядя на собеседника, уточнила:
— А вы, насколько я понимаю, более известны как Марев Одноглазый?
Ответа не последовало, и я ляпнула:
— А убить вы меня хотите из-за Розового Солнца?
Ох, язык мой — враг мой. Ну что я несу? Хотя... мне явно удалось сильно удивить закоренелого рецидивиста — его брови поползли верх, а рот непроизвольно приоткрылся.
— Что вам известно о жемчужине?
— Ничего особенного, — пожала я плечами. — Много лет назад ее похитили из дома ювелира, заодно прихлопнув мсье Мориха, но до заказчиков из Кохинора Розовое Солнце не дошло, исчезнув по дороге, и, похоже, теперь понятно куда, — съязвила я, многозначительно взглянув на собеседника. — Ведь это вы отобрали Розовое Солнце у нанятого для похищения жемчужины вора? Но разве это не нарушает некий неписаный кодекс? И как после этого остальные подчиненные могли вам доверять?
Оказалось, что вся выдержка бывшего преступника — не более чем показуха. В ярости вскочив с кресла, он бросился к кровати с явным желанием свернуть мне шею. Пришлось принимать срочные меры — как могла более мягко, я приподняла мсье Марто в воздух и вернула его обратно на стул. Моя маленькая демонстрация не прошла даром — открыв рот, собеседник подавил первый порыв, закрыл рот и заговорил лишь минуту спустя:
— Дело обстояло не совсем так, как вы только что с самоуверенным видом изложили. Точнее, начало истории вы угадали, действительно, ко мне обратились с просьбой предоставить надежного человека для одного дела. Не сильно вдаваясь в подробности, я посоветовал им Ронтего, молодого, но уже опытного взломщика, не обремененного моральными принципами. Возлагая на него большие надежды, я хотел дать Ронтего подзаработать, благо гонорар обещали очень и очень внушительный. Поначалу все шло замечательно — он провел тщательную разведку, разработал план операции, узнал, когда дом будет пуст. Но утром дня, следующего за тем, на который была назначена операция, все рухнуло. Во-первых, по городу пронесся слух о смерти Андэ Мориха, а во-вторых, Ронтего не пришел ко мне с отчетом, хотя должен был заглянуть перед встречей с заказчиками, запланированной на полдень. Пришлось мне идти вместо него и выплачивать неустойку, поскольку похищение проходило под мою ответственность и исполнитель был рекомендован мною.
Осторожно встав со стула, рассказчик взглянул на меня и, убедившись, что повторять недавнюю выходку я не собираюсь, принялся расхаживать по комнате. Сделав несколько шагов, он продолжил повествование:
— А дальнейшее — мое личное дело. Приложив много усилий, я все же нашел пропавшего подчиненного, на которого возлагал столько надежд. Точнее, — помрачнев, почти прошептал бывший глава преступного мира, — нашел я труп в кустах на обочине дороги, ведущей на ферму его родни. Причем жемчужины у него не оказалось. Изучение ситуации показало, что это всего лишь банальный несчастный случай — Ронтего был сбит быстро едущим в темноте фургоном, и извозчик, испугавшись, отволок его в кусты. Довольно долгое время мы следили за каждым шагом этого извозчика и наконец полностью убедились, что никакого Розового Солнца он и в глаза не видел. — Вновь усевшись на стул, мсье Марто помолчал примерно с минуту, с силой хрустнул тонкими пальцами, сжал руки в кулаки и заговорил снова: — Несколько месяцев мы искали место, в котором Ронтего спрятал жемчужину. Эти поиски стоили мне много сил, времени и денег, но я добился своего и считаю, что по праву владею Розовым Солнцем.
Некоторое время я не знала, что сказать, и собеседник тоже молчал, полностью выговорившись. Но уяснить ситуацию стоило, и я решилась:
— Если вы в самом деле считаете, что жемчужина принадлежит вам, то почему бы просто не отпустить меня восвояси? Но ведь вы же не собираетесь так поступать?
— Не собираюсь, — совершенно бесстрастно подтвердил хозяин дома. — И вот по какой причине — мне приятно знать, что в одном из сейфов моего дома лежит огромная розовая жемчужина и что, кроме круга близких лиц, об этом больше никому не известно. Отпустив же вас, я никогда не буду уверен, что завтра о местонахождении Розового Солнца не узнают те, кто тоже считает, что оно должно находиться в их собственности. В таком случае мне не избежать долгого и нервного разбирательства, а в моем возрасте очень хочется тихой и спокойной жизни, нервов мне вполне хватило в прошлом.
— Но... — Я сглотнула. — Но неужели для собственного спокойствия вы не остановитесь перед убийством? Я же ни в чем не виновата!
— Тогда считайте, что просто оказались в неудачное время в неудачном месте, — усмехнулся собеседник. — Не повезло, бывает. Хотя вы сами залезли в мой сад, себя и вините. Так получилось, что человеческая жизнь давным-давно перестала представлять для меня ценность, увы.
На этой оптимистичной ноте Марев Одноглазый показательно вздохнул, махнул мне на прощание рукой и быстрым шагом вышел из комнаты.
Оставшись одна, я первым делом занялась своим гардеробом, сняв юбку и решительно укоротив ее примерно вдвое. Форсировать спасение собственной жизни, когда ноги путаются в подоле, — не самое разумное времяпрепровождение. К сожалению, никаких сомнений насчет того, что меня придется спасать, я не испытывала. Владелец дома совершенно не производил впечатления человека, склонного шутить, да и столь обстоятельный рассказ о судьбе Розового Солнца мог быть обусловлен лишь тем, что вскоре я замолчу навсегда.
Судорожно стараясь не поддаваться панике, я попыталась немедленно подумать о чем-нибудь оптимистичном. Вот, к примеру, Зенедин, как всегда, оказался совершенно прав касательно причин пропажи жемчужины, и мы пошли в расследовании по верному пути. Это же хорошо, разве нет?
— Угу, — развеселившись, фыркнула я. — Это просто замечательно, особенно если приглядеться и заметить, к чему именно этот верный путь привел. Я пока что не хочу в могилу.
— А ты туда и не попадешь, — тут же парировал невесть откуда взявшийся внутренний голос — И не мечтай. Скинут твой хладный труп в какую-нибудь яму в ночном лесу, вот и все похороны.
«Только через мой... труп», — хотела было ответить я, но вовремя прикусила язык и ограничилась уверенным: «Ни за что». Вот для того, чтобы это самое «ни за что» действительно случилось, пора приступать к спасательной операции. Самым тщательным образом я осмотрела свою обитель. Банальную мысль о выходе через дверь пришлось отбросить сразу. Если с дежурящими за ней двумя охранниками я справиться вполне могла, то в результате поднятого нами шума непременно сбежится остальная охрана дома, и мне несдобровать. Придется придумать что-то похитрей. Как насчет того, чтобы проделать в стене дырку и пробраться в соседнюю комнату? Возможно, в ванне стены не очень толстые и мне это удастся? На пути столь гениального плана немедленно обнаружилось препятствие — при всем желании я не смогла найти в комнате никакого инструмента для долбления стен, и от столь заманчивой мысли пришлось с неохотой отказаться. Оставалось одно — окна. Хм... находящиеся под самым потолком круглые окна диаметром около трети ярда. Я испытывала сильные сомнения насчет способности в них протиснуться, но стоило попробовать, других-то вариантов все равно нет.
Начала я с того, что навела на выбранное мною окно чары незаметности, позволяющие мне не привлечь ненароком совершенно лишнее внимание охраны. Особой надежности это, конечно, не обеспечивало, но все же лучше, чем ничего. Далее я взяла стул, взлетела с ним к потолку и одним ударом расколола стекло, стараясь не разбить его полностью. Чары чарами, но осколок, свалившийся на голову охраннику, стопроцентно заставит его задуматься о причинах подобного события. Удача мне временно сопутствовала, и ничего подобного не случилось — стекло лишь слегка треснуло, и, скинув ненужный больше стул на кровать, я принялась расшатывать осколки и кидать туда же. Занятие оказалось не из простых — я пока не успела в совершенстве овладеть самолевитацией, — и балансировать на одном месте получалось не очень хорошо, а тут еще и стекла надо было вытаскивать, стараясь не порезаться при этом.
На освобождение пути наружу ушло очень много времени, я порядком устала, так что, покончив с последним осколком и кое-как выломав раму, я со вздохом спланировала вниз, освободила кровать от стула и осколков, опустилась на нее и некоторое время лежала неподвижно. Но предоставить себе достаточно долгую передышку я при всем желании не могла — с большой вероятностью меня решат покормить перед смертью, эдакое проявление человечности напоследок, и если охранник, принесший поднос, застанет меня в разгаре спасательной операции, то на этом попытка побега бесславно закончится.
Убедив себя в необходимости продолжать начатое, я встала и вновь взлетела к окну. Какое узкое... Но отступать некуда, и я решительно засунула в круглое отверстие ноги. Хм... занятие не для хрупкой девушки, а как минимум для потомственного акробата. Я все же пролезла примерно до бедер, но на этом все и закончилось — я безнадежно застряла. Пришлось вылезать. Спланировав на пол, я разделась, связала всю одежду в узел, и, крепко зажав его в руке, попробовала еще раз. Получилось лучше, более того — чтобы выбраться, мне не хватало жалкого дюйма. Не обращая внимания на то, что рама отчаянно царапала мои обнаженные ноги, я извивалась в окне, стараясь проскользнуть наружу. Около десяти минут я боролась с дурацким окном, но освободиться так и не удалось.
В который раз спустившись на пол, я осмотрела пострадавшие ноги. Зрелище не для слабонервных. Отложив узел с одеждой, я прошла в ванную промыть многочисленные царапины и извлечь занозы. Вытащив последнюю, я осмотрела повреждения. Неужели все это было зря? Ну уж нет! В моей голове появилась блестящая идея, и я молнией ринулась под душ. Через несколько минут, вся в мыльной пене, я появилась в комнате, взяла узел и взлетела. Если уж я в таком виде не смогу пролезть в окно, то сдамся. Подниму лапки кверху и буду ждать... более удобного случая для побега.
На сей раз почти получилось. В какой-то момент я совершенно явно почувствовала, что еще один рывок — и я окажусь на свежем воздухе. Попытка сделать этот рывок привела к тому, что я, порядком уставшая, мокрая и мыльная, выскользнула из окна и упала... на пол своей комнаты. Больно. От разочарования я разревелась, чего со мной не случалось примерно лет десять. Сидя голая на полу, я хлюпала носом и злилась. Продолжалось это довольно долго, но со временем я успокоилась, одним движением засунула под кровать все остатки окна и отправилась в горячую ванну, приходить в себя после столь сокрушительной неудачи.
До самого вечера более ничего существенного не произошло, за исключением разве что полного отсутствия обеда. Видимо, мой похититель был человеком на редкость прагматичным — раз пленницу все равно собираются убить, то зачем переводить на нее продукты. С другой стороны, нежелание меня кормить могло быть обусловлено здравым смыслом — не стоит обеспечивать молодую упорную волшебницу лишним источником энергии, голодная и ослабевшая, она доставит значительно меньше неприятностей, спасая свою жизнь. Пока что этот хитроумный план (если он, конечно, имел место) отлично воплощался в жизнь — после неудавшейся попытки побега я чувствовала себя слабой и несчастной и, ничего не предпринимая, валялась на кровати, завернувшись в одеяло. Любая же попытка подвигаться приводила к тому, что исцарапанные ноги и бедра горели огнем и я снова приходила в неподвижное состояние.
Наконец за окнами стемнело, и за мной пришли. Хоть я и ждала этого, но, когда дверь открылась, вздрогнула.
— Встаньте, — строго произнес один из двух вошедших охранников.
Я послушалась, и мне связали руки за спиной. Это, безусловно, было неприятно, но не смертельно, колдовать я могла и в таком состоянии, главное, пальцы остались свободны. Когда я выберусь, стоит проинструктировать конвоиров по вопросам обращения с волшебницами... Если, конечно, их не уволят после безнадежно проваленного задания по моему убийству.
Правда, на настоящий момент мои планы выглядели довольно нереальными — я стояла, крепко зажатая между двумя мужчинами, каждый из которых был примерно на ярд выше меня и минимум в два с половиной раза толще. В таком порядке мы спустились по лестнице и погрузились в небольшую, изящную повозку, тут же тронувшуюся с места. Поскольку меня везли на заклание, то глаза мне завязывать не стали, и я смогла в полной мере насладиться ночным пейзажем. Погода не исправилась, и почти полную луну то и дело закрывали плотные, быстро ползущие по небу тучи, создавая постоянно меняющееся освещение, в котором деревья по краям дороги выглядели причудливо и немного пугающе. Проехав небольшое озеро, чешуйчатые обитатели которого, ничуть не смущаясь, оглашали воздух своими брачными песнями, мы свернули на лесную дорожку, и в этот момент я заметила нечто, очень меня заинтересовавшее, — в кустах слева мелькнула светлая шкурка.
Стараясь не привлекать к своим действиям излишнего внимания, я осторожно повернула голову в ту сторону и постаралась хоть что-то разглядеть, но как раз в этот момент луна снова скрылась за густой пеленой туч, и, оставшись ни с чем, я раздраженно фыркнула. Вскоре ехать дальше стало невозможно, повозка то и дело сильно подскакивала на переплетениях корней, и всех пассажиров весьма ощутимо трясло. Остановив фургон, охрана велела мне вылезать и двигаться вперед. Послушаться-то я послушалась, но шла очень и очень неторопливо, старательно рассматривая все вокруг. Под угрозой смерти мои чувства обострились, и я улавливала малейший посторонний шум, например тот, который как раз раздался слева. Мгновенно отреагировав, я выяснила, что не ошиблась и в кустах действительно шастает оцелот. Причем сомнений, какой именно это оцелот, я не испытывала и лукаво ему подмигнула. Фарь, убедившись, что он замечен, махнул хвостом и скрылся в обратном направлении, я же внешне спокойно, хотя и с натянутыми как струна нервами, продолжала идти вперед, поджидая благоприятного момента.
Этот момент не замедлил наступить — примерно через три минуты мы вышли на заросший тростником болотистый берег небольшого озера, и мои потенциальные убийцы скомандовали остановиться. Оглядевшись вокруг, я констатировала:
— Что ж, сложно поспорить, место для моей могилки выбрано неплохо. Вы меня хоть закопаете или просто камень на шею и в воду? Кстати, забыла поинтересоваться: а как именно вы собираетесь меня прикончить?
Шкафообразные подчиненные Марева Одноглавого в растерянности переглянулись, толком не понимая, как реагировать на мои подколки, а невдалеке в лесу явственно хрустнула ветка.
— Ну ладно. — Так и не дождавшись ответа, я пожала плечами и приступила к спасению себя любимой. Точнее, к созданию условий для этого самого спасения.
В первую очередь я прищелкнула пальцами и создала яркий светящийся шар, на какие-то мгновения ослепивший охранников и лишивший их возможность различать происходящее за пределами круга света. Затем, воспользовавшись заминкой, в результате которой железная хватка на моих предплечьях чуть ослабла, я отшвырнула мужчин в гущу тростника, а сама воспарила на ветки стоящего неподалеку дерева, и к тому моменту, как мокрые, отчаянно матерящиеся охранники с ручными арбалетами наперевес вернулись, уже скрылась из поля их зрения. Будь я в лесу одна, этот демарш ни к чему хорошему бы не привел, но за оцелотом, без сомнения, следовала помощь, и мне оставалось лишь наблюдать за дальнейшим развитием событий.
Которое, собственно, не заставило себя ждать. Первым в круг света влетел мой зверек с криком «А'ли, бе'егись!». У меня сердце остановилось, когда я представила, что два идиота воспримут Фарьку как угрозу и выстрелят, но, к счастью, ничего подобного не произошло, и глупыш оцелот благополучно ретировался. Сразу после этого до несостоявшихся убийц дошло, что стоит предпринять какие-либо действия, и они, спина к спине, принялись продвигаться в сторону леса, но далеко пройти не успели — почти одновременно с воплями боли мужчины отшвырнули арбалеты и схватились за простреленные руки, из которых хлестала кровь. Убедившись, что враг нейтрализован, на полянку неторопливо вышла четверка людей, среди которых я с радостью узнала старых знакомых по заварушке на пирсе, Клайда и Олафа, судя по всему совершенно выздоровевших. С радостным воплем я спрыгнула с дерева, подвернула ногу и чуть было не схлопотала стрелу из арбалета.

Предыдущая страница 10 Следующая страница


11 Александр Дихнов, Татьяна Дихнова

— Осторожнее нужно быть, мадемуазель, — укоризненно покачал головой Олаф. — И предупреждать о своем появлении. Ребята чудом удержались от выстрела. — Затем, вспомнив, что причина его прихода сюда — сохранность моей жизни и здоровья, с легким беспокойством уточнил: — С вами все в порядке?
— Практически. — Поморщившись, я встала. — А как вы здесь столь своевременно оказались? Неужели мсье...
— Стоп! — Клайд зажал мне рот рукой. — Обсудим все позже, а сейчас пора убираться из лесу, тем более что ночью обещали дождь. У вас все готово? — повернулся он к занятым делом соратникам.
Пока мы беседовали, остальные связали раненых и заботливо посадили их под дерево, кое-как прикрыв от предполагаемого дождя.
— Тогда пойдемте отсюда, — распорядился Клайд.
— Идея, конечно, неплохая, — вмешалась я. — Но, во-первых, хочется знать, где мой оцелот, во-вторых, я сильно подвернула ногу и сама идти не могу, а в-третьих, может, меня наконец развяжут?
Олаф тут же подошел ко мне, одним движением разрубив веревку, освободил и поднял на руки. Клайд же, с легкой усмешкой выслушавший мою возмущенную речь, спокойно пояснил:
— Фарь в настоящий момент находится у наших фургонов, работая связующим звеном на случай непредвиденной ситуации. Никто не может сравниться с ним в скорости и способности ориентироваться в незнакомом ночном лесу.
Успокоившись на этот счет, я обхватила Олафа за шею и спросила шепотом:
— Вы в порядке после той истории в порту? Я волновалась, но мне не позволили вас навестить.
— И правильно, не дело это, — лаконично изрек мой спаситель. Но на вопрос все же ответил: — Да, спасибо, я в порядке.
Его слова оказались своеобразным спусковым крючком. Эхом я повторила: «Все в порядке» — и разрешила себе расслабиться. Закрыв глаза, я прислонилась к груди своего нечаянного спасителя и позволила нести себя, куда они считают нужным. К моему огромному удивлению, Фарь, действительно поджидающий нашего возвращения у повозки, точно прочувствовал ситуацию, не стал с радостными воплями скакать вокруг и ограничился лишь тем, что запрыгнул мне на грудь и лизнул языком в лицо. Находясь в полудреме, я крепко прижала пушистое тельце к груди и отключилась окончательно.
Утро порадовало меня отсутствием туч и прокравшимися в комнату яркими солнечными лучами, один из которых залез мне прямо на лицо и послужил будильником. Своеобразным и очень приятным. Улыбнувшись, я чихнула, повернулась на спину и с чувством потянулась. Лежащий сбоку Фарька недовольно заворчал.
— Вставай, лежебока, — скинула я его с постели. — Пойдем завтракать.
— Идея хорошая, — послышалось от дверей. — Но вот с продуктами наблюдаются небольшие сложности.
Завизжав, я подпрыгнула, сгруппировалась в комок и, натянув на себя одеяло, замерла в дальнем углу кровати.
— Извиняюсь, — тут же произнес изрядно смущенный Олаф. — Я не хотел вас напугать, правда.
— Вы тут ни при чем. — Я медленно приняла нормальную позу. — Просто я напрочь забыла, что в доме кроме меня с оцелотом кто-то есть. А что, кстати, вы тут делаете?
— Охраняем, — как водится, лаконично ответил Олаф.
Хм... действительно. Я наконец вспомнила все События последних дней, особенно, вчерашнего вечера, и уже собралась расспросить Олафа о неизвестных мне подробностях, но в этот момент заскрипела входная дверь.
— Это Клайд с продуктами. Быстро умывайтесь и завтракать, — распорядился тот.
Через дюжину минут, чистая, умытая и причесанная, я сидела за столом в несколько странной компании и запивала свежим кофе пирог с рубленым мясом. Представления Клайда о завтраке коренным образом отличались от моих, но критиковать было как-то глупо и к тому же совершенной неблагодарностью, так что я прожевала очередной кусок и перешла к весьма интересующим меня вопросам:
— Хочется сказать спасибо за ваше вчерашнее весьма своевременное появление, боюсь, без него я бы не справилась. Но мое природное любопытство настойчиво требует объяснений. Каким чудесным образом вы оказались в ночном лесу? Вряд ли просто вышли прогуляться перед сном.
Олаф усмехнулся, а Клайд многозначительно взглянул на старательно уписывающего свою порцию завтрака Фарьку и предложил:
— Не хочешь сам все рассказать? — Оцелот отрицательно замотал головой, и мужчина продолжил: — Как знаешь. Только учтите, Айлия, моя версия накала событий несколько укороченная и неполная, поскольку вся информация исходит от этого предприимчивого зверя, а изложил он ее по дороге, урывками. Если я правильно понял, события развивались так: будучи не менее любопытным, чем хозяйка, оцелот, когда вы ушли из дома, незаметно последовал за вами и оказался свидетелем похищения на рынке. Выяснив, куда именно вас повезли, Фарь ринулся за помощью, причем, так как особенного выбора у него не было, обратился он к дракону. Тот, посоветовавшись со старым призраком, отослал его к хозяину, мсье Салливари, справедливо полагая, что тот не позволит кому-то вас убить. — На этом месте Олаф сдавленно хмыкнул, и Клайд, мельком на него глянув, неохотно пояснил: — Если честно, идея схлестнуться с Маревом Одноглазым не породила у хозяина особого энтузиазма, но он вызвал нас и спросил, хотим ли мы принять участие в незапланированной спасательной операции.
Неожиданно вмешался Олаф:
— И мы ответили, что за деньги вашу жизнь уже спасали и совсем не против проделать это бесплатно. С заметным удовольствием хозяин выдал нам помощников и велел провести все тихо, желательно без жертв. Так, собственно, и получилось.
— Да, — продолжил немало удивленный столь длинной тирадой вечно молчаливого напарника Клайд. — Несколько часов мы следили за домом Марева Одноглазого, затем, когда стемнело, вас вывели из дома и повезли, и мы незаметно поехали за повозкой. Со временем оцелоту пришлось слезть и бежать за вами, а мы ориентировались по небольшому магическому маячку, который он нес в зубах. Собственно, дальнейшее вы сами с дерева видели.
— До некоторого момента, — поправила я.
— После отъезда с поля боя ничего интересного не было. Отпустив добровольных помощников, мы с Олафом единогласно решили, что береженого бог бережет, и охраняли ваш сон во избежание неприятностей. Маловероятно, конечно, но всегда есть минимальный шанс, что Марев захочет дождаться своих подручных, а когда они не появятся, насторожится и захочет проверить, не удалось ли вам сбежать. К счастью, ничего подобного не произошло, и ночь прошла спокойно. — Клайд вытер руки и поднялся: — А сейчас нам пора. Постарайтесь больше не попадать в неприятности, хорошо?
— Не могу обещать, — виновато улыбнулась я. — В любом случае спасибо, я вам очень признательна. Если вдруг, паче чаяния, вам понадобится моя помощь — обращайтесь в любое время дня и ночи.
Еще несколько минут мы обменивались подобными репликами, но затем мои охранники ушли. Когда за ними захлопнулась дверь, я внезапно почувствовала себя совершенно незащищенной.
«Прекрати дурить!» — сурово велела я себе и, послушавшись, приступила к действиям. Перво-наперво чмокнула заслужившего мою благодарность оцелота в нос, затем с удовольствием переоделась из любимого халата в не менее любимую одежду. Так приятно было снова побыть собой, а не пожилой мадам. Застегнув последнюю пуговицу, я выдала Фарьке необходимые инструкции и оставила его снаружи охранять дом. Не хотелось бы, вернувшись, обнаружить неприятный сюрприз в виде непрошеных визитеров. Хотя... Когда-то я так вернулась, меня поджидали Клайд с Олафом, — и что из этого получилось? Улыбнувшись своему отражению, я закрыла дверь и поспешила на берег Каппы за честно заслуженной взбучкой.
Ближе к каменной площадке моя решимость поубавилась, и я сильно замедлила шаг, раздумывая, не повернуть ли обратно. Но такого шанса мне не представилось — всегда все знающий и тонко чувствующий мое настроение дракон громко рыкнул:
— Не бойся, иди сюда. Есть, так уж и быть, не буду, тем более что ты наверняка еще больше исхудала.
— А огнем плеваться будете? — поинтересовалась я, осторожно выходя из-за кустов.
— Посмотрю на твое поведение, — пообещал Зенедин, выдав огненную струю в направлении моего любимого валуна. — Садись и рассказывай.
Заслонившись рукой от быстро спавшего жара, я пересекла площадку и залезла на камень.
— Что именно вы желаете узнать? — немного воинственно начала я. — Какую именно я сотворила глупость и как чуть было не отправилась к праотцам?
— Нет, — покачал головой дракон. — Как раз это меня совершенно не интересует, главное, что ты жива осталась.
Это признание удивило меня настолько, что я слезла с валуна, подошла к не ожидающему ничего плохого дракону и поцеловала его в чешуйчатую морду.
— Спасибо, — заговорила я, вернувшись на место. — Я боялась, что вы будете ругаться или, того хуже, смеяться.
— А толку? — взмахнул собеседник хвостом. — Подозреваю, что все ошибки ты и сама уже поняла, а иного смысла устраивать разборки нет совершенно. Скажи лучше, была ли хоть какая-то польза в столь дурацкой выходке.
Я медленно кивнула, выдерживая театральную паузу.
— В общем-то, да. Небольшая такая польза. Я теперь точно знаю, где находится Розовое Солнце. Вы были совершенно правы — похититель жемчужины действительно погиб по нелепой случайности, а драгоценность забрал себе главарь одной из банд, мсье Марто, он же Марев Одноглазый.
Естественно, дракону тут же понадобились все подробности, и мне не осталось ничего, кроме как удовлетворить любопытство скучающего на скале в одиночестве ящера. Выслушав полный отчет о моем пребывании в гостях у Марева Одноглазого и о расследовании, убедившем меня в невиновности Антея, Зенедин никак не откомментировал полученную информацию, а просто спросил:
— Как твоя работа в роли охранника? Надеюсь, объект жив?
Я подскочила на камне.
— Ужас! Я забыла про Акси. Мне же надо бежать к ней.
— Тише, тише, — успокаивающе поднял лапу собеседник. — Угомонись. Если мадемуазель Фау осталась жива за те почти двое суток, что ты провела в плену, то еще несколько дневных часов ей ничего не угрожает. Но, судя по твоему виду, пока ты жила в доме, там произошло что-то из ряда вон выходящее.
— Все-то вы знаете, все-то вы видите, — вздохнула я. — И, как всегда, правы. Слушайте про наш ночной переполох.
Когда я закончила, дракон немедленно уточнил:
— Предыдущим днем или вечером ничего особенного не произошло? Что могло бы подтолкнуть преступника на очередное покушение.
Я только руками развела.
— Произошло. Во-первых, за ужином семья поругалась... не без моего участия. А во-вторых, пришло письмо от адвоката, и Акси твердо заявила, что намерена продать мне дом.
Хвост дракона, как и следовало ожидать, поднялся вертикально вверх.
— А кто слышал это ее обещание?
— Все. Мы в тот момент ужинали.
— Совсем все? — переспросил оборотень. — Насколько я помню, в доме кроме членов семьи есть и другие обитатели.
— Что, вы и их подозреваете? — совершенно искренне изумилась я. — Очень сомневаюсь в обоснованности таких мыслей.
— Но это же не помешает тебе ответить на мой вопрос?
— Вы спрашиваете или утверждаете? Кроме членов семьи разговор слышала экономка и, с некоторой вероятностью, домовой, он в этот момент возился на кухне, но вполне мог вернуться. Призрака мсье Генри в доме не было.
— Дай мне подумать, — попросил собеседник и, как обычно в таких ситуациях, свернулся клубком.
Я же воспользовалась минуткой покоя и просто дышала свежим воздухом. Ярко светившее солнце пока пряталось за деревьями, с трех сторон окружавшими пещеру дракона, лишь кое-где его лучи проникали сквозь густую листву, создавая на камнях причудливую игру пятен. Куст смородины рядом с моим валуном уже отцвел, и на месте белых лепестков образовались небольшие ягодки. Надо будет наведаться сюда ближе к осени, когда смородина созреет.
— Как тебе кажется, — подал голос Зенедин, — кто именно виноват в смерти мсье Энниля и покушении на его дочь?
— Кстати, — вспомнила я. — Я же говорила с привидением, и мсье Генри определенно заявил, что его потомок не сам свалился с лестницы, ему помогли. Правда, после покушения на Акси это уже и так совершенно очевидно.
— Вот именно, — подтвердил собеседник. — Итак, кто?
Чуть помявшись, я созналась:
— Кроме Антея, некому. Но его виновность у меня в голове совсем не укладывается. Он не такой.
— Да-да, именно это твердят обескураженные матери и жены преступников. Мой мальчик не мог, он не такой... Ладно, — прервал сам себя дракон. — Это все лирика. Скажи мне, чего ты на данный момент хочешь? Кроме как остаться в живых?
— Да ничего, в сущности, не изменилось. Я хочу дом и жемчужину, точнее, вознаграждение за нее. Хотя... — Я задумалась. — Нет, я не права, кое-что все же изменилось. Я хочу отомстить Мареву, никто не может безнаказанно попытаться меня убить. Пусть обсудят это с мсье Голльери.
— Мы, оказывается, умеем показывать зубки, — усмехнулся дракон. — Отлично. Тогда лучшее, что ты можешь сделать, — это забрать мадемуазель Энниль и на некоторое время уехать из города. Попробуй угадать куда.
— Даже пытаться не буду, — насупилась я. — Не в том я состоянии.
— Временно соглашусь, — легкомысленно махнул оборотень кончиком хвоста. — Стресса за последнее время у тебя в самом деле было многовато, вот и слетай в Кохинор, отдохни, развейся, поговори с семейством бывшего городского главы, узнай, сколько они готовы выложить за жемчужину. Все понятно?
— А было что не понять? — ехидно уточнила я.
— Ты же не в том состоянии, — съязвил дракон и добавил: — Иди уже. И очень тебя прошу, постарайся улететь из города как можно быстрее.
— Неужели вы будете обо мне беспокоиться? — поразилась я.
— Да, — недовольно подтвердил дракон, — как ни странно, но действительно буду. Есть в тебе что-то привлекательное, мсье Эндрю это тоже почувствовал, раз ринулся тебя спасать, не побоявшись конфликта с мсье Марте.
— Положим, он не сам ринулся, а своих людей послал, — резонно возразила я. — Но, по существу, вы правы.
И, польщенно улыбнувшись, я слезла с валуна и направилась домой. Надеясь, что за это время там не появились незваные гости.
Судя по тому, что оцелот мирно дремал на крылечке, ничего непредвиденного не произошло, и я смело вошла в гостиную. Первым, кого я увидела, был небрежно развалившийся в моем любимом кресле мсье Верн Руаппи.

Глава 8
В которой героиня обзаводится неожиданным компаньоном, собираясь завладеть жемчужиной, устраивает в особняке прощальный обед и в обществе подопечной отправляется в Кохинор на поиски клиента

— Фарь! — гневно воскликнула я. — Тебя за сторожа оставляли, или мне это просто показалось?
— Не стоит его ругать, — вставая, чтобы поприветствовать меня, покачал головой детектив. — Довольно очевидно, что я, оставаясь наедине с вами, не представляю никакой угрозы.
— Это если у вас в карманах не припасено никаких сюрпризов, — резонно возразила я, осматриваясь по сторонам, чтобы воочию убедиться, что более никаких визитеров не наблюдается.
— Если настаиваете, я согласен подвергнуться обыску, — с готовностью предложил мсье Руаппи, развеяв тем самым имевшиеся у меня незначительные сомнения.
— Думаю, это все же лишнее, — тряхнула я волосами, поморщившись при воспоминании о пучке, в который они были собраны несколько дней подряд. — Садитесь, прошу вас. Сразу замечу, что рада видеть вас целым и невредимым. Я беспокоилась.
— И нельзя сказать, что для этого не было оснований, — немного легкомысленно усмехнулся собеседник, возвращаясь в кресло. — Со своей стороны, я тоже рад, что вы сумели благополучно выбраться из вчерашней передряги.
— А вы в курсе? Откуда, если не секрет? И каким образом вы сумели меня найти? — От удивления я засыпала мсье Руаппи ворохом вопросов.
Дождавшись, пока я соображу, что неплохо бы присесть, и с удобством расположусь на диване, детектив принялся отвечать по порядку.
— Найти вас совершенно несложно, не так много мадемуазелей Нуар обитает в окрестностях Теннета. И для Марева Одноглазого обнаружить ваш домик не составит труда, так что я бы настойчиво рекомендовал вам в ближайшее время его покинуть.
— Спасибо за совет, так и сделаю, — откликнулась я, гадая, что именно понадобилось от меня гостю. Вряд ли он подверг себя очевидной опасности просто для того, чтобы порекомендовать мне спрятаться понадежнее.
— Насчет же моей информированности, — продолжил собеседник, — я в первую очередь должен извиниться. Думаю, вы уже догадались, что в нашу последнюю встречу я немного слукавил и не поделился всей имеющейся в моем распоряжении информацией.
— Безусловно, — кивнула я, накручивая локон на палец. — И даже догадываюсь о причинах такого поступка. Хотели все же сами найти Розовое Солнце, чтобы это стало венцом карьеры? Я угадала?
— Более-менее. Точнее, я действительно хотел сам найти жемчужину, но не затем, чтобы этим хвастаться, все гораздо сложнее. Всю жизнь я чувствовал некую незавершенность, пустоту, что ли, и подумал, что если верну Розовое Солнце законным владельцам, то смогу ее заполнить.
Вот оно как... оказывается, у людей бывают цели, отличные от банального обогащения, и детективом руководили почти высокие мотивы.
— Понятно, — чуть улыбнувшись, протянула я. — Извинения приняты, и я внимательно слушаю вас дальше.
— Так вот, когда наша беседа закончилась, я немедленно двинулся к Мареву Одноглазому, заправлявшему в то время в городе, обсудить с ним вашу идею и по течению разговора понял, что он определенно обладает интересующей меня информацией и, более того, не очень доволен тем, что кто-то задает ему подобные вопросы. Довольно быстро стало очевидно, что я совершил ошибку, придя в дом к Мареву, и я как можно быстрее ретировался, немного удивившись, когда мне это беспрепятственно удалось. Видимо, на тот момент хозяин дома еще толком не вдумался в происходящее или же потом случилось что-то, изменившее его видение ситуации.
Я закашлялась. Похоже, придется сознаваться.
— Случилось. После разговора я проследила за вами и попыталась проникнуть в дом мсье Марто. И, судя по результату, ему это очень не понравилось.
— Теперь понятно, — скривился детектив.
— Вот только не надо сваливать вину на меня, — предостерегающе подняла я руку.
— Даже и не думал, ни в коем разе. Так вот, возвращаясь к теме... По дороге от Марева меня посетили недобрые предчувствия, а на свою интуицию я склонен полагаться, так что, вместо того чтобы спокойно вернуться в пансион, я заглянул в несколько мест, и надежные люди, которым я полностью доверяю, установили слежку за домом Марева и моим скромным жилищем.
— Как же тогда вы позволили этому бандиту взять меня в плен? — искренне возмутилась я, — Неужели было так сложно сообщить об опасности, раз уж ваша хваленая интуиция соизволила вас предупредить.
Мсье Руаппи хмыкнул.
— Честно сказать, я не очень понимаю, о чем речь.
— Как это не понимаете? Я же попалась в лапы Мареву, пытаясь встретиться с вами, пришла к вам домой, оставила записку... — Я запнулась, так как вспомнила, что в момент посещения пансиона находилась немного не в своем образе.
— Это очень странно, — нахмурился собеседник. — Неужели они вас проморгали? Что же до упомянутой записки, полагаю, соглядатаи Марева добрались до нее раньше, так что ваши обвинения не имеют под собой реальной почвы.
— Не могу сказать, что это меня огорчает. Было бы очень неприятно сознавать, что вы бездействовали, подвергая тем самым риску мою жизнь.
— Но я это делал, — тут же огорошил меня детектив. — Мои люди видели, что вас доставили на виллу Марева Одноглазого, но мы тем не менее ничего не предпринимали, положившись на судьбу. Возможно, мне не стоило этого рассказывать, но так как я пришел предложить сотрудничество, то счел откровенность необходимой.
— Спасибо и на том, — фыркнула я, пытаясь понять, что именно ощутила, услышав немного шокирующее меня признание детектива. По здравом размышлении я пришла к выводу, что не в силах его обвинять. Мы совершенно чужие люди и не должны подставляться и рисковать жизнью ради другого. Такой чисто практический подход был мне понятен, но я сильно сомневалась, что смогла бы бездействовать, зная, что другому грозит опасность, и надеялась, что в ближайшее время мне не представится возможность проверить это предположение.
Пригладив спутавшиеся волосы, я приняла серьезный вид и спросила:
— Итак, какое именно сотрудничество вы хотите мне предложить?
— Айлия, — распрямив плечи, почти торжественно заговорил мсье Верн Руаппи. — Как уже было упомянуто, я хочу получить Розовое Солнце и вернуть законным хозяевам. Но, увы, одному мне уже не справиться, и я предлагаю вам стать компаньоном.
— На каких условиях? — Надеюсь, детектив не заметил счетчика, зажегшегося в моих глазах. Несмотря на то что я в данный момент обладала большей информацией по местонахождению жемчужины, идея сотрудничества с мсье Руаппи казалась мне привлекательной. Предполагаемый компаньон значительно лучше представляет себе, как можно обокрасть виллу мсье Марто.
— Ваш очень практичный подход мне импонирует, — сообщил собеседник, хоть по его виду это и было совершенно незаметно. — Что вы скажете насчет шестьдесят — сорок?
— Я так понимаю, мне шестьдесят? — тут же уточнила я.
Легонько усмехнувшись, мсье Руаппи лишь отрицательно покачал головой.
— Тогда предлагаю вам пересмотреть условия. В качестве жеста доброй воли я соглашусь на половину денег.
— Вам не кажется, что ваш вклад вряд ли потянет на пятьдесят процентов? — очень мягко спросил детектив на пенсии.
— Не кажется, — обидевшись, отрезала я, но все же решила кое-что прояснить. — Вот скажите, вы знаете, где в настоящий момент находится Розовое Солнце?
— Естественно, нет, — отмахнулся собеседник, но уже через секунду его глаза чуть расширились: — Хотите сказать, что вы...
— Да, — спокойно подтвердила я. — Я знаю. Марев Одноглазый любезно поделился со мной этой информацией, будучи уверен, что вскоре меня закопают в землю. И именно поэтому я считаю, что пятьдесят на пятьдесят — честные условия.
Мсье Руаппи развел руками.
— Вынужден согласиться. Пусть будет пополам. И где же жемчужина, мой прекрасный компаньон?
— А вы не догадываетесь? — решила я немного поразвлечься любимой игрой Зенедина, мне уже изрядно поднадоевшей.
Но детектива мой вопрос нисколько не смутил.
— Если вы спрашиваете, значит, Розовое Солнце у Марева. Я прав?
— Совершенно. — И, не заставляя себя просить, я вкратце изложила историю, рассказанную мне мсье Марто.
Особого энтузиазма мой рассказ у слушателя не вызвал.
— Что ж, — промычал он, выдержав некоторую паузу, — значит, нужно искать лазейки на виллу Марева. Собственно, этим я и займусь, а вам придется лететь в Кохинор на переговоры.
Я усмехнулась:
— Честно говоря, я туда и так собиралась. Причем с аналогичной целью.
— Вот и славно. Связь будем держать через почту. Если захотите сообщить что-то срочное, то номер моего ящика — восемнадцать, западное отделение. И как вернетесь из Кохинора, сразу же дайте мне знать.
— Не премину.
Встав с кресла, детектив попрощался и двинулся к выходу. Уже у самых дверей он остановился и добавил:
— Очень вас прошу, покиньте коттедж побыстрее. Мало ли что.
— Спасибо за совет и заботу, — съехидничала я, но свежеприобретенный компаньон не обратил на это ни малейшего внимания.
Оставшись одна, я не стала более испытывать судьбу, схватила в одну руку чемодан, в другую — упирающегося спросонья оцелота, заперла дверь и отправилась в лес сменить внешность и снова стать мадам Габриэллой. Делать это мне совершенно не хотелось, но небольшой спектакль под названием «Спешный отъезд тетушки домой в сопровождении любимой племянницы» был просто необходим.
В особняке на канале Дэннире обнаружился просто-таки сумасшедший дом, и мое появление после двухдневного отсутствия лишь подлило масла в огонь. Начать хотя бы с того, что Генри за все это время не сделал и шагу за пределы дома, охраняя невесту самостоятельно, а мадам Фау ежеминутно принималась причитать по поводу столь ужасного мезальянса. Но ее никто не слушал, даже вечно покорный Антей, вместо того чтобы поддерживать мамочку, ходил в обнимку с початой бутылкой коньяка. Обстановочка сложилась еще та, и я, всплеснув руками, начала разгребать свалившуюся на головы домочадцев кучу проблем.
Перво-наперво я отправилась на кухню, отыскала там Мари и, выдав обалдевшей экономке денег, велела приготовить роскошный ужин, непременно с хорошим вином. Вкусная еда в сочетании с качественным алкоголем крайне благотворно влияет на расшатанные нервы, коих имелось в избытке. Отловив в дальнем углу домового, я отправила того пройтись по комнатам и стереть всю пыль, какая попадется ему на глаза. Не то чтобы меня сильно волновала грязь, но для обитателей дома было важно видеть, что жизнь не стоит на месте. Затем я взяла за руку Антея, отвела на кухню, отобрала коньяк и практически силком напоила двумя чашками крепкого кофе. В процессе мне пришлось выслушать поток жалоб на жизнь, и в нем явно фигурировала стройная зеленоглазая девушка, по непонятной причине до сих пор не бросившаяся к нему в объятия. Я даже ощутила легкий укол совести. Отправив мсье Фау под холодный душ, я перешла к следующему пункту программы, а именно — к его мамочке, и долго вправляла ей мозги, объясняя, что с Акси и ее возлюбленным лучше дружить. Если сама девушка достаточно наивна для того, чтобы ею можно было крутить, то Генри такого обращения точно не допустит, а влюбленная наследница будет слушать его, а не тетю. Убедившись, что мои горячие речи хоть в какой-то степени достигли цели, я закончила душеспасительные беседы и отправилась к Акси с Генри, ввести их в курс дела насчет чуть изменившихся планов на ближайшее время и как-то объяснить причины моего долгого отсутствия.
С этого и пришлось начать, поскольку вопросы сыпались градом. Только вот никакой правдоподобной истории я придумать не успела и рассказала что-то на тему неожиданно попавшего в переделку старого детектива. Собственно, почти правду. Практически наверняка слушатели поняли, что я многое недоговариваю, но виду не подали, и я смогла перейти к следующему пункту программы — изложить им грядущие перспективы. К моему искреннему удивлению, перспектива путешествия в Кохинор Акси даже обрадовала. Похоже, атмосфера дома сильно давила на девушку, и она готова была уехать куда глаза глядят. А вот ее жених, как выяснилось, был вынужден остаться в столице, дабы разбираться с многочисленными вопросами, непосредственно связанными с семейным бизнесом. Но, несмотря на невозможность поехать с нами, отговаривать меня Генри не стал и даже обещал спонсировать невесту необходимым количеством денежных средств. Таким образом, все благополучно уладилось, и, оставив подопечную собирать вещи, я пошла к себе немного передохнуть.
Выбралась наружу я только к ужину. Это, конечно, было не очень правильно с точки зрения поиска клада, а также доказательств причастности Антея к двум покушениям на свою двоюродную сестру, но вторым мне заниматься просто не хотелось, а для того чтобы бродить по дому и простукивать стенки, требовалось своеобразное вдохновение, временно отошедшее ко сну.
Войдя в столовую, я сразу же убедилась, что Мари потрудилась на славу — стол просто ломился от разнообразной вкуснятины, а венцом ужина явился запеченный кабанчик с базиликом и розмарином. Приправленный имеющимся в неограниченном количестве вином, ужин протекал достаточно мирно, и, после того как основные блюда убрали и Шэмми триумфально водрузил на стол медовый торт, я сочла, что настал подходящий момент, и заговорила:
— Спасибо вам, мои дорогие, за приют, но должна вас разочаровать — я возвращаюсь домой.
На лицах мадам Фау и Антея отразилось наигранное разочарование пополам с искренним изумлением, и я решила их добить:
— Кстати, Акси едет ко мне в гости.
— Ни в коем случае! — не сдержавшись, воскликнула уже изрядно набравшаяся вина мадам.
До сих пор молчавший Генри негодующе сверкнул глазами в сторону потенциальной родственницы и собрался высказаться, но неожиданно вмешалась обычно молчащая Акси. Успокаивающе положив ладошку на руку жениха, девушка твердо произнесла:

Предыдущая страница 11 Следующая страница


За двумя кладами погонишься... 12

— Простите, тетушка, но я достаточно взрослая и вполне способна сама принимать подобные решения. Вам так не кажется?
Потрясенная тем, что Акси оказалась способной на возражения, мадам Фау молча хватала ртом воздух, и я, съев последний кусочек торта, бодро резюмировала:
— Значит, договорились. Выходим через полчаса, всем спасибо за компанию и приятного аппетита.
Растерянные глаза мамочки Антея, возомнившей себя хозяйкой дома, послужили мне лучшей наградой, и, напевая себе под нос, я ретировалась.
Провожать нас никто не вышел, так что прощание с домом прошло без сучка без задоринки. Акси лишь легонько вздохнула, а я окинула холл почти что хозяйским взглядом, абсолютно уверенная в том, что непременно сюда вернусь, причем надолго. Но прежде стоило разобраться с парочкой незначительных проблем вроде бывшего главаря преступного мира Теннета, желающего меня убить. Причем я упорно не могла понять, почему на мой след до сих пор не напали. Единственным возможным объяснением было то, что местонахождение мадам Габриэллы для Марева Одноглазого оставалось тайной. И это меня, надо заметить, несказанно радовало.
Прибыв на взлетную площадку ковров-самолетов, мы с Генри несколько повздорили. Он упорно хотел заказать самый дорогой из имеющихся в наличии экземпляров, а я, не обладая привычкой бессмысленно сорить деньгами, пыталась убедить его, что восемь часов мы с Акси в состоянии пережить без передвижного бара и мини-кухни с полным набором редких специй. Сдался он только тогда, когда ко мне присоединилась его невеста, тонко намекнувшая новоявленному богатею, что время уходит и скоро совсем стемнеет, так что дискуссию пора заканчивать, а поскольку я такая несговорчивая, то остается уступить ему. Такая логика оказалась Генри понятна, и, понуро вздохнув, он позволил нам выбрать средний по комфортности ковер, укомплектованный трехсторонним защитным полем и пледами из натуральной шерсти. После длительной душещипательной сцены прощания на каких-то пару дней мы погрузили чемоданы и взлетели.
Погода до сих пор не исправилась, так что мы не мешкая завернулись в пледы и развалились на краю ковра, разглядывая проплывающий внизу город, где уже зажигались вечерние огни.
— Айлия, — первой заговорила Акси, — тебе не надоела внешность моей тети? Я, честно сказать, чувствую себя немного странно, сознавая, что ты — не она.
Хм... И правда, в маскировке не было более никакой необходимости. Неужели я так привыкла к чужой внешности, что не воспользовалась первой же представившейся возможностью от нее избавиться? Недовольно на себя фыркнув, я произнесла контрзаклинание и вернула собственное лицо. Надеюсь, насовсем. Затем я распустила надоевший пучок и с наслаждением тряхнула волосами.
— Так значительно лучше, — улыбнулась спутница. — Ты очень красивая, я тебе даже немножко завидую.
— С ума сошла? — ошарашенно уставилась я на нее. — А ты, значит, так себе? Да мужчины должны штабелями ложиться при одном твоем появлении.
— Что-то не заметно, — грустно вздохнула девушка, любуясь проплывающим внизу лесом. К сожалению, уже достаточно сильно стемнело, и впечатляющая панорама была подернута сизой дымкой, не дающей толком разглядеть красоты. — Айлия, а ты уже бывала в Кохиноре?
— Да, — кивнула я, перекатываясь на спину, — причем неоднократно, и в последний приезд даже побывала в поселении ихтиандров. Их деревня произвела на меня неизгладимое впечатление. Кстати, а ты сама-то там была?
— В Кохиноре? — переспросила собеседница. — Нет, не доводилось. Я вообще редко выезжала за пределы столицы.
— Почему? — искренне удивилась я. — Насколько я понимаю, у твоего отца до недавнего момента было достаточно денег, и вы могли позволить себе путешествия.
— Позволить-то могли, но у папы никогда не находилось времени, а тетя Рейчел считала, что молодая девушка не должна разъезжать по стране. И я послушно сидела дома, лишь изредка выбиралась на выставки и концерты.
Услышав подобное признание, я лишь вздохнула. Интересно, Акси вообще можно объяснить, что бывает иная жизнь, кроме молчаливого послушания, или уже слишком поздно?
— Кстати, зря ты на нее накинулась, — продолжила юная мадемуазель защищать свою не слишком любящую родственницу. — Она в чем-то права. Генри действительно не из нашего круга.
— И что? — разозлилась я. — Тебе с ним плохо? Он тебя не понимает? Вам не о чем поговорить, когда вы вдвоем?
— Есть о чем, — мечтательно улыбнувшись, созналась Акси.
— Вот и хорошо, — подытожила я.
Некоторое время мы молчали, любуясь ослепительно звездным небом. В паре часов лёта от столицы от туч не осталось и следа, так что нашему взору предстали самые разнообразные созвездия во всей красе. Я уже начала придумывать желание, чтобы успеть загадать его, если доведется увидеть падающую звезду, но тут спутница неожиданно продолжила:
— Но ты не можешь не согласиться, что Генри не похож хотя бы на того же Антея. Он совершенно другой.
Тоскливый вздох вырвался из моей груди. Похоже, легко тут не отделаешься.
— Скажи, Акси, ты когда-нибудь слышала о волшебнице Брашне?
— Мельком, — смущенно созналась девушка. — Можно считать, что все, что мне о ней известно, — это сам факт ее существования.
— Негусто. Тогда, если ты не против, я вкратце изложу тебе историю ее жизни, возможно, ты сумеешь сделать правильные выводы. Не возражаешь?
— Нет, конечно, — пожала плечами Акси.
— Тогда слушай. Родилась Брашна в Льоне. Ее семья очень напоминала твою — то есть трудолюбивый и хорошо зарабатывающий отец, а при нем покорная, молчаливая жена, по большей части занятая производством на свет наследников. Волшебный дар достался Брашне от матери, но та была слишком поглощена семьей, чтобы его развивать. Лет в восемь знакомые маги в один голос стали поговаривать, что девочка необычайно одарена и ее способности, несомненно, заслуживают пристального внимания. Родители польщенно улыбались, слушая подобные речи, но не спешили что-то предпринимать. И в результате случилось неизбежное — взрослея и учась, как самый обычный ребенок, Брашна доросла до шестнадцати лет и вышла замуж. В те времена столь раннее замужество было в порядке вещей, семья только порадовалась, когда приехавший из столицы вдовец, кинув лишь один взор на их дочь, тут же сделал ей предложение. Да и сама Брашна казалась довольной, будущий муж ей глянулся, а перспектива переехать в Теннет поднимала шансы вдовца до небес. Вскоре после сватовства состоялась шумная свадьба, и новобрачная отбыла в романтическое путешествие, полная радужных надежд.
Следующие тридцать лет в своих мемуарах Брашна описывает как страшный сон. Учиться дальше ей муж запретил, о детях тоже велел не думать, а когда она, надеясь, что от зачатого ребенка муж не откажется, все же забеременела, отправил ее к ближайшей повитухе за отваром. Через пару лет супруги уехали из столицы, поскольку мужа, служащего в армии, откомандировали на восточную границу охранять страну гномов, которые начали проявлять подозрительную активность в Туманных горах. Можно представить себе, что пережила выросшая в городе девушка, когда ее неожиданно забросили в лесную глушь и приказали самостоятельно вести там хозяйство. Но, не без помощи просыпавшегося в самые сложные минуты дара, Брашна справилась. Научилась и воду таскать из ручья, и дрова рубить, и тесто месить. В районе Туманных гор семья прожила достаточно долго, примерно дюжину лет, затем мужа перевели на юг следить за драконами-оборотнями. Собственно, ничем, кроме чуть изменившегося климата и еще одного нерожденного ребенка, их жизнь от прошлой не отличалась. Брашна уже начала подумывать, что ей суждено провести так все оставшиеся годы, но неожиданно вмешалась судьба в виде налетевших из-за гор драконов. В первой же битве погиб муж Брашны, а она сама осталась в полевом госпитале ухаживать за ранеными, благо целительство было одной из сильных сторон ее дара. Несколько дюжин дней овдовевшая женщина, оставшаяся совершенно одинокой, поскольку общение с семьей муж ей давно запретил, вытаскивала людей с того света, уже не надеясь ни на что, но затем в лагерь из столицы прибыл волшебник Свирди. Он с первого взгляда уловил всю мощь дара Брашны, но не это главное — с того же первого взгляда он влюбился и, не слушая возражений, увез ее обратно в столицу, которой она не видела более четверти века.
Тут печальная часть истории заканчивается. Вернувшись к цивилизации и не скованная более мужними запретами, Брашна расцвела, а ее дар под чутким руководством Свирди проявил себя во всей мощи. Также у волшебницы обнаружился живой, острый ум, благодаря чему она успела сделать немало открытий в области магии, которой посвятила всю оставшуюся жизнь. Точнее, часть ее, свободную от наконец-то появившихся детей и любимого мужа. Знаешь, чем заканчиваются мемуары Брашны?
— Чем? — заинтересованно спросила молча выслушавшая мой рассказ Акси.
— Сожалением о столь большом количестве потерянных лет и советом всем женщинам — не прятаться в свои раковины, не слушаться мужа и родственников беспрекословно, а думать своей головой и делать то, что именно им кажется нужным и правильным.
После небольшой паузы девушка тихо уточнила:
— Но почему же она столько лет прожила с первым мужем?
Отвечать на этот вопрос мне очень не хотелось, это могло испортить всю поучительность рассказанной истории. Но Акси ждала, и, вздохнув, я созналась:
— Она его искренне любила.
Спутница никак не отреагировала, лишь молча лежала и смотрела в ночное небо. Некоторое время я следовала ее примеру и довольно быстро крепко заснула.
Открыла глаза я уже на подлете к Кохинору. Сладко зевнув и потянувшись, я оценила обстановку. За ночь ничего не случилось, совершенно невредимая Акси сидела на ковре, обхватив колени руками, и, вертела головой, изучая то солнце, встающее за бескрайним лесом, то не менее бескрайнее море, уходящее за горизонт на другой стороне. Лишь где-то посредине между берегом и лесом виднелось небольшое белое пятно, собственно и являвшееся нашей целью. Я с удовольствием осмотрела бы город с высоты полета ковра, но, как и в остальных городах, посадочная площадка находилась на окраине, и над Кохинором наш маршрут не пролегал. Пришлось довольствоваться видами многочисленных ферм и лесных озер, которых было достаточно для того, чтобы они развлекали нас вплоть до самого приземления.
Ступив на твердую почву, Акси сразу же с изумлением уставилась на мостовую. И было на что. Если в Теннете в качестве материала для мощения улиц использовали камни, в большом количестве добываемые на берегах Каппы, то в окрестностях Кохинора с этим материалом были некоторые сложности. Местные жители выходили из положения, используя подручные средства, а именно размолотые на довольно мелкие кусочки и склеенные особым раствором раковины, в море встречающиеся в изобилии. В результате мостовая сверкала и переливалась перламутром, рождая ощущение нереальности происходящего. Сложно было поверить, что это та же страна, что и столица, где мы находились менее дюжины часов назад, причем я удивлялась так каждый раз, когда оказывалась в Кохиноре.
Наняв повозку, мы двинулись в сторону центра города. Едва мы въехали на одну из застроенных домами улиц, как Акси ахнула. Да и я с трудом сдержала восхищенный возглас. Очень похоже, что недавно прошел дождь, поскольку город просто сиял. Крыши домов, покрытые черепицей из тех же ракушек, сверкали всеми цветами радуги, а белоснежные стены, с легкими вкраплениями перламутра, лишь немного им уступали.
— Это самый красивый город, который я видела, — тихо сказала потрясенная до глубины души девушка.
Я постаралась быть более объективной:
— Но ты не можешь не признать, что заслуги архитектуры в этом нет. Из всех строений города хоть сколько-то интересен лишь собор на главной площади. Остальные здания — это просто прямоугольные коробки, но, соглашусь, из очень красивого материала.
Спутница отрицательно покачала головой:
— Ты не права и не видишь мелочей. Посмотри хотя бы, какие у них ставни.
Я послушно изучила окрестные окна и была вынуждена согласиться с Акси. Действительно, хоть искусство резьбы по дереву было распространено повсеместно, но столь тонкой работы мне видеть еще не доводилось. Ставни и рамы напоминали кружева. А если добавить к этому еще и то, что они были обсыпаны мельчайшей перламутровой крошкой, становилось совершенно очевидно, что я недооценила горожан. Они, в лучших традициях классического дизайна, уделяли максимум внимания деталям, можно сказать аксессуарам, и получали в результате просто ошеломляющий эффект.
— А посмотри на цветы! — продолжала спутница. — Тут же каждое окно — просто-таки ботанический сад в миниатюре. А если слухи про крайне недружелюбный климат Кохинора правдивы, то каждое цветущее растение — это подвиг, а тут их великое множество, причем всех форм и размеров. Я таких даже в столице не видела, а уж местный дендрарий посещала неоднократно.
— Ну, хорошо, — сдалась я, — тут действительно очень красиво, признаю. Но в настоящий момент, вместо того чтобы цветы разглядывать, ты бы лучше занялась поисками гостиницы. Я хочу принять душ и позавтракать.
Акси мгновенно переключилась на извозчика, засыпав того вопросами, и через некоторое время нас высадили у входа в самую уютную гостиницу во всем городе. По крайней мере, так нам было обещано. На поверку все и правда оказалось более чем неплохо — услужливый портье, мгновенно появившийся из дверей, подхватил наш багаж и отнес его в небольшой холл, где администратор без лишних проволочек выдал нам ключи от двух соседних номеров. Договорившись встретиться в холле через полчаса и пойти перекусить, мы разошлись по своим комнатам, дабы привести себя в порядок.
Стоя под тугими струями чуть прохладной воды, я решала принципиальный вопрос — брать или не брать Акси с собой на разговор с законными владельцами Розового Солнца. С одной стороны, оставлять мою подопечную одну совершенно не хотелось, с другой — сообщать ей о целях моего посещения Кохинора не хотелось еще больше. В процессе мытья головы я пришла к выводу, что гипотетической опасностью, грозящей Акси, можно и пренебречь. Вряд ли в первые часы нашего пребывания в городе ее сумеют выследить и попытаться убить. Значит, оставим Акси одну с четким указанием не покидать людных мест и попробуем договориться о вознаграждении. Определившись, я повеселела и, пока одевалась, мурлыкала себе под нос незатейливый мотивчик. Собственно, все вокруг способствовало хорошему настроению — новый красивый город, столь желанный душ, чистая одежда, ярко светящее в окно солнце, большая редкость для Кохинора. В самом радужном расположении духа я спустилась вниз в холл и потащила уже поджидавшую меня Акси в ближайший трактир, местоположение которого мы благоразумно выяснили у администратора гостиницы, заодно устроившего нам небольшой экскурс по местной кухне. Так что, входя в дверь, из-за которой аппетитно пахло, мы уже точно знали, какие именно блюда следует попробовать в первую очередь.
Заказ наш принесли довольно быстро, и в процессе поедания салата из свежих морских водорослей и горячих лепешек с икорным маслом я посвятила Акси в свои ближайшие планы. Нельзя сказать, что перспектива остаться на некоторое время в одиночестве привела ее в восторг, но и активно возражать девушка не стала, сказалось воспитание, которое я же сама не так давно нещадно раскритиковала. Оказывается, и в беспрекословном послушании есть свои плюсы. Особенно если это тебя слушаются.
Приговорив расстегаи с чуть подкопченной рыбой, мы расплатились, отдав за завтрак смехотворную по столичным меркам сумму, и вышли на улицу. Солнце уже скрылось за тучами, которые совершенно определенно подумывали, не стоит ли побаловать город внеочередным дождем.
— Вот это совершенно стандартная для Кохинора погода, — порадовала я Акси. — Дождя пока нет, ты сможешь хоть немного прогуляться. Не забудь — через три часа встречаемся в гостинице.
— Я помню, — кивнула девушка, в предвкушении осматриваясь.
Я ее понимала — в кои-то веки без всякой опеки побродить по новому городу, какое уж тут дело до погоды, хоть снег с градом, ничто не помешает.
— Только в темные переулки не суйся, — добавила я, перед тем как уйти. Заботливая мамочка, да и только.
Дойдя до центральной площади, я в раздумьях остановилась. На повестке дня было целых два вопроса: как искать и кого искать. Из рассказа детектива я твердо уяснила, что на владение Розовым Солнцем претендуют аж две семьи: Лонтекки, раздобывшие жемчужину у ихтиандров, и Болонье, получившие ее в качестве свадебного подарка. По мнению мсье Руаппи, для восстановления справедливости спорное имущество следовало вернуть Лонтекки, но я, как всякий здравомыслящий и немного любопытный человек, хотела поговорить со всеми заинтересованными сторонами: вдруг всплывут различные интересные подробности. Да и сравнить размеры предлагаемых вознаграждений — тоже дело не лишнее. Деньги — они счет любят. И к кому первому идти? С одной стороны, никакой разницы не было, но что-то внутри подсказывало мне, что разница все же есть, а свою интуицию я привыкла слушать. К тому же, хоть мне и были известны оба адреса тридцатилетней давности, скорее всего, именно семья Болонье сохранила семейный особняк и их найти будет проще. Тем более что я находилась буквально в пяти минутах от нужной двери. Что ж, Болонье так Болонье. Сумев не заплутать, я прямиком дошла до нужного особняка. Он являлся самым типичным образчиком элитной местной архитектуры — почти квадратное двухэтажное строение и два одноэтажных крыла, заворачивающие назад и огораживающие внутренний дворик, покрытый стеклянной крышей. Вдоволь наглазевшись, я подошла и позвонила в висящий у двери колокольчик. В отличие от Теннета и даже Льона, где уже много лет повсеместно использовались магические панели, Кохинор жил по старинке. Довольно быстро мне открыли, и одетая в безупречно накрахмаленный передник горничная поинтересовалась:
— Добрый день, мадемуазель. Чем могу вам помочь?
— Простите, я ищу семью Болонье. Они здесь проживают?
— Именно так, — дружелюбно кивнула женщина. — Кто именно вам нужен?
Хороший вопрос. Скорее всего, мсье Карел давно уже в могиле, но стоит это проверить, чем бес не шутит.
— Например, мсье Карел, — осторожно произнесла я.
На лице горничной не отразилось никаких особенных эмоций — совершенно спокойно она сообщила:
— Я пойду ему сообщу, пожалуйста, подождите в холле.
Несказанно удивившись, я послушно вошла внутрь, после чего женщина закрыла за мной дверь и удалилась в левое крыло. Я же с любопытством огляделась и убедилась, что внутреннее убранство дома вполне соответствует впечатлению, производимому им снаружи. Все вокруг сияло чистотой, на темно-зеленых ковровых дорожках не было ни пылинки, а в больших напольных вазах стоял цветущий дикий тростник. Я подошла поближе к стене, чтобы понять, оригинал или репродукция одного из моих любимых художников украшает холл, но как раз в этот момент вернулась горничная с сообщением, что меня ожидают в гостиной, и мне пришлось последовать за ней. В глубине души я немного боялась того, что сейчас увижу, поскольку общение с почти выжившими из ума стариками никогда меня не привлекало, и, предстань перед моими глазами закутанный в плед сморщенный гномик с трясущимися руками, думаю, я бы просто позорно сбежала. Войдя же в гостиную, я застыла на пороге в немом изумлении — в обитом темно-бордовым бархатом кресле восседал пожилой мужчина в безупречно выглаженном костюме. Ни глаза, ни лицо, ни безукоризненная осанка не выдавали истинного возраста мсье Болонье; лишь по его совершенно седым волосам можно было догадаться, что хозяин дома отнюдь не молод. Но я все-таки не сдержалась и ляпнула:
— Сколько же вам лет?
— Восемьдесят пять, — совершенно спокойно ответил бывший глава городского совета и поднялся из кресла мне навстречу. — Позвольте представиться, мсье Карел Болонье. Могу я узнать ваше имя и цель визита?
— Мадемуазель Айлия Нуар, — стараясь отвечать в предложенном тоне, церемонно изрекла я. — Цель же мою сложно изложить в двух словах.
— Это не страшно, я не тороплюсь, — чуть улыбнулся хозяин дома. — Присаживайтесь. Разрешите вас угостить? Что предпочитаете, чай, кофе?
— Кофе, если не сложно, со сливками, — попросила я, усаживаясь в глубокое кресло, точнее проваливаясь в него.
Отдав соответствующие распоряжения горничной, собеседник занял свое место и сообщил:
— Я весь внимание, можете приступать.
Прокашлявшись, я быстро упорядочила в голове основные тезисы, дабы не лепетать нечто невразумительное, и заговорила:
— Если я не ошибаюсь, то более сорока лет назад ваша семья владела огромной розовой жемчужиной. Это так?
Было совершенно очевидно, что подобного начала хозяин дома никак не ожидал. Удивленно приподняв идеальной формы брови, он кивнул:
— Да.
Как я люблю таких многословных собеседников... Надеясь, что мсье Болонье не заметит, я поморщилась и продолжала:
— И, если мои сведения верны, в результате нелепой случайности жемчужина пропала и так и не была найдена.
— Не пропала. — Собеседник с трудом удержался от возмущенного плевка. — Ее украли благодаря проискам этого Лонтекки. Но я, честно говоря, все еще не очень понимаю, к чему вы ведете. Переходите непосредственно к сути.
А кто не так давно говорил, что у него много времени? Вслух этим обстоятельством я благоразумно интересоваться не стала, тем более что как раз появилась горничная и принялась накрывать небольшой столик, плотно заставив его различными составляющими серебряного кофейного сервиза и блюдом с диетическим печеньем.
— Прошу вас, угощайтесь.
Следуя неписаным законам гостеприимства, мсье Болонье не стал меня торопить, позволив спокойно съесть пару печенюшек и выпить полчашки вкусного крепкого кофе. После чего я решила не испытывать больше его терпение и перешла собственно к тому, зачем явилась:
— Скажите честно, вы хотели бы получить назад Розовое Солнце?
— Я так понимаю, это не чисто умозрительный вопрос? — уточнил собеседник, поднимая изящную костяную чашечку с цветочным чаем, дабы опустошить ее во время моей следующей реплики.
— Естественно, нет, — почти фыркнула я. — Неужели я похожа на человека, который заявляется в гости, просто чтобы задать несколько риторических вопросов?
— Первый, — прокомментировал собеседник.
Пришла моя очередь недоуменно поднять брови.
— Только что вы задали первый риторический вопрос. Давайте этим и ограничимся, а то наша дискуссия грозит перейти в философский диспут, а профиль моей деятельности в прошлом был таков, что вряд ли вы сможете составить мне мало-мальски приемлемую конкуренцию.
Да, с этим сложно поспорить. За свое бродячее детство я научилась виртуозно торговаться, но вот умных бесед вести было не с кем, и наловчиться ловко находить аргументы на любые тезисы, выдвигаемые собеседником, мне не удалось. Тем не менее легко сдаваться я не собиралась.
— Если вы хотите конкретики, то соблаговолите ответить мне на заданный вопрос более определенно. Вам нужна жемчужина?
Ага, уела. Мсье Болонье скривился, но ровным голосом изрек:
— Скорее да. Все зависит от того, что необходимо предпринять для ее возвращения. Не скрою, ваш визит явился для меня полной неожиданностью, ведь прошло достаточно лет, чтобы история благополучно забылась. Не расскажете, что конкретно заставило вас вспомнить о жемчужине?
— Ничего, — усмехнулась я. — По той простой причине, что я о ней раньше ничего не знала. Все очень просто — я случайно наткнулась на историю с убийством ювелира и пропажей Розового Солнца. Она меня заинтересовала, и я предприняла некоторые шаги, в результате которых почти наверняка знаю, где в настоящий момент находится драгоценность. Поскольку моя прагматичность мешает мне получать удовольствие от самого факта владения столь редкой вещью, я бы хотела вернуть ее исконным хозяевам за вполне законное вознаграждение. Собственно, это и является ответом на ваш вопрос — ничего особенного предпринимать вам не надо, достаточно лишь озвучить сумму, которая меня устроит.
— Что ж, довольно здравый подход, — удовлетворенно заметил мсье Болонье. — Но, увы, не смогу сразу ответить вам, поскольку мне требуется время на размышление и анализ ситуации.
Как же. На спешное наведение справок время требуется. Но, ничем не выдав своих подозрений, я спокойно уточнила:
— И сколько конкретно вам требуется времени?
— Немного, — порадовал меня собеседник. — Думаю, завтра днем я смогу окончательно определиться.
— Тогда до завтра. — Я начала попытки выбраться из кресла, куда к этому моменту основательно провалилась.
— Погодите, — сделал мсье Болонье останавливающий жест рукой. — Позвольте уточнить одну интересующую меня деталь.
— Слушаю. — Я с любопытством на него уставилась.
— Почему вы пришли именно ко мне, а не к потомкам Лонтекки?
Неплохой вопрос. Не став кривить душой, я честно созналась:
— А я собираюсь и к ним, просто ваш дом ближе к моей гостинице. Как вы понимаете, мне совершенно все равно, от кого получить вознаграждение.
Мой правдивый ответ собеседнику совершенно не понравился. Брезгливо скривившись, он бросил:
— Я дам вам на тридцать процентов больше любой суммы, которую пообещают эти проходимцы. Но не вздумайте этим воспользоваться — что именно они предложили, я все равно узнаю. Вам же не нужны неприятности?
Я нахмурилась и без усилий встала с кресла:
— Мне также не нужны угрозы, а вот вам, насколько я поняла, нужна жемчужина. Не советовала бы так со мной разговаривать. Я зайду к вам завтра днем сообщить о принятом решении.
И, резко развернувшись, я ретировалась, не дав опешившему хозяину хоть как-то отреагировать на мое выступление. Люблю оставлять за собой последнее слово.
Выйдя на улицу, я поискала глазами часы и без проблем их обнаружила. Местные жители не разделяли столичных суеверий на тему «счастливые часов не наблюдают» и не боялись спугнуть удачу при частом изучении бегущих по кругу стрелок, так что в Кохиноре часы были практически на каждом углу. Хотя, думается мне, основной причиной отказа от предрассудков являлся климат. Сложно виртуозно ориентироваться по солнцу, если оно постоянно закрыто облаками. Как выяснилось, с момента нашего расставания с Акси прошло более двух часов.
— И куда ушло столько времени? — задумчиво пробурчала я, направляясь в сторону гостиницы. Не стоило заставлять впечатлительную девушку меня ждать.
В номере у Акси ее не обнаружилось, и я пошла к себе, воспользоваться неожиданно возникшей передышкой. Плюхнувшись на кровать, я накрылась мягким, уютным пледом и сама не заметила, как сладко задремала.
Открыв глаза, я привычно посмотрела за окно, но никакого намека на солнце там не обнаружилось. Пришлось встать, кое-как умыться, пригладить непокорные волосы и спуститься вниз, чтобы выяснить, который час. Услышанное потрясло меня до глубины души — Акси должна была прийти уже два часа назад, а, по словам администратора, в гостинице ноги ее не было. Честно говоря, я довольно сильно обеспокоилась. Все же неопытная девушка оказалась совершенно одна в незнакомом городе, чего раньше с ней практически не случалось, и, если вдуматься, произойти могло все, что угодно. Но преждевременно ударяться в панику тоже не стоило, сначала надо было разведать обстановку. Глубоко вздохнув, я направилась в номер своей спутницы. Запертая дверь меня ничуть не обескуражила — вынув из уха сережку, я молниеносно вскрыла допотопный замок и оказалась внутри. Вопреки моим оптимистичным и несколько глуповатым ожиданиям, Акси не обнаружилось ни в постели, ни в ванной, да и кое-как разобранные вещи говорили о том, что их хозяйка здесь с утра не появлялась.
— Уже можно начинать паниковать? — поинтересовалась я у себя же и, фыркнув, вернулась в собственные апартаменты. Там, достав из чемодана магическую пластинку, неумело сотворила на ней достаточно реалистичное изображение пропавшей мадемуазели и отправилась на поиски. При выходе из гостиницы я не забыла выдать администратору четкие инструкции, которые следовало выполнить при появлении в гостинице блудной девушки. А именно — запереть в номере и стеречь как зеницу ока. После того как меня раз в пятый заверили, что я понятно излагаю, я поверила и вышла на улицу.
Начав с кафе, у которого мы расстались, я демонстрировала каждому продавцу и праздно шатающемуся прохожему изображение Акси и допытывалась, не доводилось ли им видеть ее. Примерно каждый пятый утвердительно кивал и сообщал, что искомый объект проследовал вдаль по улице. Продолжалось это вплоть до моего выхода на огромную площадь, даже в вечернее время заполненную людьми. Не ожидая увидеть подобное в обычно тихом и спокойном Кохиноре, я в первую секунду даже растерялась, не понимая, с чего следует начинать, но быстро смекнула, что, добравшись досюда, Акси наверняка проголодалась, а уж разнообразных кафе в пределах видимости насчитывалось как минимум пять. Планомерно обойдя три из них, в четвертом я нашла-таки человека, встречавшего мою беглянку. Словоохотливая официантка, бесконечно пересыпая свою речь дурацкими словечками вроде «обалдеть» и «круто», рассказала мне душещипательную историю знакомства, финал которой был прост, как тыква, — это столичное чудо природы познакомилось с «обалденным» красавчиком и укатило с ним в неизвестном направлении. Для полноты ощущений я выяснила, что экипаж был частный и найти концы не представляется возможным. Оценив информацию, я плюхнулась на жалобно скрипнувший стул и потребовала бокал глинтвейна, зарекшись до получения заказа думать о сложившейся ситуации.
Сделав первый ароматный глоток, я перестала с трудом сдерживаться от нецензурной ругани, которую после торгового опыта знала в совершенстве, и перешла к обсуждению с собой умственных способностей мадемуазель Фау. К консенсусу я пришла довольно быстро и задалась следующим вопросом — если молодая, богатая и красивая девушка уезжает с привлекательным мужчиной, есть ли мне до этого дело? Возможно, просто стоит позволить Акси насладиться жизнью во всей ее полноте? Данная мысль казалась мне чрезвычайно заманчивой, но ровно до того момента, как я вспомнила о Генри. Объяснить юноше, нанявшему меня для охраны его невесты, что я потеряла свою подопечную, сбежавшую с другим, значило потерять работу и зарплату. Хм... похоже, это все-таки мое дело...
Сделав последний глоток, я положила на столик деньги и отправилась на поиски беглянки, попутно раздумывая, на что бы заменить в финансовом отчете строчку «поиск мадемуазель Фау и ее нового ухажера».

Глава 9
В которой потерявшаяся наследница обнаруживается в приятном обществе, веселая ночная пирушка заканчивается крупными неприятностями, девушки, оказавшись в открытом море, спасают ихтиандра, героиня получает неожиданный подарок и договаривается о вознаграждении за жемчужину

Перво-наперво я вернулась в гостиницу и, порывшись в багаже Акси, отыскала там пару подходящих для моих целей вещичек. Затем спустилась в холл и довела администратора чуть ли не до нервного тика, выясняя у него в подробностях, где обитает самый искусный в поиске пропавших городской волшебник. Согласна, после получения почти трети высшего образования в области магии было немного нелогично пользоваться услугами других магов, но только с первого взгляда, поскольку лишь самые выдающиеся и усидчивые волшебники имели достаточно опыта в самых различных областях, в большинстве же своем маги выбирали какую-то конкретную специализацию и совершенствовались в ней. Один раз в жизни мне довелось под присмотром преподавателей создавать поисковый шарик, но сейчас, даже обладай я всеми необходимыми ингредиентами и приспособлениями, не уверена, что повторила бы тот, кстати удачный, эксперимент.
Соответственно, вооружившись с боем раздобытым у ленивого администратора списком аж из трех магов, я отправилась по ближайшему из адресов. Увиденное меня совершенно не вдохновило — небольшая приемная располагалась у самой земли, чуть ли не в подвале, а из всей вбитой в меня теории однозначно следовало, что вещами, связанными с поисками чьей-то ауры, стоит заниматься, находясь как можно выше над землей. Рассудив, что вернуться всегда успею, я продолжила изучение предлагаемого ассортимента волшебных услуг и быстро убедилась, что поступила правильно — второй маг принимал клиентов в круглой башенке, из окон которой было видно и море, и лес, окружающий город. К счастью, наплыва этих самых клиентов не наблюдалось, и, разобравшись с двумя пожилыми женщинами, которые, словно сговорившись, умудрились потерять каждая по козе, волшебник принял даже не успевшую заскучать меня.
Процесс занял совсем немного времени, и вскоре мне торжественно вручили поисковый шарик около дюйма в диаметре, который вполне самостоятельно плыл по воздуху в нужном направлении и ярко сиял по мере приближения к цели. Единственное, что мне оставалось, — это следить, чтобы он не попытался срезать путь, пролетев, к примеру, через открытое окно. Поблагодарив мага, я рассталась с довольно внушительной, особенно по кохинорским меркам, денежной суммой, крепко намотала на запястье поводок моего проводника и приступила к осмысленным поискам своей пропажи.
Честно говоря, меня терзали смутные сомнения, обоснованна ли моя паника. Вполне возможно, что Акси нагулялась и уже вернулась в гостиницу. В таком случае я ее даже не убью, так уж и быть. Но, увы, надеждам моим не суждено было сбыться — шарик, тускло мерцая, совершенно определенно направился в сторону, прямо противоположную нашей гостинице. Понуро вдохнув, я двинулась следом.
Несмотря на довольно раннее время, уже начинало темнеть, да и плотно закрывавшие небо тучи тоже света не добавляли. Подгоняемая желанием побыстрее вернуть Акси под свое крыло, попутно избежав прогулок в темноте, я разве что не бежала и уже минут через сорок оказалась в порту. Событие это, признаюсь честно, меня немало удивило, и я даже засомневалась, не закралась ли в движение шара какая-то ошибка, но проводник, с каждой секундой светясь все более ярким розовым (о, ужас!) цветом, уверенно плыл по набережной, то и дело пытаясь свернуть в море. Очень похоже, что Акси каким-то совершенно непостижимым образом занесло на один из множества кораблей, пришвартованных в пределах видимости. И как мне ее в таком случае предлагается искать? Одна надежда, что мой милый шарик укажет мне месторасположение мадемуазель Фау с точностью до каюты.
В процессе внутреннего диалога я безжалостно пресекла еще пару попыток шарика искупаться, и, перемещаясь в таком прекрасном ритме, мы свернули на один из многочисленных причалов. Без тени сомнения розовая пародия на луну доплыла почти до его конца и взорвалась довольно симпатичным фейерверком у небольшого галеона. М-да... пожалуй, стоит заглянуть к волшебнику и проинформировать его, что иногда клиент хочет подойти к нужному месту незаметно. Сейчас же все равно уже ничего было не изменить, но, похоже, мое донельзя эффектное появление непостижимым образом осталось незамеченным — на борту никто не появился, дабы лицезреть источник подозрительного шума. Покрутив для верности головой и убедившись, что вокруг пусто, как на кладбище, я поднялась по трапу и оказалась на судне.
Несмотря на весьма и весьма бурное детство, бывать на кораблях мне доводилось крайне редко, и сейчас я бы с удовольствием все внимательно рассмотрела, но в настоящий момент для этого не было ни малейшей возможности. Для начала следовало найти Акси и пару раз хорошенько встряхнуть ее за шиворот, возвращая к суровой реальности. Соответственно я, с любопытством заглядывая по пути во все щели, приступила к обходу палубы. Ничего особенно интересного не нашлось, разве что с правого борта болтались две спасательные шлюпки, судя по виду давно не использовавшиеся. Интересно, а где вся команда данного судна? По моим отрывочным представлениям их должно быть около дюжины человек, а я не могу найти даже одного. В недоумении пожав плечами, я спустилась вниз, туда, где располагались каюты, и практически сразу же услышала заливистый смех Акси.
«Ну, погоди у меня. Я нервничаю, а она развлекается!» Полная негодования, я устремилась на звук и рывком открыла нужную дверь. Картина, представшая перед глазами, потрясла меня настолько, что я столбом застыла на пороге. Акси с кавалером сидели в небольшой кают-компании, перед столом, заваленным разными вкусностями и заставленным графинами с вином и настойками. Снеди было явно больше, чем на двух человек, но тем не менее обстановка в каюте, с учетом одной тускло горящей раковины, выглядела вполне интимной. Несколько секунд я молча хлопала глазами, затем заговорившиеся о чем-то интересном собеседники меня все же заметили.
— Айлия, привет! Хорошо, что ты зашла! — радостно воскликнула Акси, совершенно невинно глядя мне в глаза.
— Да, неплохо, — с трудом сдерживаясь, согласилась я. — Ты в курсе, сколько сейчас времени?
— Около семи, — ответила моя подопечная, ловко вскрыв очередную устрицу. И когда только успела научиться?
— Приблизительно. А когда мы с тобой должны были встретиться? Тебе не приходило в голову, что я волнуюсь? — Раскипятившись, я с трудом сдерживалась, чтобы не сорваться на крик.
— Почему ты волнуешься? — явно удивилась собеседница. — Я же отправила тебе сообщение, что меня пригласили на обед на галеон Локки.
— Но я...
— Стоп, — перебил меня молчавший до сих пор мужчина. — Совершенно очевидно, что произошло какое-то недоразумение. Предлагаю вам присесть к нам за стол и все спокойно обсудить.
Мысль была неплоха, да и есть мне очень хотелось, ведь грандиозные планы на обед пошли прахом из-за идиотской выходки Акси. Постепенно успокаиваясь, я устроилась за столом и соорудила себе грандиозный бутерброд. Прожевав первый кусок, я запила его неплохим вином и уточнила:
— Что за сообщение ты мне отправила? Я ничего не получала.
Немного обескураженная, Акси ответила:
— Я попросила мальчика, болтающегося поблизости, сбегать в гостиницу и передать тебе, что меня не будет до вечера. Для верности я ему две марки заплатила. Точнее, их заплатил Лейтон, — кивнула она на сотрапезника.
Следуя за ее взглядом, и я более пристально присмотрелась к сидящему напротив мужчине. Официантка не обманула — он был бессовестно, просто ослепительно красив, его не портило даже слишком плотное, на мой взгляд, телосложение. Хотя... если вспомнить Антея, то придется признать, что в последнее время мне начали нравиться люди с подобной фигурой. Соблазнитель Акси оказался блондином, его длинные светлые кудри были перетянуты серебристой головной повязкой, отлично гармонировавшей с серым цветом глаз.
Обнаружив, что я его внимательно разглядываю, мужчина улыбнулся и решил представиться официально:
— Я Лейтон Феррер, рад приветствовать вас на борту моего корабля.
— Айлия Нуар, — ответила я и поинтересовалась: — А вы собственник или капитан?
— И то и другое, — с явным самодовольством сообщил собеседник.
— Понятно. — Что ж, на мелочи Акси явно не разменивается, после сына владельца завода это, скорее, ступенька вверх. Усмехнувшись, я повернулась к уже явно нетрезвой, но очень довольной девушке и ядовито поинтересовалась: — Скажи, пожалуйста, тебе никогда не говорили, что не очень разумно оставаться наедине с незнакомыми мужчинами. Это иногда плохо кончается.
— Но Лейтон не незнакомый, — тут же возразила моя непослушная подопечная. — Я бы никуда с ним не пошла, если бы не выяснилось, что он был в приятельских отношениях с моим покойным отцом.
— Точнее, мой отец был, — скромно поправил ее капитан.
— Это совершенно меняет дело, — съязвила я и потянулась к своему уже наполовину опустевшему бокалу, но не успела сделать и глоток, как судно ощутимо покачнулось, а сверху раздались веселые голоса. Довольно быстро они приближались, и вскоре в распахнувшуюся дверь ввалились трое весело горланящих непристойные частушки мужчин. Завидев нас с Акси, они мгновенно присмирели и пробормотали что-то отдаленно напоминающее извинения.
— Все в порядке, — рассмеялся Лейтон, глядя на удивленные лица своих подчиненных. — Как прошла увольнительная?
В ответ раздался нестройный хор, основной смысл излагаемого которым состоял в том, что свободный день удался на славу и неплохо бы повторить.
— Нет, парни, хорошенького помаленьку. Завтра пора за работу. Но в качестве небольшого послабления сегодня можете еще расслабиться в обществе меня и двух невообразимо прекрасных девушек. Знакомьтесь — Акси и Айлия.

Предыдущая страница 12 Следующая страница


13 Александр Дихнов, Татьяна Дихнова

— Фрэнки, Нельтон, Зия, — представились вновь прибывшие и, по очереди обдав нас перегаром, картинно поцеловали нам руки, с трудом удержавшись на ногах, когда отходящий от причала галеон покачнулся.
— Вы не против немного покататься? — задал риторический вопрос капитан.
После того как процедура знакомства подошла к концу, все расселись вокруг стола и разговор потек своим чередом. Двое из моряков более сурового вида оживленно обсуждали вопросы экономичной погрузки товаров, которые завтра будут доставлены на судно, и подробности рельефа местного дна. Лейтон о чем-то ворковал с Акси, мне же в собеседники достался последний из вновь пришедших, оказавшийся старшим помощником капитана. Несмотря на мой первоначальный скептицизм, беседа сложилась достаточно любопытно, можно даже сказать занимательно. В самом деле — обсуждать с морским волком тончайшие аспекты различий столичных и провинциальных развлечений довольно-таки странно. В те моменты, когда наш разговор прерывался, к примеру, из-за того, что мне нужно было положить еще закусок или наполнить опустевший в который раз бокал, я обращала свое внимание на остальных. Поскольку к этому моменту вина я выпила достаточно и восприятие реальности немного страдало, мне все чаще казалось, что я вернулась в прошлое и сижу у ночного костра, а Дэйв со своими товарищами весело что-то обсуждают. Соответственно, ничего плохого я не ждала и, полностью расслабившись, получала от ситуации максимум удовольствия.
Ближе к ночи мужчины решили, что раз уж в их общество занесло двух прекрасных дам, то этим не грех воспользоваться на полную катушку. Быстро сломив наше чисто номинальное сопротивление, они подняли вино с закусками на палубу и завели музыкальную шкатулку. Да уж... многое со мной в жизни случалось, но танцевать с боцманом на палубе галеона, под открытым небом, мне еще не доводилось, и я полностью отдалась на волю партнера, выписывая под руководством опытного танцора замысловатые па. Около часа веселье продолжалось в полную силу, затем Акси заявила, что у нее в прямом смысле отваливаются ноги, она хочет отдохнуть, а заодно и посетить туалет. С этими словами девушка, выслушав подробные инструкции капитана и угрожающе пошатываясь, направилась в сторону кормы. Пришлось мне отдуваться за двоих, отплясывая под самую заводную мелодию в жизни. Но вскоре и я, запыхавшись, рухнула на палубу, судорожно пытаясь отдышаться. Правильно истолковавший ситуацию помощник капитана мгновенно обеспечил меня бокалом ледяной воды, и я жадно выхлебала половину. Наконец в глазах перестали мелькать цветные пятна, и я покрутила головой.
— Слушайте, а где Акси? Неужели она еще не вернулась?
— Капитан за ней пошел, — сообщил Фрэнки. — Не стоит беспокоиться.
Но я не была в этом столь уверена и решила прогуляться к корме. Все же мне было значительно спокойнее, когда мадемуазель Фау находилась в поле моего зрения. Мужчины попытались убедить меня, что это лишнее, но быстро сдались и безразлично махнули руками.
Дойдя до конца палубы, я никого там не обнаружила и, честно сказать, немного испугалась. Все же за последнее время жизнь Акси сложно было назвать спокойной и лишенной опасностей. Но уже через секунду я услышала возню и пыхтение где-то слева, пошла на звук и в легком шоке уставилась на лежащую на палубе полураздетую Акси, над которой нависал уже совершенно разоблачившийся капитан. Сама не знаю, как я удержалась и не огласила округу душераздирающим визгом, но это факт. Выйдя из секундного ступора, я с трех ярдов отшвырнула Лейтона от Акси.
— Что такое? — пьяно пробормотала она. — Мне холодно.
Подойдя к девушке, я рывком усадила ее и поинтересовалась:
— Акси, ты вообще понимаешь, что делаешь?
— Да, — кивнула та, окончательно растрепав свою всегда аккуратную прическу. — Мне очень нравится, как Лейтон целуется, и вообще, он знает Генри.
— Думаешь, Генри это понравится? — с силой тряхнула я свою подопечную.
В этот момент что-то тряхнуло уже меня, да так, что я выпустила плечи Акси и кубарем откатилась прочь.
— Айлия, — с угрозой произнес занявший мое место подле девушки капитан, — уйди по-хорошему, тем более что тебя ребята заждались, ты же им не откажешь в столь маленьком подарке, как твое тело?
Подтверждая его слова, на корме появился помощник капитана, при виде нас плотоядно улыбнувшийся.
— Уже приступаем? Айлия, сладкая деточка, иди ко мне. — И он принялся расстегивать брюки.
Капитан, видимо решив, что проблема улажена, хищно припал к шее Акси, но та неожиданно очнулась от пьяного угара и пробормотала:
— Что происходит? Где Генри?
Лейтон, не заметивший изменений в девушке, в возбуждении шепнул ей на ухо:
— Я здесь, сладкая моя, — и полез под платье, но не тут-то было — окончательно вернувшаяся в не слишком дружелюбную реальность Акси брезгливо отшвырнула его руку и вместо меня завизжала:
— Айлия! Помоги!
— Конечно, — фыркнула я. — Куда я денусь.
Сосредоточившись, я подлетела к ней, крепко обхватила и из последних сил подняла нас обеих в воздух, направляясь к борту. На полпути я неожиданно вспомнила, что мы находимся в открытом море, и в растерянности опустилась на палубу. Этого мгновения мужчинам хватило, чтобы собраться и с криком: «Нет уж, никуда вы не денетесь!» — кинуться в нашу сторону.
В панике мой взгляд заметался по сторонам и, о чудо, наткнулся на одну из грязных шлюпок. Таща за собой Акси, я сместилась в нужную сторону, но моряки разгадали мой маневр и принялись, обходя с двух сторон, перемещаться мне за спину, дабы очутиться между мной и спасительной шлюпкой. Этого допускать было никак нельзя, но вот выхода я не видела — сил отбросить противников или взлететь вместе со спутницей у меня не осталось.
— Ладно, — пробурчала я, — попробуем последнее средство.
Вот только как ни ругался Зенедин, раньше это заклинание мне еще ни разу не удавалось. Правда, в пьяном виде я никогда не пробовала.
Усмехнувшись, я развела руки в стороны и, прошептав несколько слов, особым образом щелкнула пальцами. Тут же из ладоней вырвалось пламя, увидев которое четверо храбрых мужчин с криками разбежались. Успешный результат удивил меня до крайности, но стоять в изумлении не было никакой возможности. Схватив Акси, я ввалилась в шлюпку и дернула рычаг спуска.
Как только мы коснулись воды, я попыталась найти весла, чтобы как можно быстрее отплыть от корабля, но их в лодке не оказалось. Кто бы мог подумать... конечно, в пыльной раскачивающейся шлюпке всегда валяется пара весел, так, на всякий случай. К счастью, это меня ничуть не смутило, и, опустив в волны руки, я принялась судорожно грести. Получалось не ахти, и через некоторое время, убедившись, что преследовать нас никто не собирается, я успокоилась и без сил рухнула на скамейку.
Очнулась я от того, что до моих ушей донесся новый звук, отличный от морского шума. Открыв глаза, я шевельнула головой и жалобно застонала, ощутив все последствия вчерашней немного неудавшейся вечеринки и дальнейшего неудобного сна на шлюпочной скамье. Но жалеть себя, а тем более лежать без движения было бессмысленно — ситуация сама вряд ли исправится, да и пить очень хотелось, так что я сделала грандиозное усилие и приняла устойчивое сидячее положение, судорожно вцепившись в борт обеими руками. Когда глаза сумели сфокусироваться на постоянно качающемся пейзаже, я констатировала, что вижу море и ничего, кроме моря. Но странный звук не умолкал. Некоторое время я растерянно моргала, затем в мозгу мелькнул проблеск надежды, и я, стеная и охая, развернулась в противоположную сторону. Так и есть — на некотором отдалении тут же обнаружилась гряда крупных островов, и нашу шлюпку несло прямо к ним, что не могло не радовать.
— Где мы? — подала с кормы Акси донельзя жалобный голос.
Повернув голову, я уставилась на спутницу и не смогла сдержать сочувственной улыбки. Выглядела девушка на редкость несчастной — голые ноги, без всякого следа чулок и туфель, расстегнутое сверху, немного надорванное, измятое платье, растрепанные волосы длиной до пояса и совершенно ничего не понимающие, растерянно хлопающие глаза. Так и хотелось обнять и успокоить это непутевое создание, но, вспомнив, что именно по ее вине мы попали в переделку, я сдержалась и ограничилась просто сообщением:
— Насколько я понимаю, мы благополучно оказались неподалеку от архипелага Филант, населенного ихтиандрами.
— Как ихтиандрами?
В голосе Акси слышалась явная паника. Очевидный результат практически безвыездной столичной жизни. Все обитатели Теннета крайне редко пересекались с остальными слоями населения страны и относились к ним с крайним предубеждением. Единственными, кого хоть как-то воспринимали на равных, были эльфы, да и то потому, что их в большой степени идеализировали.
— Акси, — решила я уточнить, — тебе раньше доводилось встречаться с ихтиандрами, гномами или хотя бы эльфами?
— Нет, — спутница попыталась было покачать головой, но быстро обнаружила, что этого делать не следует. — Один раз я видела дриаду, правда издалека.
— Тогда почему ты их боишься? Ведь лично тебе никто из этих созданий никогда не делал ничего плохого, в отличие от представителей людской расы.
— Но я много про них слышала, — тут же возразила мне девушка.
Подобные аргументы всегда относились к разряду наиболее мною любимых, лидирующее же положение занимало сакраментальное «а вот...». Но в моем нынешнем состоянии отреагировать надлежащим образом я была не в силах и менторским тоном отрезала:
— А я про людей много слышала, да такого, что кровь застывает в жилах. Рассказать?
— Не надо, — забывшись, все же помотала головой Акси и тут же жалобно взвыла.
— Тогда ограничимся кратким экскурсом в историю появления ихтиандров. Раз уж нам придется воспользоваться их помощью, то неплохо знать, среди каких созданий ты оказалась.
— Но я довольно много про них знаю, — фыркнула Акси. — Не стоит принимать меня за серую, глупенькую девочку, образованностью я вполне могу потягаться с тобой.
— Неплохая новость. Что ж, тогда я полежу и тебя послушаю, авось ты мне что-то новое расскажешь. — Зевнув, я растянулась на скамейке и прикрыла глаза. — Начинай.
— Пожалуйста. — Ничуть не растерявшись, спутница заговорила: — Ихтиандры — это раса двоякодышащих существ. Как ни странно, обладают внешними признаками человека. Основные же отличия — слегка зеленоватая кожа, удлиненные пальцы рук и ног, соединенные перепонками. Уши и ноздри при нахождении в воде плотно закупориваются. Волосяной покров отсутствует, что создает некое неудобство при семейных разборках.
Предположительно появились ихтиандры как плод любви великого природного мага Дариона и русалки Каттели. Несмотря на то что вплоть до пятисотого года нашей эры путем многочисленных экспериментов (участвовали лишь добровольцы не от мира сего) доказывалось, что люди не могут иметь потомство от русалок, Дариону удалось этот факт опровергнуть. Живут оные, как ты мне недавно сообщила, на архипелаге Филант в небольших, но развитых поселениях. Нуждаются в нахождении под водой каждые двадцать часов. Питаются в основном пищей, добываемой из моря. Категорически не переносят алкоголь. Если напоить ихтиандра, то он немедленно залезет в ближайший водоем, будь то даже ваш бассейн, и замрет на дне на несколько часов.
К немногочисленным положительным факторам их существования стоит отнести то, что двоякодышащие ведут оживленную торговлю с Кохинором, поставляя жемчуг, кораллы и морские деликатесы, столь любимые, в силу их низкой калорийности, женами высокопоставленных особ. Как минус отметим запах тухлой рыбы, исходящий от всех ихтиандров и распространяющийся на расстояние до 10 ярдов.
— Ты довольна? — закончив, удовлетворенно и немного вызывающе поинтересовалась Акси.
— Более чем, — поднявшись, хмыкнула я. — Интересно вот только, что за гениальное издание ты мне только что процитировала.
— История нелюдей, населяющих Мэйншор, — тут же отчиталась собеседница. — Эта книга вышла пару лет назад и является самой подробной энциклопедией, рассказывающей про туземцев.
— И написал ее какой-нибудь столичный ученый, в жизни не покидавший Теннета и основывающийся лишь на рассказах приезжих... Теперь я понимаю твое предубеждение, если все, что ты читала, изложено в подобном тоне. Я тебя внимательно слушала, теперь твоя очередь. Постарайся воспринимать мои слова объективно. Я, в отличие от автора энциклопедии, которую стоило бы предать огню, лично общалась с представителями практически всех рас, и среди них у меня есть немало друзей.
Интересно, мне показалось, или Акси при этих словах вздрогнула и попыталась отодвинуться подальше? Похоже, ихтиандро-, гномо- и прочие фобии крепко в нее засели. Придется поработать.
— И вот, исходя из моего многочисленного опыта общения с теми же эльфами, я вполне определенно заявляю, что жизнь тех из них, кто поселился рядом с людьми, ничем от нашей не отличается. У них те же проблемы и радости, они не меньше мерзнут на холодном морском ветру и любят вкусно поесть. И замечу, они хоть и не подают виду, но очень страдают, когда сталкиваются с отношением наподобие твоего, ничем, кроме дурацких статей, не мотивированным.
В общем-то, почти все сказанное мной про городских жителей относится и к тем созданиям, которые живут обособленно от людей, так как их предки жили много веков назад, еще до появления первого корабля из-за Туманных гор. С той лишь разницей, что, к примеру, дриад в лесу Риона мало интересует поиск лучшей гувернантки для подросшего чада, а друиды с острова Фархад никогда не задумывались над причинами падения курса марки по отношению к розовому жемчугу ихтиандров. Кстати про ихтиандров... Думаю, тебе неизвестно, но в Ауири живет плод любви ихтиандра и человека. На его примере я точно поняла, что хуже всего в нашем мире приходится именно таким полукровкам. Их отвергает и одна сторона, и другая. Знаешь, — оживилась я, — это хорошо, что мы попадем к ихтиандрам. А потом, если ты не будешь сильно сопротивляться, надо съездить в Льон. Это самый прогрессивный в плане общения различных рас город, там совершенно не важно, высокий ты или низкий, с крыльями или перепонками, воспринимать тебя все равно будут по личным качествам. Была бы моя воля, я бы всех столичных обитателей отправила в Льон, для расширения кругозора, так сказать.
Ненадолго прервавшись, я взглянула на спутницу — выяснить, достаточно ли внимательно меня слушают. Несмотря на необычные условия импровизированной лекции, не слишком располагающие к сосредоточенности, результат меня более чем удовлетворил, и очень миролюбиво я продолжила:
— Давай проведем небольшой эксперимент? Ты приложишь максимум усилий и честно попытаешься отнестись к ихтиандрам как к своим знакомым из Теннета. Обещаю, результат тебя удивит.
Похоже, мои старания не прошли даром — Акси совершенно серьезно кивнула:
— Хорошо. — И тут же переключилась на чисто бытовые проблемы: — Айлия, а у нас нет никакой воды?
— Есть, — фыркнула я и обвела рукой пространство за бортом. — Причем практически в неограниченном количестве. Только вот, боюсь, пить ее нельзя. Будет только хуже.
— Ты уверена? — жалобно переспросила девушка.
— Абсолютно. — Я уверенно кивнула, но тут же мне в голову пришла новая мысль. — Но стоит проверить носовой отсек. Возможно, в отличие от весел, воду они туда положили. И как я об этом раньше не подумала?
Подстегиваемая отчаянным желанием пить, я ловко переместилась на нос лодки и открыла небольшой ящичек. К моему искреннему удивлению, там действительно обнаружилась пара плотно запечатанных тыквенных фляжек. Когда же я взяла ближайшую в руки и потрясла, внутри что-то явно забулькало. Одеревеневшими за ночь на скамейке пальцами я кое-как отодрала пробку, осторожно понюхала и, не учуяв ничего подозрительного, сделала пару глотков. После чего подавила порыв залпом выпить все и мужественно протянула флягу жадно наблюдающей за мной Акси.
— Держи. Вода, конечно, не из лесного родника, но пить можно.
Не моргнув и глазом, девушка схватила фляжку и в одно мгновение опустошила ее. Когда последняя капля упала из горлышка тыквы в ее пересохшее горло, Акси подняла на меня виноватые глаза.
— Прости. Кажется, я все выпила.
— Есть такое, — усмехнулась я, открывая вторую фляжку. — К счастью, тут нашлось еще, но ко второй порции стоит отнестись экономнее. Нам еще несколько часов плыть до того, как шлюпку заметят с берега и придут на помощь.
— А течение не изменится? — с тревогой спросила спутница. — Не может быть так, что нас унесет обратно в море?
Немного подумав, я признала:
— Может. И чтобы этого не произошло, нам стоит поискать в воде хоть какое-то подобие весел.
Придумав таким образом себе занятие, мы увлеченно уставились в волны. Хорошо хоть, до сезона штормов еще далеко и нам не угрожает опасность перевернуться, не доплыв до берега.
Где-то с полчаса мы дружно пялились на волны, но никаких обломков кораблей там не обнаруживалось, только время от времени попадались обрывки водорослей. Но к тому моменту, когда мне уже все окончательно надоело, Акси вскрикнула:
— Смотри, там какая-то доска. Она нам подойдет?
Повернувшись, я всмотрелась в указанном направлении и действительно обнаружила там нечто, напоминающее вполне работоспособное весло. Вот только, если судить по траектории, нам предстояло с ним немного разминуться.
— Давай немножко погребем, — позвала я Акси и, свесившись через борт, подала ей пример.
Вода оказалась приятно прохладной, и мы принялись бултыхать в ней руками, время от времени брызгая друг на друга солеными каплями. Занятие это нас быстро развеселило, и минуты три мы баловались, забыв про все остальное. Запыхавшись, спутница подняла голову и вдруг испуганно завизжала, да так, что я вздрогнула.
— Айлия, там... там... на доске... ужас!
— Ну что случилось? — очень равнодушно спросила я и лениво повернулась в нужную сторону.
Хм... Нельзя сказать, чтобы для паники не было никаких оснований — теперь мы оказались так близко, что можно было ясно видеть молодого ихтиандра, судорожно вцепившегося левой рукой в дальний край доски. Перепонка же на его правой руке была изодрана в клочья. Перестав тупо смотреть на воду, я безапелляционным тоном приказала:
— Греби скорее, — и для верности подтолкнула девушку к нужному борту.
На сей раз мое стремление добраться до доски было еще сильнее, но ярдах в двадцати пришлось притормозить и крикнуть:
— Не бойся, мы друзья! Мы хотим тебе помочь!
К сожалению, наречием ихтиандров я владела крайне плохо и была вынуждена строить самые простые фразы. Но этого оказалось достаточно — меня поняли. Раненая рука чуть поднялась в утвердительном жесте. Убедившись, что хуже мы не сделаем, я вернулась к Акси, и мы снова принялись грести. Наконец мы добрались до цели, и я помогла раненому подняться в лодку. Он улегся на корме, а Акси предусмотрительно передвинулась на нос, с опаской взирая оттуда на пришельца. К моему искреннему облегчению, пресловутого запаха тухлой рыбы практически не чувствовалось, возможно потому, что ихтиандр много часов провел в воде. Я открыла рот, чтобы спросить, кто он и что случилось, но меня опередили. Без всякого акцента и чисто местных словечек спасенный заговорил:
— Спасибо, что подобрали меня. Меня зовут Краа, я сын главы городка, Локши. Произойди со мной серьезная неприятность, папа бы сильно расстроился.
— А мама? — съехидничала я, убедившись, что юный, лет пятнадцати, ихтиандр жив-здоров и в ближайшее время умирать не собирается.
— Мама, конечно, тоже. А как вас зовут? — с подростковой непосредственностью сграбастав оставленную Акси фляжку, поинтересовался Краа.
— Я Айлия, а это Акси, — указала я на спутницу и протянула ему вторую тыкву: — Возьми, в той кончилась вода.
— Спасибо, — поблагодарил ихтиандр и в два глотка опустошил фляжку.
Повернувшись к спутнице, с неодобрением наблюдающей за происходящим, я подмигнула ей, показывая, что не одна она склонна забывать о других, выпивая всю имеющуюся в наличии воду.
— Краа, расскажи, как ты здесь очутился. Я, конечно, понимаю, что ихтиандры способны проплывать и не такие расстояния, но все же?
Подросток, хмуро потупившись, принялся потирать здоровой рукой раненую.
— Болит? — с сочувствием спросила я. — Прости, но сейчас помочь ничем не могу, придется подождать. Что же до моего предыдущего вопроса — очень рекомендую потренироваться в рассказывании истории на мне, прежде чем доносить ее до родителей. Поверь моему богатому в данном плане опыту — репетиция никогда не бывает лишней.
Про опыт я, безусловно, сильно преувеличила, мне редко приходилось что-то придумывать, чтобы избежать гнева Дэйва, в детстве я была на редкость послушной девочкой. Но зато на Краа мой спич произвел впечатление — подняв глаза, ихтиандр с вызовом улыбнулся.
— Я давно хотел купить себе собственный водный скурр, но папа велел ждать совершеннолетия, в частности мотивируя это тем, что я еще не зарабатываю денег и, следовательно, мне рано иметь личные дорогие вещи. Тогда я решил добыть немного жемчуга и, продав его, купить себе скурр.
Не могу сказать, чтобы я не понимала собеседника. Я слишком хорошо помнила, как сама просила у Дэйва скурр и была вынуждена ждать окончания колледжа и скрипеть зубами от сознания того, что я уже могу летать почти как птица, но старший брат считал, что мне еще рано. Хотя в отличие от Краа я приняла аргументы финансирующей стороны и честно облизывалась до получения аттестата.
— В это время года жемчуг обычно добывают на другой стороне острова, сейчас сезон белого, — продолжал рассказчик. — Но понятно, что я не мог присоединиться к общей флотилии, поэтому, уйдя из дома, поплыл на участок, где распространен розовый жемчуг, он, кроме всего прочего, ценится значительно выше. Я уже оказался на месте и готовился к спуску, но тут откуда ни возьмись появилась акула и набросилась на меня.
Акси в ужасе охнула, я же уточнила:
— А у архипелага часто встречаются акулы?
— Вообще-то нет, — пробурчал Краа. — Но именно в это время они проходят с северной стороны. Поэтому-то мы и не добываем розовый жемчуг: слишком опасно.
— Понятно. — С трудом сдержав улыбку, я вздохнула. — Видимо, ты решил, что повезет, да?
— Не совсем, — оскорбленно вскинул голову собеседник. — Я все же подготовился к встрече и именно поэтому сумел уйти живым. Когда рыбина на меня набросилась, то я дал ей настоящий бой предусмотрительно прихваченным из дома гарпуном и убил до того, как она успела сильно поранить меня.
— То есть, — констатировала я, — все-таки повезло. Судя по твоему рассказу, это была небольшая молоденькая, неопытная акула. А второй раз тебе повезло, когда мы оказались поблизости.
— Ну уж. Я и сам бы до берега доплыл, — фыркнул Краа.
Я усмехнулась.
— Можем вернуть тебя обратно в волны, там как раз еще парочка зубастых хищниц подоспеет.
Акси хихикнула, юноша же смущенно улыбнулся и уступил:
— Ну ладно, повезло. Тем более, — неожиданно добавил он, — что я оказался в лодке с двумя такими симпатичными девушками. Акси, а ты когда-нибудь ела сырую, чуть подвяленную на солнце рыбу?
— Нет, не доводилось, — с улыбкой ответила девушка.
— Если хочешь, могу угостить, когда до места доберемся, — радушно предложил ихтиандр.
— Думаю, стоит рискнуть. Но только если ты обещаешь, что не отравишь меня.
Я прервала сию занимательную беседу сообщением:
— Похоже, нас заметили и спешат на помощь. Смотрите, — и указала в сторону берега, откуда как раз отчаливала небольшая рыболовная шхуна.
Примерно через полчаса мы оказались на ее борту и резво двинулись обратно к суше. Похоже, небольшое внеплановое приключение благополучно завершилось, и вскоре моя нога ступит на твердую почву. Все же, несмотря на мощь и красоту, море не является моей стихией, гораздо больше мне нравится летать. Пока я буравила глазами берег, Акси с Краа вполне мило проводили время на противоположном борту, о чем-то оживленно беседуя. Вот так легко и просто преодолелись годами вбитые предрассудки.
Чем ближе становился берег, тем больше мрачнело лицо спасенного нами, и немудрено — на причале с угрюмым и довольно-таки угрожающим видом, уперев руки в бока, стоял пожилой ихтиандр. Его одеяние, как и костюм сына, состояло из простой набедренной повязки, обычной в теплое время года, и давало возможность оценить безупречное, хоть и непривычного зеленого цвета тело. Заглядевшись, я и не заметила, как борт шхуны мягко коснулся деревянных свай. При виде нас встречающий не выразил никаких эмоций, из чего я сделала вывод, что наличие на борту невесть откуда взявшихся людей почему-то не явилось для него неожиданностью. После того как Краа, Акси, а затем и мне помогли спуститься с корабля, встречающий внимательно осмотрел руку сына, убедился, что ничего серьезного с ним не произошло, и, не сдержавшись, отвесил смачный подзатыльник, после чего обратился к нам:
— Добро пожаловать на остров Хенми. Я Локши, глава города. Судя по вашему виду, вам не помешает отдых.
Мы с Акси синхронно кивнули и с надеждой уставились на говорящего.
— В таком случае прошу пройти в гостевой дом. Хото вас проводит, а я зайду через несколько часов, когда разберусь с повседневными делами. — Договорив, он кивнул, и один из стоящих рядом мужчин вышел вперед и пригласил:
— Следуйте за мной.
В отличие от предыдущих ихтиандров говорил он с отчетливым местным акцентом, вдобавок в тоне его явно слышалось пренебрежительное отношение к бледным, не умеющим плавать людям. В результате Акси, до сих пор державшаяся молодцом, вздрогнула и попятилась. Думаю, еще одной причиной тому было появившееся наконец знаменитое амбре…
— Спокойно, надо терпеть, — одними губами прошептала я и двинулась за провожатым, так что спутнице ничего не оставалось, как к нам присоединиться.
Первые несколько минут Акси шла с самым несчастным выражением на точеном лице, но затем открывшиеся виды слишком ее заинтересовали, и, перестав кукситься, она начала увлеченно глазеть по сторонам. Собственно, я от нее не отставала, поскольку в поселениях наподобие этого мне бывать еще не доводилось. Обычно все жилые дома располагались на берегу моря, точнее, половина дома на берегу, а половина под водой. Но остров Хенми оказался чересчур скалистым, и вдоль берега нашлось не очень много подходящих для строительства мест, так что его жителям пришлось придумывать обходные пути. Они, не знаю уж каким чудом, проложили несколько широких каналов, уходящих от моря в глубь острова, причем благодаря особой технологии морская вода в них не застаивалась, а постоянно текла, делая берега каналов вполне пригодными для жизни. Мучимая любопытством, я решилась задать вопрос нашему мрачному провожатому и выяснила, что городская аристократия, если можно так выразиться, по-прежнему обитала на берегу моря, предоставив каналы населению попроще. Видимо, несмотря на все ухищрения, истинно морской атмосферы добиться все равно не удалось.
— Интересно, а нас в какой-то из подобных домов отведут? — вполголоса поинтересовалась Акси, уворачиваясь от бегущего навстречу зеленоватого ребенка.
Несмотря на вполне рабочее время, прохожих на тротуарах практически не встречалось, все жители предпочитали прятаться от выглянувшего из-за туч солнца в воде каналов.
«Оно и к лучшему, — подумала я, — иначе мы бы точно задохнулись». И машинально потянула носом. Как странно... никакого противного запаха я не почувствовала, наверно, успела привыкнуть.
— Не думаю, — ответила я спутнице. — Обычно в каждом городке есть один-два дома на случай появления незваных гостей, не разделяющих любовь хозяев к купанию. Я очень надеюсь, что и данный остров не исключение.
Надежде моей суждено было сбыться — очень скоро мы подошли к небольшой зеленой роще, в которой увидели два небольших симпатичных домика, к левому из которых и направился наш проводник. Примерно на полпути он остановился и указал направо:
— Там родник с пресной водой. Она же подается в дом.
— Спасибо, — с восторгом поблагодарила я.
Теперь понятно, откуда тут столь пышная растительность.
— Дверь открыта, все необходимое в доме есть. Если понадобится что-то особенное, то придется обождать, — изрек ихтиандр и, сделав неопределенный жест перепончатой рукой, направился к ближайшему каналу.
Дождавшись легких брызг, ознаменовавших его грациозный прыжок, я вздохнула:
— Вот оно, традиционное гостеприимство. Но могло быть и хуже. Теперь ты видишь результаты плохого отношения к существам, отличным от людей?
— Видеть-то вижу, — отозвалась спутница. — Но кто сказал, что это результат, а не причина?
— Понятно... Давай отложим спор до лучших времен, у меня сил нет. Пойдем лучше примем душ и позавтракаем.
Часа через два мы с Акси сидели в теньке на небольшой террасе и дышали свежим морским воздухом. Палящее солнце успело скрыться за вновь набежавшими тучками, и для отдыха после завтрака погода стояла просто изумительная. Я лениво щурилась, покачиваясь в плетеном тростниковом гамаке, и поглаживала живот, набитый непривычной пищей. Надо сказать, единственным, что я сумела распознать из съеденного, были булочки, основу которых составляла мука из морских водорослей. В тот момент, когда я почти задремала, на тропинке в самом начале рощи показалась зеленоватая фигура. Пробормотав: «Похоже, сон отменяется», — я села прямо в ожидании гостя.
Войдя на веранду, Локши приветственно кивнул и уселся в кресло напротив Акси. Не знаю уж, случайно или специально, но место он выбрал так, что ветер дул от нас.
— Надеюсь, вам достаточно удобно в нашем домике? — поинтересовался гость, наверстывая упущенное Хото.
— Да, более чем, — ответила Акси. — Спасибо.
— Не за что, — чуть улыбнулся ихтиандр, демонстрируя острые клыки. — На самом деле это я должен вас благодарить. Краа рассказал мне, что произошло в море, и, несмотря на его хвастливые уверения, я понимаю, что вы спасли ему жизнь, ни больше ни меньше. Вероятность того, что ему в таком состоянии удалось бы добраться до берега, крайне мала. Так что я ваш должник. Я и горожане выполним любую вашу просьбу, конечно, если это будет в наших силах.
— Тогда отправьте нас в Кохинор, — тут же влезла Акси. — Надеюсь, это возможно?
— Почему вдруг нет? Когда вы желаете отплыть?
— Чем скорее, тем лучше.
— Без вопросов. Часа через два за вами придут и проводят на шхуну. К сожалению, более комфортного транспортного средства мы не можем предоставить. Это все?
Ихтиандр посмотрел на меня и был совершенно прав: я сгорала от желания задать ему несколько вопросов. Немного поколебавшись, я попросила:
— Акси, ты не могла бы сходить к роднику? Очень пить хочется.
Похоже, девушка поняла все правильно, но ограничилась тем, что кинула на меня обиженный взгляд и молча удалилась. Убедившись, что она вышла за пределы слышимости, я продолжила:
— Полагаю, моя просьба покажется вам странной, но из рассказов Краа я поняла, что неподалеку от вашего острова добывают известный на всю страну розовый жемчуг, а я в настоящий момент занимаюсь поисками Розового Солнца. Вы знаете, о чем я говорю?
— Безусловно, — кивнул собеседник. — Это сокровище нашли, когда я был совсем маленьким, и на деньги, полученные за жемчужину, куплена добрая половина недвижимости в нашем городе. Но что конкретно вы от меня хотите?
Я пожала плечами.
— Сама не знаю. Просто подумала, вдруг вам известно нечто, способное помочь мне в поисках.

Предыдущая страница 13 Следующая страница


За двумя кладами погонишься... 14

После небольшой паузы собеседник с сожалением покачал головой.
— Никакой тайной информацией я не обладаю, увы. Рад бы помочь, да не могу, извините.
— Ничего страшного, — улыбнулась я и поднялась навстречу вернувшейся с запотевшим графином Акси. — Вот и вода. Будете?
— Нет, спасибо. Мне пора, нужно распорядиться насчет вашего отъезда. Отдыхайте.
Как только Локши ушел, спутница повернулась ко мне и обиженно спросила:
— Ты мне не доверяешь? О чем вы разговаривали?
Да, бес подери, я ей не доверяю, хоть мы и подруги по несчастью — нас обеих пытался убить ее братец. Но сказать это прямо в глаза я не могла. Как можно более мягко я заговорила:
— Акси, поскольку ты собираешься замуж за перспективного бизнесмена, я должна тебе кое-что объяснить. Понимаешь ли, у деловых людей довольно часто не бывает возможности рассказать даже самым близким людям о том, чем они занимаются. Вот и со мной тот самый случай. Я буду крайне признательна, если мы обойдемся без обид. Хорошо?
— Угу, — ничуть не более дружелюбно пробурчала девушка.
Следующие два часа прошли в угрюмом молчании. Акси бродила по роще, я дремала в гамаке и гадала, куда же запропастился обещанный провожатый на корабль. Наконец он пришел и отвел нас на вполне милую с виду шхуну, где, к своему искреннему удивлению, я обнаружила Локши.
— Могу я с вами поговорить? — немного смущенно спросил он.
— Конечно, — кивнула я.
— Тогда пройдемте в каюту.
Виновато взглянув на Акси, я прошла вслед за ихтиандром. Тщательно прикрыв за нами дверь, он повернулся ко мне и начал:
— Я немного подумал и все же вспомнил некоторую особенность Розового Солнца. Дело в том, что она обладает способностью притягивать к себе специальным образом заговоренные более мелкие жемчужины. Вот, смотрите. — И ихтиандр произнес очень странную фразу, сопроводив ее не менее странным движением рук.
— Повторить? — спросил он, после того как закончил.
— Да, будьте любезны, — усмехнулась я.
Со второй попытки я все окончательно уяснила, сказался опыт обучения у Зенедина. Без проблем проделав те же манипуляции, я поблагодарила немало удивленного моими способностями Локши.
— Спасибо, конечно, за информацию. Но я не вижу, как могу ее использовать, я не столь богата, чтобы позволить себе покупку небольшой жемчужины в надежде найти Розовое Солнце.
Ихтиандр чуть улыбнулся:
— Это не проблема. Возьмите в благодарность за спасение моего сына. — И в протянутой руке я увидела таинственно мерцающий розовый шарик.
— Я... я не могу... она стоит кучу денег.
— Это у вас, на материке. А нам она ничего не стоила. Берите, — настойчиво повторил собеседник.
— Спасибо, — нерешительно произнесла я, и жемчужина скатилась в мою подставленную ладонь. Крепко ее сжав, я снова повторила: — Спасибо. Это очень много для меня значит, правда.
— Верните Розовое Солнце, негоже ему у воров в темноте валяться, — вместо прощания попросил Локши и вышел из каюты.
Тщательно спрятав свою жемчужину, я поднялась на палубу и приложила максимум усилий для восстановления мира среди нас с Акси. Мои старания не прошли даром, и в порт Кохинора мы прибыли в полном согласии, основным же пунктом, по которому наблюдалось абсолютное единодушие, был вопрос насчет немедленного обеда в гостиничном ресторанчике.
По окончании приема знакомой глазам и, главное, желудку пищи я в категоричной форме велела подопечной безвылазно сидеть в номере, сама же наняла повозку и отправилась пообщаться со вторыми претендентами на обладание Розовым Солнцем — семьей Лонтекки.
В отличие от особняка власть имущих родственников коттедж Лонтекки находился на морском берегу, на самой окраине города. Подходя к небольшому заборчику, я всерьез задумалась, не стоит ли поменять решение и приобрести себе дом у Каппы вместо жалкого в сравнении с морем канала. (Хотя, если вдуматься, на фоне бескрайнего синего, с барашками пространства и широкая Каппа казалась жалкой.) Никакой калитки не было в помине, просто в зеленой изгороди обнаружился гостеприимный проход, а за ним тропинка, ведущая к крыльцу.
Добравшись до дверей, я выяснила, что и они приоткрыты. Но врываться без предупреждения было не в моих правилах, так что я громко постучала. Изнутри тут же раздалось:
— Проходите, не заперто.
Послушно отворив створки, я вошла внутрь и направилась к источнику довольно громких звуков, которые, как выяснилось, производил ребенок, веселящийся в манеже. Молодая симпатичная девушка, предположительно его мать, сортировала гору свежепостиранного белья. Завидев меня, она улыбнулась и отложила ярко-желтый, как цыпленок, детский комбинезон.
— Добрый день, — улыбнувшись ей в ответ, заговорила я. — Я ищу членов семьи Лонтекки.
— Вы нашли целых двоих, но, думаю, будет лучше, если вы поговорите с моим мужем, Ланцио. Пройдемте, я вас провожу. — И, проверив, все ли в порядке у заигравшегося чада, она отвела меня в глубь дома, в рабочий кабинет, где за столом, сплошь заваленным бумагами, сидел мужчина средних лет, очень похожий на Карела Болонье, так что я, без сомнения, попала по адресу.
— Милый, это к тебе, — сообщила девушка и покинула комнату, аккуратно закрыв за собой дверь.
— Присаживайтесь, — потирая глаза, указал мне на единственный свободный стул хозяин кабинета. — Как вам, наверное, уже сообщили, я — Ланцио Лонтекки. А с кем имею честь беседовать?
Представившись, я не стала тянуть и перешла прямо к делу:
— Насколько я знаю, много лет назад ваша семья владела огромной жемчужиной, также известной под именем Розовое Солнце, но затем из-за некоторого непонимания ее лишилась. С достаточно большой вероятностью я могу вернуть вам жемчужину за соответствующее вознаграждение. Мое предложение вас интересует?
Собеседник задумчиво покрутил в руке перо, самое обычное, не самопишущее. Покусав нижнюю губу, он решительно кивнул:
— Безусловно. Но о каком именно вознаграждении идет речь? Если вы полагаете, что у нашей семьи много денег, то заблуждаетесь.
Рассердиться, что ли? Неужели я похожа на бесчувственную меркантильную особу? Хм... да, похожа. Тем более если учесть, что я меркантильна до неприличия. Но не бесчувственна, особенно в данном случае. Очень уж мне не понравились гонор и самомнение мсье Болонье, даже если отбросить тот факт, что никаких прав у их семьи на Розовое Солнце не было. Глубоко вздохнув, я изрекла:
— Назовите сумму, исходя из собственных возможностей и не учитывая внешние факторы.
— На деда Карела намекаете? — криво усмехнулся мсье Лонтекки. — Да, мне следовало догадаться, что вы в первую очередь у него побывали. Но тогда какой смысл в нашем разговоре? Перекрыть предложение семьи Болонье я при всем желании не сумею, даже если дом продам.
— Не стоит делать преждевременных выводов, — предостерегающе подняла я руку. — Я же просила — не думайте про чаяния родственников и знакомых. Если уж после беседы с мсье Болонье я пришла к вам, то вряд ли чтобы просто подразнить.
— Логично. Дайте мне минутку подумать. — И хозяин кабинета уставился в окно, за которым мерно катились волны. По истечении указанного времени он посмотрел на меня и извиняющимся тоном произнес: — Мне неудобно признаваться, но больше четырнадцати тысяч я при всем желании не смогу собрать. Сейчас не самый удачный момент.
— Договорились. Когда жемчужина будет у меня, я пришлю вам сообщение, и вы приготовите деньги. До встречи.
— До встречи, — эхом отозвался собеседник и склонил голову к бумагам.
У самого выхода из кабинета я оглянулась, пытаясь понять, не привиделся ли мне этот, явно не от мира сего человек, но мсье Лонтекки никуда не испарился и тихо поскрипывал пером, погруженный в свои мысли.
Вернувшись в поджидавшую меня повозку, я, хоть и очень не хотелось, приказала отвезти меня к дому Карела Болонье. Возможно, он и не заслужил хорошего к нему отношения, но я привыкла выполнять все свои обещания, пусть даже данные неосмотрительно. Только вот реакция бывшего городского главы на отказ отдать ему Розовое Солнце меня несколько пугала. Может, стоит взять с собой охранника? Перестав пороть чушь, хоть и мысленно, я вздохнула. Нельзя не признать, что в создавшейся ситуации я виновата целиком и полностью. Ну за каким бесом надо было переться к мсье Болонье? Вот и расхлебывай теперь.
Кое-как я успокоилась. Настроение, конечно, оказалось окончательно испорчено, но это не фатально. Главное — мне удалось живой и невредимой вырваться из особняка вредного и заносчивого мсье. Решив, что никакие мсье Болонье не смогут оказать разрушительного воздействия на мою жизнь, я вздернула подбородок и, улыбнувшись, отправилась в гостиницу, стараясь не думать о том, что станет с моим только-только улучшившимся настроением, если я там не застану Акси.
Пронесло — моя подопечная мирно сидела в номере, развлекаясь поеданием разнообразных сладостей. В первый момент, подумав о размере счета, я содрогнулась, но затем вспомнила, что платить предстоит Генри, и с удовольствием присоединилась к внеплановому пиршеству. Все заказанное не привыкшей экономить девушкой мы осилить не смогли и решили упаковать остатки, дабы потребить на ковре-самолете, добавив к сладостям бутылочку вина. После суматошных сборов мы подхватили чемоданы и поспешили на взлетную площадку ковров-самолетов. Обратно в Теннет. Домой.

Глава 10
Целиком посвященная расследованию крайне удачного и своевременного трагического события, в процессе чего героиня доказывает дракону, что и без его помощи способна распутать загадочную историю

Проснулась я достаточно рано, как минимум за три часа до конца полета, оттого что ужасно замерзла, и немудрено — мой плед сполз, открыв меня промозглому на такой высоте утреннему воздуху. Светлое предрассветное небо покрывал тонкий, прозрачный слой облаков. Попялившись в него пару минут, я повернула голову и обнаружила, что Акси, свернувшись калачиком, спит и сладко посапывает, так что коротать оставшееся до приземления время предстояло в тишине и одиночестве. Натянув плед, я тщательно в него завернулась, заткнула все щели, стараясь согреться, сползла на край ковра и, глядя на проплывающие внизу леса, еле различимые в утреннем тумане, задумалась о ближайших действиях. Довольно странно выглядело наше возвращение в столицу. Акси собираются убить из-за дома, меня из-за жемчужины... Засунув руку глубоко в карман, я нащупала там подарок ихтиандров и улыбнулась.
Как бы ни сложилась история с похищением и последующим выкупом Розового Солнца, маленькую часть этого сокровища я уже получила. Но это, увы, не решало имевшихся в наличии проблем с двумя потенциальными и, замечу, весьма упорными убийцами и неуклонно к ним приближающимися практически беззащитными жертвами. До сих пор избежать гибели нам помогало феерическое везение, но так не может продолжаться до бесконечности... Кроме того, предстоящая операция по налету на дом Марева Одноглазого лишала меня возможности круглосуточно охранять Акси, не говоря уж о том, что перевоплощаться в тетушку Габриэллу мне ну совершенно не хотелось. Посовещавшись сама с собой, я решила отрядить на сохранение жизни и здоровья моей подопечной ее жениха и самоотверженного Фарьку, вполне способного безотлучно находиться рядом с девушкой. Мне же, во избежание неприятных и опасных для жизни встреч, придется найти себе временное укрытие, желательно поближе к дому номер двадцать три.
«Угу, — поддакнул внутренний голос, — к примеру, в гостях у незабвенной мадам Беллиары Уиффин. Очень удобно, прямо напротив спальни нашей подопечной».
— Не нашей, а моей, — огрызнулась я вслух. — А идея, в сущности, действительно неплоха. У старушки точно не хватает денег, даже за дом платит не она, соответственно, от возможности получить немного лишних, словно с неба свалившихся марок она не откажется.
— Что ты сказала? — пошевелилась разбуженная моим прочувствованным монологом юная спутница.
— Что мне придется жить с чокнутой старушкой, — хмыкнула я.
К счастью, любопытство в Акси еще не проснулось, и развивать тему она не стала, просто зевнула, повернулась на другой бок, поплотнее укуталась в клетчатый красный плед и продолжила дремать, я же, будучи не в состоянии заснуть, оставшееся время просто лениво изучала окрестности.
Без всяких приключений приземлившись на зеленую травку, мы расплатились, отправили Генри сообщение о том, что обе путешественницы живы, здоровы и вскоре хотят видеть его дома у Акси, и направились искать извозчика, дабы с его помощью добраться до пока еще моего домика в Ауири. Нужно же было забрать скурр и совершенно одичавшего без меня оцелота. Мы уже согласовали цену и садились в повозку, когда к ней подбежал продавец газет, полных свежими сплетнями, и я мельком разглядела чрезвычайно заинтересовавший меня заголовок. Подозвав мальчика, я приобрела экземпляр и тут же в него с любопытством уставилась. Статья под броским заголовком «Таинственная смерть бывшего мафиози. Справедливое возмездие или трагическая случайность?», начинавшаяся на первой и продолжавшаяся на пятой странице, гласила:
«Вчера утром молодой Джерард Эллиар, секретарь и правая рука известного в прошлом главаря преступного мира столицы, еще четыре дюжины лет назад, в самом начале карьеры прославившегося своей жестокостью, нашел хозяина мертвым. Мсье Марев Марто по прозвищу Одноглазый, с виду совершенно невредимый, сидел за столом в своем кабинете, безвольно уронив голову на лежащую перед ним книгу. Именно там, за книгой, в не предвещающей беды позе, Джерард оставил его вечером, удалившись спать в отведенную ему на вилле мсье Марто комнату. Сохранив потрясающее самообладание, юноша вызвал доктора, уже много лет наблюдавшего Марева Одноглазого, но и опытный врач не смог пролить свет на происшествие. Самый тщательный осмотр покойного показал, что тело его абсолютно невредимо, анализ содержимого желудка не выявил никаких необычных веществ. И даже следов магии в кабинете не было обнаружено. Охрана же без всяких сомнений утверждает, что посторонние на территорию виллы проникнуть не могли теоретически и не проникали на практике. Возможно, просто пришел срок расплатиться за все зло, причиненное жителям столицы на протяжении многих лет, и сам организм мафиози сдал? Предположение казалось правдоподобным, но вскрытие показало, что никаких внутренних причин для смерти тоже не было, сердце и остальные жизненно важные органы Марева Одноглазого в полном порядке, на зависть многим законопослушным гражданам гораздо моложе его. Полиция в недоумении. Что же стало причиной самой загадочной смерти за последние полгода? Следите за нашими публикациями».
Прочитав последнюю строчку весьма ядовитой статьи, я в полной прострации опустила газету на колени. Я не знала, что и думать. Таких совпадений просто не бывает, неужели там, наверху, в небесах, решили в кои-то веки сделать мне приятный сюрприз? Теперь не придется каждую секунду опасаться выстрела из-за угла или сломавшегося на высоте крыш скурра? И не нужно останавливаться на постой у бывшей парикмахерши? Последняя, очень земная мысль сумела в полном объеме дойти до моего немного ошарашенного сознания, и я расплылась в довольной улыбке.
— Случилось что-то хорошее? — поинтересовалась Акси, с любопытством заглядывая через мое плечо в газету. — Давно я такой мечтательной улыбки не видела.
— Вот, посмотри, — протянула я ей статью.
Быстро пробежав глазами по строчкам, девушка подняла на меня донельзя растерянный взгляд:
— Ты знала покойного? Это хорошо, что он умер?
— Как ни странно, да, — чувствуя себя немного неуютно, созналась я. — Это довольно сложно, но, может быть, когда мы разберемся со всеми проблемами, я расскажу тебе подробности.
Акси попыталась обиженно надуться, но наша повозка довольно быстро достигла живописных окрестностей Ауири, и девушка не смогла сдержать вполне понятного любопытства, начав приставать ко мне с различными вопросами, на которые я охотно отвечала, преисполненная гордости за свой городок. С того момента, как при моем деятельном участии ехидный призрак бывшего ректора, мсье Бьорек, выиграл спор у вредной полупрозрачной покойной супруги нынешнего главы Высшей Академии Магии, мсье Урио Клеачима, он сделал многое для благоустройства территории и улучшения условий жизни студентов. В частности, был вырыт новый, более глубокий и просторный бассейн в гуще леса, а специальное заклинание оградило его от комаров и прочих насекомых, способных испортить жителям городка честно заслуженный после сдачи экзаменов отдых.
Высадившись у гостеприимно распахнутых ворот, мы по ровным песчаным тропинкам пешком дошли до моего заброшенного домика, при этом спутница то и дело с изумлением оглядывалась на плывущий за нами багаж, чтобы в очередной раз убедиться, что я его не уронила. На самом подходе к дому мне на плечи кинулся пушистый зверек, пронзительно верещащий от радости, временами переходя в ультразвук.
Кое-как отодрав от себя оцелота, я схватила Фарьку в охапку и, нежно поглаживая по светлой шкурке, сказала:
— Верю, верю, что ты скучал, можешь больше не стараться. Я тоже скучала, чучело мое любимое. Новости есть?
— Нет, — вякнул зверек, ловко перепрыгивая с моего плеча на плечо Акси, дабы дружески поприветствовать свою будущую подопечную, лизнув ее шершавым языком в нос.
— Никогда еще так не радовалась, слыша об отсутствии новостей, — усмехнулась я, с легким скрипом открывая дверь в свою половинку домика. — Акси, заходи, гостьей будешь. Надеюсь, и от плотного завтрака не откажешься.
— Еще бы, — входя в коридор, согласилась спутница. — Наш вчерашний ужин сложно назвать плотным. — Ее голос неуловимо изменился. — Слушай, а у тебя всегда дома такой бардак?
— Ну, знаешь ли, не стоит называть два небольших пятна от кофе на полу бардаком, это небольшое преувеличение... — возмущенно заговорила я. — Ой, Фарь! — теперь уже заорала я, увидев, что творится на моей, обычно достаточно чистой и прибранной кухне.
— Ч'о, — заскочил оцелот в дверной проем.
— И это ты называешь «нет никаких новостей»? Тогда будь любезен, просто расскажи мне, как именно все банки и посуда оказались на полу.
— О'и ч'о-то иска'и, — с самым невинным видом сообщил зверь и взмахом хвоста поднял с пола облачко муки.
С шумом выдохнув, я подавила первый порыв удушить свое домашнее животное, повернулась и прошла по остальным комнатам. Везде меня ожидала одна и та же картина — развороченные ящики, валяющиеся на полу вещи, которые я не стала забирать с собой в Кохинор.
— Акси, Фарька, идите сюда! — позвала я из разоренной гостиной, приведя пару перевернутых кресел в пригодное для сидения состояние, и направилась к бару, надеясь, что там хоть что-то осталось от лучших времен. Удивительно! Кем бы ни были очередные незваные гости, но бутылки с алкоголем их явно не заинтересовали — бар остался единственным островком спокойствия и порядка в моем изрядно пострадавшем жилище. Когда все собрались, я оделила себя с Акси рюмками черничной настойки с добавлением успокаивающих травок, сделала пару глотков и, почувствовав, что готова слушать дальше, спросила оцелота:
— Итак, кто именно что-то искал в моем коттедже и, главное, почему ты мне это сразу не рассказал? Какие еще меня ждут сюрпризы? Магическая ловушка под кроватью?
Когда эта мысль пришла мне в голову, я испуганно вздрогнула. Действительно, а где гарантии, что находиться здесь безопасно?
— Споко'но, — чуть подпрыгнул на спинке кресла зверек, пытаясь придать побольше веса своим словам. — Че'ез час пос'е твое'о у'ода приш'и лю'и и переры'и весь дом. Но я сле'ил, все безо'асно.
— А что именно за люди, ты, конечно, не знаешь? — уточнила я, понуро оглядывая результаты неожиданного обыска.
— Нет, — вновь махнул хвостом Фарька.
— Ладно, брысь с глаз моих подальше, ты, новоявленный любитель сюрпризов, — безнадежно махнула я рукой и, встав, побрела на кухню. Разгром разгромом, но завтракать тем не менее надо, иначе откуда возьмутся силы на работу телохранителем?
Через час моя кухня сияла как новенькая, а Акси, ошарашенная столь разнообразным применением в быту магии, с аппетитом поглощала яичницу, за неимением яиц состряпанную мной на быструю руку из порошка. Но, стоит отдать мне должное, догадаться о сем факте было практически невозможно. Поставив на стол две чашки с дымящимся какао, я присоединилась к трапезе.
— Акси, — позабыв о приличиях, заговорила я с набитым ртом. — Мне сейчас нужно ненадолго отлучиться по делам. Обещай, что шагу из домика не сделаешь. Даже если снаружи тебе почудится Генри.
— Боюсь, в таком случае я могу не устоять, — мечтательно улыбнулась Акси, снова превратившись из умной, рассудительной девушки во влюбленную идиотку.
Глубоко вздохнув, я сумела выдержать достаточно спокойный тон:
— Ты сделай над собой усилие, хотя бы в качестве личного одолжения мне. А Фарька поможет. Зверь, ты же проконтролируешь?
— А мне с то'ой не'зя? — с надеждой поинтересовался весь перепачканный в яичнице оцелот. — Я скучал...
— Верю, — ласково потрепала я зверька по шкурке. — Но ситуация сложилась так, что никому, кроме тебя, я не могу доверить безопасность Акси. Ты же не хочешь, чтобы я нервничала?
— Нет! — тут же энергично замотал мордочкой Фарька, знающий, чем чревато мое нервничанье. — Хо'ошо, я пос'ежу за А'си.
— Вот и славно. Акси... — смущенно замялась я.
— Слушаю, — подняла взгляд от тарелки сотрапезница.
— Хм... если вдруг зайдет Георг, скажи, что я скоро буду.
В темных глазах девушки мелькнула явная заинтересованность вперемешку с любопытством, но я не была расположена его удовлетворять. Так и не дождавшись продолжения, она кивнула:
— Непременно передам, можешь быть спокойна.
— Что ж. — Доев последней, я поднялась из-за стола и сгребла опустевшую посуду в машину. — Надеюсь, что вы оба выполните свои обещания и по возвращении я не застану никаких сюрпризов, неважно, приятных или нет. Временно у меня выработалась стойкая аллергия на сюрпризы.
Мои компаньоны синхронно кивнули, и я, махнув на прощание рукой, отбыла на долгожданное свидание с драконом. Верхом на любимом скурре и с сегодняшним экземпляром бульварной прессы под мышкой.
— Следите за нашими публикациями, — закончила я чтение вслух с выражением и подняла глаза на валяющегося на солнце животом кверху оборотня. Ранее Зенедин никогда не демонстрировал мне свое брюхо в полной красе, и сейчас я нет-нет да и отвлекалась от газеты, чтобы взглянуть на мелкую чешую нежносалатового цвета с редкими темными вкраплениями. — И что вы обо всем этом думаете?
Вместо ответа дракон издал весьма странный звук, более всего напоминающий нечто вроде недовольного «пфф...». Ничего подобного мне за все время общения с Зенедином слышать не приходилось, и я уставилась в круглые немигающие глаза оборотня с растущим подозрением.
— Позволено ли мне будет узнать, что означало это ваше «пфф»?
Точно передать все тонкости предыдущего высказывания собеседника мне не удалось, но общий смысл дракон уловил.
— Не уверен, что это хорошая идея, — пробормотал он сквозь торчащие из широкой пасти клыки.
— Ах так? Смею заметить, что это не совсем честно. А кто-то еще недавно говорил, что рад меня видеть, тем более целой и невредимой. Ну, раз вы, хм... не уверены, то и я не стану рассказывать о подробностях нашего с Акси путешествия в Кохинор. Кстати, там есть что рассказать.
Договорив, я поймала себя на том, что в последнее время в обществе дракона начинаю чувствовать себя как маленькая капризная и обидчивая девочка в кабинете отца и веду себя соответственно. Видимо, сказывались последствия слишком ранней потери родителей. Не помогало даже осознание того факта, что по меркам оборотней мы с Зенедином были почти ровесники.
— Знаешь, еще немного, и я перестану считать тебя приятным собеседником, — словно отвечая на мои мысли, фыркнул дракон. — Что еще за ультиматумы на ровном месте? Ладно, считай, сама напросилась... Так вот, если мне не изменяет память, то чуть менее двух дюжин лет назад в Теннете произошла очень похожая история. Я плохо помню, но вроде как безобидная пожилая мадам утром не проснулась, а патологоанатом, полиция и городской маг не смогли установить причину смерти.
— А вы тогда каким образом узнали про эту историю?
— Я вообще много знаю, — самодовольно усмехнулся оборотень. — Если серьезно — мсье Бьорек, в те времена еще вполне живой, мне все рассказал.
Очень любопытно... а с каких это пор Зенедина интересуют странные смертельные случаи. Стоит навести справки. Очень похоже, что играть в умного детектива с юной волшебницей на побегушках — это своеобразное хобби изрядно заскучавшего за пятьсот лет заточения оборотня. И не слишком удачное, стоит заметить, поскольку никаких известных детективов женского пола и моего типа внешности в столице не наблюдалось. Но это в данный момент не столь важно. Разберемся с занятиями дракона позже, а сейчас вернемся к уже второй странной смерти.
— Не очень-то информативно, — вздохнула я. — И что мне в этой связи предлагается теперь делать?
— Самой не догадаться? Совсем в отпуске расслабилась? — укоризненно покачал хвостом дракон. — Это никуда не годится.
— Осуждающие нотации, если вы не против, отложим на потом. Сейчас же давайте разберемся с имеющимися в наличии странностями, первой из которых я считаю слишком уж своевременную смерть Марева Одноглазого. Я слишком мнительна, чтобы причислить это событие к разряду крайне удачных случайностей и просто отмахнуться.
— Нисколько в этом не сомневался. — Мне показалось, или в голосе дракона действительно звучало одобрение. — И полностью с тобой согласен. Самое же очевидное, что я хочу тебе предложить, — это покопаться в газетах и узнать, кто именно мог иметь доступ к подробностям той давней истории. Возможно, и найдется что-то интересное.
— Хорошая мысль, — согласно кивнула я.
— А разве у меня бывают плохие? — Зенедин ловко перекатился на брюхо и почти что игриво взмахнул длинным хвостом, для разнообразия не задев кусты, буйно растущие по краям каменной площадки. — Теперь расскажи о результатах вашей поездки.
С триумфом улыбнувшись, я достала жемчужину и продемонстрировала ее дракону. Тот прищурился и пододвинулся поближе.
— Это что, то самое Розовое Солнце? Как-то оно мелковато.
— Нет, естественно, — почти обиделась я, — это просто подарок от ихтиандров и по совместительству способ без проблем обнаружить Розовое Солнце. Кстати, я не подумала... Ведь после смерти Марева Одноглазого стоит поторопиться, а то слетятся, как стервятники, многочисленные наследники и растащат имущество бывшего мафиози по разным уголкам страны.
— Какая же ты меркантильная, — нарочито громко вздохнул собеседник.
— У вас научилась, — огрызнулась я.
Зенедин дохнул на меня пламенем и буркнул:
— Рассказывай уже, что ты еще натворила. Откуда вдруг взялись благодарные ихтиандры, раздающие розовый жемчуг направо и налево?
Я мученически возвела глаза к небу и приступила к рассказу.
Через немалый промежуток времени я, получив подробнейшие инструкции касательно дальнейших действий и чуть сгибаясь под их тяжестью, вернулась в свой домик. По дороге меня терзали смутные сомнения касательно того, что мне предстоит увидеть, но самым плохим предчувствиям не суждено было сбыться — Акси мирно сидела в кое-как прибранной гостиной и беседовала с пристроившимся у нее на плече оцелотом. А я, наивная, полагала, что он только мое плечо в качестве насеста использует.
— Спасибо, что прибралась, — скрыв удивление, заметила я, войдя в комнату. — Это сильно ускорит процесс. Ты готова возвращаться в город? Генри, полагаю, тебя уже заждался.
Акси почти что пулей вылетела из кресла, напрочь забыв, что на ней сидит оцелот. Не привыкший к подобному обращению Фарька чудом сумел удержаться на ее плече.
— Вижу, — фыркнула я, — готова. Даже более чем. Пошли уж, влюбленное создание. Надеюсь, на скурре летать умеешь?
— Не знаю, никогда не пробовала, — порадовала меня подопечная.
— Понятно, это у вас семейное. Антей вот тоже этим опытом до недавнего времени не обладал. А... — Я замолчала на полуслове.
— Кстати, — лукаво улыбнувшись, заметила чересчур проницательная спутница, — никакой Георг не заходил.
Вздохнув, я подхватила чемоданы Акси и свой небольшой баульчик и направилась к выходу из домика, в последнее время де-факто превращенного в своеобразный перевалочный пункт. По уму, следовало бы отправить весточку мсье Руаппи, но я решила с этим не торопиться и просто залететь в гости к детективу. Ведь после крайне удачной для нас смерти Марева Одноглазого ему не имеет никакого смысла прятаться, и мой компаньон наверняка пестует свои многочисленные розы с пионами.
Дорога к каналу Дэннире выдалась непростой — нагруженный под самую завязку и даже больше скурр жалобно поскрипывал и постоянно норовил предательски завалиться на сторону. Мне понадобилось все мое отточенное годами мастерство, дабы сохранить жизни всех пассажиров, а судорожно вцепившиеся друг в друга и время от времени испуганно повизгивающие спутники изрядно мешали. Все шло хорошо, но, увидев черепичную крышу будущего дома, я немного расслабилась и буквально на секунду потеряла бдительность. Этого оказалось достаточно — один из двух чемоданов все-таки соскользнул и камнем полетел вниз, причем на полпути его замок открылся, и многочисленный гардероб Акси вывалился наружу. Планирующие на булыжную мостовую разноцветные платья из последних модных коллекций столичных кутюрье являли собой совершенно изумительную картину, но когда мы сумели-таки приземлиться, нашим глазам предстало еще более занимательное зрелище — посредине дороги стоял Генри, с головы до пят увешанный различными предметами гардероба своей невесты, героически выловленными им из воздуха. Не сдержавшись, мы с Акси дружно расхохотались и некоторое время не обращали никакого внимания на порядком обиженного этим фактом юношу. Но довольно быстро Акси успокоилась и, радостно завизжав, кинулась жениху на шею. Я наблюдала за ними, удивляясь, какие чудеса с людьми творит любовь. Еще дюжину дней назад мадемуазель Фау казалась очень чопорной, разбалованной, но вместе с тем наивной и замкнутой девушкой. Теперь же передо мной кружилась в воздухе совершенно другая, счастливая и открытая миру Акси.
Выждав некоторое время и поняв, что сама по себе парочка в реальный мир еще долго не вернется, я спустила с рук Фарьку, и совершенно не страдающий стеснительностью оцелот мгновенно забрался на плечо Акси. Та испуганно вскрикнула и опустилась на мостовую. Таким образом моя цель была достигнута — крепко обнявшись, влюбленные повернулись ко мне и попытались заговорить хором. Движением руки я их остановила, дабы не тратить время на пустую болтовню, все подробности путешествия в Кохинор Генри сможет узнать и позже, сейчас же я должна проинструктировать их насчет техники безопасности в случае проживания под одной крышей с Антеем, при этом по возможности не называя его имени. Хотя, полагаю, Акси, не будучи полной дурочкой, и сама уже догадалась о многом, если не обо всем.
Окончательно убедилась, что меня хорошо поняли, я только после третьего повторения одного и того же. Затем, когда все вещи Акси были собраны и уложены в треснувший в результате непредвиденного падения с высоты третьего этажа чемодан, а Фарь с воинственным видом занял место на плече моей подопечной, троица удалилась в особняк. Я, оставшись наконец на улице в одиночестве, несказанно этому обрадовалась. Все же общество Акси за последнее время меня изрядно утомило.
Усевшись на скурр, я привычно воспарила над крышами. Как же хорошо летать на любимой доске и ничего не бояться. Хоть охота за мной продолжалась крайне недолго, впечатление она оставила крайне негативное, и повторения подобного опыта мне совершенно не хотелось. Путь мой вновь лежал в городской музей, точнее, в его бескрайние подвалы, где кроме всего прочего хранились подшивки всех выпусков столичных газет за последние сто лет. После почти получасовых попыток пожилого архивариуса вспомнить, в каком примерно году случилась интересующая меня история, он приволок из глубины пыльных стеллажей ворох газет и с торжеством водрузил их на стол.
— Вот, пожалуйста, изучайте. Надеюсь, найдете нужное.
— Спасибо.
Оценив размер предстоящей работы, я с тяжелым вздохом обхватила стопку руками и потащила ее к столу, стоящему у открытого окна.
Через два часа непрерывного листания старых, уже сильно выцветших страниц я обнаружила серию статей, посвященных загадочному происшествию, и, заправив волосы за уши, погрузилась в чтение. Собственно, особого внимания эта история никоим образом не заслуживала, но, видимо, никаких особых новостей не было и столь странная смерть подоспела кстати. Газетчики добавили в статьи значительное количество подробностей, будоражащих воображение и пробуждающих сочувствие к судьбе бедной матери.
Вкратце история выглядела так.
Давным-давно жила в столице молодая интеллигентная семья Перье. Муж плотно изучал историю исконных обитателей страны, жена растила двух детей, старшего сына и младшую дочь, причем разница между отпрысками составляла менее двух лет. До тех пор пока старшему сыну, Антею (хм...), не исполнилось 8 годков, семья процветала, но затем случилась трагедия — отец пропал без вести в одной из экспедиций в дикие степи на северо-востоке Мэйншора. Проплакав около года, еще совсем молодая вдова неожиданно для всех вытерла слезы, надела глухое черное платье и на небольшое оставшееся от мужа наследство организовала приют для травмированных оцелотов. Так уж сложилось, что, несмотря на развитый интеллект столь любимых мной пушистых зверьков, инвалиду среди них было выжить практически невозможно, и не потому, что они не могли добыть себе пропитание, нет, едой здоровые собратья были готовы снабжать их в неограниченных количествах, но вот стиль общения сильно менялся, а для взрослого оцелота чувствовать себя ущербным было совершенно невыносимо.
В этом месте автор статьи совершенно отвлекался от темы и приводил выдержку из очередной популярной энциклопедии обитателей страны, по мотивам которой была издана настольная книга Акси.
ОЦЕЛОТЫ
Краткое описание
Млекопитающие, последние несколько десятков лет являющиеся особенно ценными домашними любимцами. Несомненно наличие интеллекта, некоторые особи обладают большим словарным запасом. Речь же хромает почти у всех. Длинное изящное тело на коротких лапах покрыто белой плюшевой шерстью, на морде темная маска. Голова круглая, большая. Уши сложены и плотно прижаты к голове.
История появления.
Точно установить не удалось. Предположительно — очередной эксперимент древних волшебников. Около трехсот лет назад беременная самка Агути пришла к интернату неподалеку от леса Риона и родила там десяток малышей.

Предыдущая страница 14 Следующая страница


15 Александр Дихнов, Татьяна Дихнова

Место и условия обитания.
В основном лес Риона. Небольшие колонии встречаются в других лесах. Самые сообразительные особи — дикие.
Положительные факторы.
Будят по утрам, кое-как поддерживают беседу, охраняют урожай от грызунов.
Отрицательные факторы.
Очень надоедливы и постоянно хотят есть. При разведении в неволе быстро утрачивают сообразительность.
Положим, с последним пунктом я бы легко поспорила, поскольку не кто иной, как мой Фарь, представлял собой третье родившееся в неволе поколение, и чего-чего, а сообразительности ему было не занимать. Также примерно половину газетного листа занимали совершенно замечательные изображения оцелотов в их естественной среде обитания. Очевидно, что они были плодом чьей-то бурной фантазии, но на их вдумчивое рассматривание я потратила добрых десять минут и с трудом смогла заставить себя продолжить чтение.
Итак, приют оцелотов работал, дети потихоньку росли и старательно искали свое место в жизни. Мадемуазель Перье справилась с задачей довольно быстро, превратившись в мадам Гриварри и отбыв в Оршо на постоянное место жительства. С сыном же все оказалось не так просто — на прекрасный пол он смотреть категорически отказывался и занимался, по мнению знакомых и родственников, разной ерундой, наподобие издания благотворительных газет или продажи шерсти маминых оцелотов на носки. Наконец, закончив колледж, Антей твердо решил, что пойдет по отцовским стопам, и на все имеющиеся у матери в наличии деньги организовал экспедицию в Туманные горы, изучать гномов и вампиров. После более чем годичного отсутствия блудный сын, нагруженный бесчисленным количеством вьюков с раздобытыми в горах экспонатами, с триумфом вернулся в отчий дом. Несколько недель в дом бесчисленным потоком тянулись интересующиеся, а гордый собой исследователь раздавал направо и налево сувениры. Когда же первая эйфория успеха схлынула, неожиданно выяснилось, что из привезенных материалов не осталось почти ничего и устраивать научную экспозицию бессмысленно. Антей с тоской осмотрел остатки былой роскоши, вздохнул и, недолго думая, решил отправиться в Драконьи горы, для чего затребовал у матери следующую порцию денег. По словам родственников, мадам Гриварри категорически отказалась спонсировать очередную авантюру и предложила сыну должность в своем приюте, заявив, что там он сможет наконец принести ощутимую пользу. Сын попробовал поспорить, но через несколько дней понял, что решение матери окончательное, и смирился. На второе утро его работы в качестве помощника в приюте мадам Гриварри не проснулась. Вызванный Антеем врач с недоумением пожал плечами и сообщил о случившемся в полицию, которая тоже оказалась бессильна. Так бы все и закончилось, но лучшая подруга погибшей сообщила о несчастье ее дочери, а та немедленно наняла лучшего в столице детектива. Когда я прочитала, кто занимался этим делом, то чуть не упала со стула. Хотя... чему тут удивляться? Ведь в то время мсье Верн Руаппи заслуженно считался лучшим... Честно говоря, в этом месте я сильно засомневалась, правда ли Зенедин ничего не помнил про столь загадочную смерть. Скорее, не желая обсуждать со мной тот в высшей степени интересный факт, что убийство расследовал мой нынешний компаньон, дракон просто отправил меня восвояси, намекнув, что от него в этом деле я помощи не дождусь.
Выдохнув, я продолжила чтение. Выдав значительную порцию слезливых статеек, газетчики утихомирились и перешли к конкретике. Как и в случае с Маревом Одноглазым, никаких внешних причин для смерти не наблюдалось, мадам Гриварри отличалась крепким здоровьем. Полиция, немного покопав, пожала плечами и отнесла этот случай к имеющемуся у них в наличии ряду странных и необъяснимых, но Верн Руаппи поступил по-другому. Пребывающий в самом расцвете сил детектив принялся копать по всем направлениям, и, согласно его заявлениям, в случае злого умысла единственным, у кого был мотив, являлся сын мадам Гриварри, к тому моменту уже удалившийся в направлении Драконьих гор со всеми материнскими накоплениями. (Тут я не могла не задаться вопросом: если уж он знал, где лежат деньги, то не проще было бы просто взять их, не убивая при этом мать? Увы, ответа на этот вопрос не существовало.) Несмотря на все усилия, ответить, как именно Антей извел мать, мсье Руаппи не смог и признал свое поражение. Выяснив, что после публикации, посвященной провалу Верна Руаппи, интерес к странной смерти одной из жительниц столицы довольно быстро сошел на нет, я сложила все газеты и отнесла их архивариусу.
— Вы выяснили, что хотели? — заботливо поинтересовался он.
— Да, спасибо большое, — кивнула я. — Было очень познавательно.
Выйдя из неожиданно душного музея, я в полной прострации плюхнулась на скамейку неподалеку от весело бьющего в небо фонтана. Попадающие на кожу прохладные водяные брызги освежали, и в голове немного прояснилось. Итак, что мы выяснили? Дракон, как всегда, прав, и связь между той, давней, смертью и имевшей место буквально вчера наличествует. И эта связь — мсье Верн Руаппи. Но вот какие из этого следует сделать выводы? Обнаружив, что тень от раскидистого дерева, стоящего чуть позади, сползла, я недовольно заворчала и пересела на другой край скамьи, который гарантированно еще долго не попадет под палящие солнечные лучи. Продолжаем. Два человека, которые совершенно не должны были умереть, неожиданно оказались мертвы, причем врачи не нашли на их телах никаких повреждений. Лично я навскидку сумела назвать лишь две возможные причины, могущие привести к возникновению подобной ситуации, — яд или магия. Причем яд должен быть малоизученный и весьма специфического действия... Что же касается второго варианта, то в обоих случаях окрестности тщательно проверялись магами, и следов сильного воздействия они обнаружить не сумели. Если в нерасторопность городского волшебника я еще могла поверить, то смерть Марева Одноглазого должна была расследоваться более тщательно, и там ошибка совершенно исключена.
Прикрыв глаза, я изо всех сил попыталась сосредоточиться. Откуда приехал сын погибшей? Из Туманных гор, предварительно вдоволь поизучав в них гномов и вампиров. Как он жив-то остался... Немногочисленные обитающие в стране вампиры никогда не отличались милым и дружелюбным нравом, и в этом они были совершенно сходны со своим низкорослыми, коренастыми соседями. Но если воинственные гномы все проблемы решали при помощи простой физической силы и отличного оружия, то вампиры как раз были изрядно сведущи в магии, ядах и различных весьма изощренных способах сведения счетов с неугодными им существами. Так что, втеревшись к ним в доверие, Антей Перье вполне мог стать счастливым обладателем доселе неизвестного науке магического яда, а вслед за ним узнать секрет мог и пронырливый детектив. Час от часу не легче... получается, что у мсье Руаппи имеется яд, способный убить человека так, что не останется никаких следов? Меня всю передернуло. Хорошо, что я не перешла пожилому детективу дорогу.
Интересно, а возможно ли как-то проверить мои пока что чисто умозрительные заключения? Ведь на самом деле все не так уж и просто... Магический яд требует прежде всего весьма специфических знаний, вдобавок еще и опыта обращения с ним, а бывшему полицейскому подобные знания и умения приобрести совершенно негде. Значит, если мои предположения верны, то мсье Руаппи, желая узнать, что именно попало ему в руки, непременно должен был обратиться за консультацией к специалистам. А где в столице можно найти самых образованных волшебников? Ответ очевиден: в Высшей Академии Магии. Дело остается за малым — выяснить, с кем именно из работающих в Ауири двадцать лет назад был знаком великий детектив, и задать этому кому-то несколько простых вопросов. Крайне довольная собой, я встала и не мешкая полетела в Ауири.
Не вполне четко представляя себе, к кому именно из преподавателей стоит для начала обратиться, ведь дружить с мсье Руаппи мог кто угодно, я решила начать с главного специалиста по разнообразным зельям — ведьмы Албены. Поскольку учебный год успешно завершился, а выпускной бал еще не состоялся, то Албена практически наверняка находилась в городке и ничем особо важным занята не была. Так и оказалось — ведьму я нашла в ее коттедже, где, сидя на кухне, она старательно растирала в мелкий порошок какие-то корешки.
— Добрый день, Айлия, — дружелюбно кивнула мне преподавательница. — Чему обязана твоим визитом? Хочешь сварить приворотное зелье? Так тебе оно совершенно ни к чему. Или я ошибаюсь?
Легкая краска смущения набежала на мое лицо. Да, Албена ошибалась. Я бы с превеликим удовольствием напоила приворотным зельем Георга, но как после этого поступить с его женой и ребенком? Да и что за удовольствие жить с мужчиной, привязанным к тебе лишь магией, путь даже весьма качественной? После недолгой заминки я решительно покачала головой.
— Нет, не ошибаетесь, в приворотном зелье я действительно абсолютно не нуждаюсь, равно как и в любом другом. Пришла же я, дабы задать вам довольно неожиданный на первый взгляд вопрос.
Собеседница тут же отложила ступку и внимательно на меня взглянула:
— Слушаю. Что за вопрос?
— Скажите, вы знакомы с частным детективом мсье Верном Руаппи?
В глазах ведьмы совершенно явно промелькнуло удивление.
— И в самом деле неожиданно. Да, я знаю Верна. Но не могу сказать, чтобы очень хорошо, мы просто дальние знакомые. Это все, что вы хотели выяснить?
— Нет, конечно, — усмехнулась я. — Меня интересует, не приходил ли он к вам когда-либо с вопросом про использование магических ядов?
— Сейчас вспомню, — серьезно подойдя к моей просьбе, пробормотала Албена и пристально уставилась на свои колени.
Пока собеседница рылась в закоулках памяти, я с интересом оглядывала ее кухню. Несмотря на то что я считалась одной из любимых учениц Албены, бывать в доме признанной специалистки по зельям мне раньше не приходилось. И, как выяснилось, я не много потеряла — лаборатория в Академии Магии выглядела значительно более впечатляюще, там повсюду висели различные травки и стояло бесчисленное количество банок с необходимыми для варки зелий ингредиентами. Здесь же, кроме ступки рядом с преподавательницей, больше ничего особенного и не было. Все попавшиеся мне на глаза банки содержали лишь кулинарные изыски, наподобие плодов камнеломки и порошка ванили. Видимо, готовить обычную еду на радость желудку ведьма тоже любила.
— Нет, — подняв голову, покачала хозяйка головой. — Ничего такого не было. Все вопросы, с которыми ко мне обращался Верн, касались лишь самых стандартных зелий. Он любил в процессе расследования незаметно опоить свидетеля настойкой правды.
— И вы шли у него на поводу? — искренне удивилась я.
Албена пожала плечами.
— А что такого? Деньги никогда не лишние, а сыворотка такая полезна лишь тому, кто знает, какие вопросы задавать. Сам по себе, добровольно, свидетель все равно ничего не расскажет.
С одной стороны, с тем, что деньги не лишние, я была совершенно согласна... Но вот только до этого момента мсье Руаппи вызывал у меня искреннее восхищение своим детективным талантом, а что теперь думать, я не знала...
— Кстати, — добавила ведьма. — Если бы Верну понадобилась консультация начет магических ядов, он бы обратился не ко мне, все же зелья во многом от них отличаются.
— А к кому бы он пошел? — оживившись, тут же спросила я.
— К бывшему ректору, мсье Бьореку, естественно. Вот с ним они были очень хорошими приятелями, даже иногда коротали вечера за дружеской партией в шахматы. Так что, если хочешь узнать что-то полезное, советую пойти в гости к нашему всеми любимому призраку. — Закончив язвить, хозяйка взяла в руки ступку и продолжила прерванное моим приходом занятие.
Я же, поняв, что ничего интересного больше не услышу, встала со стула.
— Что ж, спасибо большое за совет, не премину им воспользоваться.
— Всегда пожалуйста, — улыбнулась Албена, не отрывая взгляда от корешков.
Развернувшись, я покинула коттедж и аккуратно прикрыла за собой дверь.
Дальнейший мой путь вел прямиком в учебный корпус, где в приемной кабинета нынешнего ректора коротал имеющееся у него в избытке время призрак бывшего. Что интересное мсье Бьорек там находил, я никак не могла взять в толк, но факт оставался фактом — если хочешь найти самое ехидное привидение столицы, надо топать в гости к ректору. Пройдя непривычно пустыми коридорами учебного корпуса, я оказалась на месте и, как и следовало ожидать, обнаружила под потолком предмет моих поисков.
— Мсье Бьорек, могу я отвлечь вас от вдумчивого созерцания стен?
Призрак грациозно развернулся в мою сторону и подмигнул:
— Тебе позволено практически все. Пойдем прогуляемся.
Ох уж мне эта извечная подозрительность... Между двумя живущими в Академии Магии на настоящий момент привидениями шла непрекращающаяся шпионская война, начавшаяся, еще когда супруга нынешнего ректора была жива-здорова. Соответственно, учитывая способность призраков подслушивать даже сквозь стены, мсье Бьорек наотрез отказывался обсуждать в помещении темы, хоть немного более животрепещущие, чем сегодняшняя погода. Не могу сказать, чтобы меня это сильно огорчало — в такую жару сидеть на свежем воздухе было значительно приятнее, вот только около стоящего посреди поля излюбленного валуна мсье Бьорека отродясь не наблюдалось никакой тени, и мне пришлось наспех соорудить небольшую тучку. После того как я уютно расположилась под ее прикрытием, призрак завис на уровне моего лица и с любопытством вопросил:
— И ради чего ты меня сюда затащила?
Я поперхнулась.
— По мне, так вполне можно было и в приемной мсье Клеачима поговорить, так что это не я вас затащила, а скорее наоборот.
— Ты не философствуй, а переходи к делу, — погрозил собеседник прозрачной тростью. — Знаешь же, после смерти мое любопытство лишь усилилось.
— Это точно, — шутливо вздохнула я. — Хорошо. Ходят слухи, что в вашу бытность ректором вы водили близкое знакомство со столичным детективом, мсье Верном Руаппи. Это так?
— В общем-то, конечно, так, — протянул собеседник. — Только я, убей бог, не понимаю, с чего вдруг тебя это заинтересовало.
— Есть вполне объективные причины. А не приходил ли к вам в свое время мсье Руаппи узнать, как пользоваться редкими магическими ядами, произведенными не кем иным, как вампирами Туманных гор?
Услышав мой вопрос, призрак в прямом смысле этого слова покачнулся и вытаращил на меня глаза.
— А это ты откуда знаешь?
— Значит, приходил? — еле сдерживая довольную улыбку, уточнила я.
— Айлия, с каждым днем ты поражаешь меня все больше и больше. — Почесав нос, мсье Бьорек старательно наморщил его и все же соизволил ответить: — Ума не приложу, откуда у тебя взялась подобная информация, но действительно давным-давно Верн интересовался у меня вампирьими ядами и даже принес образец... — На этом месте призрак запнулся и, с подозрением на меня взглянув, поинтересовался: — А на кой тебе понадобились эти сведения? У Верна не будет неприятностей? Конечно, после моей смерти наша дружба несколько поутихла, и это совершенно не удивительно, но делать что-то ему во вред я точно не собираюсь.
Я энергично замотала головой.
— Ни в коем случае. Считайте, что я просто удовлетворяю свое любопытство, а оно, кстати, ничуть не уступает вашему. — Мсье Бьорек продолжал в задумчивости морщить нос, и я с обидой заметила: — Мне казалось, что до сих пор я не давала ни малейшего повода в себе сомневаться.
— Это правда, — с легкой неохотой признал собеседник. — Что ж, если ты твердо обещаешь сохранить услышанное в секрете, я с тобой поделюсь.
— Конечно обещаю, — немедленно подтвердила я и выжидательно уставилась на собеседника.
Тот еще немного помялся, больше для вида, и заговорил:
— Так вот. Как я уже упоминал, однажды Верн пришел ко мне с образцом яда, а поскольку я обладаю весьма и весьма обширными познаниями на данную тему, без должной скромности замечу, более глубокими, чем у всех ныне живущих магов, то вполне смог его идентифицировать. Это оказалось одно из самых удачных творений вампиров, помогающее им охотиться. Произнесенное при откупорке специального флакона, в котором хранится яд, заклинание определяет время его действия.
— А как именно действует яд? — вклинилась я.
— Не торопись, — попытался утихомирить мой пыл призрак. — Все расскажу. Итак, для того чтобы убить человека, достаточно лишь капли яда, попавшей ему на кожу. Сразу пострадавший ничего не замечает, лишь через несколько часов, определенных заклинанием, его кровь превращается в совершенно непригодную для дальнейшей жизни субстанцию, и человек падает замертво. Так что ты понимаешь, тут не поможет никакой доктор, пусть даже он по счастливой случайности окажется рядом.
— Погодите. — Мне снова не удалось сдержаться. — Но вампирам же кровь нужна, а не эта совершенно, так сказать, непригодная субстанция. Что-то у вас не сходится.
Несколько раздраженно мсье Бьорек заметил:
— У меня все сходится, это ты спокойно дослушать не в состоянии. Так вот, гениальность изобретения вампиров и состоит в том, что через довольно непродолжительное время все возвращается на круги своя, и мы имеем совершенно целое, но мертвое тело.
Я снова передернулась. Никогда не любила вампиров, и услышанное лишь подкрепило мои чувства. Слишком уж их совершенно нечеловеческое мышление далеко от моего. Мне никогда не понять, зачем нужны такие кошмарные творения, как этот яд. А уж мсье Бьорек хорош. Взял и выложил детективу все подробности. Мол, убивай кого хочешь, руки развязаны. С неодобрением взглянув на повисшего в воздухе призрака, чье лицо хранило совершенно безмятежное выражение, я спросила:
— И вы, все рассказав, просто отпустили мсье Руаппи?
— Не совсем, — самодовольно возразил бывший ректор. — Я с максимальной убедительностью объяснил Верну, что если узнаю о чьей-либо необъяснимой смерти, то молчать не стану. Он меня понял, и мы вполне мирно расстались. Как показало время, я был прав, доверив Верну информацию.
Я шутливо погрозила мсье Бьореку пальцем.
— Вы опять лукавите. Никогда не поверю, что вы не вытрясли из детектива, как он умудрился раздобыть столь необычный яд, совершенно недоступный для простого обывателя.
— Вытряс, конечно, — лениво отмахнулся собеседник. — Но что толку тебе об этом рассказывать, если ты и сама все прекрасно знаешь?
Никак не отреагировав, я задала следующий вопрос:
— Погодите, но не далее как позавчера в столице произошла вполне необъяснимая смерть. Почему же вы до сих пор не в полиции?
— А мне больше нет до этого дела, — совершенно спокойно пояснил призрак. — Вот уже несколько лет я не являюсь законопослушным гражданином.
Я усмехнулась.
— Удобная логика.
— Не говори о том, чего совершенно не понимаешь, — строго осадил меня призрак и уточнил: — Это все, что ты хотела узнать, или есть еще вопросы?
— Есть, — фыркнула я. — Раз уж вы так разоткровенничались, скажите, мсье Руаппи на самом деле поил некоторых свидетелей зельем правды?
Собеседник наморщил лоб, стараясь понять, о чем конкретно идет речь. Когда же до мсье Бьорека дошло, он весело рассмеялся.
— Ах, ты об этом... Не бери в голову. Верн только Албене эти сказки рассказывал. В действительности он просил зелье для своих многочисленных поклонниц, желая сразу узнать, что именно их привлекает — он сам или его слава. И, замечу, лишь одна из двух дюжин женщин интересовалась известным детективом как личностью.
Откинувшись на импровизированную каменную спинку, я задорно рассмеялась. Мсье Руаппи был оправдан в моих глазах. Каким именно образом человек ищет счастья в личной жизни — лишь его дело и меня совершенно не касается.
— Вижу, идея тебе приглянулась, — с присущей ему проницательностью заметил призрак. — Но не стоит этим злоупотреблять. Меньше знаешь — крепче спишь. Каждый человек имеет право на тайны.
— Вам легко говорить. А иногда так хочется точно знать, что именно о тебе думают. Удастся избежать многих ошибок.
— Для этого не нужно зелье. Насколько я помню, еще недавно ты считала себя хорошим психологом. Вот и разбирайся чисто умозрительно.
— Попробую. — Я улыбнулась. — Скажите, мсье Бьорек, а Зенедин знал обо всем, что вы мне недавно рассказали?
— Думаю, об этом тебе стоит спросить его самого, — совершенно серьезно отшил меня вредный собеседник, исключив своим тоном какую-либо возможность для дальнейших переговоров.
Обидевшись, я спрыгнула с валуна на землю, взмахом руки развеяла тучку и ехидно фыркнула:
— Ох уж мне эта мужская солидарность! — После чего с гордо поднятой головой двинулась прочь, но не выдержала и, обернувшись, добавила: — Хотя солидарность призрака с оборотнем смотрится еще забавней, вам не кажется?

Глава 11
В которой героиня вместе со старым детективом осуществляют запланированный налет на дом, поражая друг друга разнообразными способностями, и находят вожделенную жемчужину, но ненадолго, а под конец мероприятия происходит весьма странное событие

Вернувшись домой, я срочно занялась приготовлением обеда, поскольку, несмотря на все внешние факторы, желудок совершенно определенно заявлял о своем нежелании превращаться в черную дыру. В процессе творения чего-то съедобного из подручных продуктов мои мысли витали очень далеко, будучи полностью посвященными результатам проведенного сегодня расследования, неожиданно бурного и удачного. После разговора с призраком бывшего ректора сомнений в том, что смерть мсье Марто — дело рук престарелого детектива, у меня не осталось. Только вот что с этим делать, я представляла крайне смутно. Идти в полицию со словами: «Я знаю, кто убил Марева Одноглазого» — глупо, выражать благодарность мсье Руаппи за избавление нас от угрозы — по меньшей мере странно, а проигнорировать происшедшее я просто не могла. За все время приготовления пищи ничего путного я так и не придумала и решила разбираться с этой проблемой на месте, точнее, при непосредственной встрече с мсье Руаппи, которая совсем не за горами. Соответственно, приложив небольшое усилие, я выкинула из головы все серьезные мысли и, сидя на крыльце, с аппетитом потребила странного вида ассорти, упорно выдающее себя за обед. Солнце уже скрылось за углом домика, и на крыльце царил приятный тенек. Наевшись, я развалилась на ароматно пахнущих досках, закрыла глаза и совершенно разомлела. Неизвестно, сколько я могла пребывать в столь несвоевременном благостном состоянии, но в послеобеденную тишину вмешался почтовый ящик, коротким треньканьем сообщивший о приходе сообщения.
Оказавшись вырванной из сладкой дремы, я испуганно вздрогнула. В последнее время никаких хороших новостей мне не приходило, и я вполне серьезно подумывала, не оставить ли чтение письма на потом. Но, как обычно, здравый смысл возобладал, и, захватив по дороге пустые тарелки, я с недовольным ворчанием двинулась внутрь домика.
Через некоторое время городок огласил мой радостный крик. В качестве разнообразия новости оказались хорошие. Более того — просто прекрасные. Адвокат Массу сообщал, что все документы готовы и для осуществления сделки по покупке дома нужно всего-то наше с Акси присутствие. Скажу честно, я с трудом подавила первый порыв немедленно кинуться к нотариусу, причем основной причиной моей остановки были совсем не неотложные дела, а банальная невозможность забрать из банка деньги ранее чем завтра утром. Но тем не менее я в похвальном темпе прибралась в развороченном доме и, плюхнувшись на скурр, устремилась в банк — предупредить, что скоро приду за деньгами.
После разговора с услужливым клерком, клятвенно заверившим меня, что начиная с завтрашнего утра получить свои марки я могу в любое время, я вернулась к наиболее животрепещущей проблеме и полетела на бульвар Ньюбарри. Где-то на полпути мой оптимизм несколько поиссяк, поскольку в голову пришла совершенно непрошенная мысль — как я буду выглядеть, если мсье Руаппи до сих пор сидит в своем укрытии и тщетно ждет обещанного мною сообщения. А ведь это вполне реально, если вдуматься... Все оставшееся время я кляла себя на чем свет стоит, а приземлившись, почти отбросила ни в чем не повинный скурр и, с трудом не переходя на бег, поспешила во внутренний сад.
Уфф... Первое, что я увидела, открыв дверь, — это детектив, склонившийся над одним из розовых кустов. Услышав посторонний звук, заядлый цветовод поднял голову, чуть улыбнулся и, отряхивая руки от налипшей земли, двинулся мне навстречу.
— Добрый день, добрый день, — подойдя поближе, приветствовал он меня. — Как обычно, рад видеть вас целой и невредимой. Надеюсь, поездка прошла успешно.
— Вполне, — заверила я. — Вы же, как погляжу, тоже времени даром не теряли.
То ли мой намек не был понят, то ли собеседник обладал поистине железными нервами, но, не моргнув и глазом, мсье Руаппи предложил:
— Давайте пройдем в мои комнаты, там можно спокойно поговорить.
— Да, конечно, — с готовностью кивнула я и направилась внутрь здания.
После того как детектив открыл ключом свой допотопный замок, потратив на это больше времени, чем я с сережкой, он галантно пропустил меня внутрь и предложил располагаться, а сам удалился в ванную вымыть руки после возни с цветами. Оставшись одна, я с интересом огляделась. Поскольку в свой прошлый визит я сильно нервничала и особо ничего не успела заметить, обитель мсье Руаппи показалась мне бедной и безликой. Сейчас же я кардинально изменила свое мнение. При видимой простоте обстановки мебель была дорогой, покрывало на кровати и подушки — совершенно явно ручной работы, на столе лежала записная книжка в кожаном, тисненном серебром переплете, а в шкафах стояло множество книг. Наудачу вытащив парочку, я обнаружила на обеих автографы авторов, причем один из них умер задолго до рождения хозяина комнат, и я могла поклясться, что книга приобреталась не случайно, а как практически музейный экземпляр. Две полки шкафа были плотно заставлены самыми разнообразными детективами, — видимо, забросив работу, мсье Руаппи возмещал недостаток тренировки для ума, разгадывая истории, придуманные другими. В пользу этого предположения говорила и обнаружившаяся на столе папка с многочисленными вырезками из газет, где на самом верху красовалась статья о покойном мсье Марто. Не желая, чтобы меня застигли за ее чтением, я тут же отдернула уже потянувшиеся к вырезке руки и, отойдя к окну, с самым невинным видом уселась на подоконник. Из, как ни странно, давно не мытого окна открывался прекрасный вид на город с высоты третьего этажа. Низкорослые деревья не загораживали обзор, и я смогла полюбоваться уходящими вдаль черепичными крышами, в большинстве своем поросшими мхом и даже небольшими кустами. Череда крыш обрывалась башней на здании городского музея, по совместительству совета города. Пока я пыталась разглядеть время на часах, украшавших башню самого высокого здания столицы, в комнату вошел изрядно задержавшийся в ванной детектив.
— Любуетесь? — с самодовольным видом спросил он, подходя к окну. — Да, подобный пейзаж дорогого стоит, комнаты, выходящие на эту сторону, влетают жильцам в копеечку, благо я за свою жизнь успел заработать немало этих копеечек.
— Да, очень красиво, — выдала я явно ожидаемую похвалу.
— Пройдемте в кухню, выпьем чаю. Или, возможно, вы хотите пообедать?
Я помотала головой:
— Нет, спасибо, недавно обедала. Вот от чашки вкусного чая не откажусь, я помню, он у вас очень хорошо получается.
Улыбнувшись комплименту, мсье Руаппи подал мне руку, помогая слезть с подоконника, и, отведя на кухню, усадил на удобный мягкий стул за круглым столом, накрытым ярко-желтой, как цыпленок, скатертью. После того как гостья, она же компаньонка, оказалась устроена, хозяин, с виду напрочь забывший о необходимости обсуждать какие-то дела, занялся хлопотами по сервировке стола, и вскоре на скатерти совершенно не осталось свободного места. Глотнув из большой керамической кружки источавшего головокружительный аромат чая, я оглядела царившее передо мной великолепие и остановила свой выбор на небольших блинчиках, фаршированных творогом с зеленью. Сладкого мне в такую жару совершенно не хотелось, и я с содроганием наблюдала за тем, как сотрапезник с завидным аппетитом поглощает булочки с джемом.
После того как мы осилили по первой кружке, считавшейся у детектива просто разминкой, он налил следующие порции, и, перейдя к яблочному муссу с корицей, поинтересовался:
— Итак, расскажи мне о результатах поездки. Лонтекки согласны выкупить Розовое Солнце?
— Еще бы, — насмешливо фыркнула я. — Только вот особенными деньгами они не располагают, счастливый отец молодой семьи, оторвавшись от научной деятельности, произвел тщательные подсчеты и обещал нам сумму в четырнадцать тысяч марок.
— Не так уж и плохо. Я ведь говорил уже, что не гонюсь за деньгами, в данном случае меня волнует лишь восстановление справедливости, а денег мне до конца жизни хватит и тех, что есть в настоящий момент.
Замечательно. Почему же тогда не отдать мне все вознаграждение? Сделав вид, что поверила словам детектива, я в свою очередь спросила:
— А как ваше расследование? Нашлись подступы к дому Марева?
Хм... похоже, придется затронуть нежелательную тему.
— Кстати, как вы считаете, после его скоропостижной смерти особняк будет охраняться более тщательно или в отсутствие хозяина все расслабятся? — Задала я еще один вопрос.
— Не могу предположить. Что же до подступов...
Поставив свою кружку на стол, детектив тщательно вытер перепачканные, на сей раз не в земле, а в сладостях, руки и прошел в гостиную. Достаточно быстро он оттуда вернулся, неся в руках свернутый в рулон лист бумаги. Подойдя к столу, мсье Руаппи раскатал его и попытался было положить передо мной, но тут же с удивлением обнаружил, что на столе практически нет свободного места и осуществить задуманное не представляется возможным. Задумчиво прикусив губу, детектив оглядел помещение в поисках возможного пристанища для бумаги, но я прервала терзания хозяина, отобрав ношу и подвесив ее прямо над столом. После многочисленных тренировок с Зенедином мне, для того чтобы удерживать рулон в воздухе в развернутом состоянии, даже и напрягаться не приходилось, подсознание прекрасно справлялось само.
Удивленно и вместе с тем уважительно приподняв брови, мой компаньон занял свое место, взял в руки сырную палочку с розмарином и, используя ее вместо указки, привлек мое внимание к начерченному на листе.
— Как, думаю, вы догадываетесь, это план виллы Марева Одноглазого, — начал детектив. — В первую очередь хочу порадовать вас хорошей новостью: пробираться по саду, нервно оглядываясь на каждый шорох, не придется, поскольку при постройке особняка Марев любезно соорудил в нем подземный ход, начинающийся на берегу небольшого озера, примерно в полумиле от дома.
Это многое объясняло. Прежде всего то, каким именно образом мсье Руаппи умудрился убить бывшего преступника. Тот крайне редко покидал пределы собственной виллы, проникнуть туда тайно казалось почти невозможным, а наведаться в гости к старому знакомому детектив по понятным причинам не мог. Располагая же подземным ходом, можно было необычайно упростить процесс — просто оказаться в доме и капнуть ядом на вещь, к которой Марев Одноглазый непременно в ближайшее время прикоснется, после чего с чувством выполненного долга отправиться восвояси. Но внешне я продолжала играть наивную и ни о чем таком даже не помышляющую компаньонку, так что с любопытством спросила:
— А вы уверены, что подземный ход находится в рабочем состоянии?
Ни на секунду не задумавшись, собеседник кивнул и взял следующую палочку взамен съеденной:
— Более чем. Поверьте, у меня очень надежные источники информации.
Удовлетворившись ответом, я с тоской оглядела пустое блюдо из-под блинчиков, глотнула еще чая и уставилась в план.
— Я правильно понимаю, подземный ход заканчивается в кабинете? А где, по вашим данным, находится Розовое Солнце?
Чуть сощурившись, детектив бросил беглый взгляд на схему, освежая ее в памяти, и кивнул:
— Да, в кабинете, в книжном шкафу. Что же до жемчужины, то если вы посмотрите повнимательней, то заметите, что большую часть подвала занимает специально оборудованное хранилище. К сожалению, его точного плана у меня нет, поскольку оно хорошо защищено разнообразными магическими ловушками.
О! Вот и ответ на терзающий меня вопрос. Ведь в сложившейся ситуации, когда детектив один раз уже сумел беспрепятственно попасть в дом, а договоренность с законными владельцами жемчужины достигнута, было не совсем понятно, на кой мсье Руаппи сдалась компаньонка, с которой придется делиться честно (ну не совсем) заработанными деньгами. Но последнее сообщение расставило все по местам. Уж в чем, в чем, а в магии старый детектив совсем не был силен, и талантливая волшебница была ему просто необходима, дабы успешно преодолеть защиту и попасть в хранилище. Правда, я не могла стопроцентно гарантировать, что справлюсь со всеми ловушками, но неплохая школа, пройденная под руководством дракона за последние пару месяцев, давала мне все основания на это надеяться.
— То есть, — уточнила я, — основной план такой: пройти подземным ходом до дома, затем проникнуть в хранилище, каким-то непостижимым образом вскрыть сейф, забрать жемчужину и спокойно ретироваться тем же путем, которым мы пришли?
— Именно так. Что же до сейфа, то у меня есть знакомые в самой крупной городской конторе, специализирующейся на их установке, и я получил там несколько очень полезных консультаций, так что никакие замки не станут для нас преградой.
— Это не может не радовать, — немного ехидно отреагировала я.
Заметив, что у меня снова закончился чай, детектив сделал попытку наполнить кружку, но я предотвратила это, прикрыв ее ладонью.
— Спасибо большое, но, думаю, мне хватит, иначе я пошевельнуться не смогу. Скажите лучше, когда мы планируем осуществить налет?
Мсье Руаппи пожал плечами.
— А зачем ждать? Сегодняшний вечер ничем не плох. Давайте встретимся у меня около одиннадцати. Уже достаточно стемнеет, и мы не вызовем ничьих подозрений.
Интересно, а чьи подозрения мы можем вызвать? Живущих в озере лягушек? Скорее уж, если мы прибудем в особняк немного за полночь, то охрана как раз мирно уснет и нам никто не помешает.
— Договорились, — подтвердила я и, поднявшись, принялась собирать со стола пустые тарелки.
— Что вы, не надо! — тут же замахал руками гостеприимный хозяин. — Я сам приберусь, мне все равно до вечера совершенно нечего делать, необходимый инвентарь я уже давно собрал.
Нет так нет. Опустив кружку обратно, я попрощалась и полетела на канал Дэннире. Кроме подготовки к ночной вылазке моего внимания требовала и до сих пор подвергающаяся опасности мадемуазель Фау с непредсказуемым оцелотом заодно.
Спускаясь на разноцветную мостовую, я поймала себя на мысли, что уже считаю особняк своим и вполне созрела называть эти три этажа под старой черепичной крышей домом. Но пока что это было лишь мое внутреннее чувство, ключей мне никто не выдавал, пришлось с содроганием нажать на панель звонка. Как обычно, ждать пришлось долго, но в итоге Мари все же добралась до холла и открыла мне дверь.
— Добрый вечер, — поздоровалась я и не мешкая прошла в столовую, ведь в доме как раз в это время садились ужинать.
Подумать я, как обычно, забыла, но обошлось. Заметив через дверной проем, что за большим столом сидит одна лишь мадам Фау, попадаться на глаза которой мне совершенно не хотелось, я резво развернулась и почти шепотом спросила у невозмутимо следующей за мной экономки:
— А где остальные?
— Мсье Антей уехал по делам, мадемуазель Акси вместе с молодым мсье ужинают в ее апартаментах. Мадемуазель неожиданно категорически отказалась спускаться, когда узнала, что трапезничать предстоит вместе с мадам Фау, — не удержалась Мари от того, чтобы, немного посплетничать. Это явно демонстрировало, что меня как будущую хозяйку всерьез совершенно не воспринимают.
Обидевшись, я ничего не ответила, лишь прошла к лестнице и, крепко держась за перила, принялась подниматься на третий этаж, в личные апартаменты нынешней владелицы дома.
Фарька учуял меня издали и, радостно повизгивая, скребся в дверь с той стороны до тех пор, пока Генри не открыл ему доступ к моему телу. Тогда оцелот принялся скакать вокруг, взахлеб рассказывая, что в период моего отсутствия ничего особенного не произошло, Акси он охранял более чем тщательно, и она совершенно цела. Собственно, в этом я и сама могла убедиться, бросив лишь один взгляд по направлению к окну. Одновременно с этим становилось понятно, почему именно Акси с Генри не спустились к ужину. Парочка устроила себе внеплановое пиршество — столик у дивана был завален деликатесами и увенчан бутылкой сухого шампанского, стоящего в магическом ведерке для сохранения оптимальной температуры напитка.
— Привет! — радостно улыбнулась мне Акси. — Присоединишься?
Да уж, момент для разговора я выбрала крайне неудачный. Заметив под столом пустую бутылку, я покачала головой. Не удивительно, что обычно строгая и очень сдержанная девушка ведет себя столь открыто — к алкоголю Акси совершенно не привыкла, и вторая бутылка на двоих — явный перебор. Жестом остановив Генри, собравшегося налить мне бокальчик, я присела на кресло и, чуть вздохнув, приступила к изложению цели своего прихода.
— Акси, как ты помнишь, у меня с твоим отцом был подписан договор касательно покупки этого дома. Сегодня я получила письмо от адвоката Массу, он сообщает, что все документы для осуществления сделки готовы.
— Да, — кивнула Акси, — я в курсе. Мне он тоже прислал аналогичное письмо. Хорошо еще, что я оказалась рядом с почтовым ящиком и сообщение не попало в руки тетушки, иначе в доме сейчас было бы совершенно невозможно находиться, а так она ничего не подозревает.

Предыдущая страница 15 Следующая страница


За двумя кладами погонишься... 16

Поразительно, как все же быстро и кардинально изменилась мадемуазель Энниль под влиянием обстоятельств. Поощрительно улыбнувшись, я затаила дыхание и спросила:
— Ты не передумала? Мы завтра идем к адвокату?
Краем глаза я заметила, как пристально Генри уставился на свою невесту, ожидая ответа с тем же, что и я, а может, и с большим нетерпением. Решение далось девушке нелегко. Достаточно продолжительное время она с интересом рассматривала пузырьки в своем бокале, затем тряхнула головой, словно избавляясь от наваждения, и решительно заявила:
— Да, идем.
У нас с ее женихом синхронно вырвался вздох облегчения, Фарька же вильнул хвостом и обиженно прошествовал в самый дальний угол, где уселся спиной к нам, выражая таким образом свое отношение к моей затее с переездом.
— Договорились, — спокойно произнесла я, едва сдерживая совершенно не свойственное мне желание пару раз подлететь до потолка. — Думаю, ты понимаешь, что об этом никто не должен знать, это необходимо в первую очередь для твоей безопасности.
— Хорошо, — достаточно беззаботно согласилась девушка и потянулась за аппетитным маленьким пирожным. — Ты точно не хочешь к нам присоединиться?
— Нет, спасибо, у меня на сегодня еще достаточно дел. Надеюсь, вы не будете против, если я ненадолго займу свои бывшие апартаменты?
— Нисколько, тем более что они уже почти совсем твои. Передумаешь — возвращайся. — И, повернувшись к Генри, Акси полностью переключила свое внимание на жениха.
Я же, позвав проигнорировавшего сей факт Фаря, направилась к дверям в смежную комнату. Когда я отворила створку, мне почудился какой-то шорох, но беглый осмотр помещения показал, что в нем совершенно пусто.
— Видишь, — обратилась я к себе, — уже галлюцинации начались. Ложись и поспи немного перед ночными приключениями. Что-то мне подсказывает, что силы сегодня ночью ой как пригодятся.
Спорить сама с собой я не собиралась и, плюхнувшись прямо на застеленную кровать, провалилась в сладкое небытие.
Проспала я довольно долго, и когда открыла глаза, на улице уже весьма ощутимо стемнело. Сладко зевнув, я прошлепала к окну и уставилась на небо. К моему удивлению, его плотно затянули облака, и определить время было совершенно невозможно. Пришлось наскоро умыться и постучать в апартаменты Акси, где, как я давно заметила, часы можно было найти у Генри, не отягощенного дурацкими предрассудками. Выяснилось, что до выхода мне оставалось около получаса, и это время я потратила на то, чтобы подкрепиться, основательно уменьшив остатки вечернего пиршества, можно сказать, импровизированного прощания Акси с домом детства и незамужней жизнью.
— Айлия, а что же будет с тетей и Антеем, когда я продам тебе дом? — неожиданно спросила Акси.
— Ничего особенного, — махнула я рукой. — Найдешь им небольшой домик на окраине, положишь в банк скромную сумму денег, дабы обеспечить ежемесячный доход, которого хватит для жизни, и на этом сочтешь свой долг перед родственниками выполненным. Я их сразу за дверь не выставлю, дам время переехать в новое жилье.
Девушка взглянула на меня с легким недоумением.
— Мне казалось, что тебе нравится Антей, а сейчас ты говоришь о нем с таким пренебрежением...
Тонкое замечание. Но времени на анализ моих смешанных чувств не осталось. Отведя глаза, я пробормотала:
— Поговорим об этом позже, хорошо?
После чего поспешно ретировалась, краем глаза отметив, что Фарь перестал дуться и с царственным видом возлежит на подоконнике.
Прибыв к пансиону на бульваре Ньюбарри минута в минуту, я обнаружила, что сообщник уже ждет меня у входа, с внушительной сумкой в руках. Вместо обычного костюма мсье Руаппи был одет в облегающее темное трико, во всех подробностях демонстрирующее его не по возрасту безупречную и накачанную фигуру. Заметив мои удивленно приподнятые брови, детектив без тени смущения пояснил:
— Я счел необходимым одеться так, чтобы мои движения ничто не сковывало. Вы же, как я погляжу, об этом не подумали.
Это верно. Хорошо хоть, с утра я нацепила достаточно свободную юбку и обулась в легкие туфли на низком каблуке. Машинально проверив, на месте ли моя жемчужина, я облегченно выдохнула и уточнила:
— То есть вы подозреваете, что не все будет так просто?
— Я ничего не подозреваю, а просто предпочитаю быть готовым к любым неожиданностям, — проинформировал меня мсье Руаппи. — Кто знает, насколько проходим туннель.
«Вы знаете», — чуть было не ляпнула я, но сдержалась и просто спросила:
— Мы еще чего-то ждем или отправляемся?
— Ждем, — смущенно сознался спутник. — Пока я решусь взгромоздиться на эту хлипкую и ненадежную доску.
— Чем это ненадежную? — возмутилась я и заложила парочку впечатляющих виражей, оказавших на детектива ровно обратное действие: мсье Руаппи сглотнул и отступил на шаг. — Не переживайте, я буду лететь очень осторожно, обещаю.
С тяжелым вздохом детектив уселся позади меня и изо всех сил вцепился в доску. Я же отобрала у него сумку, кое-как привязала ее и поднялась к облакам.
После того как мсье Руаппи справился со страхом и, сориентировавшись, сумел-таки найти в темноте нужное озеро, мы спустились вниз, на мокрую от росы траву.
— И как вы планируете искать вход в подземелье? — не удержалась я от того, чтобы съехидничать.
Но детектив и глазом не моргнул:
— Очень просто. Я нашел время и побывал на озере при свете дня, имея возможность тщательно рассмотреть все закоулки, так что искомое место мне прекрасно известно. Пройдемте.
И с самым величественным видом облаченный в трико детектив поднял с земли сумку и прошествовал вдоль берега. Левитируя скурр, я пошла следом.
Преодолев метров сто, мсье Руаппи, руководствуясь лишь ему одному известными приметами, свернул в рощу и, сделав несколько шагов, остановился у двух внушительного размера валунов, почти сходящихся между собой.
— Мы на месте, — сообщил мсье Руаппи. — Теперь придется лезть вниз.
— Придется так придется, — фыркнула я и без тени сомнения устремилась к валунам, захватив скурр.
— Погодите, вы что, собираетесь тащить доску с собой? — изумился детектив.
— Безусловно, — подтвердила я. — Кто знает, чем обернется наш налет на особняк Марева Одноглазого, и я не хочу остаться без средства передвижения, на котором можно быстро ретироваться.
— Разумно, — одобрил спутник, но мне показалось, что идея лезть под землю вместе со скурром ему чем-то не нравится.
Вдаваться в подробности я не стала и, крепко ухватив предложенную мне переносную светлячковую лампу, спустилась в виднеющуюся между валунами дыру.
После того так я с трудом протиснулась сквозь щель в камне, являвшую собой первые метры туннеля, подземный коридор резко расширился и стал вполне пригоден для комфортного передвижения. Подняв над головой лампу, я оглядывалась в ожидании пробирающегося сзади детектива. Вопреки моим опасениям, место, где я оказалась, могилу совершенно не напоминало, через каждый ярд потолок и стены были укреплены обработанными деревянными брусьями, пол представлял собой россыпь мелких камушков, плотно утрамбованных в землю. Почти уютно... В общем, причин дергаться не было, я вспомнила, что как-никак обладаю магическими способностями, и, соорудив три светящихся шарика, погасила лампу и вернула ее как раз в этот момент появившемуся из пролома мсье Руаппи. Оценив созданное мной освещение, спутник удовлетворенно хмыкнул, убрал лампы в сумку и, закинув ее на плечо, двинулся в глубь коридора.
Как я и ожидала, эта часть пути не представляла никакой сложности, мы с сообщником просто шли по ровному полу, стараясь как можно быстрее добраться до цели. Где-то метров через двести я обнаружила небольшой коридорчик, уходящий вбок, но на мой вопрос детектив ответил, что знает по его поводу не больше, чем я. Следующие триста метров я как-то даже и не заметила, поскольку гадала, что это за ход и куда же он ведет. Но до того момента, как мы поднялись вверх по деревянной лесенке и вышли в кабинет Марева Одноглазого через дверь книжного шкафа, так ничего и не придумала.
— Мы на месте, — прокомментировал очевидное спутник.
Я распределила свои светильники по углам и с любопытством огляделась. Ничто вокруг не говорило об изощренной жестокости и мертвой хватке хозяина помещения, кабинет как кабинет. Роскошная мебель, толстый ковер, сделанное на заказ шикарное кресло, огромный стол, заваленный бумагами. Кажется, даже книга, которую читал перед смертью бывший преступник, все еще лежала посредине. Я прислонила скурр к стене, подошла к столу и взяла ее в руки. Интересно, чем же интересовался Марев Одноглазый на сон грядущий? Перевернув книгу, я с интересом уставилась на обложку. Оттуда на меня, мило улыбаясь, смотрела белокурая девочка лет трех, в одной руке она держала маленького оцелота, а ножом, зажатым в другой, отрезала ему хвост. Громко завизжав, я отшвырнула книгу прочь, попав ею в стоящую на полке вазу. В то же мгновение детектив подскочил ко мне и с силой зажал рот рукой.
— Вы что, с ума сошли? Забыли, где мы находимся?
Я вспомнила, но поздно — на лестнице загрохотали шаги. Повинуясь инстинкту, я нырнула под стол, попутно ликвидировав свои шарики. Спутник и стоящий у стены скурр совершенно вылетели у меня из головы.
Через пару секунд дверь распахнулась, и в кабинете замелькали тени от переносных ламп в руках охраны особняка. Осторожно заглянув вниз, я разглядела три пары ног. Тут один из охранников громко присвистнул:
— Смотрите-ка, у нас и правда гости, причем явно спустившиеся с неба.
Так и знала, они обнаружили мой несчастный скурр. Закусив губу, я съежилась и стала ждать развития событий, которое, впрочем, не замедлило последовать — сделав несколько шагов, один из мужчин, обладатель густой темной бороды, заглянул под стол, быстро обнаружив меня в импровизированном укрытии.
— А гости довольно симпатичные, — усмехнувшись, бородач крепко ухватил меня за предплечье и с силой вытащил наружу.
Возмущенно фыркнув, я дернулась и попыталась вывернуться, но в ответ мою руку заломили за спину.
— Эй, больно! — заорала я. — Отпустите.
В ответ охранники лишь дружно загоготали.
— Крошка, ты тут одна? — нехорошо ухмыляясь, поинтересовался самый высокий из них. — Тогда мы тебя отпустим, если пообещаешь быть паинькой.
— Вы отпустите ее в любом случае, — раздался со стороны книжного шкафа весьма уверенный голос.
Уверенный настолько, что все трое мужчин вздрогнули и резко повернулись в ту сторону. Но, увы, стоящий, прислонившись к стене, детектив не произвел на них никакого впечатления; захватчик сжал мое предплечье покрепче, пока его товарищи направились к мсье Руаппи, грамотно заходя с двух сторон. Честно говоря, я не понимала, на что рассчитывает детектив, возможно, на то, что я своевременно обрушу на всех троих стол? Это, конечно, идея хорошая, но ее явно не стоило претворять в жизнь, когда за моей спиной стоял громила, способный свернуть мне шею одним движением. Словно подслушав мои мысли, охранник вторую руку положил мне на шею, крепко надавив на мышцы, так что в целях сохранения жизни и здоровья я была вынуждена остаться лишь сторонним наблюдателем.
Тем временем мсье Руаппи, наблюдая за приближающимися противниками, предупреждающе покачал головой:
— Не стоит этого делать. Возможно, мы договоримся мирно.
Вместо ответа тот из охранников, что был справа, резко дернулся вперед, на полпути выкинув перед собой руку с кулаком, летящим прямо в челюсть детективу. Дальнейших подробностей я рассмотреть не успела, просто уже через мгновение мсье Руаппи стоял примерно в полуметре от прежнего своего места в той же расслабленной с виду позе, а нападавший потирал руку, изрядно пострадавшую от столкновения с шершавой стеной. Стоит заметить, что на стене явно была видна точка удара.
— Ах ты, — почти обиженно взвыл пострадавший и, низко склонив голову, ринулся на моего компаньона.
Тот сделал один легкий шаг в сторону, поймал руку мчавшегося мимо противника и неуловимым движением перебросил весьма упитанного мужчину через плечо. От удара при падении пол кабинета явственно содрогнулся.
— Здорово! — с восхищением крикнула я.
Но мсье Руаппи было некогда принимать поздравления: с ним уже желал разобраться второй из свободных охранников. Учтя ошибки своего безвольно обмякшего на полу коллеги, мужчина, движениями своими очень напоминающий змею, принялся осторожно скользить в направлении детектива. Но тот не стал дожидаться, пока путь завершится: подпрыгнув так, словно владел левитационным заклинанием, пожилой мсье грациозно приземлился позади несколько обалдевшего при виде таких трюков противника и, вновь по инерции подлетев вверх, нанес удар ногой прямо в грудь охраннику. Взмахнув руками, как орел крыльями, тот воспарил в воздух и, преодолев несколько метров, протер собой поверхность рабочего стола Марева Одноглазого. Книги, бумаги, перья веером разлетелись во все стороны, часть попала на меня и последнего оставшегося на ногах охранника. Тот оценил обстановку, коротко крякнул и... ударил меня по голове, так что я отключилась.
К счастью, потеряла сознание я совсем ненадолго и успела прийти в себя как раз к моменту, как последний из охранников получил от разошедшегося не на шутку детектива увесистый удар и вылетел в окно, разбив собой стекло. Хорошо хоть, кабинет располагался на первом этаже, хотя, судя по силе удара мсье Руаппи, это не имело решающего значения в плане последствий.
Покачав для пробы головой, я чуть застонала, но довольно быстро убедилась, что ничего страшного со мной не случилось, чего нельзя было сказать об охране особняка, в настоящий момент представлявшей собой три безвольных тела на полу. Сложно было поверить, что сокрушил их один невысокий старичок. Вспомнив наконец про сообщника, я подняла глаза и поинтересовалась:
— И где вы научились так драться?
Почти не запыхавшийся детектив отряхнул ладони и пожал плечами:
— Особенно нигде, жизнь заставила. Вы-то как себя чувствуете?
— Нормально, спасибо. — Опершись на валяющееся рядом кресло, я поднялась на ноги. — Продолжим? Как вы думаете, это вся охрана дома?
— Видимо, да, — отозвался детектив, стягивая с одного из безвольных тел рубашку. — Иначе остальные уже бы слетелись на шум.
— Нашумели вы немало, что правда, то правда, — согласилась я. — А чем это вы, собственно, занимаетесь?
Снимая рубашку уже со второго пострадавшего, мсье Руаппи ответил:
— Хочу их связать, дабы они не появились в самый неподходящий момент. Люблю, понимаете ли, разбойничать в тишине и покое.
— А как же адреналинчик? — фыркнула я. — Неужели вам не понравилось крушить врагов на глазах у изумленной девушки?
Хм... похоже, на фоне стресса и легкого сотрясения мозга я несу что-то не то. Взяв себя в руки, я присоединилась к детективу, помогая ему привести охрану в безопасное для нас состояние.
Вытащив всех троих на свежий воздух, мы уложили их рядышком на траве, как следует замотали разорванными рубашками и оставили дышать свежим ночным воздухом. К сожалению, луной и звездами им любоваться не придется — облака, затянувшие небо, так никуда и не делись. Мсье Руаппи проверил крепость узлов, снова отряхнул ладони и повернулся ко мне:
— Продолжим?
Я с энтузиазмом кивнула и двинулась внутрь дома. Ненадолго завернув в кабинет, детектив захватил сумку, сверился с планом дома и повел меня вниз, в хранилище. После того как мы прошли через кухню и спустились по узкой винтовой лестнице, перед нами предстала тяжелая дверь, за которой, по всей видимости, и располагалось хранилище всех имеющихся у Марева Одноглазого ценностей.
— И как мы ее откроем? — с легким сомнением спросила я.
— Сразу видно, вам еще не приходилось осуществлять кражи с взломом, — несколько снисходительно усмехнулся спутник.
Тут он ошибался — за время, проведенное с братом-торговцем в путешествиях по стране, мне доводилось бывать в самых разных переделках и вляпываться в не очень красящие меня аферы в том числе. Очень трудно было устоять, когда компания мальчишек, тремя-четырьмя годами старше, зовет поразвлечься, клятвенно заверяя, что ничего страшного не произойдет. Но сразу оговорюсь, что ничем ужасным мы не занимались, а от потери пяти леденцов еще ни один торговец не пострадал. Нам был важен сам факт взлома и адреналин, бушующий в крови, когда в полной темноте лазаешь по чужой лавке.
Пока я предавалась воспоминаниям, детектив извлек из сумки связку отмычек и, по очереди перебирая их, подыскивал нужную. Наконец замок щелкнул, и, потянув за ручку, спутник приоткрыл створку.
— Ваш выход, — сделал он приглашающий жест рукой.
Интересно, и зачем я в это ввязалась? Перспектива нейтрализации расставленных в хранилище магических ловушек меня немного пугала. Но уж если компаньон столь успешно разобрался с охраной, то мне ничего не оставалось, как подняться до предложенного уровня и честно заработать свою часть награды. Вздохнув, я сделала несколько шагов и заглянула в темноту за дверью. Ничего особенного, просто темный коридор. Приободрившись, я привычным движением соорудила светящийся шар, на сей раз один, чтобы ненароком не задеть то, что задевать ни в коем случае не стоит, и, запустив его впереди себя, храбро выступила вперед.
Первые несколько метров никаких неожиданностей не принесли — отделанные камнем стены и пол выглядели совершенно безопасными, и мне уже начало казаться, что детектив излишне подозрителен и никаких неприятных неожиданностей нас не поджидает. Ведь, если подумать, не будет же хозяин дома, для того чтобы спуститься в собственное хранилище, каждый раз преодолевать опасные препятствия. Хм... возможно, при входе просто есть выключатель, нейтрализующий гипотетические ловушки?
— Мсье Руаппи, — позвала я замешкавшегося в дверях спутника. — Вы не видите какого-нибудь выключателя?
— Вижу, — через пару секунд откликнулся спутник. — Нажать?
— Да, пожалуйста.
Раздался еле слышный щелчок, и коридор залил рассеянный свет хитро вделанных в камень магических светильников. Я изумленно ахнула. За подобную иллюминацию Мареву пришлось выложить круглую сумму денег. Но, с другой стороны, у него не было особого выбора — светлячки не смогли бы жить в темном и мрачном подземелье. Пока глаза привыкали к яркому освещению, детектив присоединился ко мне и в ожидании указаний молча стоял рядом.
— Когда пойдем, нужно очень внимательно осматривать все вокруг в поисках сюрпризов, — распорядилась я и, держась ровно посередине мощенного крупной плиткой коридора, медленно пошла вперед.
Глаза мои перебегали с правой стены на левую и обратно, но однообразие тщательно отшлифованного камня ничто не нарушало. Я даже несколько расслабилась, но тут на стыке стены и потолка заметила небольшое черное пятно. Мгновенно остановившись как вкопанная, я вгляделась более пристально, но пятно осталось невразумительным пятном, с виду выглядящим совершенно безобидно. Возможно, ему удалось бы меня в этом убедить, но, переведя взгляд, я обнаружила наверху другой стены второе такое же пятно, точно напротив первого.
Повернувшись к спутнику, по-прежнему молча стоящему за моей спиной, я попросила:
— Дайте мне из вашего багажа что-нибудь наименее нужное.
Немного покопавшись в недрах сумки, мсье Руаппи извлек моток веревки и протянул его мне:
— Держите, это запасной.
Кивком поблагодарив детектива, я взглядом подняла моток в воздух и очень осторожно стала перемещать его вперед по коридору. Когда бечевка оказалась на одном уровне с загадочными черными точками, из них одновременно вылетели тонкие лучи, и через мгновение на пол осыпалась горстка пепла. К собственному изумлению, я отреагировала на происшедшее очень спокойно, вероятно потому, что подсознательно ожидала чего-то подобного. Но вот как с этим справиться, пока что не имела ни малейшего понятия.
Судя по эксперименту с веревкой, установленная под потолком ловушка реагировала на движение в коридоре, причем даже самое осторожное. То есть если в хранилище ненароком забежит ни в чем не повинная мышка, то это будет ее последнее путешествие. А мы с мсье Руаппи размерами несколько побольше, нежели мышь... Прикрыв глаза, я сосредоточилась и предприняла первую попытку обойти препятствие — наложила на отрезок коридора чары, рассеивающие внимание. Закончив, потребовала у наблюдающего за моими стараниями детектива еще один моток веревки. Через несколько секунд кучек пепла на полу в коридоре стало две.
— Хм... — ограничился мсье Руаппи кратким, но емким комментарием.
Прислонившись к стене, я подумала еще немного и вроде как изобрела способ. Не совсем надежный, но какой есть...
— Вы согласны рискнуть ради того, чтобы проникнуть в хранилище? — поинтересовалась я у спутника.
— А чем, по-вашему, я целый вечер занимаюсь? — усмехнулся он. — Наша вылазка мало походит на романтическую вечернюю прогулку при луне.
Я пожала плечами.
— Тогда встаньте посредине коридора.
Когда детектив выполнил мое пожелание, я присоединилась к нему, почти прислонившись плечом.
— Сейчас мы с вами быстро пойдем вперед. Я окружу нас защитным полем, его должно хватить на то, чтобы противостоять лучу. Но очень прошу вас, ни в коем случае не отходите от меня.
— Погодите, Айлия, — уточнил мсье Руаппи. — Вашего щита хватит для нашей защиты или, как вы думаете, должно хватить?
— Неужели вы считаете, что я часто проводила подобные эксперименты? Кроме того, мне ничего не известно про лучи. Все, что я могу сказать, — это то, что шансы на успех я расцениваю как положительные. Будете рисковать?
— Буду, — без тени сомнения кивнул спутник, крепко зажав под мышкой сумку.
Собрав все имеющиеся в наличии силы, я создала защитное поле и на дрожащих ногах сделала первый шаг вперед. Затем еще один и еще. Почти перейдя на бег, мы с мсье Руаппи достигли черных точек, и через мгновение нас обдало почти невыносимым жаром. Я в ужасе прикрыла глаза.
— Бегите, — прохрипел детектив и, схватив меня за руку, с силой рванул вперед.
Потеряв равновесие, мы упали на пол и прокатились вперед. Я пару раз осторожно вдохнула, убедилась, что вполне цела, после чего осмотрелась. Коридор выглядел более чем безобидно, никаких намеков на недавние события. Ухватив предложенную мсье Руаппи руку, я приняла вертикальное положение, отряхнула одежду и, через силу улыбнувшись, спросила:
— Идем дальше?
— Почему бы нет? После пережитого приключения под вашей защитой я чувствую себя в безопасности, — съехидничал не теряющий хладнокровия компаньон.
— Везет вам, — фыркнула я. — Я вот ничего подобного не чувствую, скорее наоборот.
Но, несмотря на свои слова, я храбро двинулась дальше.
Под впечатлением от пережитого я несколько расслабилась, потеряла бдительность и немедленно за это поплатилась — через несколько шагов моя нога, ступившая на бледно-красную плитку, провалилась в пустоту. Сильно ударившись, я с чувством выругалась. Затем, очень осторожно, снова поставила ногу на ту же плитку, точнее попыталась поставить, поскольку подошва моей туфли не встретила ни малейшего сопротивления. Проверив соседнюю плитку, я нащупала ту же пустоту, а вот следующая оказалась вполне надежна. С виду же пол казался совершенно монолитным.
— Понятно, наваждение, — с тоской пробормотала я себе под нос.
— Надеюсь, вы знаете, как с ним справиться? — подал голос детектив.
— Узнаю, — разозлившись на хозяина, придумавшего на подступах к ценностям столь дурацкие фокусы, ответила я.
Затем прислонилась к стене, прикрыла глаза и, прошептав себе под нос нужное заклинание, попыталась увидеть истинную сущность окружающих меня вещей. Этому фокусу обучают всех начинающих волшебников, он с виду несложен. В школах юные маги развлекаются, наводя чары и отгадывая, что за предмет за ними спрятан. Но сложность моей задачи состояла в том, что чем опытнее маг, тем хуже поддаются рассеиванию его чары. Мне пришлось основательно помучиться, перед тем как пол сдался и в нем проявились дыры. Чтобы преодолеть препятствие, нужно было ступать на определенные плитки, расположенные довольно далеко друг от друга. Не открывая глаз, я сказала детективу:
— Следуйте за мной по пятам.
После чего принялась перепрыгивать с камня на камень, выбирая наиболее простой маршрут. Останавливаться я не могла, так как сохранять равновесие было сложно, а рухнуть в глубокую яму мне совершенно не хотелось. Достигнув противоположного края, я оглянулась. Бес! Мсье Руаппи стоял примерно посредине маршрута.
— Вы передвигались слишком быстро, — с виноватым видом пояснил он. — Я не успел проследить, куда именно прыгать.
Вздохнув, я для начала пролевитировала сумку из рук детектива к месту, где стояла сама, затем взлетела, достигла спутника и, крепко его ухватив, кое-как дотащила до твердого пола.
Потирая бок, ушибленный при падении на этот самый пол, детектив спросил:
— А почему вы сразу так не сделали?
— Я и с полпути-то вас еле донесла, — ответила я, стараясь отдышаться. — Попробуй я преодолеть таким образом всю дорогу, мы бы сейчас здесь не сидели.
— У меня есть хорошая новость, — порадовал меня детектив. — Мы почти на месте.
Действительно, сразу за поворотом виднелась еще одна дверь. Очень осторожно мы достигли ее, обойдясь без приключений, и я привалилась к стене, глядя на появившийся в опытных руках мсье Руаппи комплект отмычек. Через некоторое время борьба с дверью завершилась полной победой моего компаньона, и, отворив тяжелую створку, мы прошли внутрь.
Как и в коридоре, в самом хранилище горел магический свет, и я восхищенно ахнула. Стены огромного помещения были плотно увешаны картинами, большинство из которых стоили явно больше, чем мой будущий особняк. По всему полу стояли статуи, но поскольку скульптурой я никогда особенно не интересовалась, то, бросив на них один лишь взгляд, вернулась к картинам.
— Айлия, — позвал меня мсье Руаппи. — Не отвлекайтесь, помните, мы здесь по делу.
Повернувшись, я с невинным видом хлопнула ресницами.
— А что, вы уже открыли сейф? Вон он, в дальней стене.
Хмыкнув, компаньон двинулся в указанном направлении, я же продолжила рассматривать раритеты. И как можно запирать такую красоту в подземелье? Ведь ее не видят даже гости. Хотя... помнится, мсье Марто объяснял мне, что получает удовольствие не от самих произведений искусства, а от факта владения ими и того, что это почти никому не известно. Странная и непонятная мне философия.
Когда позади осталась половина коллекции, детектив позвал меня:
— Готово.
Оторвав взгляд от великолепного натюрморта с пролитым на белоснежную скатерть рубиновым вином, я подошла к сообщнику.
— Хотите сами открыть? — любезно предложил он мне.
— Нет, спасибо. Это же вы справились с замком, вы и открывайте.
С торжественным видом детектив потянул на себя ручку, и я с любопытством уставилась внутрь.
— Bay! Вы только посмотрите... — ошарашенно прошептала я, переводя взгляд с одной полки на другую.
Возможно, именно здесь хранилась пропавшая коллекция драгоценных камней, принадлежащая мсье Мориху. Я, конечно, шутила, но такого количества драгоценностей мне ранее видеть не доводилось. Пока я хлопала глазами, спутник ловко вытаскивал из сейфа ящик за ящиком, просматривая их в поисках Розового Солнца. Когда на полу высилась целая батарея драгоценных камней, а сейф зиял пустотой, детектив с недоумением на меня взглянул:
— Жемчужины здесь нет. Вы уверены, что она находилась у Марева?
— Как это нет?
Не поверив мсье Руаппи, я самолично перерыла все ящички с камнями и тщательно осмотрела сейф. Никаких следов Розового Солнца. С чувством глубокого разочарования опустившись на колени, я привалилась к стене и через секунду вскочила, хлопнув себя по лбу.
— Уй! — Потирая лоб, я тихо сказала: — Похоже, я сваляла дурака... Охранник из меня весь здравый смысл выбил.
— Что вы имеете в виду? — непонимающе поинтересовался детектив.
— У меня же в кармане лежит способ без всяких проблем найти Розовое Солнце, а я об этом совершенно забыла...

Предыдущая страница 16 Следующая страница


17 Александр Дихнов, Татьяна Дихнова

Тут уже спутник опустился на пол рядом с содержимым сейфа.
— Что еще за способ?
Вместо ответа я достала из кармана подарок ихтиандров, показала его мсье Руаппи и прочитала нужное заклинание. Вокруг жемчужины возникло мягкое розовое сияние, она поднялась над моей ладонью, облетела вокруг и неторопливо поплыла к выходу из хранилища.
— Пойдемте скорее, — махнула я рукой спутнику — Розовое Солнце где-то в доме, иначе жемчужина бы так себя не вела.
Не став рассиживаться, детектив резво вскочил, побросал инструменты в сумку и последовал за мной. У самого выхода он оглянулся на учиненный нами разгром и с долей юмора спросил:
— Не хотите захватить что-нибудь с собой, в качестве сувенира, так сказать?
Я помотала головой.
— Нет, мне чужого не надо.
— Дело ваше. — Пожав плечами, детектив закрыл дверь, ведущую в хранилище Марева Одноглазого. Я даже не успела бросить последний взгляд на картины.
Тем временем жемчужина уже доплыла до половины зачарованного пола.
— Второй раз я вас донести не смогу, прыгайте быстрее, — предупредила я детектива, закрыла глаза, убрала наваждение и пустилась в путь.
Как только я приземлилась на другой стороне, в моей голове появилась страшная мысль — ведь лучи сожгут маленькую жемчужину... Но, увы, поделать уже ничего было нельзя — маленький светящийся шарик почти долетел до второй ловушки и... благополучно ее преодолел. Выпросив у детектива очередную ненужную вещь, я отправила ее вслед за жемчужиной, и все прошло благополучно. Похоже, ловушка действовала лишь в направлении входа. Но рисковать я не стала — прислонившись к детективу, я окружила нас защитным полем, и мы пошли вперед. После того как лучи нас проигнорировали, я с шумом выдохнула, сняла щит, и мы со спутником нагнали нашего маленького проводника. Жемчужина уже добралась до середины кухни и очень уверенно плыла в сторону кабинета. Изредка переглядываясь, мы с детективом шли за ней до тех пор, пока светящийся шарик не застыл у картины за рабочим столом Марева Одноглазого.
— Вам не кажется, что это попахивает издевательством? — вскинула я голову. — Зачем мы проникали в хранилище с риском для жизни, если жемчужина здесь?
— Но я же не знал, что она в кабинете! — попытался обороняться детектив.
— Но вы также не знали, что она в хранилище, тем не менее утверждали это с очень уверенным видом.
— Если хотите, я могу извиниться.
— Спасибо, не стоит. Лучше откройте сейф.
Прочитав обратное заклинание, я убрала отслужившего проводника в карман, взглядом сняла картину со стены и в который раз за сегодняшнюю ночь застыла в полном недоумении — стена за полотном оказалась совершенно гладкой. Точнее, она выглядела совершенно гладкой... Вновь прикрыв глаза, я поборола очередное наваждение и совершенно четко увидела небольшой сейф с кодовым замком.
— Тут сейф. Скажите, — обратилась я к детективу, — а ваши друзья из фирмы, устанавливающей сейфы, случайно не сказали вам код, которым можно открыть этот?
— Не сказали, увы, — помотал головой детектив, — но это не проблема.
Порывшись в сумке, сообщник извлек на свет нечто, очень напоминающее небольшой лом, и с решительным видом двинулся в мою сторону.
— Где тут сейф?
Теоретически я, конечно, могла сделать так, чтобы и детектив увидел стену без наваждения, но на практике силы мои были не беспредельны, и я ограничилась тем, что направила его руку в нужное место. Даже учитывая то, что спутник действовал на ощупь, времени до победного момента прошло довольно много, и я уже начала сомневаться в успехе и стала придумывать всевозможные коды, но тут дверца с треском отвалилась и нашим глазам предстала внутренность небольшого сейфа. Прямо посередине кубика со стороной около полуярда на белой бархатной подушке лежала жемчужина. Огромная и пронзительно-розовая. Задержав дыхание, я любовалась на нее, мсье Руаппи тоже смотрел молча, но потом разорвал повисшую паузу словами:
— Да, ради обладания таким чудом можно и на убийство пойти.
Детектив, безусловно, имел в виду давнее убийство мсье Мориха, но я непроизвольно отошла на шаг. Чем-то мне его тон не понравился, хотя, возможно, у меня на фоне сегодняшних событий развилась излишняя подозрительность.
В этот момент с улицы, где под окном мы оставили связанных охранников, донесся странный звук.
— Айлия, посмотрите, что там?
Я послушно подошла к окну и, наполовину из него высунувшись, вгляделась вниз. Светать еще только-только начинало, и увидеть что-либо в предрассветной темени оказалось непростой задачей. Но мне все же удалось убедиться, что охранники по-прежнему мирно лежат рядком.
— Все в порядке... — начала я, развернувшись к мсье Руаппи, но, не договорив, судорожно сглотнула и заорала: — Осторожнее!
Из сейфа, в котором лежало Розовое Солнце, повалил густой дым, затем раздался хлопок, вырвался язык пламени, и все стихло.
— Что это было? — глядя расширившимися глазами, шепотом, поинтересовалась я.
— Есть обоснованное подозрение, что это сработала защита от взлома.
— С какой-то странной задержкой она сработала.
— Что поделаешь, — философски пожал плечами спутник, — в наше время вещи часто ведут себя не так, как мы от них ожидаем.
Тонкое наблюдение. Убедившись, что сейф утихомирился, я осторожно подошла поближе и посмотрела внутрь. На обугленной, испачканной подушке валялась россыпь розовых обломков.
— И это все, что осталось от жемчужины? — чуть не плача спросила я.
— К сожалению, да... — вздохнул явно удрученный происшедшим детектив. — Боюсь, наша ночная вылазка оказалась бессмысленной.
— А почему вы сразу ее не вынули? — напустилась я на компаньона. — Вы же такой опытный, все знаете, неужели не смогли предусмотреть защиту от взлома? Меня отправили к окну, а сами прохлаждались, вместо того чтобы упаковывать добычу. — Закончив, я плюхнулась на перевернутое кресло и опустила голову на руки.
— Спокойнее, — погладил меня по волосам мсье Руаппи. — Это не первое и не последнее разочарование в вашей жизни. Переживете. А теперь давайте возвращаться в город.
— Давайте. — Я угрюмо поднялась и пошла разыскивать в развороченном после драки кабинете скурр.
Детектив тем временем снова собрал инструменты в сумку и, достав оттуда тонкие перчатки, принялся их натягивать. В ответ на мой удивленный взгляд он пояснил:
— На дворе холодно и сыро, у меня суставы болят.
Вот он, возраст. Летом ему холодно... и мадам Уиффин все время у камина проводит. Надеюсь, я умру где-нибудь по дороге к старости.
Воспользовавшись окном, мы вылезли на улицу и уселись на скурр.
— Вы уверены, что не хотите захватить чего-либо из хранилища? — поинтересовался из-за моей спины мсье Руаппи.
Вместо ответа я фыркнула и взлетела.
Некоторое время совершенно ничего не происходило, но затем я почувствовала, что спутник завозился, и услышала за спиной странное бормотание. Что-то оно мне напомнило, но вот что? Совсем недавно я слышала похожие слова. Точно, их произносил мсье Бьорек, рассказывая о принципе действия вампирьего яда. Вздрогнув, я сделала единственное, что могла в сложившейся ситуации, — заложила потрясающий вираж. Детектив, заорав, вцепился в меня двумя руками, а я, взглянув вниз, увидела стремительно летящий к земле маленький флакончик. Не снижая скорости, я долетела до бульвара Ньюбарри, высадила бывшего компаньона и, не сказав ему ни слова на прощание, отправилась домой.

Глава 12
В которой на жизнь мадемуазель Энниль совершается очередное покушение, героиня находит и уничтожает виновного, после чего ее отчисляют из Академии Магии

В особняк я летела над каналом, время от времени изучая свое отражение в темной воде, и, как только он показался за поворотом, поняла, что произошло нечто из ряда вон выходящее — половина окон первого и третьего этажей светилась, словно в дом понаехала уйма гостей. Подавив порыв приземлиться прямо на балкон к Акси, я слетела вниз и с силой позвонила в дверь. Она распахнулась практически сразу же, и я напустилась на бедную экономку:
— Где мадемуазель Энниль? С ней все в порядке?
— Они с молодым мсье в столовой, — вымолвила Мари и собиралась что-то добавить, но я, не слушая, бросилась в дом.
На пороге столовой, самолично убедившись, что подопечная жива и, по крайней мере с виду, невредима, я затормозила, в нормальном темпе добралась до ближайшего стула, обессиленно на него рухнула и вопросила:
— Что на сей раз произошло?
— Меня снова пытались убить, — очень спокойно произнесла Акси и поплотнее завернулась в наброшенный на ее плечи плед.
— И меня, — добавил лежащий на коленях у девушки Фарька.
Присмотревшись, я заметила, что его хвост неумело перевязан примерно посередине и через бинт проступила кровь.
— Это когда-нибудь закончится? — пробормотала я, возведя глаза к потолку. — Кто в состоянии спокойно рассказать мне, что произошло?
— Пришел доктор, — сообщил вошедший в столовую Антей. Увидев меня, он запнулся. — Доброй ночи, Айлия.
— Взаимно.
Я встала со стула и принялась командовать:
— Мари, отведи Акси, Фарьку и врача в бывшую комнату мсье Энниля и, пока не придем мы с Генри, не оставляй их одних. Генри же пока объяснит мне, что случилось.
После того как доктор уединился со своими пациентами, мы с Генри отправились в комнаты Акси. Войдя в спальню, юноша махнул рукой:
— Вот, полюбуйся.
А любоваться действительно было чем. Прямо на кровати Акси, застеленной белоснежным шелковым бельем, красовался тяжеленный комод из резного дуба. После того как я подошла поближе и тщательнее осмотрела кровать, с одного из краев комода обнаружился пучок светлой шерсти, очевидно вырванной из хвоста моего оцелота.
Присев на край, я повернулась к Генри, с интересом наблюдавшему за мной из дверного проема.
— Я слушаю.
— Вскоре после того, как ты улетела, мы прикончили шампанское и легли спать, — начал тот.
— Вместе? — нагло уточнила я.
Генри замялся:
— Нет. Акси в свою кровать, я а прикорнул на диване в гостиной. Но быстро уснуть не получилось, и около двух ночи мы отправились на балкон подышать свежим воздухом. Ночь стояла тихая-тихая, ни звезд, ни луны не было видно, ветра особого тоже не чувствовалось и мы довольно долго просидели вместе на балконе и провели бы там еще некоторое время, но неожиданно из спальни раздался грохот и крайне возмущенный вопль твоего оцелота. Замечу, что голосовыми данными его природа не обделила...
Я усмехнулась:
— Это верно. То есть что именно произошло, ты не знаешь?
— Нет, — покачал головой юноша. — Когда я вбежал в комнату, там уже никого не было, лишь Фарь отчаянно верещал, вылизывая пострадавший хвост.
— А он кого-нибудь видел?
Генри смущенно признался:
— Знаешь, я не спрашивал, как-то не до того было...
— Придется мне самой спросить. Пошли вниз, врач, наверное, уже закончил осмотр.
Остановившись на пороге спальни, я напрягла оставшиеся силы и сняла комод с кровати. Только вот на место его поставить уже не смогла.
— Впечатляет, — прокомментировал мои усилия по перестановке мебели спутник.
В комнате бывшего хозяина дома я выслушала полный отчет доктора. Основной его мыслью было то, что если мы не хотим совершенно искалечить нервную систему мадемуазель Энниль, то следует полностью исключить различные ночные встряски, да и дневные тоже. Что же до моего оцелота, то хвост ему перевязали профессионально, а в остальном Фарь был объявлен абсолютно здоровым.
Поблагодарив эскулапа, я отправила его с Мари вниз получить у Антея плату за визит, сама присела на край кровати, на которой возлежала Акси, и попросила:
— Версию Генри я уже слышала, теперь вкратце изложи мне свое видение ночных событий.
Фарька немедленно попытался встрять, но я его остановила:
— Погоди, я спрашивала Акси. С тобой же, никудышный страж, я со всей серьезностью поговорю позже.
Как и ожидалось, ничего нового мне девушка не сообщила, но сдаваться так просто я не собиралась:
— Акси, подумай хорошо. Ты совершенно уверена, что никому не говорила о запланированной на завтра сделке? Или, возможно, ты забыла на видном месте письмо от адвоката Массу?
— Нет, — очень уверенно покачала головой девушка. — От нас с Генри об этом никто не мог узнать.
Очень жаль, но ничего не прояснилось. Пришлось, как я и обещала, перейти к допросу оцелота. Со слов зверька все происходило так.
Пристроившись на углу кровати Акси, он подремывал, не забывая между тем чутко прислушиваться к происходящему в спальне. Когда подопечная встала, он проявил бдительность и уточнил, куда это она собралась (Акси подтвердила), услышав же, что на балкон с Генри, ночным воздухом подышать, успокоился и продолжил дремать вплоть до того момента, как на него сверху рухнул комод. Точнее, Фарь учуял что-то неладное за мгновение до этого, успел метнуться в сторону, так что пострадал лишь хвост.
— То есть, — недоверчиво уточнила я, — хочешь сказать, что ты тоже ничего не слышал и никого не видел?
— Мне бы'о очень бол'но, — жалобно вякнул зверек, — некото'ое вре'я я не мог ви'еть и слы'ать.
Сочувственно погладив его пострадавший хвост, я встала и отправилась в апартаменты Акси поразмышлять в тишине.
Еще раз во всех подробностях оглядев спальню своей подопечной, я уселась в кресло на балконе, завернулась в оброненный Генри плед и задумалась. Совершенно очевидно, что во всех покушениях, удачных и нет, виноват кто-то из домочадцев, но вот кто? Немного не к месту я вспомнила свое первое знакомство с драконом и небольшую лекцию, которую он мне в тот день прочитал. Чтобы вычислить преступника, необходимо свести воедино всего-то три вещи — оружие, возможность и мотив. Интересно, кому могла прийти в голову мысль использовать в качестве оружия громоздкий комод? Примерно через четверть часа я встала с кресла и отправилась на первый этаж, уже точно зная виновного.
Обнаружив внизу Мари, я велела ей разбудить мадам Фау и попросить ее и остальных обитателей дома собраться в столовой. Это оказалось совсем не так просто, но в результате все расселись вокруг стола, лишь Шэмми с Фарем пристроились на кресле, стоящем в углу. Я же расположилась спиной к входу, но так, чтобы видеть одновременно всех присутствующих.
— Что здесь происходит? — возмущенно вопросила разодетая, словно на званый вечер, мадам Фау. — И как в доме оказалась эта девица?
— А вы не в курсе? — невинно поинтересовалась я.
Появившееся на лице собеседницы недоуменное выражение убедило меня в том, что она действительно не в курсе.
— Дело в том, — пояснила я, внимательно наблюдая за собравшимися, — что через несколько часов я куплю этот дом у мадемуазель Энниль и стану полноправной хозяйкой особняка.
Да, теперь я могла поклясться, что никто, кроме Акси с Генри, об этом не знал — слишком уж ошарашенными они выглядели, мадам Фау даже дар речи потеряла. Но, увы, довольно быстро его обрела и уточнила:
— Акси, это правда?
— Да, — весьма лаконично кивнула девушка. — Это мое решение, и обсуждению оно не подлежит.
Внутренне ей поаплодировав, я вернула себе внимание собравшихся.
— Но здесь я попросила вас собраться совсем не по этому поводу. Дело в том, что сегодня ночью было совершено очередное, второе покушение на жизнь мадемуазель Энниль, и я точно знаю, кто его организовал, равно как и то, кто убил мсье Энниля.
— Но дядя погиб в результате несчастного случая, — возразил мне Антей.
— Это только так кажется. И скоро вы все со мной согласитесь.
— Погодите. — До мадам Фау дошел смысл сказанного. — То есть одного из нас обвиняют в убийстве? — Она обвела столовую взглядом. — Но это же полный бред!
Судя по выражению лиц, экономка и Антей были с ней совершенно согласны.
Тут я, изрядно, кстати, уставшая за прошедшую ночь, разозлилась и рявкнула:
— Если вы немного помолчите и дадите мне возможность, то я все расскажу в самые сжатые сроки.
Мадам Фау собралась было вставить несколько слов, но передумала и, захлопнув рот, недовольно на меня воззрилась.
Убедившись, что собравшиеся готовы слушать, я приступила:
— Итак, с чего все началось? Мсье Энниль, спускаясь ночью на кухню, не удержался на скользкой лестнице и, крайне неудачно упав, сломал шею. Но он до этого тысячу раз спускался и поднимался по лестнице. Что же вдруг случилось?
— Вы, возможно, забыли, — подала голос Мари, — но как раз накануне вечером с лестницы пришлось снять ковер.
— Ах да. Спасибо. Насколько я помню, причиной отправки ковра в чистку послужил разбитый на ней флакон одеколона. Скажите, мадам Фау, а вы часто что-либо бьете? У меня сложилось на ваш счет несколько иное впечатление.
— И правильно, — пробурчала мадам. — Меня тогда напугало... — Она замялась.
— Что именно?
— Да я сама не знаю, — неохотно созналась собеседница. — Просто раздался странный звук, и злополучный флакон словно сам выскользнул из моих рук.
— Мама, не преувеличивай, — урезонил ее Антей.
Мадам гневно сверкнула глазами.
— Я не преувеличиваю. Я неплохо себя контролирую и не имею привычки просто так ронять вещи.
— Хорошо, — подытожила я, — с ковром разобрались. Пойдем дальше. Мари, вопрос к вам. Скажите, в какой обуви ходил по ночам мсье Энниль?
Ненадолго наморщив лоб, экономка ответила:
— В той же, что и днем. У него были любимые домашние туфли, привезенные в подарок родственниками.
— А какая у них была подошва? — продолжала я допытываться.
— Возможно, будет проще, если я их вам просто покажу? Шэмми, будь добр, принеси туфли мсье Энниля.
Домовой неслышной тенью скользнул к двери и вскоре вернулся, неся пару довольно простых туфель. Взяв их в руки, я тщательно осмотрела подошву и повернула ее к остальным.
— Как вы можете сами видеть, будучи обутым в эти туфли, очень сложно поскользнуться даже на лишенной ковра лестнице. И я имею веские основания подозревать, что мсье Эннилю помогли упасть.
Экономка громко охнула и тут же прикрыла рот рукой, Акси с растущим подозрением обвела взглядом собравшихся, Генри же с семейством Фау хранили молчание и, не шевелясь, на меня смотрели.
— Идем дальше. Первое покушение на Акси. Как вы, должно быть, помните, оно состоялось непосредственно в ночь приезда мадам Габриэллы, после разговора за ужином касательно продажи дома.
— И что? — с не свойственной себе невоспитанностью влез Антей.
Чуть было не ответив: «И то!», я вовремя прикусила язык и спокойно поинтересовалась:
— А ты не видишь ничего подозрительного? Сразу после подписания договора о продаже дома погибает мсье Энниль, затем его наследница принимает решение не идти наперекор воле отца, и тут же на нее устраивают покушение. Ни на какую мысль эти два эпизода не наводят?
— Наводят, — хмыкнул Антей. — Что у тебя слишком богатое воображение. Дядя просто поскользнулся на лестнице, а Акси всегда была безголовая и, очевидно, слишком рано закрыла дымоход.
— И ты искренне в это... — начала было я, но тут Акси, гневно сверкнув глазами, отрезала:
— Тебе прекрасно известно, дорогой братик, что я никогда не закрывала заслонку сама, так что поверь, и на сей раз я этого не делала. Не стоит выставлять меня полной идиоткой, лучше займись поиском нового дома для себя и матери. Отец просил меня о вас позаботиться, и я это сделаю. Но после — живите как знаете и оставьте меня в покое.
Ух ты! Отличное выступление. Столь необычное для девушки поведение несколько огорошило собравшихся. Генри, к примеру, не веря своим ушам, с гордостью смотрел на нареченную, Антей открывал и закрывал рот, словно рыба, неожиданно для себя оказавшаяся на берегу. Первой обрела дар речи мадам Фау — прижав руку с груди, она с трагизмом в голосе изрекла:
— Вот она благодарность за то, что я тебя растила, ночей у кроватки не спала, все нервы себе истрепала, когда ты болела. Говорила я этому упрямому Надалю — отправь девчонку в интернат, ее там человеком сделают, нет, не послушался, и что теперь? Родную тетю из дома выгоняет... дожили.
— Мама, — попытался урезонить ее Антей. — Нас никто не выгоняет, мы просто переедем в особняк поменьше, вот и все.
— Да? — плаксиво уточнила мадам. — А экономка у нас будет?
Тут мне надоела затянувшаяся семейная сцена, и, выразительно постучав туфлей покойного о стол, я дождалась, когда все повернутся в мою сторону, и продолжила:
— Меня, в отличие от Антея, упомянутые два эпизода навели на несколько другие мысли: конкретно — что кто-то из домочадцев очень не желает продажи особняка и пытается помешать этому всеми доступными средствами.
— Но почему же этот кто-то не хочет продать особняк? — непонимающе спросил до сих пор молчавший Генри.
Реплика оказалась очень к месту, и я, благодарно на него взглянув, ответила:
— До недавнего момента я была практически уверена, что это связано с кладом, спрятанным в доме одним из бывших жильцов, мсье Морихом, в прошлом известным ювелиром, но не так давно мое мнение изменилось.
— Клад? — с интересом переспросил Генри. — Что за клад?
— Да, — встрял Антей, — мне тоже очень любопытно. Что за клад, большой? И где он спрятан?
— А ты не знаешь про клад? — с невинным видом спросила я у недавнего ухажера. — Извини, не поверю. — Затем, повернувшись к Генри, добавила: — Если ты не против, давай я расскажу позже, сейчас это не столь важно, поскольку, как я уже упоминала, клад на поверку оказался совершенно ни при чем.
— Хорошо, — пожал тот плечами, — продолжай.
— Окончательно все стало на свои места сегодня, после последнего покушения. Во-первых, с большой степенью достоверности установлено, что ни мадам Фау, ни ее сын, ни мадам Джоннси не знали о назначенной на завтра сделке, а в совпадения я не верю. Точнее, — поправилась я, — возможно, и поверила бы, но совершенно очевидно, что ни один не обладающий магическими способностями человек не в состоянии уронить тяжеленный комод на кровать.

Предыдущая страница 17 Следующая страница


За двумя кладами погонишься... 18

— То есть, — немного оживилась мадам Фау, — вы признаете, что мы тут ни при чем. Тогда чего ради весь этот балаган?
— И кто все же уронил этот злосчастный комод? — присоединился к матери Антей.
— А вы не догадываетесь? — усмехнулась я.
Пятеро голов практически синхронно отрицательно качнулись.
— Тогда, если не возражаете, я начну сначала и соберу воедино все мелкие детали. Буду очень благодарна, если вы не станете меня лишний раз перебивать.
Встав со стула, я несколько раз прошлась по столовой, затем вернулась к столу, оперлась о него руками и приступила:
— Первый подозрительный эпизод — ни с того ни с сего уроненный мадам Фау флакон. Я вполне склонна верить, что она редко что-то разбивает и на ровном месте уронить духи не в состоянии. Далее — после того, как был снят ковер, мсье Надаль, будучи обутым в достаточно удобные туфли, поскальзывается и ломает себе шею. Через несколько дней в комнате его дочери оказывается непостижимым образом закрыта заслонка дымохода. Тут стоит упомянуть о том, что я разговаривала с мадам Габриэллой и знаю, что, когда она ночью поднималась из кухни в свою комнату, в коридоре второго этажа послышался странный шорох.
— Ты это на что намекаешь? — тут же взвился Антей.
Вздохнув, я уселась на стул и ответила:
— Особенно ни на что, просто факты излагаю. Как вы помните, вместе с мадам в доме жил ручной оцелот, и в ту ночь он спал в комнате Акси. Лично мне кажется очень странным, что зверек не услышал, как закрыли заслонку, и вовремя не учуял запах дыма. Но к этому мы еще вернемся. Далее — сегодня днем я зашла сообщить Акси, что получила письмо от адвоката Массу и сделка состоится завтра. После же того, как я прошла в бывшие покои мадам Габриэллы, до моих ушей донесся все тот же странный шорох. Кто-то нас подслушал и знал о скорой продаже. В подтверждение этому ночью состоялось очередное покушение, в котором опять много странностей. Во-первых, согласитесь, довольно глупо обрушивать комод на кровать, не убедившись, что жертва находится в ней. А во-вторых, лежавший на одеяле оцелот снова ничего не заподозрил. Из всего это я делаю бесспорный вывод: виновник покушений обладает магией — по меньшей мере на уровне рассеивающего внимание и левитационного заклинаний (вспомним сам собой выпавший из рук мадам Фау флакон). Что же до мотива... Если отбросить историю с кладом, то из всех обитателей дома больше всего пострадает... — Я выдержала театральную паузу, оглядела лица, на которых не мелькнуло никакого озарения, и пояснила: — Тот, чья хозяйка лишится места экономки, и он станет не нужен.
— Шэмми! — ахнула мадам Джоннси.
И все заговорили хором:
— Да, его мозгов только на это и хватит, — зло буркнул Антей.
— Вот почему никто ничего не видел! — покачал головой Генри. — Айлия, ты молодец.
— А что будет с Шэмми? — с неожиданным сочувствием спросила Акси.
— А как насчет клада? — громче всех поинтересовалась мадам Фау.
Лишь экономка сидела, прижав руки к груди, и, не веря, смотрела на своего домового. Шэмми же испуганно вжался в угол кресла, съежился в комок и старательно бубнил себе под нос заклинание. Когда обнаружилось, что мне сложно сфокусировать на нем взгляд, я позвала экономку:
— Мари, урезоньте ваше творение.
Та послушно сделала странный жест рукой, и в то же мгновение домовой застыл, будто парализованный.
— Что же теперь будет? — в полной прострации прошептала мадам Джоннси, глядя прямо перед собой.
— Это от вас зависит, — ответила я. — Давайте подумаем вместе. К сожалению, боюсь, ничего хорошего я предложить не смогу. Я не сильно подкована в законах...
— Я подкован, — неожиданно сообщил Генри. — Могу выдать внеплановую бесплатную консультацию.
И что бы я сегодня без Генри делала? Улыбнувшись, я спросила:
— Тогда скажи, какую ответственность несет создатель домового за его проделки?
Виновато взглянув на застывшую в ожидании ответа экономку, юноша неохотно констатировал:
— К сожалению, полную. Домовые не относятся к существам со свободой воли, и по закону все их поступки считаются поступками хозяев. К примеру, если Шэмми испортит водой новый костюм гостя, то... Нет, — оборвал Генри сам себя, — это плохой пример, в данном случае владелец дома отвечает за всех слуг. А вот в нашей ситуации, когда домовой явился причиной смерти хозяина дома, то отвечать в суде будет, как это ни абсурдно, мадам Джоннси.
Лично я ничего абсурдного в этом не видела, все же домовой сродни домашнему животному, и, прежде чем его заводить, стоит хорошо подумать.
— Спасибо, — кивнула я Генри. — Мари, признаюсь честно, я не испытываю ни малейшего желания идти в полицию, но если мы не договоримся, у меня не будет другого выхода. Все же я собираюсь жить в этом доме и не хочу постоянно ощущать угрозу от не вполне адекватного домового.
— Угрозы не будет, — упавшим головой сообщила экономка. — Я собиралась вместе с Шэмми уехать к брату в деревню, а домовой не может без разрешения хозяйки покинуть дом, к которому она его привязала. Так что этот вопрос не должен вас беспокоить.
— Мне стало легче, — усмехнулась я. — За одним маленьким исключением — сейчас Шэмми решил, что если вы лишитесь этой работы, то он вам станет не нужен, и попытался предотвратить это всеми доступными ему средствами. А теперь представьте, что в деревне ему взбредет в голову, что вы уделяете коровам больше внимания, чем ему. А вдруг у брата в доме есть маленький ребенок? Если он погибнет из-за того, что я промолчала, я не смогу спокойно жить. Мари, — перешла я на умоляющий тон, — поймите, у нас просто нет другого выхода, кроме как нейтрализовать домового.
Слово я употребила не самое удачное, но ничего лучше мне на ум в этот момент не пришло. Хорошо хоть мадам Джоннси не слишком прислушивалась к тому, какими словами я выражаю мысли. Экономка сидела, крепко стиснув руки, и глаза ее перебегали от застывшего в углу Шэмми, в которого она вложила часть своей души, к не менее неподвижной Акси, судорожно вцепившейся в Генри. Ведь Мари ее вырастила, считала дочерью, и вдруг выяснилось, что эту приемную дочь пытался убить ее собственный домовой. Поймав мой взгляд, девушка встала, сделала несколько шагов, обняла мадам Джоннси за плечи и неожиданно твердо проговорила:
— Мари, мне очень жаль, но Айлия полностью права. Как бы ты ни любила Шэмми, но надо признать: он опасен.
По застывшему лицу экономки бурным потоком потекли слезы. Судорожно дернувшись, она встала, щелчком освободила домового и слишком громко произнесла:
— Делайте все, что считаете нужным, я не могу. — После чего почти убежала в кладовую при кухне и заперлась там.
После того как громыхнула щеколда, я перевела взгляд на кресло и увидела там только донельзя обескураженного оцелота. Собственно, сам факт, что Фарька все это время молчал, говорил о многом.
— Послушайте, — обратилась я к остальным. — А где Шэмми?
Домочадцы дружно оглянулись на опустевшее кресло и в растерянности пожали плечами.
— Понятно, — вздохнула я. — Домовой воспользовался тем, что внимание от него оказалось отвлечено, и, применив заклинание незаметности, скрылся.
— Но тогда, — испуганно проговорила Акси, — он в любой момент может выкинуть какой-либо фокус, к примеру, уронить на нас люстру.
При этих словах Генри решительно встал со своего стула, подошел к невесте и, словно защищая, обхватил ее плечи.
— Не волнуйся, пока мы его не поймаем, я тебя ни на секунду не оставлю одну. А завтра ты продашь особняк и мы уедем отсюда ко мне домой, там тихо и безопасно, свежий воздух и кристально-чистая озерная вода, в которой плавают разноцветные рыбки.
— Это все, безусловно, очень привлекательно, — прервала я излияния Генри. — Но на данный момент перед нами стоит несколько другая задача — поймать и уничтожить представляющего угрозу домового. Ситуация несколько усложняется тем, что просто заглянуть во все щели мы не можем, точнее, можем, но в этом нет никакого смысла — увидеть Шэмми не получится. У кого-нибудь есть свежие идеи?
К моему искреннему удивлению, первой заговорила мадам Фау:
— Скажите, а если по всем комнатам рассыпать муку? Она же облепит домового, и мы сможем его разглядеть?
Я покачала головой.
— К сожалению, нет. Примененное им заклинание действует также на небольшом расстоянии от предмета, и мы просто не заметим, что мука опускается как-то не так.
— Погоди, Айлия, — вмешался Антей. — Но следы Шэмми на муке оставлять будет? И по ним мы сможем его отыскать.
— Безусловно, — не могла не согласиться я. — Но лишь в том случае, если домовой будет столь любезен и начнет двигаться, а я подозреваю, что в настоящий момент он забился в самую дальнюю щель и планирует просидеть там некоторое время. Но, честно сознаюсь, меня не слишком радует перспектива уборки рассыпанной по всем комнатам муки. Давайте оставим этот вариант как запасной.
— А туман? Ты же можешь напустить в комнату туман? — поинтересовался Генри. — От него не будет столь разрушительных последствий.
— Могу. Но, как я уже упоминала, просто по неестественному движению тумана мы домового отыскать не сможем.
В тот момент Акси насмешливо фыркнула.
— Что? — тут же повернулась я в ее сторону.
Девушка пожала плечами.
— Да так... просто вспомнила, как один раз Шэмми опрокинул черный перец и мы чихали несколько часов... Слушай, Айлия, — оживилась моя подопечная, — давай перец рассыплем? Шэмми говорить не умеет, но чихать же будет?
— Возможно. Но перец — это еще хуже муки. Есть какие-нибудь менее разрушительные идеи?
— Будь тут прадедушка, он бы наверняка предложил привязать экономку к стулу и прижигать ей пятки до тех пор, пока домовой не выйдет добровольно, — сообщил Антей.
Мысль, конечно, не очень здравая, но что-то в этом есть... Хищно усмехнувшись, я уточнила:
— Кстати, а где мсье Генри? Я давненько его не видела.
— Отбыл в гости к своим приятелям, — недовольно сообщила мадам Фау и откровенно зевнула. — Так вы собираетесь в полицию, я не поняла? У меня не слишком много времени, нужно новый дом искать, раз уж из-под родного крова выгнали. — Она бросила негодующий взгляд на Акси.
Та непроизвольно съежилась, но глаз не отвела.
— Можете идти, — милостиво разрешила я. — Не думаю, что вы сможете оказать помощь в поимке домового.
Оскорбленно фыркнув, мадам Фау с царственным видом удалилась, я же, машинально проводив ее глазами, задумалась об отсутствующем призраке. Уж на мсье Генри-то магия Шэмми не подействует. Следовательно, окажись он здесь, то в мгновение ока нашел бы спрятавшегося домового. Хотя... помнится мне, местное привидение обладало редкой принципиальностью и категорически не желало вмешиваться в людские дела. И где бы взять более добродушного призрака? Через секунду глаза мои расширились — я поняла, где в любой момент могу найти настроенное на сотрудничество привидение. Встав, я прошла на кухню и постучала в дверь, за которой заперлась экономка.
— Мари, подумайте еще раз. Мы непременно найдем Шэмми, но затратим на это много лишних усилий. К тому же, как ни жестоко это звучит, но принять смерть от вас ему будет значительно проще, чем от группы чужих людей. — За дверью стояла гробовая тишина, и я немного испуганно позвала: — Мари, вы меня слышите?
Ответа не последовало, но вскоре раздался приглушенный всхлип. Поняв, что добиться толку мне не удастся, я вернулась в столовую и приступила к раздаче инструкций, основной мыслью коих было — экономку из дома не выпускать и самим не разделяться без особой надобности. Мало ли Шэмми решит вылезти из укрытия и все же обрушить напоследок парочку люстр. Но, к моему сильному недовольству, Акси, Антея, Генри и в первую очередь, естественно, Фарьку больше заинтересовало, куда это я собралась. Пришлось рассказать, иначе вырваться из дома не было никакой возможности. С трудом, но добравшись наконец до входной двери, я оказалась на улице, подобрала брошенный скурр и полетела в направлении Ауири.
Несмотря на раннее время, мсье Бьорек обнаружился достаточно быстро. В ответ же на мою несколько неожиданную просьбу призрак проявил полнейшее понимание и выразил готовность к сотрудничеству, так что мы не мешкая отправились в обратный путь. Ранее летать в обществе привидения мне не доводилось, и должна заметить, что встающее за лесом солнце сквозь полупрозрачное тело бывшего ректора Высшей Академии Магии смотрелось весьма необычно, я даже пожалела, что я не художник. Это зрелище стоило того, чтобы его запечатлеть для потомков или просто для украшения собственной гостиной. Ведь висящие в настоящий момент в особняке картины мне Акси не оставит...
По дороге я полностью ввела мсье Бьорека в курс дела, так что по прибытии на место тратить на это времени не пришлось, я коротко проинструктировала остальных, и мы приступили к поискам. Состояли они из того, что четверо людей, обладающих более чем материальными телами, в ожидании стояли в холле, пока призрак, в темпе просачиваясь сквозь стены, обследовал дом. Наконец со второго этажа раздалось:
— Я нашел его, идите скорее.
Понимая, что терять времени ни в коем случае не следует, я опрометью бросилась наверх по лестнице и успела как раз вовремя, чтобы увидеть, как мсье Бьорек сворачивает в одну из комнат. Вбежав внутрь, я заметила в углу некое суматошное шевеление. Двигайся Шэмми хоть немного медленнее, его было бы почти невозможно разглядеть, и у меня непременно возникли бы проблемы, но в данном случае их удалось избежать, и я немедленно окружила пленника вместе с мсье Бьореком защитным куполом. Правда, призрак тотчас оттуда вылетел, домовой же, не обладающий подобной возможностью, суматошно забился о стены. Честно говоря, в этот момент мне совершенно искренне стало его жаль. Ведь, если разобраться, Шэмми действовал во благо самому близкому для себя существу — мадам Джоннси, и убивать его за это...
Услышав сзади шум, я немного нервно обернулась. Подоспевшие домочадцы застыли в дверном проеме.
— Ты его поймала? — оценив обстановку, уточнил Генри.
— Да, — кивнула я в сторону угла, где метался донельзя напуганный Шэмми.
— Тогда чего ты ждешь? — непонимающе спросил Антей, зло сверкнув глазами. — Чтобы он снова сбежал и попытался нас убить?
Он, безусловно, был прав, но мне до сих пор не доводилось никого убивать, и я никак не могла собраться с духом.
Положение исправил мсье Бьорек. Подлетев, он завис в воздухе прямо передо мной, погрозил пальцем и изрек:
— Подобная нерешительность однажды может стоить тебе жизни. Я точно знаю, Зенедин обучил тебя заклинанию огненного шара, и пришла пора применить его на практике. — Увидев, что особого эффекта его слова не возымели, призрак добавил: — Не мучь домового, ему сейчас хуже, чем тебе.
Да уж... в красках представив себе, что чувствует запертый Шэмми, ожидая, пока я соберусь его убить, я передернулась, глубоко вздохнула и повернулась в сторону угла. Затем, одним движением сняв поле, послала в сторону невидимого домового огненный шар.
— Тебе не кажется, что ты немного переборщила? — поинтересовался бывший ректор, с видом глубокого благоговения на лице изучавший обугленные обои с остатками кресла на полу. Мелкие детали обстановки не уцелели в случайно созданном мной пекле, равно как и домовой.
Чувствуя себя убийцей, я попыталась обессиленно рухнуть на пол, но меня вовремя подхватил на руки Антей.
Бледная Акси прошептала:
— Пойду сообщу Мари, что все кончено.
— Не стоит, — остановил ее мсье Бьорек. — Поверьте мне, она уже все знает. И сейчас ее не стоит тревожить. Да и вы, девушки, не в лучшей форме. Идите спать, а мы с молодыми людьми ликвидируем результат внепланового пожара.
Сопротивляться я не могла и, прикрыв глаза, позволила Антею отнести меня в спальню мсье Энниля и накрыть одеялом. На вторую половину кровати вскоре уложили Акси, и мы с ней почти сразу же забылись неспокойным, но необходимым для наших издерганных нервов сном.
Проснулись мы практически одновременно около двух часов дня и сразу же ощутили, что организм настойчиво требует еды. Первым порывом Акси было позвать экономку, но она вовремя вспомнила про утренние события и отдернула руку от звонка.
— Айлия, — позвала бывшая подопечная. — Значит, теперь я могу ничего не бояться? Меня больше не хотят убить?
Я спросонья зевнула.
— Сама понимаешь, дать гарантии, что никто на свете не желает тебе зла, я не могу, но оцениваю вероятность того, что ты в безопасности, весьма высоко.
— Это стоит отпраздновать! Насколько я помню, внизу еще осталось шампанское. Пошли.
И, не слушая возражений, Акси потащила меня в столовую, где мы обнаружили Генри, Антея и Фарьку.
Примерно через час, наевшись и опустошив целых две бутылки, мы оставили Антея сторожить дом и отправились в банк и к адвокату. Хорошо хоть, что я не забыла перед утренним пиршеством прочитать заклинание, нейтрализующее алкоголь. Покупать недвижимость будучи нетрезвой — не самое разумное действие. Приведя себя в порядок, я смогла тщательно прочитать каждый экземпляр договора по нескольку раз перед тем, как, выдохнув, поставить на них свою подпись. После того как деньги оказались пересчитаны и Акси дополнила бумаги своей фамилией, я поблагодарила адвоката, спешно попрощалась с будущими молодоженами и полетела на берег Каппы хвастаться дракону. Все же он помог мне получить столь желанный особняк и заслуживал как минимум благодарности, не говоря уж о нескольких фунтах халвы, купленной мною по дороге. Мое появление было встречено драконом с явной радостью, видимо, Зенедин успел заскучать и хотел услышать вести с полей. Я тщательно старалась сохранять невозмутимое выражение лица, но стоило мне положить перед ним угощение и расположиться на камне, усевшись на собственные пятки, как оборотень изрек:
— Вижу, у тебя есть две новости: хорошая и плохая. Предлагаю начать с хорошей.
— Если бы я еще знала, какая из них хорошая, — фыркнула я и выразительно помахала купчей на дом. — По всей вероятности, эта. У меня теперь есть жилище в столице, и я скоро в него перееду.
— А что будет с учебой в Академии Магии? — немедленно поинтересовался дракон. — Каждый день летать из столицы не очень удобно, да и не принято это. Может, пока сдашь дом?
Понятно... оборотень побоялся снова утратить собеседника и ищет возможность оставить меня при себе. Но вот тема, которой он коснулся, была достаточно скользкой. Уже несколько недель я всерьез размышляла, продолжать ли мне учебу.
— Дело в том, — осторожно начала я, — что как раз по этому вопросу я давно хотела с вами посоветоваться. Честно говоря, мне не кажется целесообразным торчать в Академии Магии еще три года, за это время я могу получить намного больше опыта и знаний, попытавшись открыть свое детективное агентство. — Когда дракон услышал, что я не собираюсь оставаться, на его обычно бесстрастной морде явно проступило разочарование. Пришлось спешно продолжить, пока настроение собеседника не упало окончательно. — Но моя идея осуществима лишь в том случае, если вы согласитесь и дальше учить меня магии и помогать мне распутывать преступления, поскольку я сама пока еще ноль без палочки. — Я замялась и смущенно улыбнулась: — Хотя обитатели моего дома после сегодняшней ночи так не думают.
— Да, Бьорек рассказывал мне, как ты преуспела в черной магии и чуть не сожгла особняк.
— Так вы уже все знаете? — немного разочарованно заметила я.
— Не все, а лишь эпизод с уничтожением домового. И почти уверен в причинах такого поступка. Но остальное очень хочется услышать.
— Кто бы сомневался. Но сначала ответьте на мой вопрос — вы поможете мне создать агентство?
— А ты как думаешь? — парировал дракон.
Я возмущенно фыркнула:
— Я не думаю, я спрашиваю. Вам понравится, если на просьбу рассказать о ночных событиях я буду отвечать вопросом: «А вы как думаете?» Итак, поможете?
Отведя взгляд в сторону, дракон недовольно буркнул:
— Естественно. Теперь рассказывай уже.
Не удержавшись, я слезла с камня, подошла к Зенедину и поцеловала зеленую чешуйчатую морду, после чего перестала испытывать терпение собеседника и, вернувшись на место, быстро изложила ночные события на канале Дэннире, уделив особое внимание моей речи в столовой. К слову сказать, эта речь имела у дракона грандиозный успех, и он снизошел до похвалы:
— Похоже, я тебе не нужен, ты и сама великолепно справилась. Конечно, есть мелкие недочеты, но заострять на них внимание я не буду, обсудим это позже. Но я не понял одного: а где ты находилась большую часть ночи?
— Как это где? — начала я, но запнулась на полуслове, во-первых, потому что Зенедин и правда понятия не имел о том, что налет на дом Марева Одноглазого уже состоялся, не говоря уж о результатах моего расследования, а во-вторых, потому что я неожиданно вспомнила, чем этот самый налет закончился. Из-за суматохи с поимкой домового тот факт, что меня тоже пытались убить, попросту вылетел из головы.
— Что еще случилось? — с некоторой тревогой поинтересовался Зенедин, пристально наблюдающий за изменениями моего лица.
— Многое, — вздохнула я и приступила к рассказу о первой части ночи.
— Так-так-так, — пробормотал оборотень, когда я закончила на том, что высадила детектива у пансиона. — Скажи, пожалуйста, а какой смысл ему тебя убивать?
— Простой. Забрать все вознаграждение, — тут же ответила я и ойкнула.
— Вот-вот. И еще, начинающий детектив, насколько я понял из твоих слов, на обгоревшей подушке лежали остатки жемчужины. Так?
Я кивнула.
— Да.
— Тогда я беру свои слова обратно.
Поняв через несколько секунд, что от меня явно ждут реакции, я послушно поинтересовалась:
— Какие именно?
— Про то, что с работой детектива ты и сама справишься. Ну скажи на милость, как может взрыв уничтожить довольно крепкую жемчужину и просто опалить подушку? Совершенно же очевидно, что детектив просто обвел тебя вокруг пальца, а убить собирался для надежности, если вдруг до тебя это дойдет.
Признав справедливость ехидства собеседника, я лишь тоскливо вздохнула и осторожно поинтересовалась:
— Так что нам теперь делать? Я не хочу выглядеть такой идиоткой и не хочу терять свою часть вознаграждения, я ее честно заработала.
— А открытой конфронтации с детективом не боишься?
Я задумалась. С одной стороны, я непонятно почему заслужила хорошее отношение мсье Эндрю, но с другой — у мсье Руаппи связи не хуже и я легко могу оказаться проигравшей стороной. Взвесив все за и против, я отрицательно покачала головой.
— Не то чтобы боюсь. Просто не считаю, что риск того стоит. Я до конца не уверена, что жемчужина у детектива. Возможно, взрыв был четко направлен, а то и просто магически заряжен на уничтожение Розового Солнца. Флакон тоже мог оказаться лишь случайностью, и в нем были капли от головной боли.
Некоторое время Зенедин молчал, лишь изредка взмахивал хвостом и с шумом бил им о каменную площадку. Затем, повернувшись ко мне, дракон изрек:
— Тогда могу предложить тебе лишь одно — отправь семье, с которой ты договорилась о награде за жемчуг, письмо с просьбой выслать тебе половину вознаграждения на банковский счет. Ведь, если Розовое Солнце действительно уцелело, мсье Руаппи пожелает получить за него обещанные деньги.
— С некоторой вероятностью, — согласилась я. — Но после того как попытка убийства провалилась, он может выждать некоторое время, дабы посмотреть на мою реакцию.
— Разве мы спешим? — риторически поинтересовался дракон. — Кстати, совсем забыл, мсье Бьорек просил передать тебе, что ректор желает непременно поговорить с тобой перед завтрашним банкетом в честь окончания очередного учебного года.
— А вы не знаете, что ему надо? — уточнила я, перебирая в голове самые разные варианты.
Зенедин покачал головой.
— Увы, нет. Придется тебе потерпеть до завтра.
— Как-нибудь справлюсь, — усмехнулась я и, попрощавшись, отправилась восвояси: в особняк за брошенным оцелотом и нарядом для банкета.
На следующий день, после нескольких часов, потраченных на придание себе идеального облика, я, весьма довольная результатом, крутилась перед зеркалом. Зеленое платье из плотного кружева изумительно подчеркивало мою фигуру, туфли на небольшом каблучке не мешали выделывать разнообразные па, а волосы, в порядке разнообразия уложенные на макушке затейливым узлом, придавали лицу новое, почти царственное выражение. Застегнув на шее тонкую цепочку, я улыбнулась своему отражению, прихватила с подоконника листок бумаги и направилась в сторону учебного корпуса. До начала праздника оставалось не очень много времени, а мне следовало повидать ректора.
Мсье Клеачим обнаружился в своем кабинете. Стоя перед стеклянной дверцей шкафа, он, следуя указаниям покойной жены, парящей рядом, пытался завязать шейный платок. Завидев сквозь настежь распахнутую дверь меня, он прервал сие занятие и, приветственно взмахнув рукой, предложил мне зайти и присесть. Когда же я расположилась на стуле перед большим столом, ректор занял свое место, промокнул лысину платком и немного смущенно начал:
— Понимаете ли, Айлия, дело в том, что... Так сложились обстоятельства... короче, нам стало известно, что вы под руководством оборотня изучаете черную магию, и совет Академии принял решение о вашем отчислении. Понимаете, вы, безусловно, очень талантливая и одаренная волшебница, но...
Мсье Клеачим вновь замялся, и я перехватила инициативу. Улыбнувшись, я положила на стол перед ним принесенный с собой листок.
— Вот мое заявление об уходе, так что наши планы совпали. Мне было очень приятно у вас учиться, но жизнь не стоит на месте, и мои приоритеты немного поменялись.
Собеседник выдохнул с явным облегчением, взял со стола бумагу, пробежал ее глазами и убрал в верхний ящик.
— Что ж, удачи вам. Надеюсь, на банкет вы придете? Он, кстати, уже начинается.
— Непременно. — Встав, я направилась к дверям.
— Желаю вам хорошо повеселиться, — напутствовал меня ректор. — Вы сегодня отлично выглядите.
Покинув начальственный кабинет, я, как и мсье Клеачим ранее, облегченно вздохнула и направилась к выходу из учебного корпуса, откуда уже доносилась музыка. Первым, кого я увидела, оказавшись под открытым небом, был идущий ко мне с двумя бокалами пунша Георг, в темных глазах которого играла ехидная улыбка.

Эпилог В котором Акси с женихом уезжают из города, героиня, естественно не без участия дракона, находит клад, несколько ее удививший, а в конце обретает неожиданного соседа

Ровно через полдюжины дней я стояла в дверях своего, точнее, уже не совсем своего домика и, старательно не обращая внимания на жалобные повизгивания Фарьки, осматривалась вокруг на предмет забытых вещей. Как раз вчера семейство Фау, проявив похвальную расторопность в поиске жилья, съехало из особняка на канале Дэннире, и по счастливой случайности это событие совпало с прибытием в столицу моего старшего братца. Дэйв соизволил сообщить мне о своем грядущем появлении, и через четыре часа я должна была встречать его в порту. Казалось бы, у успешного торговца за много лет скопилось достаточно денег для быстрого перемещения по стране на ковре-самолете или даже при помощи портала. Но Дэйв перестал бы быть Дэйвом, если бы отвлекся от дел ради встречи с любимой сестренкой — наверняка он прибудет на доверху нагруженной товаром барже, а то и вторую за собой приведет. Бросив последний взгляд в опустевший коридор, я шагнула на крыльцо и закрыла за собой дверь. Что ж, какая-то часть моей жизни осталась позади, сожалеть об этом уже глупо, это было мое и только мое решение. Остается сделать так, чтобы новый виток принес нам с оцелотом как минимум удовлетворение.
— Фарь! — позвала я. — Хватит уже дуться, полетели прощаться с Зенедином.
Как бы ни хотелось оцелоту еще поиграть в самого несчастного зверя на свете, увидеться с драконом он хотел больше. Соответственно, сохраняя хмурое выражение мордочки, он залез мне на плечо и фыркнул:
— Я го'ов.
Подхватив с земли сумку с набросанными в нее в артистическом беспорядке различными мелочами, которые мне удалось собрать на пути к выходу по всем углам дома, я уселась на Скурр и, наверно, в последний раз полетела по маршруту «Домик в Ауири — излучина Каппы». Интересно, кто в следующем году будет жить в моей половинке домика? Надеюсь, девушка еще красивее, чем Мэрион, дабы у моей соседки выработался столь необходимый ей комплекс неполноценности. Нельзя же, в самом деле, считать себя одну совершенством, на порядок привлекательнее всех остальных.
Да уж... Выражение морды Зенедина как нельзя лучше гармонировало с Фарькиным. Усевшись на излюбленный камень у куста смородины, я фыркнула:
— Вы что, все с ума посходили? Мы же просто переезжаем на пятнадцать миль в сторону, вот и все. Что за желание соорудить из столь простого события вселенскую трагедию?
— А никто и не планировал ничего подобного, — с невинным видом возразил дракон. — Насколько я помню, к тебе сегодня брат приезжает? Как ты считаешь, какова будет его реакция на то, что ты бросила учебу?
Если Зенедин хотел меня поддеть или, того хуже, напугать, у него ничего не получилось — брат весьма разумно полагал, что каждый человек имеет право заниматься тем, чем считает нужным. Главный, он же единственный критерий — успешность. А лично я в данный момент вполне успешно выступила в роли детектива, и мой новый дом — лучшее тому доказательство. Теперь хорошо бы только, чтобы нанятые вчера в спешном порядке уборщики успели стереть всю пыль и придать особняку сверкающий вид.

Предыдущая страница 18 Следующая страница


19 Александр Дихнов, Татьяна Дихнова

— Кстати, — уточнил оборотень, — из Кохинора никаких известий?
Я покачала головой.
— Нет. Но, на мой взгляд, их и ждать пока рано. Мсье Руаппи не настолько глуп и весьма терпелив. Перед тем как он начнет действовать, непременно пройдет существенный промежуток времени. — Неожиданно для себя я тоскливо вздохнула. — Да уж, пользы наши последние действия принесли мало. Жемчужины больше нет, про мифический клад, спрятанный убитым ювелиром, мы так ничего и не узнали. Впору решить, что переквалифицироваться в детективы было ошибкой.
— Тут ты не совсем права, — возразил собеседник и замолчал.
Хорошо усвоив правила игры, установленные драконом, я машинально поинтересовалась:
— В чем именно?
Дракон лукаво подмигнул:
— В местоимениях. Это ты ничего про клад не узнала.
— Хотите сказать, что вам прекрасно известно, где он в настоящий момент находится? — Я недоверчиво уставилась в круглые глаза.
Оборотень мотнул головой из стороны в сторону.
— В такой формулировке — нет. Я знаю, где именно в доме оборудован тайник, в который, по всей вероятности, мсье Морих и положил драгоценные камни.
— А со мной вы этим знанием собирались поделиться или так бы и наслаждались им в одиночестве, не заведи я разговор про клад?
— Во-первых, в то, что ты не заговоришь про клад, я верил с трудом. Во-вторых же, ты и сама вполне в состоянии обо всем догадаться, если дашь себе труд подумать. Благо подсказку мсье Энниль оставил достаточно очевидную.
— Это какую? — непонимающе переспросила я.
Зенедин тоскливо вздохнул:
— И когда ты научишься обращать внимание на мелочи? Скажи, тебе ничего не показалось странным в завещании покойного?
— Показалось, — начиная понимать, кивнула я. — Та приписка, которой мсье Энниль сопроводил картину, оставленную Антею, явно показывает, что племянника он в пенни не ставит и немного хм... недолюбливает. Но в таком случае было бы логичнее вообще ничего ему не оставлять, ведь картину Антей просто продал и получил пусть небольшую сумму денег, но все же доход. Вряд ли его дядя ставил перед собой такую цель.
— Молодец, — одобрительно кивнул Зенедин и обратился к заскучавшему у его хвоста оцелоту. — Фарь, будь любезен, принеси из пещеры картину, она, если мне не изменяет память, стоит справа от входа.
Коротко кивнув, оцелот унесся внутрь отверстия в скале, из которого тянуло холодом, и после небольшой паузы, сопровождавшейся выразительным шумом, вновь появился на каменной площадке, с трудом удерживая в зубах раму. Сжалившись, я пролевитировала полотно к себе на колени.
— Никаких мыслей не возникает? — с интересом уточнил дракон, наблюдая за тем, как я разглядываю совершенно не выдающееся произведение.
— Что вы точно находились не в своем уме, когда велели мне купить это гениальное творение, — фыркнула я и отправила картину под нос дракону.
Тот ловко остановил ее лапой в полете, развернул ко мне и переспросил:
— А если предположить, что на ней указано место клада?
Я усмехнулась, и Зенедин очень серьезно прорычал:
— Можешь в качестве личного одолжения перестать ерничать и напрячь мозги? Как будто мне это надо...
— Простите, — пошла я на попятный. — Я действительно немного погорячилась.
И, стараясь искупить свою вину, пристально уставилась на картину, выискивая на ней хоть что-то общее с моим новым домом. Собственно, долго искать не пришлось — основной деталью полотна являлась лестница, которая и в особняке присутствовала. Но лестница большая... если считать, что картина является ключом, то на ней должна быть подсказка, указывающая на совершенно конкретное место. По недолгом размышлении я пришла к выводу, что этой самой подсказкой, очевидно, является брр... отрубленная голова с чудом оставшейся на ней короной. Слишком уж явно в зубцах сверкали драгоценные камни на фоне огромной лужи темно-алой крови, ручейками стекающей вниз.
— Думаете, искать стоит слева, на пятой снизу ступеньке? — сдерживая улыбку, спросила я дракона.
Тот вместо ответа изобразил что-то отдаленно напоминающее аплодисменты и, опять отведя взгляд, буркнул:
— Если я ничего не путаю, тебе пора встречать брата.
Взглянув на солнце, я кивнула:
— Да, действительно пора. Я завтра непременно залечу рассказать, как прошел сегодняшний вечер, так что надолго мы не прощаемся.
После чего я погрузила на скурр упирающегося оцелота, и мы полетели в сторону порта, куда уже довольно скоро должен быть прибыть Дэйв.
Через два часа к особняку номер двадцать три на канале Дэннире (моему особняку!) подъехали две доверху нагруженные повозки, на передней из которых сидел мой блудный братец и раздавал направо и налево указания, куда сворачивать и кому что держать. Когда же я открыла двери дома, ситуация несколько изменилась, но лишь в плане указаний — теперь повсюду слышалось, куда и что тащить, волочь, катить. Наконец последняя бутылка настойки нашла свое место в холле, Фарька, убедившись, что все в порядке, унесся в глубь дома, а Дэйв распустил многочисленный штат помощников и повернулся ко мне, приветственно распахнув руки:
— Здравствуй, что ли, сестренка.
После чего мы несколько минут самозабвенно обнимались, обмениваясь не вполне вразумительными репликами, затем оторвались, синхронно сделали пару шагов назад и оглядели друг друга. За то время, что я не видела брата, он изменился не сильно — все те же крупные черты лица, чуть длинноватый нос, близко посаженные темные глаза, доставшиеся ему от матери, каштановые волосы, в которых мой зоркий взгляд сумел разглядеть пару седых волосков, — все было привычным и давно знакомым. Разве что под кожаной рубашкой начал выпирать небольшой животик. Указав на него, я шутливо поинтересовалась:
— Совсем обленился? Небось целыми днями на диване лежишь?
— Очень похоже, да? — обвел брат рукой вокруг. — Мелкая, ты от темы не уходи. Сначала я хочу услышать, откуда взялась эта жилплощадь.
— Тебе не нравится?
— Дом-то неплохой, — признал Дэйв, — но меня немного настораживает само его наличие.
Я махнула рукой:
— Не волнуйся, ничего противозаконного я не сделала. Пойдем на кухню? Надеюсь, там найдется какая-нибудь еда: экономка уехала не так давно. За чашкой чая я тебе все с удовольствием расскажу, тем более что история длинная.
— Люблю длинные истории, — улыбнулся брат, приобнимая меня левой рукой. — Показывай, где тут кухня.
Я повернулась в нужную сторону, но в этот момент в дверь, хм... позвонили. Увидев панику на лице Дэйва, я не сумела сдержаться и расхохоталась в голос. Совершенно очевидно, что, когда раздался грохот десяти ваз, бывалый торговец тут же решил, что это разбился его ценный товар, и чуть не схлопотал сердечный приступ.
— Извини, — сказала я, направляясь к двери. — Звонок еще не сменили.
Ничего мне на это не ответив, брат стоял, прислонившись к перилам лестницы, я же с трудом открыла тяжелую створку. За ней обнаружилась Акси под руку с Генри.
— Добрый день, Айлия, — заговорила девушка. — Надеюсь, мы не помешали? О! — Ее глаза округлились, когда взгляд упал на склад в холле. — Вижу, ты уже переехала.
— Это не мое, а брата, он торговец, — пояснила я и посторонилась. — Проходите. Акси, Генри, Дэйв, — представила я собравшихся.
— Мы ненадолго, только попрощаться, — пояснил Генри, роясь в глубоких карманах.
— Да, мы уезжаем на ферму, — радостно улыбнулась Акси. — А через три дюжины дней свадьба, Генри говорит, что его мама быстрее не сумеет все подготовить. Надеюсь, ты приедешь?
— Очень постараюсь, — пообещала я. — Чай будете?
— Нет, — покачал головой Генри, наконец завершивший лихорадочные поиски в правом кармане. — Айлия, спасибо тебе огромное, вот обещанный чек. — И он протянул мне тонкую полоску розовой бумаги.
Под все более подозрительным взглядом Дэйва я взяла чек и, не найдя лучшего места, засунула за пояс.
— Вот, собственно, и все... — начала Акси, но в этот момент в незапертых дверях появился новый посетитель.
— Вижу, вся компания в сборе, — жизнерадостно заговорил Антей.
Вопреки собственной воле при виде бывшего ухажера я радостно улыбнулась.
— А ты здесь откуда? — удивилась его двоюродная сестра. — Тоже зашел попрощаться или что-то забыл?
К моему удивлению, Антей принял несколько смущенный вид.
— Нет, — сознался он. — Не за этим. — И замолчал.
Пришлось вмешаться мне. Сделав несколько шагов навстречу, я взглянула ему прямо в глаза и спросила:
— Так зачем?
— Ты не погуляешь со мной завтра вечером? — выпалил юный мсье Фау.
Акси расхохоталась, я же бросила на нее недовольный взгляд и кивнула:
— Конечно. Заходи в девять.
В этот момент в моем мозгу мелькнула изумительная по своей сути мысль, и я немедленно кинулась претворять ее в жизнь. Поднявшись на ту самую пятую ступеньку, я подняла руку, призывая остальных к вниманию. Когда же на меня уставились в ожидании четыре пары глаз, я заговорила:
— Если вас не затруднит, послушайте меня пару минут. Как большинству из вас или минимум половине должно быть известно, живший в этом особняке около четырех дюжин лет назад владелец спрятал где-то коллекцию своих драгоценных камней. И вот сегодня утром... — Прервавшись на полуслове, я опустилась на колени и пояснила: — Думаю, получится наглядней, если я покажу.
После чего я наклонилась и принялась тщательно осматривать нужную ступеньку. Через некоторое время я заметила у самого края небольшую щель и, ловко поддев ногтем, вытащила одну из дощечек, составлявших замысловатый узор, не имеющий, кстати, никакого отношения к смерти короля. Внутри немедленно обнаружилось пустое темное пространство, но, поскольку рука моя в столь узкую щель не пролезала, пришлось вытащить пару соседних досок. Пока я с ними возилась, присутствующие перестали стоять столбом и, заинтересованно переговариваясь, подошли поближе.
— Что там? — спросила Акси, пытаясь заглянуть через мое плечо.
— Сейчас посмотрим. — Опустив руку, я пошарила в тайнике, достала свернутый в трубочку лист бумаги и продемонстрировала его остальным. — Вот.
— И все? — недоверчиво уточнил Антей.
Я тщательно осмотрела все углы и кивнула:
— Да.
— А что это за листок?
Подошедший Дэйв совершенно бесцеремонно выхватил у меня из руки бумагу, развернул ее и громко прочел:
— «Дорогой племянник, не скрою, я весьма удивлен тому, что ты умудрился разгадать ключ в оставленной мной картине, и обнаружил этот тайник. Сие означает, что ты не совсем безнадежен и еще можешь стать человеком. Что же до клада — увы, я нашел и потратил его много лет назад, так что тебе придется строить жизнь самому, без помощи свалившихся с неба денег. Желаю удачи в этом мероприятии. Твой дядя Надаль».
Закончив, Дэйв поинтересовался у ошарашенно молчавших родственников покойного любителя шуток:
— Кто-нибудь наконец объяснит мне, что тут происходит?
Неожиданно из-под потолка раздался смех.
— Я объясню, молодой человек.
Подняв глаза, я обнаружила наверху призрак дяди Генри. Поймав мой взгляд, привидение ехидно подмигнуло:
— Добрый день, Айлия! Рад видеть вас в роли хозяйки. Надеюсь, мы уживемся, иначе придется и вас спустить с лестницы.
Мне ничего не оставалось, кроме как медленно кивнуть и плюхнуться на ступеньку.

Предыдущая страница 19


Александр Дихнов - Биография

Александр Дихнов

На основную страницу

Биография

Александр Дихнов родился 23 марта 1971 года в городе Санкт-Петербурге. Первый период его жизни ничем особенно важным отмечен не был, разве что, кроме того незначительного эпизода, когда дядя Александра, профессиональный карточный игрок, научил Алика различать масти, и подсказал, что таким незатейливым образом можно неплохо зарабатывать. Юный отпрыск мгновенно уловил мысль и уже в 14 лет промышлял поездками в Советские Республики с целью поиграть в преферанс.
Этот период оказал значительное воздействие на будущую жизнь писателя, продемонстрировав тому, что для получения денег совершенно необязательно ходить на службу. Как результат – на втором курсе ЛИАПА, технического вуза, выбранного под напором родителей, заскучавший студент перебрал в уме разно разные виды деятельности вроде художника, музыканта, писателя, и решил, что писать – оно проще всего. Дальше отчисление по собственному желанию, год работы и, пожалуйста, «Рагнаради». А наличие друзей в издательском бизнесе помогло роману оказаться в руках читателей. Параллельно Рагнаради, для развития успеха и повышения образованности за плечами Алика остались три курса Филфака СПбГУ.
Следующие десять лет прошли в игре в карты и написании небольшого количества книг в те моменты, когда тузы с королями оказывались особенно немилостивы.
Некое разнообразие в жизни Алика появилось лишь в 2004 году, когда он, во-первых, не придумал ничего умнее, чем жениться, причем сие событие состоялось 29 февраля, а во-вторых, уехал из города на Неве туда, где тепло и море, конкретно – в Одессу, в которой и проживает до сих пор. Кроме карт и книг одним из нынешних занятий писателя является разведение породистых кошек.

© Татьяна Дихнова


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    В которой с трудом найденный дом сопротивляется покупке (на радость оцелоту), героиня знакомится с населяющей особняк семьей, включая призрака и домового, а дракон выдает ряд инструкций по расследованию трагической смерти владельца столь желанной жилплощади     (Страница 1)
  • Глава 2
    В которой героиня проводит полноценное расследование и убеждается, что в выбранном ею доме действительно был спрятан клад, сестра покойного чинит ей различные препятствия, а племянник поит юного детектива кофе     (Страница 2)
  • Глава 3
    В которой героиня знакомится с пожилым детективом, более интересующимся розами, нежели преступлениями, узнает про огромную жемчужину, пропавшую много лет назад, а в процессе слежки за мадемуазель Энниль находит новую работу     (Страница 4)
  • Глава 4
    В которой героиня изучает новое заклинание, немедленно использует полученные навыки, дабы проследить за детективом, вляпывается в очередную историю и под финал дня чуть не прощается с жизнью     (Страница 6)
  • Глава 5
    В которой исчезают привратник и детектив, дракон подозревает Антея в попытке убийства, роль мадам Габриэллы удается героине с блеском, а старый призрак рассказывает одну очень поучительную историю     (Страница 7)
  • Глава 6
    В которой после откровенного разговора с Антеем с него оказываются сняты все подозрения, Акси решает продать дом и чуть не прощается с жизнью, а героиня успешно влипает в очередную неприятность     (Страница 8)
  • Глава 7
    В которой героиня долго общается с бывшим преступником, узнает местонахождение жемчужины и присматривает себе симпатичную могилку среди камыша     (Страница 10)
  • Глава 8
    В которой героиня обзаводится неожиданным компаньоном, собираясь завладеть жемчужиной, устраивает в особняке прощальный обед и в обществе подопечной отправляется в Кохинор на поиски клиента     (Страница 11)
  • Глава 9
    В которой потерявшаяся наследница обнаруживается в приятном обществе, веселая ночная пирушка заканчивается крупными неприятностями, девушки, оказавшись в открытом море, спасают ихтиандра, героиня получает неожиданный подарок и договаривается о вознаграждении за жемчужину     (Страница 12)
  • Глава 10
    Целиком посвященная расследованию крайне удачного и своевременного трагического события, в процессе чего героиня доказывает дракону, что и без его помощи способна распутать загадочную историю     (Страница 14)
  • Глава 11
    В которой героиня вместе со старым детективом осуществляют запланированный налет на дом, поражая друг друга разнообразными способностями, и находят вожделенную жемчужину, но ненадолго, а под конец мероприятия происходит весьма странное событие     (Страница 15)
  • Глава 12
    В которой на жизнь мадемуазель Энниль совершается очередное покушение, героиня находит и уничтожает виновного, после чего ее отчисляют из Академии Магии     (Страница 17)
  • Эпилог В котором Акси с женихом уезжают из города, героиня, естественно не без участия дракона, находит клад, несколько ее удививший, а в конце обретает неожиданного соседа (Страница 18)


Александр Дихнов - За двумя кладами погонишься...

Александр Дихнов
Татьяна Дихнова

За двумя кладами погонишься...

Цикл: "Дракон-детектив" - 2

 Читать книгу

Аннотация

Получив гонорар за первое удачное расследование, Айлия Нуар пытается купить дом в столице, но кто-то упорно старается ей в этом помешать: владелец особняка погибает при загадочных обстоятельствах на следующий день после подписания договора о продаже, на его наследницу совершается несколько покушений, и в конце концов под угрозой оказывается жизнь самой Айлии. Студентка Академии Магии решает распутать сложный клубок таинственных событий и весьма странных совпадений. И вновь на помощь ей приходит друг и наставник дракон-оборотень Зенедин.

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel