Александр Дихнов - Три луны Кертории

1 Александр Дихнов

ЧАСТЬ ПЕРВАЯ

Глава 1

По первому впечатлению керторианский пейзаж, открывшийся моим глазам, оказался именно таким, какой я и ожидала увидеть. Просторный луг, заросший густой и высокой травой, по краям был обрамлен опушкой леса, а в прямой перспективе переходил в пологий холм, вершину которого украшало некое архитектурное сооружение. Поскольку на дворе стояла ночь, то в свете двух лун рассмотреть детали строения было невозможно, но по очертаниям становилось понятно, что это замок... В целом красивый, почти идиллический пейзаж, под стать которому была и погода. Тепло, сухо, воздух чистый и удивительно приятный, а легкий ветерок скорее подчеркивал благость окружающего, нежели по обыкновению мешал жить. Словом, все было бы замечательно и великолепно, если бы не одна незначительная подробность. Несмотря на совпадение наблюдаемого с предполагаемым, я вовсе не собиралась убеждаться в этом так скоро. Меня не предупреждали, а сама я не испытывала никаких предчувствий и тем более не выдвигала далеко идущих гипотез относительно того, в какой именно части Кертории я могу оказаться, шагнув в портал на Денебе IV, но уж сельский лужок в таком качестве точно не рассматривался. Что угодно, только не это...
Соответственно, достаточно продолжительное время я пялилась на пейзанские прелести Кертории, пребывая в состоянии, когда проворность моих мыслей оставляет желать лучшего, однако первое же осознанное действие неожиданно принесло результат. Сообразив наконец, что не худо бы узнать, какие декорации украшают противоположную часть сцены, я обернулась и обнаружила одну любопытную деталь — помимо луга и леса, там имеется дорога, на обочине которой стоит человек. А точнее, керторианец, потому как ни одному человеку здесь делать было определенно нечего. Кроме этого, с расстояния в тридцать ярдов можно было констатировать, что он невысок, имеет достаточно хрупкое для керторианца телосложение и одет слегка не по погоде — в длинный темный плащ. Небогатая почва для идентификации личности, тем не менее совершенно конкретные подозрения у меня возникли сразу.
Пока же я раздумывала, как лучше поприветствовать «первого встречного» — просто помахать ему рукой или предварительно взять в нее бластер, — тот не без элегантности перехватил инициативу. Быстрым, но исполненным достоинства шагом он сократил дистанцию между нами до необходимой для беседы, затем с налетом церемонности склонил голову и тихим, мелодичным голосом произнес:
— Добро пожаловать на Керторию!
Сарказм, насквозь пронизывавший это приветствие, не услышать мог только глухой, но я не отважилась продолжить в том же духе — лишь вернула легкий поклон и по-керториански ответила:
— Благодарю вас, Ваше Высочество!
Итак, передо мной и в самом деле стоял Ардварт, наследный принц Кертории, или просто Принц, как его называли все. Сие означало, что комитет по встрече если и недобрал по численности, то с лихвой компенсировал это представительностью — весьма отрадно для моего самолюбия. Оставалось лишь надеяться, что эта новость окажется не единственной хорошей из тех, что ожидали меня на, скажем так, исторической родине.
Между тем вид у Принца был такой, словно он как раз и находится в затруднении относительно того, с какой именно плохой новости ему следует начать. В итоге он выбрал оригинальный дебют и, перейдя на английский, поинтересовался:
— Вы действительно нисколько не удивлены, или просто хорошо скрываете свои эмоции, мисс Ла Рош?
— Гаэль. Меня зовут Гаэль. Мисс Ла Рош — это не слишком уместно для дружеской беседы. Особенно здесь, — почти против воли добавила я, и Принц не преминул изобразить усмешку:
— О да, безусловно... Гаэль. Впрочем, к именам мы ещё вернемся, а пока вы, возможно, соблаговолите ответить на мой вопрос?
— Соблаговолю, отчего же нет. Полагаю, ответ, что если кого и встретить в таком месте в такое время, так это вас, покажется логичным. — Я попыталась продемонстрировать, что вполне способна поддержать разговор в духе обмена колкостями, но Принц как-то не обратил на это внимания.
— Понимаю. Встретить меня — это и впрямь неудивительно. Но я, собственно, собирался спросить-то не о том.
Вот это другое дело. Это уже серьезный разговор. Вернее, сигнал к его началу. Проблема заключалась в том, что я пока не выбрала, какой стратегии в общении с Принцем следует придерживаться, а значит, надо было немного потянуть время. И нет способа сделать это лучше, чем древний фокус с закуриванием. Открываем сумочку и начинаем копаться там в поисках сигарет. Находим. Достаем из пачки одну, остальные убираем. Теперь можно поискать зажигалку...
Оказалось, нельзя. Со словами:
— Позвольте за вами поухаживать, — Принц... гм... не сделал ничего, но кончик моей сигареты вспыхнул, и она начала медленно тлеть.
— Очень мило. Спасибо. — Я затянулась и использовала вспомогательный прием — задала ничего не значащий вопрос. То есть обычно ничего не значащий, а на данный момент входивший в число самых животрепещущих:
— Скажите, Ваше Высочество, на Кертории курят?
Глаза Принца будто бы блеснули, как бывает с людьми, которым приходится сдерживать свое раздражение. Похоже, Его Высочество с трудом переносил стратегию затяжек времени и отговорок. Хотя это скорее тактика, и она вообще мало кому нравится.
— Да, на Кертории курят.
— Еще одна хорошая новость, — не удержалась я от мысли вслух, и Принц заметно поморщился.
— Не спешите слишком обольщаться. Во-первых, у нас курят трубки, а во-вторых, смесь, которая для этого используется, никотина не содержит. Химический анализ, конечно, никто не делал, но подобное совпадение представляется крайне маловероятным.
— Не могу не согласиться, Ваше Высочество. Но в таком случае, что содержит ваша смесь?
— Легкий наркотик, галлюциноген. Во всяком случае, так он воздействует на керторианцев. Как он влияет на представителей иных рас — да и влияет ли вообще, — неизвестно. Не говоря уж о том, что никто не пытался заменять им другие наркотики, в нашем случае — никотин.
— Значит, проведем эксперимент.
— Есть еще один момент. Курят у нас только... э-э.. керторианцы. А керторианки — нет. Не принято, видите ли. Но это вас, безусловно, не остановит.
Хотя последняя реплика вопросом и не являлась, но я, мило улыбнувшись, кивнула:
— Конечно.
Однако, прежде чем я придумала, куда бы еще утянуть главное русло беседы, Принц решил пресечь эти глупости:
— Пока мы не испытываем недостатка во времени, и все же о нем следует помнить. Поэтому я порекомендовал бы вам оставить свои ухищрения. Помимо прочего, они ни к чему не приведут. Типичное пустое сотрясение воздуха.
Качественная попытка. Могла бы даже сразу стать удачной, если бы подобные безапелляционные утверждения не вызывали у меня почти иррациональное желание обязательно их опровергнуть. Но Принц тонко прочувствовал, что оказался недостаточно убедителен, и быстренько наверстал упущенное:
— Если вы тянете резину из-за того, что ситуация застала вас врасплох и поэтому необходимо заново выработать линию поведения, то я позволю себе дать еще один совет. Банальный, к сожалению: ведите себя естественно. В конце концов, мы оба неплохо осведомлены о том, что вы в действительности из себя представляете, не так ли?
Такие фразы обычно дорого обходятся говорящему, но на этот раз я огрызнулась вяло:
— Зато вы одна сплошная тайна.
— Не стоит завидовать.
Я пожала плечами и сделала вид, будто ищу, куда выкинуть окурок. На деле, трава слева ничуть не отличалась от травы справа, но перед капитуляцией минимальная пауза необходима. То, что сейчас сказал Принц, до омерзения походило на правду, и хотя, если копнуть в указанном им направлении, наверняка нашлись бы интересные нюансы, но... Последнее, что мне хотелось, это копать в том направлении. Привычка. Поэтому следовало сыграть отступление, по крайней мере временно...
— Ладно, — сказала я самым деловым тоном. — Вы намеревались задать вопрос, суть которого сводилась к следующему: ожидала ли я оказаться там, где нахожусь. Отвечаю: нет, не ожидала. Ни в малейшей степени. Так хорошо?
— Нет, не хорошо! — неожиданно жестко отрезал Его Высочество. — Очень скверно, и это еще мягко сказано! Разумеется, я имею в виду содержание, а не форму.
— И на том спасибо. Чем же оно вам так не угодило, не понимаю...
— В самом деле не понимаете?
Прежде чем он успел как следует пройтись по поводу моей последней фразы, я вставила:
— Нет, это просто оборот такой речевой.
— Да, языком вы владеете неплохо.
Я проигнорировала двусмысленность с видом — спасибо, мол, комплименты все мы любим, и Принц неопределенно покачал головой.
— Никто и не обещал, что будет легко. — Выдав столь глубокую философскую сентенцию, он снова воззрился на меня взглядом Великого инквизитора. — На тот случай, если все же это был не «просто оборот», переформулирую вопрос: входя в портал в пещере на Денебе IV, что вы предполагали обнаружить здесь? Ликующую толпу, осыпающую вас поздравлениями и цветами?
— Это вряд ли.
— Пожалуй. Что же должно было вас встретить? Или кто?
Как вы знаете, у меня не было ответа на этот вопрос, но если признаваться в этом себе... в целом нормально, то расписываться перед Принцем в подобном, граничащем с наивностью легкомыслии было почти унизительно. Пришлось предпринять еще одну попытку перехватить управление разговором:
— Ваше Высочество, вы будто бы ратовали за то, чтобы наше общение происходило на серьезном уровне. Но, простите, отсюда оно таковым не выглядит. Вы устраиваете мне допрос, задавая малопонятные, окольные вопросы, и перемежаете их скользкими намеками. Зачем все это, нельзя ли узнать?
— Можно. Мне необходимо составить мнение относительно вашей осведомленности о происходящем здесь, на Кертории, — с обескураживающей откровенностью ответил Принц, и я оказалась способна только на:
— А-а... Вот оно как.
— Именно.
Скромно замечу, что умение быстро и с минимальными потерями выходить из близких к тупиковым ситуаций я всегда считала одним из главных своих достоинств, поэтому и тут вроде бы нашлась с похвальной скоростью:
— Если ваш интерес продиктован искренней заботой о моем здоровье, умственном и физическом, то спасибо, конечно, но...
— Он продиктован тем, что от степени вашей информированности и, соответственно, вероятных поступков зависят мои собственные планы.
— Надо же, приятно сознавать важность своей персоны... — Я на ходу придумывала достойное продолжение, но Принц вновь перебил меня:
— Я предупреждал вас, не прикидывайтесь, это вам не идет. Или, если угодно, не идет, когда делается столь неуклюже. Вам прекрасно известно: вы являетесь одним из главных действующих лиц в нашем маленьком спектакле, и нет ничего удивительного в том, что мне необходимо выяснить...
— ...хорошо ли я знаю свою роль? — закончила я его мысль, и Принц впервые улыбнулся:
— Можно сказать и так.
— Убедительно. — Я даже подняла руки, признавая поражение. — Но, Ваше Высочество, вы же ясновидящий. Почему бы вам не заглянуть в будущее и не узреть сразу все, вместо того чтобы пытаться выяснить у меня то, чего я сама, скорее всего, не знаю?
Принц кивнул, как бы признавая здравость аргумента, но опроверг его легко:
— Вы правы лишь отчасти. Я, безусловно, никогда не пренебрегаю своими способностями, но будущее инвариантно, иногда его картины вообще обманчивы или слишком сложны для понимания, поэтому логические выкладки надежнее. А то всякое, знаете ли, случается.
Еще как случается — это мне по собственному опыту хорошо знакомо... В целом же складывалось ощущение, что Его Высочество, как ни странно, искренен. И хотя душа у меня к этому не лежит, но принцип «откровенность за откровенность» имеет право на существование. Иной раз он даже бывает полезен. А иной раз и выбора-то особого нет.
— Что ж, возвращаясь к вашей аналогии: свою роль я знаю плохо. Совсем не знаю, если точно. Боюсь, что даже пьесу толком не читала.
— Это я уже понял и выразил бы так: уровень вашей информированности находится на отметке, не способной обеспечить выживание.
— Очень изысканное замечание. Приятно слышать и все такое... Но если вы собираетесь каким-нибудь образом просветить меня, то, прошу, не стесняйтесь. Сопротивляться я не буду.
— Собираюсь, — с заметным отсутствием энтузиазма признал Принц и задумчиво посмотрел куда-то поверх моей головы. — Честно говоря, я предполагал чуть иное развитие событий, а теперь и впрямь придется подумать о времени, ибо беседа наша грозит затянуться... Да, пожалуй, перескочим немного и начнем с другого, более простого вопроса: где, по-вашему, мы находимся?
— Это новый тест? На сообразительность?
— Да хоть бы и так. Почему бы вам ее не проявить?
Мне нравится выглядеть тупой не больше, чем любой другой нормальной женщине. Иными словами, я стараюсь избежать этого во что бы то ни стало. Но здесь никаких опций не наблюдалось — судя по формулировке вопроса, я обязана была знать ответ и, более того, он достаточно прост. Вот только мне в голову он никак не приходил, и отговорками было не отделаться...
— Гаэль, вы сильно меня разочаровываете, — очень холодно сказал Его Высочество. — Вы добровольно отправляетесь в... гм... опасное путешествие. На планету практически незнакомой вам расы. И что? Вы не знаете, что вас ждет. У вас нет плана действий. Вы еле-еле говорите на нашем языке. Великолепный набор. Но вы должны хотя бы знать, что у нас тут феодальное, кастовое общество, где жизнь отдельной личности полностью определяется ее социальным статусом. Мисс Гаэль Ла Рош — на Кертории это меньше, чем никто. Скажите, что вы и об этом не подумали, и я умою руки!
Искушение было, но я его успешно подавила и достаточно мрачно заметила:
— Нет, о легенде я подумала.
— Уж удивляться впору. И какова же она?
Это неизбежно должно было произойти, но как бы я ни готовилась морально, слова все равно с языка не шли. Пришлось себя заставить, да еще сохраняя при этом нейтральное выражение лица.
— Я намереваюсь представляться на Кертории герцогиней Галлего, — «и надеюсь, что Ранье когда-нибудь меня за это простит», я оставила при себе.
Реакция Принца оказалась какой-то странной. Собственно, как таковой ее и не было, но он производил впечатление человека, который с трудом удерживает готовую сорваться с губ реплику.
— Опять что-то не так? Это плохое прикрытие? Или оно вообще не сработает, по-вашему?
— Нет, с точки зрения статуса герцогиня Галлего — это не слабый ход. Не исключено, что ваши возможности в таком качестве окажутся даже больше, чем вы сами ожидаете. Не говоря уж о том, что ваш выбор... самый естественный. Но мне интересно, насколько хорошо вы представляете себе последствия такого поступка?
Если я поняла вопрос правильно, то отвечать не было ни малейшего желания. Тем более что Принц сказал нечто, и в самом деле меня удивившее.
— С последствиями будем разбираться по мере их поступления. Но вот насчет естественного выбора не могли бы вы уточнить... У меня, надо полагать, были другие варианты?
— Были, — совершенно бесцветным голосом подтвердил Принц. — Но этот выглядел наиболее вероятным.
Очень хотелось попросить с этого места рассказывать поподробнее, но тут до меня дошло то, что, действительно, следовало понять раньше, и я невольно обернулась и вновь глянула на холм.
— А-а, значит, это и есть замок Ранье...
— Да, мы находимся на Кертории, в герцогстве Галлего, в непосредственной близости от их родового замка.
Я не уловила, к чему нужна была столь официальная справка, и потому не стала заострять на ней внимание, а вместо этого попыталась объяснить причину своей давешней недогадливости:
— Странно, мне казалось, что он должен быть таким же, как замок Ранье на Новой Калифорнии. А этот выглядит покрупнее, да и вообще — другим.
— Ничего не могу сказать — я никогда не был на Новой Калифорнии. Но, возможно, это из-за ракурса. На эту сторону холма выходит задняя стена, а к фасаду ведет дорога, которая находится за моей спиной.
— По ее направлению этого не скажешь.
— Тем не менее. Она проходит через рощу, которую вы увидите, если повернете голову налево, а затем соединяется с более крупным трактом, ведущим непосредственно к главным воротам замка.
Я решила сделать Его Высочеству приятное и еще раз продемонстрировать силу ума:
— В таком случае правильно ли я предполагаю, что все разговоры относительно нашего местонахождения являлись не более чем прелюдией к предложению пройтись по этой дороге?
— Правильно.
— Хм. Честно говоря, я не очень люблю разговаривать на ходу...
Принц несколько секунд изучал мое лицо, а потом изобразил любезную улыбку:
— А я и стоя разговаривать не люблю, если на то пошло. Но что поделаешь? Даже самым великим случалось признавать, что обстоятельства выше их.
Красиво отбрил, ничего не скажешь. Я могла лишь пожать плечами, после чего двинулась мимо Его Высочества. Он галантно пропустил меня вперед, но спустя секунду нагнал и пошел рядом, я бы сказала, на безопасном расстоянии...
Сама дорога, безусловно, удивляла. По сути это была пусть и ухоженная, без колдобин, но все же весьма заурядная проселочная дорога. Примерно конца каменного века. В конце XXV столетия такой раритет в Галактике встретить, думается, невозможно, по крайней мере мне ни один не попадался.
Однако непосредственно процесс ходьбы по грунтовке мало чем отличался от прогулок по асфальту, бетону, синтебетону и прочим видам покрытий, минут через пять эффект новизны оказался утрачен. Я закурила (хотя курить на ходу мне нравится еще меньше, чем разговаривать, но обстоятельства, понимаешь...) и была готова к продолжению беседы, но вот Принц неожиданно оказался в каком-то малопонятном состоянии. Он шел размеренно и спокойно, дыхание его было ровным, но на лице возникло сосредоточенно-отсутствующее выражение человека, сознание и мысли которого находятся где-то далеко от реальности. Собственно, если бы он не двигался, то определение «впал в транс» подошло бы как нельзя лучше. Мистический транс или, скажем, провидческий. И если по отношению к кому-либо другому это не более чем напыщенная метафора, то Его Высочество, что называется, и в самом деле мог.
В общем, наблюдать исподтишка за Принцем было небезынтересно, да и сама я могу помолчать пару минут, и даже подряд, но тем не менее на подходе к роще я не выдержала:
— Ваше Высочество, вы будто бы хотели о чем-то поговорить? И намекали на отсутствие лишнего времени.
— Да-да, конечно, — сразу отозвался Принц. — Извините, я немного отвлекся. Давно, знаете ли, не доводилось... э-э... так вот гулять.
В этом «гулять» прозвучало многое, но как-то слишком неопределенно, и еще я бы не отказалась уточнить, что кроется под «так вот». Но шансов не было, разумеется...
На переход к деловому тону Его Высочество затратил ровно два шага.
— Итак, наиболее важно сейчас, чтобы вы правильно представляли себе обстановку на Кертории. В самых общих чертах. Я мог бы попросту рассказать вам то, что считаю необходимым, но во всех отношениях правильнее будет отталкиваться от ваших знаний и оценок. — Я собиралась возразить, но он меня упредил: — Гаэль, избегайте повторов, пожалуйста. Я уже понял, что надежных сведений о Кертории у вас предельно мало. Но, с другой стороны, при ваших способностях к анализу у вас должны быть — их просто не может не быть — гипотезы, теории, объясняющие происходящее. Вот с них и начните. Предпочтительно с той, которую считаете максимально правдоподобной.
Поскольку теперь уже мне самой хотелось сдвинуть разговор с мертвой точки, я без всяких дополнительных трюков честно признала:
— Максимально правдоподобной я считаю теорию, которую сегодня излагал Ранье.
— А кто ее выдвинул?
— Не поняла.
— Вы сказали: излагал герцог Галлего. А я спрашиваю: кто ее автор?
Мне пришлось интенсивно обдумывать ответ. Последние слова Принца, как оказалось, задели во мне чувства, которые я считала давно атрофировавшимися. Обычно я испытываю нулевое желание вступаться за кого-либо, восстанавливать попранную справедливость и тому подобное, но этот недвусмысленный намек разозлил меня сильнее, чем все предыдущие насмешки, направленные непосредственно в мой адрес. Однако, когда меня бесят, я не сразу начинаю орать. Точнее, не всегда сразу...
— Простите, я опять отвлекаюсь, но один момент необходимо уточнить: мне показалось, или вы действительно считаете, будто жизнь устроена таким образом, что, грубо говоря, одни думают, а другие их мысли озвучивают? Если так, то это небесспорно. И интересно, к какой категории вы причисляете себя? Если же ваши слова — не более чем попытка ненавязчиво предложить мне свою оценку умственного уровня герцога Галлего, то, пожалуйста, впредь не утруждайте себя такими досадными мелочами! Уж с этим я как-нибудь и сама справлюсь, тем паче что материал для подобных аналитических изысканий у меня побогаче.
— Серьезно?
— Да! И вообще здесь слишком темно! — Последний аргумент темы касался мало, но зато был непреложным — мы углубились в рощу, где лунный свет практически не пробивался сквозь кроны высоких деревьев, и толком разглядеть дорогу под ногами было невозможно, даже обладая прекрасным ночным зрением.
Тут Принц не стал возражать — не замедляя шаг, он протянул руку ладонью вверх, и через пару секунд на ней возник матовый шар размером с баскетбольный мяч. Выглядело впечатляюще, но, разумеется, это было только начало фокуса — затем шар стал испускать ровное молочно-белое сияние, снялся с ладони Его Высочества и переместился ярдов на десять вперед и на пять вверх, где и завис, синхронизировав скорость своего движения с нашей. Получилась эдакая маленькая персональная луна. Просто и... величественно. К сожалению, Принц безнадежно испортил впечатление, пробормотав по завершении манипуляций:
— Если бы все проблемы решались столь же легко...
Сказано было примиряюще-нейтрально, но я не смогла удержаться:
— То что? Мир стал бы простым, приятным и удобным? Или, наоборот, безнадежно скучным?
Принц хмыкнул с очевидной иронией:
— Хорошая альтернатива: наивный дурак и воинствующий идиот. Спасибо, Гаэль. К сожалению, все обстоит не настолько тривиально. Я имел в виду лишь то, что очень скверно иметь на руках проблему, у которой в принципе нет оптимального решения. Вероятно, в силу характера и несколько ограниченного жизненного опыта вам кажется, будто я впадаю в декадентство, а неразрешимых — неразрешимых удовлетворительно! — проблем в природе не существует. Достаточно просто в это верить и проявлять должное усердие в поисках, не так ли?
Я промолчала. При всей любви к спору вообще и желании придраться к какой-либо мелочи в частности, тут сказать было нечего.
— Что ж, мне не надо быть провидцем, чтобы предсказать — в ближайшем будущем у вас непременно возникнет желание скорректировать свои взгляды. Кертория опасна и непредсказуема. Она одновременно являет собой образец стабильности (кто-то сказал бы застоя) и в то же время несет колоссальный заряд напряжения. Прожив много лет в Галактике и обладая далеко не средним воображением, я тем не менее не могу представить, какое впечатление Кертория произведет — или должна произвести — на человека. Но в одном аспекте я могу быть спокоен за родину — проблемы здесь создавать умеют. Немного жаль, что меня не будет поблизости, когда настанет момент напомнить вам ваши сегодняшние слова. Остается надеяться на вашу память.
Мне очень не хотелось соглашаться с Его Высочеством, но и опровергнуть его можно было только в этом пресловутом будущем. Точнее уж, самим этим будущим.
— Ну, на память я не жалуюсь и, буде представится возможность, сообщу вам результаты вашего прогноза. А пока — не вернуться ли нам к теории Ранье, или мне сразу подыскать нечто более достойное вашего внимания?
— Нет-нет, прошу вас.
— Хорошо, я постараюсь обойтись без излишеств, тезисно. — Это уж точно относилось к серии «легче сказать, чем сделать», — слишком запутанная была ситуация, но начала я бодро: — Итак, по мнению Ранье, истоки всего лежат на Кертории, что само по себе неоспоримо, но запрятаны они гораздо глубже, чем это принято считать. Красивая история с завещанием вашего отца, Испытанием, которое должно выявить достойнейшего из претендентов на трон Кертории, — это фикция. Или скорее декорация, предназначенная для действа совершенно иного рода. Вы тут только что охарактеризовали состояние дел на Кертории как стабильное, но злые языки и впрямь утверждают, что это застой, кризис. А то и хуже — медленное вырождение расы, деградация. Не берусь судить, кто ближе к истине, но в рамках теории Ранье на Кертории образовалась инициативная группа, располагавшая достаточной скрытой властью, чтобы предпринять шаги к исправлению ситуации. Опираясь на реальные знания о Галактике, они инициировали Испытание, с тем чтобы керторианцы — пусть небольшая, но, безусловно, элитарная их часть — столкнулись с иной цивилизацией. Цивилизацией весьма развитой. По-своему... Как минимум такой поворот событий вместе с отсутствием легитимной королевской власти на Кертории должен был обеспечить необходимую для выхода из кризиса встряску.
Я замолчала не столько из необходимости взять паузу, сколько из желания услышать комментарий Его Высочества. Причем годился в принципе любой. Но, как ни вызывающе все это звучало, Принц молчал, да и вообще был абсолютно нейтрален. Пришлось продолжать самой:
— Дальше с трактовкой ситуации начинаются сложности, на что сам же Ранье и указывал. Либо мы имеем дело с попыткой реанимации керторианской расы ради — это цитата — «высоких гуманитарных идеалов», и сейчас как раз настало время пожинать плоды долгой и кропотливой работы, либо... это не так. — Тут появились новые трудности, поскольку сама я далеко не во всем была согласна с Ранье. По вполне понятным причинам он имел поверхностное, подчас вовсе превратное представление о Земле. Мне же о политической ситуации на родной планете было известно гораздо больше, и посему наблюдалось некоторое количество существенных возражений. Однако разводить дискуссию с отсутствующим оппонентом на глазах Его Высочества я в итоге сочла нецелесообразным и решила честно придерживаться канвы, изначально предложенной автором: — И в таком случае мы имеем заговор. Старый добрый заговор, практически в духе плаща и кинжала. Только масштаб у него трансгалактический. В качестве компаньонов здесь фигурируют ваша родная планета и моя, а цель у них — что-то типа установления господства над обитаемой Вселенной, никак не меньше. И, думаю, мне не обязательно распинаться, объясняя Вашему Высочеству, каков механизм этого заговора, если он и впрямь существует...
— Да, это мне объяснять не надо. А вот почему вы постоянно используете сослагательное наклонение, мне не очень ясно. Кому, как не вам, знать, какие интриги входят в сферу интересов Земли?
— Кому, как не мне, — это я могу сказать. Вам, в первую очередь. Могу еще несколько имен назвать. Лично же у меня нет достоверной информации о наличии каких-либо тайных соглашений между Землей и Керторией.
— Хм. Ну, допустим, это и в самом деле так. Но собственное мнение у вас есть?
— Есть только аргументы — и «за», и «против». И их примерно поровну.
— Очень разумное, можно даже сказать, сбалансированное мнение... — Принц, казалось, ожидал какого-то продолжения с моей стороны, но с моими намерениями это никак не совпадало, и после некоторой паузы он подытожил: — Что ж, не хотите — не надо. В сущности, изложенного вами вполне достаточно.
— Для чего?
— Для того, с чего мы начали. Для создания у вас правильного представления о том, что происходит на Кертории. Или, точнее, о том, что здесь ожидает лично вас.
— Не улавливаю ход вашей мысли.
— Зря. Если действительно не улавливаете, в чем я сильно сомневаюсь. Ну... — Его Высочество весьма не характерно для себя запнулся, — предположим даже, что теория Ранье верна...
— Секундочку. Предположим? Или предположим даже? Или даже предполагать не будем? Хотелось бы уточнить.
Принц рассмеялся, эдак вежливо, негромко:
— Остановимся на «допустим». Ценю вашу внимательность к нюансам, но сейчас, как мне кажется, для вас важнее не потерять за деревьями леса.
— Хорошо. Где же лес? Не считая того, сквозь который мы идем.
— Это не лес. Так, небольшая роща. А лес... Вот он, собственно. Каково ваше место в описанном вами сценарии? Как к вам должны относиться те политические силы на Кертории, о которых вы упоминали?
На этом месте мне стало ясно, к чему ведет Его Высочество, но я ответила на прямо поставленный вопрос:
— Представляется, что я им мешаю. Насколько сильно, трудно сказать. Где-то в диапазоне от «незначительная неприятность» до «устранить любой ценой».
— Да, вот это очень верное суждение. И как бы вы на их месте с собой поступили?
— Хм. Это зависит от точного расположения в диапазоне.
— Рассмотрите общий случай.
— Не обращала бы внимания, покуда это возможно. А потом... — Я поколебалась: стоит ли выглядеть столь Циничной, но все же решила не прибегать к околичностям. — Потом устранила бы. И чем проще и надежнее, тем лучше. Без чуши, из-за которой в кино профессиональные злодеи не могут уделать одного хорошего парня.

1 Следующая страница


Три луны Кертории 2

— Все лучше и лучше. — В тоне Принца действительно появился оптимизм, почему-то очень похожий на сарказм. — Остался последний, уточняющий вопрос. Как вам кажется, в настоящий момент на вас можно не обращать внимания? Даже если очень напрячься?
— Понимаю. Но я все еще жива как будто?
— Безусловно. Однако если вы приписываете сей отрадный факт нерасторопности оппонентов, то напрасно.
Тут я как-то не нашлась с ответом, и пару минут мы прошли в молчании, после чего Принц решил повторить, видимо для тупых:
— Если исходить из предложенной вами трактовки ситуации, то совершенно очевидным выглядит предположение, что лицам, представляющим керторианскую часть заговора, ни в коем случае нельзя пускать вас на Керторию. Сильная это будет головная боль или так себе, — вы правы — покажет практика, но вот дивидендов от внезапно возникшей новой проблемы для них в любом случае нет и не предвидится. Вы, невзирая ни на что, отважились сюда сунуться. И на данный момент в сохранности и добром здравии приближаетесь к замку герцогов Галлего. Только говорит ли это о том, что никто не пытался вас, по-вашему определению, устранить? Скорее уж, им что-то помешало... — Принц выждал — не захочу ли я высказаться, а потом завершил свою мысль: — Ваша основная проблема, Гаэль, заключается в том, что вышеупомянутое «что-то» в дальнейшем никому помешать не сможет. В силу занятости в других местах. А вам придется рассчитывать только на себя.
Все же характер у меня не очень приятный. Когда я делаю какую-нибудь глупость, а меня потом спасают и вежливо указывают на ошибки, я почему-то не преисполняюсь теплым чувством благодарности. Совсем наоборот. Раздражение прямо-таки захлестывает.
— Ясно. Должна ли я официально поблагодарить Ваше Высочество? Или это не входит в обязательную программу вечера?
— Не входит. Меня вполне устроит, если вы просто сделаете выводы.
— Честно говоря, пока напрашивается только один. Из всего, о чем вы прямо сказали, а заодно и всех намеков с разной степенью прозрачности, следует лишь то. что я ввязалась в исключительно опасную и неподготовленную авантюру, выйти живой из которой уже было бы грандиозным успехом. Но, наверное, я опять упустила это таинственное «что-то»...
— Нет, Гаэль, тут вы попали в самую точку. Остаться в живых — и есть ваша главная и, по сути, единственная задача. Безусловно, подобная постановка вопроса отлает тривиальностью, поскольку таковая цель вообще является доминантой для подавляющего большинства живых существ. Однако с учетом всех обстоятельств могу лишь повторить — ваша задача... Или даже так: ваша роль в ближайших актах нашего спектакля — просто оставаться на сцене.
Это было похоже на окончательный диагноз, и притом не могу сказать, чтобы я не поняла мысль, которую до меня хотели донести, тем не менее для порядка кое-что следовало уточнить. Вернее, попытаться уточнить..
— В самой концепции спорить особо не с чем. Но надо ли понимать вас так, что наиболее приемлемой для меня является следующая линия поведения — запереться в замке, вооружиться до зубов, внутрь никого не впускать, проверять еду и питье и все остальное в том же духе?
Принц немного помолчал — в неверном свете нашей маленькой искусственной луны выражение его лица видно было плоховато, а то сказала бы — с укоризной...
— Нет, Гаэль, так понимать меня не надо. Предлагать вам решения общей стратегической или конкретных тактических задач я не собираюсь. И отнюдь не ради того, чтобы вы просто проявили самостоятельность. В настоящий момент я, к сожалению, не знаю надежных способов решения вашей задачи, если она в принципе разрешима. Но одно я могу сказать с уверенностью: мне едва ли удастся придумать для вас такие меры предосторожности, которые окажутся излишними.
— Ясно, ничего нового. Только мрачные предзнаменования. Хорошо, предлагаю вопрос моего пребывания на Кертории считать исчерпанным.
— Как угодно. Тем более, что мы почти пришли. — С этими словами Его Высочество отключил осветительный прибор — тот просто исчез, — сразу же стало заметно темнее, а впереди отчетливо прорисовался просвет между деревьями.
— На замок Ранье это пока не похоже...
— Да, я неверно выразился. Я провожу вас только до выхода из рощи, а по тракту вы дойдете сами. Это безопасно и недалеко.
— Иными словами, вы не хотите подходить близко к замку или вообще показываться там, где вас могут заметить.
— Очевидно, вы правы.
Ну да, и столь же очевидно, что возражать против этого и тем паче упрашивать бессмысленно... Однако, когда мы остановились возле последних деревьев, откуда было не больше полусотни ярдов до перекрестка с более широкой и ухоженной дорогой, гордо именовавшейся трактом, Его Высочество не стал немедленно со мной прощаться или эффектно растворяться в воздухе. А это означало, что, как ни странно, разговор еще не окончен, и, хотя потерпеть и помолчать было явно правильнее, я не удержалась:
— Несмотря на задекларированный вами отказ от каких бы то ни было предложений, все же конкретики, видимо, не хватает. Я ни от чего не откажусь, конечно, но если мои пожелания вас хоть в какой-то мере интересуют, то с удовольствием послушала бы о местных персоналиях. Кто враги? Кто потенциальные друзья, ежели таковые есть? Каков общий баланс политических сил?
— Боюсь, ничем помочь не смогу.
— Только не надо ссылаться на свою слабую информированность!
— Да я как будто и не пытался.
— Тогда почему? Для сохранения моей жизни, о коси вы так печетесь, это была бы чрезвычайно полезная информация.
Впервые на лице Его Высочества отразилась тень колебаний, он даже какое-то, правда весьма непродолжительное, время изучал линию горизонта, но в итоге лишь покачал головой:
— Может, полезна, а может, и очень вредна. Все так неясно... Нет, я считаю обсуждение этих вопросов нецелесообразным. Разбирайтесь сами.
Все мои предыдущие попытки надавить на Принца окончились полным фиаско, но не сдаваться — это наше жизненное кредо.
— Ваше Высочество, извините, но ваше поведение вызывает у меня двойственное ощущение. С одной стороны, вы вроде как жизнь мне спасаете и всячески хотите помочь. С другой стороны, складывается впечатление, будто делаете вы ровно столько, сколько нужно вам самому. Причем с неизвестной мне целью. То есть пытаетесь использовать меня в качестве инструмента. Поэтому я была бы вам очень признательна, если бы вы по возможности недвусмысленно ответили на следующий вопрос: Ваше Высочество, а мы вообще-то за одну команду играем?
Принц соизволил улыбнуться, и мне это сразу не понравилось. Если вы говорите кому-то нечто очень похожее на гадость, а вам для начала улыбаются — значит, за адекватным ответом не заржавеет. Жизнь подтвердила справедливость этого наблюдения.
— Отвечаю недвусмысленно — нет. Вряд ли вы могли лого не заметить, а потому просто напомню — наша игра не относится к командным видам спорта. К тому же подавляющее большинство нас — керторианцев — имеет обыкновение всегда делать ровно столько, сколько нужно. Не больше, но, что приятно, и не меньше. Конечно, есть исключения, но присутствующих здесь к их числу никак не отнесешь. — Принц сделал паузу, как будто взвешивая, надо ли добавить еще, и хотя, по мне, это было совершенно излишне, он присовокупил: — И что особенно умиляет, так это слышать о командном духе от вас, Гаэль. От той, кто уже успел предать обе команды, за которые довелось выступать.
Следовало съесть это молча, но я зачем-то попыталась отбрыкнуться:
— Если по первому случаю мне нечего возразить, кроме разве того, что считаю свой поступок абсолютно правильным, то по второму я готова поспорить. Я никого...
— Нет, так не пойдет. — Принц не только перебил меня, но даже голос возвысил над своим обычным полушепотом. — Я не сомневаюсь в вашей готовности поспорить. И искренне надеюсь, что вам подвернется такая оказия. Однако спорить вам надо не со мной — я вообще не даю оценок, а просто излагаю факты. Так что приберегите аргументы и постарайтесь сделать их убедительными!
К сожалению, логика Принца была безупречна, и совет он дал хороший, хотя и трудновыполнимый. В этом плане радовало только то, что до следующей встречи с Ранье у меня было полно времени на подбор аргументов и их оттачивание.
И теперь уже я умолкла на достаточно долгий срок. Принцу надоело ждать, и он сам перешел к тому, что считал необходимым сообщить. Начал он, как водится, с вопроса:
— Вам хоть что-нибудь известно о замке герцогов Галлего?
— Я представляю себе его внутреннюю планировку. По аналогии с тем, что видела на Новой Калифорнии. А больше ничего, пожалуй.
— Не удивлен. Так вот одну вещь вам необходимо знать. Герцоги Галлего, как и все высшие феодалы Кертории, располагают собственной... назовем это гвардией. Она невелика, но вполне боеспособна. Важно, что на данный момент главным лицом в замке является как раз командир гвардии. Он недавно назначен на эту должность, и зовут его Эртон Рагайн. Предвосхищая ваш вопрос — да, он принадлежит к одной из младших ветвей баронского рода, другой представитель которого находится там. — Его Высочество легким кивком указал на небо. — Но это несущественное обстоятельство. Вам же следует первым делом обратиться к Рагайну.
— Ясно. На агентурном языке это называется дать контакт.
На сей раз Его Высочество не стал даже высказываться в духе «очевидно, вы правы», а просто пожал плечами. Но подарок, если я верно понимала его смысл, был слишком ценным, чтобы язвить по данному поводу.
— Хорошо. Спасибо.
Признаться, я была более чем уверена, что на этом разговор таки закончится, но Принц небрежным жестом принял мою благодарность и остался стоять, скрестив руки на груди и глядя на меня, казалось, с выражением терпеливого ожидания. И это после того, как мне столько раз популярно объяснили, что проявление какой-либо инициативы бесполезно? Ну-ну. Я не спеша закурила и принялась рассматривать окрестный пейзаж, всем видом показывая, что теперь-то ждать от меня нечего.
Однако Его Высочество был терпелив и, можно сказать, настойчив, поэтому, щелчком отбросив докуренную сигарету, я оказалась перед выбором, поскольку вариантов развития ситуации имелось два: первый — это самой попрощаться, развернуться и направиться в замок, а второй... сделать что-нибудь неожиданное, как-то озадачить его. Задать дурацкий вопрос, например. Или даже не дурацкий, но такой, какого он никаким образом не мог ожидать. Второй вариант был явно заманчивее, но ничего подходящего в голову не приходило, и взгляд ни за что не цеплялся до тех пор, пока я случайно не глянула на небо. Восточный край его как будто начал светлеть, но это все еще было летнее ночное небо во всем своем великолепии. Глубокое, прозрачное, с яркими звездами, складывающимися в незнакомый рисунок, и двумя лунами, висевшими практически друг напротив друга, что создавало очень необычный эффект. И вот тут мне кое-что вспомнилось.
— Ваше Высочество, а по такому поводу вы меня не просветите — я вот вижу две луны, а Ранье, помнится, говорил, что их три? Так сколько их в действительности?
Принц как-то странно оживился и ответил со скоростью, заставившей усомниться — а так ли уж врасплох я его застала.
— Забавно, что вы спросили именно о лунах. Это не секрет, и герцог Галлего, конечно, ничего не напутал — их и в самом деле три. Я даже расскажу вам немного о лунах Кертории, ибо с древнейших времен они занимают едва ли не центральное место в мифах, легендах и прочем здешнем фольклоре, который вам при случае полезно будет изучить. Можно даже трактовать этот вопрос следующим образом — астрономические особенности Кертории заметно повлияли на господствующее здесь мировоззрение... Так вот, это, — Принц жестом экскурсовода указал на левую луну, — Аксилон. Он олицетворяет собой любовь, дружбу, благородство, созидание, светлую сторону магии и прочее в том же духе. Иными словами, хотя прямо так тут и не говорят, Аксилон — луна Добра. Соответственно, в оппозиции у нас, — столь же элегантно он обратил мое внимание на правый спутник, — находится Корсилон. Как нетрудно догадаться, это луна Зла. Луна черной магии, разрушения, ненависти, войны — зла, короче говоря, как зла. И есть третья луна — Эльсинор, с ней исторически связываются такие понятия, как равновесие, покой, вечность, бесконечность, созерцание... Непросто подобрать ей точное определение, которое уместилось бы в одном слове, но, на мой вкус, это было бы — луна Разума. Эльсинор, кстати, самая крупная и красивая луна, но в это время года она очень рано сходит с небосвода, поэтому к моменту вашего появления на Кертории она, к сожалению, уже зашла...
— Да уж, очень символично, — невольно пробормотала я, на что Его Высочество не преминул выдать еще одну ехидную улыбочку.
— Приятно, что и вы это признаете. Засим я позволю себе откланяться. Прощайте, или до встречи — уж как сложится...
Прежде чем я успела ответить, Принц на прощанье взмахнул рукой, открыл портал и благополучно туда шагнул. А я осталась, как... В общем, первые часы моего пребывания на Кертории оставили малоприятные ощущения.

Глава 2

Надо заметить, что в дальнейшем эта тенденция получила свое развитие. И, сидя вечером третьего по прибытии дня в библиотеке замка герцогов Галлето, я смело могла констатировать, что мои ощущения по-прежнему, мягко говоря, малоприятны. В то время как с фактической стороны все, напротив, обстояло не так уж и плохо, даже на удивление хорошо.
Конечно, многие будут утверждать, что подобное положение дел гораздо лучше, чем наоборот, когда сидишь по уши в некой неприятной субстанции, а душа тем временем поет серенады, но ко мне это не относится. Ну, не люблю я плохое настроение, не люблю, когда все вокруг раздражает, и...
В общем, правильнее будет начать с фактов.
Расставшись с Принцем, я без приключений, никого не встретив, преодолела милю, отделявшую меня от замка, и появилась там красиво, вместе с первыми лучами зари. Мне даже не пришлось искать дверной молоток, чтобы постучать в ворота, или, допустим, прыгать и кричать под древними стенами, дабы привлечь к себе внимание, — стоило лишь показаться в зоне прямой видимости, как специально для меня опустили подъемный мост и гостеприимно распахнули главные ворота. Что порадовало — это отсутствие лязга, скрежета, скрипа и прочих признаков работы механизмов, собранных дьявол знает сколько веков назад. Все-таки если вы зачем-то (а не только в силу природного идиотизма) предъявляете права на древний аристократический замок, то для начала печально будет узнать, что это просто старая развалина. А огорчала очевидная нарочитость происходящего. Причем дальше — больше: за воротами меня встретили двое крепких молодых людей приятной наружности (читай — стражники), которые спокойно и в меру любезно поинтересовались, кто я такая. Нет, я первая признаю, что керторианцы — ребята не нервные, отлично умеющие скрывать свои чувства, и в том числе удивление или растерянность, но всему же есть предел.
Одно дело узнать, к примеру, что ваш смертельный враг заманил вас в очередную хитроумную ловушку, и совсем другое, выйдя на рутинное дежурство по охране замка, на который никто не собирается нападать, встретить инопланетянина. Первого инопланетянина, посетившего вашу родную планету. И что? Ничего? Все нормально? Ну-ну...
Однако я не стала ерничать и заострять внимание на том, что их поведение выглядит не вполне естественным, а спокойно, без лишнего эпатажа представилась, придерживаясь версии, изложенной Принцу. И это было принято чуть ли не как должное! Никаких новых вопросов не последовало, но и действий тоже. Все происходящее очень напоминало классическую ситуацию — если ты та, за кого себя выдаешь, скажи пароль или слово какое волшебное... Поскольку в начальной школе я училась прилежно и два плюс два складываю надежно, то сочла необходимым довести до сведения стражников, что желаю немедленно переговорить с их командиром, Эртоном Рагайном. Пароль, спасибо Принцу еще раз, оказался правильным...
Беседа с капитаном Эртоном Рагайном вышла содержательной и не очень уж долгой, тем не менее приводить ее целиком смысла не вижу. По сути, она свелась к официальному признанию моих притязаний в качестве герцогини Галлего с последующим перечислением материальных ценностей, которые к титулу прилагались. Помимо этого, обращали на себя внимание только два момента. Первый служил очередной наглядной иллюстрацией к тезису о «случайности» происходящего и заключался в том, что капитан Рагайн не удосужился попросить у меня никаких доказательств моих слов. «Так вы жена милорда и соответственно герцогиня Галлего? Очень приятно познакомиться. А зовут вас Гаэль? Ну, просто чудесно!» — разговор в таком духе чуть не вызвал у меня слезы умиления. Где еще, кроме Кертории, встретишь таких замечательных людей, которые никогда не врут, верят друг другу на слово и т. д. и т. п. А если серьезно, то я была признательна Принцу за подготовленный для меня плацдарм, откуда можно было начинать наступление на Керторию, утверждать же, будто этот плацдарм был мне не нужен, значило бы расписываться в собственной глупости. Ну, попросили бы меня документально подтвердить факт нашего с Ранье вступления в брак. И что? Нет, у меня, конечно, были наработки, как выкручиваться из такой ситуации, но доказательств-то не было в помине. Да и не могло быть. И не очень-то ясно, куда бы что тогда повернулось... Но в то же время, когда ты собираешься совершить пусть авантюрный, во многом не слишком красивый, но, главное, неожиданный — для всех неожиданный — ход, а потом выясняешь, что кем-то все это давно просчитано, то становится противно. По-настоящему противно...
Вторым моментом, о котором нельзя не упомянуть, был сам капитан Эртон Рагайн. Впоследствии будут и случай и даже необходимость остановиться на этой личности подробнее, однако я разделяю широко распространенное убеждение, что в целом первому впечатлению о человеке можно доверять. Или, по меньшей мере, не стоит его игнорировать. Тем более что у меня сложилось очень необычное первое впечатление. Как правило, оно представляет собой чистой воды эмоции: нравится — не нравится в различных градациях, но вот капитана Рагайна почему-то в таких категориях оценить не получилось. После первых трех минут общения с ним я поймала себя на том, что впечатление вот оно, уже имеется, но лучше всего описывается формулировкой «крепкая штучка». И уж поверьте, я изначально была далека от мысли встретить на столь ответственном посту личность, к которой подходит определение «флегматичный болван»...
Ну и, наверное, настала пора дать общее представление о том, что же представляет собой титул герцогини Галлего. Хотя бы в хозяйственно-экономическом плане, поскольку относительно его политического веса меня не проинформировали — предстояло самой разбираться. В полном соответствии с предсказанием Принца, действительность превзошла все мои ожидания.
Взять тот же замок. Он, невзирая на многолетнее отсутствие хозяина, находился не просто в жилом, а в образцово-показательном состоянии, с полным набором всех служб, укомплектованных соответствующим персоналом. Разумеется, это было штатное расписание какого-нибудь XVII, а совсем не XXV века, но чем богаты...
К замку, как и полагается, прилагалось герцогство (или, может быть, наоборот), только вот в силу природной скромности Ранье забыл сообщить мне, что Галлего — отнюдь не рядовое захолустное поместье. А вот капитан Рагайн практически первым же делом объяснил, что подконтрольная территория — это огромная по керторианским меркам провинция, включающая в себя многочисленные сельскохозяйственные угодья, шахты, промышленные объекты (не космические верфи, конечно, но все равно полезное имущество), а также изрядное количество подданных, проживающих в различных типах поселений: от небольших деревень до Авингона, крупнейшего на западе Кертории и второго по размеру в масштабах всей планеты города. В переводе на язык простых понятий это означало, что я неожиданно оказалась очень богата. Впервые в жизни. Неисповедимы пути Господни...
Однако один из наиболее важных вопросов, а именно, какими вооруженными силами располагает герцогство, остался для меня не совсем ясным. На Земле в период Средневековья армии крупных феодалов формировались из собственных дружин и отрядов многочисленных вассалов, которых они могли призвать под свои знамена, но на Кертории дела обстояли совсем по-другому. Как я поняла, собственно феодальная, иерархическая лестница была здесь очень короткой и состояла из двух ступеней: Короля и его прямых вассалов, всех этих герцогов, графов и баронов, в чьем ведении и находились фамильные земли. И никаких тебе вассалов секундус и тому подобного.
Такая ситуация рождала немало вопросов общего порядка, но сейчас меня занимало ее преломление применительно к армии. На Кертории не было полиции или подобных ей организаций, поэтому на вооруженные силы, в числе прочего, ложились функции по элементарному поддержанию порядка. Да и вообще управлять чем-либо на этой планете можно было только посредством армии просто в силу отсутствия иных структур. Так каким же образом сохраняют контроль над своими владениями все эти многочисленные бароны и графы?
Капитан Рагайн любезно разъяснил мне основополагающий принцип, но не могу сказать, что я сразу им прониклась. Итак, в распоряжении герцога Галлего, как и любого другого местного властителя, имелась в качестве обязательного атрибута личная гвардия. По моему мнению, куда лучше подошло бы определение «отряд телохранителей», поскольку и по численности — тридцать единиц, — и функционально это было оно самое. Аналогия с тем, как у Ранье все было организовано на Новой Калифорнии, стала исчерпывающе полной после заверения капитана Рагайна, что личный состав гвардии — это сплошь специально подобранные заслуженные ветераны, лучшие из лучших, на которых можно положиться в любой ситуации. Меня такое сходство не очень обрадовало. Нет, я не склонна недооценивать возможности подобных соединений, являвших собой очень грозную силу, которой к тому же можно найти множество применений, но, к сожалению, я слишком хорошо помнила, чем закончилась история отряда, в чьи задачи входило обеспечивать покой Ранье на Новой Калифорнии. Они, конечно, и с последней поставленной перед ними задачей справились, но... Не хотелось бы дальнейшего развития аналогии или повторений, как известно свойственных истории.
И разумеется, личная гвардия никакого отношения к управлению землями Галлего не имела. Для этого, оказывается, существовал расквартированный по всему герцогству корпус из нескольких тысяч человек, формально находящийся в подчинении у Короля. Признаться, узнав об этом, я подумала, что катастрофически заблуждалась относительно керторианского устройства общества и вся гордая местная знать — суть не более чем марионетки Короля. Или, скажем чуть вежливее, администраторы, управляющие вверенными их заботам землями. Однако когда я прямо поинтересовалась об лом у капитана Рагайна, ответ меня сильно удивил. Как выяснилось, на Кертории, с ее изощренным этикетом и повсеместной приверженностью букве закона, чуть ли не основой государственности являлась некая никак не задокументированная договоренность. То есть реально части королевской армии, размещенные в провинциях, подчинялись-таки местному правителю, и более того — только ему. Им можно было отдавать любые распоряжения и приказы с одной-единственной оговоркой: они должны касаться исключительно внутренних дел провинции. Фактически, как подчеркнул капитан, герцог... или герцогиня... Галлего обладают на своих землях неограниченной властью. Что ж, у меня остались вопросы, которые в ближайшем будущем следовало уточнить, но если верить капитану личной гвардии герцогов Галлего, то помимо денег мне досталась еще и небольшая абсолютная монархия. Это выглядело... забавно.
Собственно, на этом хорошие новости заканчивались. Все остальное, с чем я столкнулась на Кертории, заслуживало оценки «плохо», и рассматриваться могло лишь точное местоположение обсуждаемой проблемы в чрезвычайно узком диапазоне: от «терпимо» до «невыносимо».
Начать с того, что я крайне скверно себя чувствовала — имеется в виду банальное физическое состояние. У меня постоянно болела голова, отсутствовали даже намеки на нормальный сон, периодически поднималась температура, и все это на фоне дикой апатии, когда для того, чтобы произвести любое шевеление, нужно долго себя настраивать и уговаривать. При том что уж на здоровье-то я никогда не жаловалась и оно меня не подводило даже при наличии серьезных оснований. Да я на третий день после того, как милейший герцог Peг пырнул меня ножичком, была куда бодрее, чем просто проведя те же три дня на Кертории... Причина отвратительного самочувствия, правда, была ясна — хоть я прежде на своей шкуре такого и не испытывала, но симптоматика-то очевидна, и называлось это безобразие акклиматизацией. Похоже, нечто — типа химического состава воздуха или воды — настолько не нравилось человеческой части моего организма, что ее слабости удалось впервые взять верх над удивительной силой керторианской. Представлялось даже интересным, а не является ли климат Кертории смертельной угрозой для людей как биологического вида, но на данном этапе интерес этот носил чисто академический характер. Лично со мной все было понятно — до помирать дело не дойдет, и через некоторое время адаптация безусловно состоится. Жаль лишь, что если для многих осознание грядущего выздоровления оказывается достаточной причиной для перехода в умиротворенно-благостное настроение, то я к этим многим определенно не отношусь.
Что дальше? Еда? Это находилось ближе к «терпимо». Лучшее, что можно было сказать о ней: керторианская пища съедобна. Остальные показатели — вкус, качество, разнообразие меню — устойчиво находились в области отрицательных значений. Поскольку по большому счету меня вопросы питания беспокоили мало, то пережить это было легко, однако если у кого-то, хорошо знакомого, скажем, с Ранье, сложилось впечатление, будто Кертория — рай для гурманов, то я порекомендовала бы не спешить заказывать сюда билеты...
Одежда? Ну, это просто — не надо о грустном. Нет, мужской гардероб, как я заметила, был богат как по форме, так и по исполнению, но женский... Средневековье. Дремучее, безнадежное средневековье. Причем нельзя сказать, что среди изобилия платьев, принадлежавших некогда матери Ранье, не было красивых. Отнюдь. Во многих я бы с удовольствием постояла перед зеркалом, если бы они вдруг стали на пару размеров меньше, но только вот такая форма одежды, единственно принятая на Кертории, была, мягко говоря, нефункциональна. Не подходила для тех вещей, которыми я туг собиралась заниматься. Разумеется, я быстро предпринята шаги по исправлению ситуации, но неясно было, во-первых, что из этого получится, а во-вторых — когда. С магазинами же готового платья дела здесь обстояли туго.
Сигареты? Да, это оказалось хуже всего, много хуже, чем я ожидала. Принц был прав и на этот раз — тот факт, что керторианцы в принципе курят, проблему не решил. Я, как и обещала Его Высочеству, провела эксперимент, но результаты его носили самый плачевный характер. Легкое головокружение, тошнота и ни малейших признаков тонизирующего воздействия — вот ощущения после употребления керторианского зелья. А желание покурить нормальную сигарету почему-то никуда не делось... При этом изначально я рассматривала вариант, что курить придется бросать, но из Галактики это выглядело как незначительная неприятность. В конце концов, многие бросают, и что такого? Однако мне явно стоило задуматься, почему в рекламу наиновейших способов освобождения от табачной зависимости вкладываются баснословные деньги. Ведь если бы вся эта суматоха вокруг бросания курить была не очень-то и нужна, то подобный бизнес стал бы убыточным, не так ли? Теперь у меня оставался прекрасный выбор из единственной возможности — терпеть, с чем я себя практически ежечасно и поздравляла.
Что еще можно добавить для полноты картины? А, да, конечно. Люди. Простые, так сказать, керторианцы. Их тут в замке было довольно много — и телохранители, и слуги, и мужского пола, и женского, так что кое-какие выводы относительно народа в целом напрашивались сами собой. И самое лучшее на тот момент определение типичного керторианца, которое я смогла придумать, — это «молчаливая галлюцинация». Ну а как еще можно назвать тех, кто незаметно появляется, когда тебе что-то надо, и столь же незаметно исчезает; кто не скажет ни слова, если не спросить, а в последнем случае ограничится максимально кратким ответом; кто беспрекословно исполнит любой твой приказ; кто кажется полностью лишенными эмоций... Нет по-своему это удобно, когда никто не спорит и не суется с советами, но вкупе с огромным, старинным и довольно-таки мрачным замком его население создавало у меня стойкое и явно угрожающее психическому здоровью ощущение, что я являюсь единственным живым членом экипажа «Летучего Голландца».
Возможно, после всего вышеперечисленного заявление, что главной причиной, вызывавшей у меня безумное раздражение, было нечто совсем иное — а именно полное бездействие, — прозвучит достаточно парадоксально. Казалось бы, испытывая такие трудности с адаптацией к чужому миру, надо тихо сидеть и радоваться отсутствию глобальных катаклизмов, покуда самый сложный период не окажется позади. Но я совсем не радовалась. Во-первых, проблемы типа вялого самочувствия и отсутствия желаемого гардероба решаются куда легче, когда на повестке стоят более серьезные вопросы, тогда мелочи попросту перестаешь замечать. А во-вторых... Как-то не верилось, что мое прибытие на Керторию осталось незамеченным либо вызвало повсеместную реакцию вроде той, какой я удостоилась в замке Галлего. — появилась у нас тут новая герцогиня, и ладно. Нет, я не сомневалась, где-то наверняка велись переговоры, строились или изменялись существующие планы, принимались решения, наконец. И мне совершенно необходимо было знать хотя бы приблизительно, что, где и с чьим участием может происходить. И это далеко не столь любимое мной праздное любопытство воспряло — я всерьез побаивалась Кертории, а в этом смысле нет ничего хуже неизвестной опасности и перспективы быть пойманной врасплох. Я же угодила в информационный вакуум, и если вначале мне думалось, что это ненадолго и события — какие угодно — не заставят себя ждать, то суровая реальность внесла свои коррективы — за три дня не случилось абсолютно ничего. Это ненормально большой срок в сложившейся ситуации и практически предельный для моей нервной системы. Поясняю, я, к примеру, уже не заставляла себя заниматься изучением керторианского языка хотя бы потому, что не могла нормально сосредоточиться на материале. Одним словом, приближался момент, которого лучше не дожидаться, поскольку после наступления оного любые мои действия носили бы не иначе как разрушительный характер.
Между тем точка для приложения сил представлялась очередным сложным моментом, хотя и находилась под рукой. Капитан Рагайн, безусловно, располагал огромным количеством столь нужной мне информации, причем как общей, так и применительно к создавшемуся положению, но по непонятным мне причинам расставаться с ней явно не спешил. После нашего первого разговора и краткой обзорной экскурсии по замку он откровенно избегал попадаться мне на глаза, а когда пару раз я попыталась отловить его для беседы, отговорился неотложными делами. Преодолеть сопротивление такого рода, в общем-то, нетрудно, и вопрос заключается лишь в том — заняться капитаном на ночь глядя или с утра пораньше? В обычном состоянии я с подобными дилеммами просто не сталкивалась, всю жизнь руководствуясь принципом «никогда не откладывай на завтра то, что можно... (подставить по обстоятельствам) сегодня», но тут пришлось провести над собой работу. И вот именно в тот момент, когда я наконец вытряхнула себя из удобного кресла и собралась послать кого-нибудь за капитаном, в дверь библиотеки раздался стук, и через секунду на пороге возник объект предполагаемой атаки собственной персоной. Очень я люблю такие совпадения...
Надо сказать, особо приятной наружностью Эртон Рагайн не отличался: невысокого роста, коренастый, с грубыми и малоподвижными чертами лица, — и на фоне большинства керторианских аристократов он выглядел весьма невыразительно, что теоретически должно было бы отражаться на манере поведения. Однако на практике он держался с таким спокойствием и уверенностью в себе, что порой это граничило с высокомерием. Вот и сейчас, войдя в библиотеку, он поприветствовал меня сдержанным кивком и без всяких предисловий официально-буднично сообщил:
— Герцогиня, в замок прибыл лорд Крат Танварт. Он просит у вас аудиенции.
Титул «лорд» употреблен мной не очень верно, но я не знаю прямого аналога специфического керторианского титула, который носили представители младшей ветви дворянского рода. Простые и понятные «сэр» или «эсквайр» не годятся, ибо на Кертории принадлежность к высшей касте значила много больше, чем где бы то ни было у нас на Земле. А посему за неимением лучшего пусть будет «лорд». Помимо общественного положения из фразы капитана следовало также, что прибывший гость не состоит на воинской службе — военных здесь представляли и обращались к ним по званию. Очень ценно, если учесть, что само имя я услышала впервые.
— Для начала — кто такой лорд Крат Танварт?
Хотя я и охарактеризовала черты лица капитана как малоподвижные, он очень быстро донес до меня мысль, что ответить на вопрос не может, поскольку лорд Крат Танварт — это лорд Крат Танварт...
— Ясно. Краткую справку, пожалуйста. Желательно упомянуть, имел ли он в прошлом какое-нибудь касательство к герцогу Галлего и если да, то какое.
Капитан кивком подтвердил правильность постановки задачи и четко отрапортовал:
— Лорд Крат — младший сын графа Танварта, владения которого располагаются к северо-западу от ваших и имеют с ними весьма протяженную общую границу. Танвартов и Галлего издревле связывают теплые отношения. Насколько мне известно, граф Ксавьер, отец Крата, дружил с покойным герцогом, а сам Крат находился в приятельских отношениях с герцогом Ранье — они почти ровесники — и был частым гостем в замке.
Я припомнила кое-что, однажды услышанное от Ранье, и уточнила:
— Надо понимать, он был в компании, куда помимо него и Ранье входили Реналдо Креон и Бренн Лаган?
— Да. Правда, меня тогда здесь не было. Но так говорят.
— Понятно. Следующий вопрос: как он узнал о моем появлении здесь, да и вообще о моем существовании?
— Я его не спросил.
Очень керторианский ответ. Ни в коем случае не следует путать его с «я не знаю». Наоборот, его надо понимать, как «я догадываюсь» или даже «я знаю точно, но вам не скажу». Почему «не скажу» мне опять-таки непонятно, но в свете новых веяний разбор полетов с капитаном Рагайном был безоговорочно отложен.
— Тогда вот что. Я пока еще плохо ориентируюсь в тонкостях здешнего этикета, поэтому поясните мне, пожалуйста, насколько приличен подобный визит со стороны лорда Танварта?
Капитан аж задумался, но ответ был, как всегда, лаконичен:
— На грани.
Это соответствовало моим представлениям о том, что тут не принято без предупреждения заваливаться в гости к незнакомым людям, не имея на то очень веских причин. Впрочем, причины у лорда Танварта наверняка были. Какие — это предстояло выяснить.
— Корректно ли будет с моей стороны отказать ему в аудиенции?
— Безусловно.
— А принять его?
— Тоже.
— Очень удобно. Тогда в какой форме проявить гостеприимство будет правильнее?
Капитан Рагайн явно подумывал над тем, не следует ли указать мне на то, что он — капитан гвардии, а не советник и не нянька, но дисциплина или какие-то высшие соображения взяли верх.
— В форме ужина.
В принципе разумно. Вполне нейтрально, но в то же время ничто так не способствует сближению людей, как совместное поглощение пищи. Разве только распитие спиртных напитков. Я, правда, совершенно не собиралась ужинать, и одна мысль о еде вызывала какие-то тяжелые ассоциации, но ради нового знакомства стоило потерпеть.
— Прекрасно. Распорядитесь насчет ужина и передайте лорду Танварту, что я его приму.
Никак не высказав отношения к моему решению, капитан развернулся и направился к выходу, но на полпути я его остановила, поскольку мне вдруг вспомнился наш ужин с Ранье в его замке на Новой Калифорнии.
— Один момент. Укажите, пожалуйста, кому следует, чтобы не вздумали сервировать приборы на разных концах стола. Я, знаете ли, не люблю орать.
— А вот это совершенно противоречит этикету.
— Ну что я могу сказать, очень жаль.
— Ваше распоряжение будет исполнено. — Капитан вновь вознамерился уйти, однако на сей раз в его действиях наблюдалось некое промедление, очень похожее на желание поделиться своими соображениями. И едва ли они могли касаться этикета...
— Погодите! — Он послушно замер, а я довольно долго прорабатывала хорошую формулировку вопроса и в результате выдала следующее: — Знаете ли вы о лорде Танварте нечто такое, что, по вашему мнению, необходимо знать и мне?
Капитан меня порадовал — он со всей серьезностью взвесил ответ... и с обескураживающей прямотой заявил:
— Нет. Ничего особенного.
Тем не менее третья попытка покинуть библиотеку не была предпринята, а это означало, что мы на правильном пути и нужно копать в том направлении. Следующую фразу я произнесла по большому счету для заполнения паузы:
— Может ли лорд Танварт представлять для меня какую-либо угрозу или опасность?
Но неожиданно попала в точку.
Капитан решительно и очень недвусмысленно ответил:
— Да.
После чего незамедлительно ретировался.
Не могу сказать, что я отнеслась к этому предостережению легкомысленно, но единственным способом хоть как-то на него отреагировать было решение захватить с собой на рандеву сумочку, где находился бластер. Притом у меня были вполне обоснованные подозрения, что на Кертории от этой замечательной вещицы может оказаться мало проку, но больше все равно ничего не придумывалось. В замке, конечно, имелся весьма приличный арсенал фамильных драгоценностей, многие из которых представляли собой оружие как наступательного, так и оборонительного свойства, но я ко всему этому еще даже не подступалась, а использовать в случае крайней нужды неосвоенные технологии — это, поверьте, всегда плохая идея.
В остальном мои приготовления к, можно сказать, первому выходу в свет также носили... гм... облегченный характер. Довольно бессмысленно перечислять все изобретения XXV века, необходимые женщине для того, чтобы хорошо выглядеть, которых на Кертории не было и в помине. А здесь, собственно, практически ничего не было. Поэтому и задача решалась непривычно скромная — выглядеть хотя бы неотвратительно... И с этим, если исходить из того, что показывало зеркало, я в целом справилась. По крайней мере черный брючный костюм и красная блузка — очень уместное сочетание, родовые цвета герцогов Галлего как-никак, — имели еще вполне товарный вид, на лице — бледность, но это спишем на аристократическое происхождение, а не на полуразобранное внутреннее состояние, прическа — в порядке, маникюр — в ауте конечно, но тут этим едва ли кого-то шокируешь... В общем, жить можно, плюс на моей стороне должен был по полной программе играть фактор оригинальности. Искренне хотелось верить, что для мужской части населения Кертории я окажусь достаточно ярким явлением, а на всякие несущественные изъяны внимания просто не обратят.
Таким образом, примерно за час, прошедший с момента появления в библиотеке капитана Рагайна до моего торжественного прибытия в столовую, настроение мое претерпело кардинальные изменения. Ведь помимо перемещения на задний план основного источника раздражения — а мир как будто начал приходить в движение, — я собиралась заняться своим любимым делом, имеющим непосредственное отношение к разговорному жанру, и омрачало происходящее лишь одно обстоятельство, по поводу которого необходимо дать пояснение.
Проблема, конечно же, заключалась в языке. Как выяснилось, те знания, которыми я так гордилась до прибытия на Керторию, иначе как жалкими не назовешь, и какими бы прекрасными ни были мои лингвистические способности, но всему есть разумный предел, а потому овладеть сложным, несхожим с другими языком за три дня не представляется возможным. Реальным достижением к моменту встречи с лордом Танвартом являлось то, что я понимала примерно девяносто процентов из обращенных ко мне речей, если собеседники делали скидку на мое некерторианское происхождение и не пытались выражаться витиевато. С изложением собственных мыслей ситуация была много хуже, но поскольку большинству из нас так или иначе приходилось с подобным сталкиваться, подробно расписывать спои мучения не буду. Скажу лишь, что в итоге мне удавалось донести до собеседника свою мысль, но было это долго и коряво, а зачастую и откровенно смешно... И разумеется, фразы, произносимые мной в действительности, не слишком соответствовали репликам, приведенным ниже. Пусть это не очень честно, но не могу отказать себе в маленькой слабости: выглядеть человеком, способным к членораздельной речи. В качестве извиняющего обстоятельства могу еще сослаться на то. что в дальнейшем адекватность моих выступлений стремительно повышалась и очень скоро достигла приемлемого уровня. А пока это можно представлять и так. будто я говорю, к примеру, по-английски, мои собеседники, естественно, по-керториански, сама же беседа осуществляется при помощи очень плохого переводчика, чья бездарная работа освещения решительно не заслуживает...
С преамбулой, можно считать, покончено, переходим непосредственно к ужину. Или, скорее уж, к лорду Крату Танварту, представшему передо мной в интерьере обеденного зала. Если в этой фразе кому-то померещится некая пафосность, то поспешу заметить, что она в данном случае уместна, потому как лорд Карт, подо это признать, производил впечатление. Для начала, он был на редкость красив, по крайней мере с моей точки зрения. Высокий, стройный, одетый в элегантный костюм темно-коричневых тонов, младший Танварт обладал типом внешности, который я в этих краях встретить не ожидала. Скажем, Ранье, Бренн, Реналдо Креон — уроженцы Запада Кертории — при всей своей несхожести обладали общими чертами, благодаря которым на Земле их внешность назвали бы нордической. А вот Крат Танварт являл собой полную им противоположность, причем земная аналогия опять же напрашивалась — классический южноевропейский тип, прямо-таки средневековый испанский гранд, сошедший с полотен Мурильо или Гойи... И в смысле сравнений еще одно, кстати, сразу бросалось в глаза. Керторианцы, жившие в Галактике, безусловно, прекрасно сохранились для своего возраста. По сравнению с людьми. По сравнению же с соотечественниками, похоже, не очень. Ранье и остальные тянули лет на тридцать пять — сорок, лорд же Танварт выглядел куда моложе, моим ровесником, да и то с натяжкой.
Ну да Бог с ней, с внешностью, гораздо сильнее на меня подействовала манера, с которой лорд Крат держался. Он был очень спокоен: не выказал удивления моему появлению в уже описанном брючном костюме; когда нас представляли, ограничился сдержанным, но абсолютно корректным, без намеков, полупоклоном; затем дождался, пока я сяду во главе стола, и с невозмутимым видом занял ближайший ко мне по левую руку стул, где ему был поставлен прибор, — и все это молча.
Но в то же время лорд Крат не напоминал собой и свежеизготовленную мумию, что так хорошо умели изображать при необходимости все керторианцы. Он выглядел вполне себе живым, все его движения были естественны и раскованны, а глаза отнюдь не были устремлены в ту точку пространства, где гарантированно нет меня. И самое, пожалуй, главное, что вызвало у меня изрядное удивление, — лорд Крат определенно казался дружелюбным, все его поведение говорило примерно следующее: «Конечно, мы еще не знакомы, но когда сойдемся поближе, у нас непременно будут хорошие отношения. Ведь иначе — вы согласны? — и быть не может...» Не могу сказать, что я не сталкивалась с подобным прежде и поэтому была далека от оплошности принять сей многообещающий взгляд за чистую монету, но стартовой позиции для начала общения лучше не придумаешь.
Между тем минут десять спустя, когда нам уже подали закуски, об ингредиентах и качестве которых распространяться не будем, стало ясно, что начинать это самое общение первым лорд Крат никоим образом не собирается. И хотя керторианский этикет замечателен как раз тем, что не предусматривает обязательной светской беседы вообще и не вменяет хозяевам развлекать своих гостей в частности, но в данном случае местные порядки меня совершенно не устраивали, поскольку гости тем более ничего не должны хозяевам, и можно так вот просто сидеть и молчать до окончания визита. Причем даже если лорд Танварт решил таким способом протестировать меня на наличие терпения, следовало признать свою несостоятельность и не переживать по лому поводу. Со временем всегда представится случай отыграться.
Впрочем, я не проявила неприличной поспешности и заговорила лишь во время первой перемены блюд. Главным образом, правда, по причине затруднений с выбором дебюта, поскольку начинать эпохальную беседу с погоды смешно и нелепо, а с чего-нибудь типа «может, вы мне расскажете все-таки, что тут у вас происходит?» — слишком вызывающе. Мне же хотелось чего-то более нейтрального и тем не менее осмысленного, и наконец меня посетила идея, показавшаяся удачной.
— Лорд Крат, будьте любезны, просветите меня, каким образом вам стало известно о моем появлении здесь?
Мой собеседник среагировал почти мгновенно, и по тому, как он ответил вопросом на вопрос, было похоже, что первая фраза была заготовлена заранее.
— Хорошо ли вы говорите по-керториански, герцогиня?
Голос у лорда Крата подкачал — низкий, слегка сипловатый, — он совсем не подходил к его внешности. Но это были несущественные мелочи. Передо мной возвышалась дилемма: либо дать понять, что такое ведение беседы категорически не приветствуется, либо отвечать. Но как? Не объяснять же реальное положение вещей... Его, правда, и не скрыть.
— Скажем так, я достаточно хорошо понимаю по-керториански.
— Ясно. — Он слегка улыбнулся, демонстрируя, что оценил нюанс— Я непременно отвечу на ваш вопрос, но прежде позвольте задать еще один: неужели вы оказались здесь случайно?
— Задавайте сколько угодно. Я тоже так могу. Например: что заставляет вас так думать?
Лорд Крат откинулся на стуле (так же, как и я, он даже не притронулся к основной части ужина, безнадежно остывавшей на столе) и с минуту изучал стену напротив, после чего повернулся ко мне с улыбкой, весьма неприятно напомнившей Его Высочество.
— Это совсем не сложно. Вы наверняка подтвердите такое предположение: вам ведь не доводилось в последние дни подниматься на стены этого прекрасного замка или прогуливаться за его пределами?
— Нет, не доводилось.
— Разумеется. Иначе вы обязательно заметили бы одну немаловажную деталь, которой не было в момент вашего появления. А именно: над центральной башней вашего замка, как и любого другого, имеется флагшток, пустовавший в течение долгих лет. И вот уже третий день на нем развевается знамя герцогов Галлего. Как вам, наверное, известно, это древний обычай — когда хозяева находятся в замке, над ним всегда поднимают знамя. И видно его, знаете ли, издалека.
Да уж, удачно получилось — словами не передать. Надеюсь, мне удалось сохранить невозмутимое выражение лица, учитывая, какие колоссальные усилия я приложила, чтобы немедленно не вскочить и не потратить минут пять на задушевную беседу с капитаном Рагайном. К сожалению, занимаясь работой над собой, я забыла сказать: «Спасибо, можете не продолжать...»
— Думаю, вы понимаете, что слух о знамени над замком герцогов Галлего является сейчас на Кертории главной темой разговоров и распространяется он с очень высокой скоростью. Я эту новость услышал еще вчера утром, а сегодня отправился в Авинган, чтобы лично убедиться в истинности этого невероятного сообщения. На Кертории такими вещами не принято шутить, но слишком уж невероятной казалась правда... — Лорд Крат сделал еще одну паузу, как бы приглашая меня вклиниться, но я решила: нет уж, на фиг, пусть договаривает до конца. Ну, он и договорил: — Собственно, я решился на этот визит, исходя из посылки, что Ранье, отправляя вас сюда, упомянул среди прочего и о связывающих нас с ним дружеских узах. Выясняется же... Извините, но я вижу то, что вижу. Вы плохо знаете язык, вы не имеете представления о здешних обычаях, вы... хм... совершенно не вписываетесь в обстановку. Логично предположить, что едва ли ваше появление на Кертории является результатом тщательной и планомерной подготовки.
— Логично.
Лорд Крат тихонько хмыкнул и несколько секунд рассматривал меня, словно новый военный трофей в коллекции соседа. Я постаралась вернуть ему такой же пронзительный взгляд, добавив, сколько могла, холодного любопытства, и, видимо, в какой-то мере мне это удалось.
— Мне кажется, я дал на ваши вопросы достаточно ясные ответы. Соизволите ли вы подобным образом ответить на мой?
Я изобразила колебания, а потом пожала плечами с видом «разве это так уж важно?..» и гордо изрекла:
— Пожалуйста. Вы спрашивали, случайно ли я здесь оказалась? Нет, не случайно.
— Очень интересно, — задумчиво констатировал лорд Крат и надолго умолк.
Надо сказать, закурить в этот момент захотелось прямо-таки невыносимо. Я даже механически взяла сумочку и принялась в ней копаться, прежде чем вспомнила, что сигарет там нет и быть не может. М-да... Сигарет нет, идей нет, первый же попавшийся представитель мужской части населения Кертории, представлявший для меня интерес, умудрился выставить меня дурой за пять минут — все это попахивало жизненной катастрофой и требовало решительных действий. Последовавший за этим неутешительным выводом осмотр столовой выявил лишь один перспективный объект: бутылку с темно-красной жидкостью, одиноко стоявшую посреди блюд и тарелок. Единственной информацией, которой я располагала о керторианской выпивке, было ее название. Вкус, крепость, качество и сила воздействия могли быть определены только путем эксперимента, дотоле казавшегося мне слишком рискованным. Ну а тут в самый раз, по принципу — хуже все равно не станет.
Я подозревала, что это будет вопиюще неприлично, но тем не менее не стала прерывать молчание, а просто встала, взяла бутылку, налила себе бокальчик, села и выпила. На этот раз обошлось без неприятных сюрпризов. По крепости напиток оказался похожим на земное вино, по вкусу и по составу — не очень, но главное — оно подействовало. Совершенно определенно подействовало. Минут через пять пошатнувшаяся было вера в себя вновь окрепла, боевой дух потребовал подвигов, и на передний план выдвинулось потрясающее своей новизной соображение — когда обходные маневры не удаются, надо лезть напролом.
— Раз у вас больше вопросов нет, да и вообще особого желания разговаривать не наблюдается, разрешите мне прояснить для себя несколько не вполне очевидных моментов. Начать могу прямо оттуда, где мы остановились. Что же такого удивительно интересного вы нашли в том, что я забрела сюда неслучайно?
Честно говоря, я ожидала от лорда Крата попыток в той или иной форме отмазаться, однако он заговорил по существу. То ли перемену в моем настроении почувствовал, то ли самому надоело.
— Думаю, вы прекрасно понимаете, что события, происходящие там, — он небрежно махнул рукой в направлении потолка, — представляют огромный, по сути, основной интерес для обитателей Кертории. При этом нельзя сказать, будто мы находимся совсем уж в полном неведении. Слухи откуда-то берутся. Так, например, нам известно, что просторы космоса не пустынны, а, напротив, вовсю осваиваются вашей цивилизацией, что наши сородичи живут среди вас, что их еще много, но они уже очень далеки от выполнения предначертанной им миссии. Да, кое-что мы знаем, но точной информации, естественно, нет, а вы являетесь практически бесценным ее источником. И этого вы тоже не можете не понимать. Поэтому если я спрошу вас прямо, вы вряд ли ею поделитесь. Вот я и пытаюсь хотя бы наметить контуры реально сложившейся ситуации по косвенным фактам.
Лорд Крат взял паузу, чтобы и себе налить винца, а я. жестом попросив его не забыть и мой бокал, на всякий случай заметила:
— Просто так я действительно ничего не расскажу. Но условия обмена обсуждаемы. А на мой вопрос вы пока не ответили.

Предыдущая страница 2 Следующая страница


3 Александр Дихнов

— Я к этому и перехожу, — Он сделал аккуратный глоток и удовлетворенно кивнул — должно быть, по здешним меркам вино из погребов герцогов Галлего отвечало необходимым стандартам. — Версия, что вы попали сюда случайно, кажется безумной, однако в жизни случаются удивительнейшие стечения обстоятельств. Но если вы утверждаете, что нет, — значит, нет. Между тем я сомневаюсь, будто Ранье способен забыть, что такое Кертория, и он точно не настолько легкомыслен, чтобы отправить в такое путешествие жену, пребывающую и... хм... вашем нынешнем состоянии. Остается единственный вывод: вы попали сюда исключительно по собственной инициативе. Я могу только гадать, как вам удалось это осуществить, но сам факт сомнений не вызывает, не так ли?
— Предположим.
Лорд Крат туманно улыбнулся, как будто намекая, что расценивает отсутствие возражений однозначно как согласие, но затем лицо его приняло озабоченное выражение.
— Я, конечно, не имею ни малейшего представления о ваших возможностях и далек от мысли их недооценивать хотя бы потому, что мы сейчас имеем удовольствие беседовать, но все же... Как говорят, ваша раса, точнее, ее представители по отдельности, заметно уступает нашей во многих аспектах. И либо это не соответствует действительности, либо мне непонятно, на что вы рассчитывали, отправляясь сюда. Не знаю, как насчет друзей, а врагов тут у вас, герцогиня Галлего, в избытке, и всем им каким-то образом надо противостоять. По тому, что я слышал, у представителя вашей расы нет ни единого шанса на успех в подобном конфликте. Но, повторю, может быть, я не прав или упускаю из вида нечто важное?
— Последнее. По отношению ко мне вы напрасно употребляете разграничение на «нашу» и «вашу» расу. Для меня они обе «наши». Лорд Крат, я наполовину керторианка. — Это была очень ценная информация, но я предполагала совершенно бесплатно поделиться ею со всеми желающими, и как можно скорее, так что заявление мое прозвучало не в полемическом запале, а вполне обдуманно.
И эффект произвело, будь здоров. Лорд Крат искренне изумился и как-то умудрился сразу дать понять, что теперь он, конечно, принимает меня за полноценное разумное существо. Сам он, правда, напрочь потерял нить собственных рассуждений и довольно неоригинально заметил:
— Тогда все выглядит по-иному. Но, знаете, вы совсем не похожи на керторианку...
— Представьте, мне об этом уже говорили.
— Ну да, разумеется. — Он улыбнулся с видом «ну прокололся, с кем не бывает...» и тут же с налетом официальности поинтересовался: — Значит, я имею честь говорить не только с герцогиней Галлего, но и?..
Вот по этому поводу я решения еще не приняла. Рассматривались разные варианты ответов, и оптимально было бы воспользоваться тем, от которого выйдет больше толку в перспективе. Пока с этим никакой ясности не было. А раз так...
— Да данный момент это неважно.
Он спокойно кивнул.
— Надо полагать, это слишком важно, чтобы отдать за просто так. Однако... — Тут он неожиданно запнулся, посмотрел на меня, я бы сказала, ошалевшим взглядом и снова выдал свое: — Очень интересно.
На этот раз, правда, я даже не успела спросить: «Что теперь?», как он пояснил свою мысль:
— А вы читали когда-нибудь Завещание Короля Торла? То самое, с которого все началось? Нет, наверное?
— Нет, — подтвердила я с каким-то не очень хорошим предчувствием.
— Тогда я прочту вам последнюю часть по памяти...
К сожалению, из процитированного лордом Кратом я поняла лишь, насколько плохо владею керторианским. Поэтому пришлось попросить:
— А теперь то же самое, но, если можно, предложения стройте покороче.
— Да, язык официальных документов тяжеловат для восприятия, — не без иронии заметил он. — Собственно, там надо обратить внимание на одну-единственную фразу. Ключевую, правда. И смысл ее таков: «Сумевший прийти на родину через портал станет следующим Королем Кертории». Вы понимаете, что это означает?
— Я понимаю, к чему вы клоните. — Я постаралась выглядеть спокойно и говорить уверенно, — Но это чушь. Неужели кому-нибудь взбредет в голову объявить претенденткой на трон женщину? Да еще и полукровку?
— Обязательно. Кому-нибудь — обязательно.

Глава 3

Пока я переваривала очаровательную новость относительно перспектив занять трон Кертории, о чем разумные люди редко отзывались в цензурных выражениях, лорд Крат, похоже, пришел к выводу, что наступил подходящий момент перехватить инициативу и перевести разговор в нужное ему русло.
— Время уже позднее, как воспитанному человеку мне придется вскоре откланяться, а мы до сих пор толчем воду в ступе. — В этом месте он иронически улыбнулся — точно так же, как я сделала бы сама, произнеся подобную фразу. — При этом совершенно ясно, что мы желаем получить друг от друга определенную информацию, но ни вы, ни я не отдадим даже малой толики просто так. Думаю, будет логично обговорить условия обмена и приступить непосредственно к нему, не так ли?
В принципе меня это устраивало, поскольку я была не настолько наивна, чтобы полагать, будто мне удастся выкачать все, что нужно, из находящегося в здравом уме керторианца, ничего не отдав взамен. Однако два обстоятельства не радовали. Во-первых, я привыкла сама делать подобные предложения и поэтому слишком хорошо знала, что зачастую за ними стоит, а во-вторых, наблюдались серьезные проблемы с выполнением глинного правила подобных операций — получить больше, чем дать. Ведь моя информация о событиях в Галактике являлась эксклюзивной, а общие сведения о Кертории мне теоретически мог предоставить кто угодно. Тот же капитан Рагайн. Теоретически... Практически же надо было торговаться, и торговаться жестко.
— Я не против. Но если вы хотите узнать подробно о происходящем там, — я спародировала его недавний жест, — то мне пока не под силу выполнить ваше пожелание — не позволит мой нынешний уровень керторианского.
Лорд Крат, казалось, всерьез поразмышлял о том, действительно ли это уловка, но вынужден был согласиться, что против самого аргумента особо не поспоришь.
— Огорчительно, конечно, но мы можем оставить полный вариант саги о керторианцах до лучших времён, ограничившись пока некоторыми деталями.
— Например?
— Например, сколько наших соотечественников, решившихся на Испытание, осталось в живых? И кто они?
«Ну, у вас и аппетит» и «это будет стоить недешево» — я оставила при себе. То, что он просит очень ценную информацию, было и так очевидно. И с не меньшей очевидностью передо мной замаячила та самая проблема — я не имела ни малейшего представления о том. что должно стать адекватной компенсацией. Но Раз ты не можешь диктовать условия сделки, надо отталкиваться от того, что предложат тебе.
— А какую информацию готовы предоставить мне вы?
Он задумчиво повертел в пальцах полупустой бокал с вином, после чего как-то неопределенно покачал головой.
— Трудно представить, что из предложенного мной может оказаться лишним. Поэтому я пытаюсь вычленить то, что вам знать действительно необходимо.
Предложение выгодным не выглядело, но сам подход не казался безнадежным. В данном направлении стоило поработать.
— И в каком объеме?
Мой собеседник неожиданно рассмеялся, первый раз за весь вечер, и смех его мне понравился — такой аккуратный, неназойливый, веселый... Неплохо было бы, правда, понять, что его так развеселило, и я даже начала перебирать различные предположения, но он оборвал себя, глянул мне прямо в глаза и очень серьезно спросил:
— Вас устроит, если я сам определю, какой объем будет достаточным?
Искушение сказать «да» было очень велико, но я устояла.
— Нет. Это немного противоречит моим представлениям о честном договоре.
— Так я и думал. Тогда, видимо, это придется определять вам. Иначе очень трудно совместно провести границы в области, о которой одному известно все, а другому — ничего, не так ли?
— Хорошо. Вот интересующий вас список: Принц, герцог Галлего, барон Детан, герцог Венелоа, барон Лаган, герцог Креон, герцог Лан, граф Деор, граф Таллисто, барон Рагайн и барон Данферно. Всего одиннадцать штук.
Я ожидала очередного «очень интересно», однако на этот раз лорд Крат отказался от излюбленного приема и выразился яснее:
— Не скрою, список выглядит очень приятно. Я даже не надеялся, что все мои друзья благополучно пережили этот затянувшийся поединок. — Не сказать, чтобы он открыто выказал радость, но для керторианца подобная реакция являлась абсолютно нормальной. Тем не менее вместо продолжения: «И как же поживают мои друзья?» — последовало: — А Князь Марандо, стало быть, погиб?
— Ну, если его нет в списке живых, то имеет смысл поискать его имя в списках мертвых.
— Да я, собственно, хотел узнать, как давно его прикончили.
Вопрос был, по сути, дополнительный, и я могла уйти от ответа, но на этом месте явно следовало задержаться.
— Недавно. А почему вы спрашиваете именно о нем?
Лорд Крат тоже слегка поколебался, но, имея наглядный пример демонстрации доброй воли с моей стороны, отделаться общими фразами счел нечестным, а потому пояснил:
— После Принца Князь Марандо являлся второй по важности фигурой... — Он впервые немного замялся, и это наводило на мысль, что опять-таки впервые текст не был подготовлен заранее и сообщение идет в эфир сырьем: — Второй по важности с точки зрения положения дел здесь. Как там, не знаю. И какими бы скудными ни были слухи, витающие в воздухе родной Кертории, я был уверен, что смерть Князя Д'Хур станет их достоянием достаточно быстро. Хотелось себя в этом смысле проверить.
Периодически следует проявлять сообразительность, тем более что во время сегодняшней беседы я в этом не очень-то преуспела...
— А заодно удостовериться в том, что смерть Марандо относится к цепочке событий, в результате которых здесь оказалась я. Не так ли, как вы любите говорить?
— А она относится? — Он настолько убедительно изобразил простодушие, что пришла моя очередь смеяться.
— Вопрос из серии: верите ли вы в случайные совпадения? Насколько мне известно, на Кертории это не принято... И вообще, по-моему, наступила ваша очередь рассказывать.
Он развел руками с видом гурмана, у которого из-под носа унесли любимое блюдо, но уговор есть уговор...
— Итак, с чего начать?
Лучше всего годился фирменный ответ Ранье: «С начала», но я решила выглядеть более деловитой, поэтому выпила еще винца и собралась с духом:
— Начните сверху — кто в настоящий момент управляет Керторией?
Тут он по-настоящему опешил — попросту застыл со слегка отвисшей челюстью и округлившимися глазами, в которых отчетливо читалось: «Нет, я понимаю, что можно много не знать, но не настолько же...»
— По новой давайте не будем. Просто рассказывайте.
— Ладно. — Он красноречиво, очень по-человечески закатил глаза к потолку. — Вам говорит что-нибудь название... — Далее последовало словосочетание, которое, разумеется, мне ни о чем не говорило, но поскольку впоследствии мне довелось хорошенько познакомиться с этим учреждением, я сразу дам наиболее удачный перевод: — Академия магических искусств?
— Нет.
— Значит, историю Кертории вы тоже не изучали... — Это был не вопрос или упрек, а тривиальная констатация факта. Похоже, лорд Крат столкнулся с проблемой — как объяснить устройство Вселенной человеку, не знающему даже законов Ньютона.
Я не чувствовала уверенности, что окажу ему помощь, но все же попыталась:
— Поверхностные знания об истории у меня есть. К примеру, Ранье рассказывал мне, как на Кертории сформировалась королевская власть.
— Да, можно и от этого оттолкнуться, — кивнул он. — Я имею в виду от того, что было до Королей. Вы представляете, как это выглядело?
— Думаю, да. Множество разрозненных феодальных поместий, владельцы которых обладали абсолютной властью. Бесконечные раздоры — от мелких пограничных стычек до крупных войн между объединившимися для этой цели феодалами. Отсутствие единой валюты, единых законов и тому подобное... В истории Земли тоже был такой период, хотя и очень краткий.
— В целом верно. А вы никогда не задавались вопросом, откуда изначально взялись местные феодалы?
— Нет, — честно призналась я. — По аналогии с Землей могу предположить, что это были военачальники вооруженных отрядов отдельных племен, которые формировались для защиты своих земель или захвата чужих. Впоследствии титул — или, вернее, его содержание — передавался по наследству. Так?
— Ваша аналогия правомерна. — Он еще раз довольно кивнул, — Но, насколько я понимаю, есть одно существенное отличие. И вы, как никто другой, можете подтвердить мое суждение или его опровергнуть. На вашей родной планете цивилизации воевали при помощи мечей, луков, копий, и только, не так ли? Или, иными словами, раса, захватившая просторы космоса, очень сильна в обращении с материальными объектами, но совершенно не владеет тем, что на Кертории называют магией. Это правда?
Признаться, мелькнула у меня мысль, что для среднего керторианца лорд Крат слишком уж хорошо осведомлен о том, как устроена жизнь за пределами его родной планеты. Но проверить это предположение можно было, только познакомившись с другим средним керторианцем.
— Да, это правда.
Тем не менее он не стал сразу развивать свою мысль, а его взгляд вновь сделался отсутствующим, как у человека, пытающегося быстро разрешить сложную проблему. На этот раз затруднения младшего Танварта были для меня прозрачны — он очень хотел каким-нибудь образом выведать, в какой пропорции во мне смешались человеческие и керторианские способности. Однако спрашивать в лоб значило нарываться на заведомо ненужный ответ, а изобрести с ходу нечто оригинальное он в итоге так и не сумел...
— Итак, возвращаясь к вашей аналогии. — Он кашлянул, будто прочищая горло. — Действительно, в древнейшие времена, когда еще только начиналось расслоение общества, наверху, естественно, оказались наиболее влиятельные персоны. Но, в отличие от вашей планеты, это были не те, кто наделен большей физической силой или мастерством в ведении военных действий. Нет, у нас это были волшебники. На Кертории всегда правили — и правят — волшебники. Именно этим наша аристократия отличается от остальных жителей планеты — способностями к магии. В конце концов и королевская династия Кертории сумела завоевать трон, а затем и удержать его, благодаря тому что в их роду рождались самые могущественные волшебники. И хотя тезис сам по себе небесспорен и в течение веков неоднократно вызывал сомнения, на данный момент все обстоит именно так.
Это был совершенно явный намек на Принца со столь же явным желанием посмотреть, как я на него отреагирую. Конечно же, я не отреагировала никак.
— Значит, если я делаю правильный вывод из ваших слов, в отсутствие Короля верховная власть вполне закономерно перешла к тем и туда, где исторически концентрируется магическая мощь, являющаяся на Кертории реальной властью. Полагаю, это и есть то, что вы назвали Академией магических искусств?
— Да, вы попали в точку.
— Тогда небольшое уточнение. Академия — это учебное заведение, или там занимаются изучением магии, или она представляет собой нечто вроде клуба, в котором состоят волшебники, самые способные из имеющихся на сегодняшний день?
Он улыбнулся и неопределенно помахал рукой.
— Всего понемногу. Там и учат магии, и изучают ее, и, безусловно, в Академии в итоге оказываются практически все талантливые волшебники. Хотя нынче таковых и немного.
— Ясно. Но в таком случае на мой первоначальный вопрос есть простой ответ — Керторией сейчас правит тот, кто возглавляет Академию. Или ею руководит коллегиальный орган?
— Опять-таки и то и другое. — Он слегка усмехнулся и счел возможным пояснить без понуканий: — Во главе Академии стоит Ректор, но по вопросам особой важности решения принимает Совет Академии.
— Что они собой представляют? Ректор и Совет?
— В двух словах? — В общем-то, его ирония была уместной, но я все же заметила:
— Я вас как будто не подгоняю.
— Вы — нет, но время... — Он качнул подбородком в сторону окна, за которым уже стало совсем темно.
— Тогда постарайтесь обойтись тремя-четырьмя словами.
— Попробую. Начнем с легкого — Совет Академии состоит из семи персон: шести деканов факультетов и, конечно же, самого Ректора. Если хотите, я назову вам имена, но вряд ли они вам о чем-то скажут.
— Да, пока можно это оставить.
— А Ректор... Хм, тремя-четырьмя... Забавная задачка. — Лорд Крат побарабанил пальцами по подлокотнику кресла, а потом усмехнулся. — Ну, если тремя словами, то Ректор — это легендарная личность. Его зовут Анг Сарр, и он принадлежит к одной из младших ветвей графского рода с Востока. Рода, который никогда не славился ни выдающимися волшебниками, ни вообще чем бы то ни было. Тем не менее Анг Сарр уже в молодые годы продемонстрировал не только большой талант, но и... м-м... редкую предприимчивость. Так, к примеру, он стал самым молодым Ректором Академии за всю историю этого заведения (а на Кертории, как вы, наверное, знаете, принято чтить традиции), и случилось это уже очень давно. Я не буду путать вас точными датами — к тому же вы их легко узнаете, если будет желание, — а просто скажу, что Анг Сарр оказался во главе Академии еще до восшествия на престол последнего Короля. Причем с Торлом они были почти ровесниками.
— То есть вы хотите подчеркнуть, что сейчас Анг Сарр уже глубокий старик?
Лорд Крат поморщился, как любой керторианец, когда его иносказания повторяют открытым текстом.
— Я это не подчеркиваю, а просто сообщаю.
— Да-да, конечно. — Я мило улыбнулась. — Но тут есть два варианта: либо он настолько дряхл, что реально управлять уже не в состоянии, либо, наоборот, продержавшись наверху так долго, он обладает воистину непререкаемым авторитетом. С чем мы имеем дело?
Ему явно очень не нравилась манера, когда напрямую высказывают то. о чем на Кертории вообще не говорят, но все же ответил он недвусмысленно:.
— Со вторым.
Как почти всегда случалось в последнее время, какая-либо новая информация скорее порождала новые вопросы, нежели проясняла ситуацию. Однако я напомнила себе, что в первую очередь мне необходимо получить представление об общей картине, а потом уже разбираться в хитросплетениях.
— Будем считать, что об официальной власти пока достаточно. — Он кивнул с заметным облегчением и явно собрался встать, но я этого предпочла не заметить. — Давайте теперь вот о чем. Когда вы порадовали меня предсказанием относительно того, что моя скромная персона наверняка будет рассматриваться в качестве кандидатуры на пустующий керторианский престол, то употребили весьма загадочное «кому-нибудь». Хотелось бы про этих «кто-нибудь» узнать поподробнее.
Лорд Крат не попытался изобразить, будто не понимает, о чем идет речь, но опять исполнил куплет из. похоже, весьма популярной здесь песенки:
— Это обширная тема.
Я не выдержала и огрызнулась:
— Если вы рискуете куда-то опоздать, то стоило ли вообще сюда заезжать... — Он пропустил выпад мимо ушей с таким бесстрастным видом, словно я и не говорила ничего вовсе. — Хорошо, изложите так кратко, как сможете.
— И мы будем квиты?
— Кажется, вы предложили мне определять это самой?.. — Мой гость неопределенно пожал плечами, и я проявила покладистость. — Да, наверное, этого будет достаточно.
Как бы он ни торопился на словах, на деле ему оказалось не жалко потратить минуты три на размышления о том, что и как мне рассказать... Впрочем, в этот раз на отсутствие содержания жаловаться не пришлось.
— Академия расколота на два крыла. К одному относятся те, кто, скажем так, совершенно неудовлетворен существующим положением вещей. Вы, скорее всего, знаете, что на Кертории не все хорошо — в последние несколько тысячелетий ее население неуклонно сокращается, а способности к магии в среде аристократии угасают, и угасают стремительно: многие из наших герцогов, баронов и графов в данном плане уже ничем не отличаются от крестьян и ремесленников. Такое положение, безусловно, не осталось незамеченным и очень многих тревожит, однако до поры до времени разговоры о кризисе и вырождении расы носили исключительно теоретический характер. Собственно, уже пару-тройку сотен лет это излюбленная керторианская тема для беседы, когда настроение и без того плохое. Достаточно возвышенно и в то же время горько и бесплодно, поскольку поделать-то как будто ничего невозможно. — Он улыбнулся с явным сарказмом, но продолжил самым серьезным тоном: — Сейчас же ситуация совершенно иная. С точки зрения довольно большой и влиятельной группы волшебников. Испытание, придуманное Королём Торлом, может принести положительные результаты, а именно: длительное отсутствие нового Короля и контакт с иной цивилизацией, в который вступили наши сородичи, создадут все предпосылки для решения самой сложной и наболевшей проблемы Кертории. Иными словами, для преодоления кризиса мы должны выйти из изоляции, только так возможен приток новой крови, а заодно было бы уместно осуществить и глобальное внутреннее переустройство. Я не буду сейчас подробно пересказывать споры, ведущиеся по этому поводу, и анализировать аргументы, выдвигаемые обеими сторонами, но обращу ваше внимание на один примечательный факт: если бы кто-нибудь осмелился озвучить подобные идеи лет семьдесят назад, то среди живых смельчак задержался бы ненадолго. Ныне же все это обсуждается практически в открытую.
Если лорд Крат ожидал, что я удивлюсь или буду как-то его слова комментировать, то напрасно, но, скорее всего, он отвлекся на какие-то собственные мысли.
— Второе крыло Академии сложилось исключительно как оппозиция первому, и их основная идея заключается в отрицании. Да, они признают наличие у нас определенного рода кризиса, но считают, что решать внутренние проблемы расы путем контактов с другой — это бред сумасшедшего. Кертория и керторианцы всегда были сами по себе и должны оставаться таковыми впредь — вот их девиз, и в целом никак нельзя сказать, что это позиция меньшинства... — Он красноречиво усмехнулся. — Такова основная линия противостояния. Еще, наверное, необходимо упомянуть, что год от года стороны становятся агрессивнее и, по мнению большинства наблюдателей, находятся на грани открытого столкновения. Хотя об этом, думаю, вы и так должны догадываться.
Я не стала спорить и ради разнообразия задала вопрос, ответ на который был мне практически известен:
— А Ректор? На чьей он стороне?
— Формально он сохраняет нейтралитет. Фактически же Анг Сарр, к удивлению многих, поддерживает реформаторов. Об этом говорит, к примеру, то, что он в принципе позволяет им выступать. Хотя тут все может оказаться не столь просто...
Последняя фраза прозвучала как будто случайно, словно бы в продолжение каких-то своих размышлений, но я поставила на ней значок «NB!».
— А Совет? Каково соотношение сил в нем?
— Сложный вопрос. Лица, входящие туда, публичными выступлениями не занимаются. Но, по моим представлениям, баланс примерно равный.
Когда одна и та же мысль посещает меня за короткое время дважды, я пытаюсь что-нибудь по этому поводу предпринять, ибо не желаю терять покой и сон из-за очередной навязчивой идеи.
— А если не секрет, откуда у вас берутся столь... э-э... надежные представления? Или на Кертории подобная информация доступна каждому?
Он покивал, как бы говоря «так и знал, что вы это спросите», а значит, и объяснение у него должно быть наготове. Оно, правда, выглядело убедительным.
— Ну, безусловно, что-то известно всем. Что-то нет. Я же располагаю чуть большими сведениями об Академии, чем многие другие, просто потому, что мой старший брат — граф Дин Танварт — состоит в ней в течение последних сорока лет.
— «Основная линия противостояния» — это просто оборот? Или есть еще и не основная? — Мне казалось, что и на этот вопрос я получу предсказуемый ответ, но нет, он оказался неожиданным.
— Можно сказать, она появляется. В последние годы активно формируется третья сила, которая, по сути, представляет собой оппозицию Академии. Ее лидером является герцог Далтон Горн — а за Горнами исторически стоит практически весь Север Кертории, — и он не выдвигает никаких идей и платформ, кроме одной: то, что сейчас происходит в Академии, гораздо опаснее реализации самых одиозных проектов. Конечно, крупных войн волшебников не случалось со времен седой древности, но у керторианцев хорошая память, и, по мнению герцога Горна, война — это единственный вариант развития событий, которого допустить нельзя. Очевидно, что у многих наших аристократов, называющих себя здравомыслящими, такая позиция вызывает как минимум понимание.
— Да, силы Добра, силы Зла и силы Разума — что-то такое я недавно слышала. Осталось только разобраться, кто есть кто... — Лорд Крат, похоже, уловил ассоциацию с лунами Кертории, но до конца смысла, разумеется, не понял и глянул на меня с повышенным интересом. Он даже собрался было осчастливить меня вопросом, но я быстренько сменила тему, решив заодно узнать, почему только что получила совсем не тот ответ, на который рассчитывала: — А как поживает противостояние, о котором часто упоминал Ранье? Между Востоком и Западом Кертории.
Мой собеседник очень по-человечески хмыкнул.
— Ранье немного отстал от жизни, хотя где-то в глубине оно, конечно, осталось. На Востоке нас по-прежнему не любят и не полюбят никогда, и в свою очередь мы тут испытываем абсолютно те же чувства. Возможно, они к нам относятся чуть холоднее, чем мы к ним, но это очень трудно оценить объективно. Однако на фоне нынешних раздоров наша древняя вражда утратила свое значение, поскольку зачастую соседи оказываются в разных политических лагерях, а линия раскола и близко не совпадает с географическими границами. За исключением разве что Севера, который, как я уже упоминал, поддерживает герцога Горна. Все остальное, знаете ли, потеряло четкие очертания.
— Да уж, действительно. Тогда штрих для завершения картины — вас, помнится, очень заинтересовала судьба Князя Марандо, а важность его персоны была вами оценена чрезвычайно высоко, тем не менее о стране Д'Хур я пока не услышала ни слова. Какая же роль отводится ей?
Лорд Крат изобразил нечто вроде небрежного поклона, отдавая дань то ли моей сообразительности, то ли актуальности вопроса.
— Стране Д'Хур принадлежит роль фактора, усложняющего и без того непростую обстановку. Думаю, вам известно, что отношения между горной и равнинной частями Кертории, мягко говоря, натянутые, и во времена правления Князя Марандо вассальная зависимость его страны от короны стала носить чисто номинальный характер. Безусловно, попытка окончательного отделения должна стать следующим шагом, и д'хуриане давно к ней готовы, но им нужен подходящий момент и повод. — Он ненадолго задумался и совсем без энтузиазма продолжил: — Ну, момент-то сейчас идеальный, а вот с поводом до сих пор обстояло неважно. И хотя смерть Марандо на поверхностный взгляд не слишком для этой цели подходит, если хорошенько потрудиться, ее вполне можно превратить в замечательный, полновесный повод. И даже при полном отсутствии у официальной Кертории желания связываться с горцами, ей придется как-то реагировать. Полагаю, вы сами прекрасно сделаете вывод, чем это чревато.
— Я бы сказала, полным хаосом.
— С таким определением невозможно не согласиться. — Он иронически улыбнулся, и в разговоре повисла пауза, вызванная тем, что список вопросов по политической тематике у меня подошел к концу, хотя и было ощущение, будто нечто существенное я из виду упустила.
Между тем лорд Крат, достаточно любезно выждав пару минут, довольно резво поднялся с кресла, давая понять, что на сей раз наш затянувшийся ужин все-таки окончен.
— Что ж, спасибо за гостеприимство, герцогиня. Очень приятно было познакомиться. Надеюсь, мы скоро увидимся вновь, — Он вежливо поклонился, и я тоже встала, собираясь прощаться, но тут как раз и вспомнила...
— Извините, последний вопрос. Чуть не забыла, а очень любопытно. — Я постаралась сделать улыбку по возможности интригующей. — Принимают ли хоть какое-то участие во всех этих интригах керторианки? А если нет, то чем они тогда вообще занимаются?
Лорд Крат чуть подумал и... рассмеялся.
— Ваш вопрос далеко не бессмысленный, но вот обратились вы не по адресу. У керторианок, как вы наверняка увидите сами, идет своя жизнь, но она очень замкнутая. Сведения оттуда просачиваются намного хуже, чем из той же Академии. А лазутчиком в этом стане я не обзавелся, поскольку, знаете ли, не женат.
Я сразу не нашлась с подходящей колкостью, и ему пришлось повторить прощальный поклон.
— Всего доброго, герцогиня!
— Всего доброго, лорд, — напутствовала я его удаляющуюся спину, почему-то подумав о том, что, намекая на исходящую от лорда Танварта потенциальную опасность, капитан Рагайн был недалек от истины, но едва ли в том смысле, который он вкладывал в эти слова...
Надо заметить, что и на следующее утро, во время завтрака и после оного, окончание разговора с лордом Танвартом служило мне основным предметом для размышлений. Причем носили они не личный характер, как раз наоборот — загадочная сентенция Крата относительно керторианок показалась мне неплохой отправной точкой для составления плана дальнейшего наступления на Керторию, чем я и пыталась заниматься, преодолевая привычные вялость и недосып, а также последнее приобретение — легкий похмельный синдром.
Да, визит лорда Танварта, при общей своей неоднозначности, решил главную проблему — он дал мне необходимое количество информации, для того чтобы приступить наконец к активным действиям. Многочисленные трудности, которые пока что никуда не делись, основополагающего значения уже не имели — если у меня появляется возможность что-либо предпринять, я непременно ею воспользуюсь. Хорошие ходы, правда, с ходу не прорисовывались. То есть если накануне любой шаг с моей стороны приравнивался к ходьбе с завязанными глазами по канату над пропастью, то теперь стало легче, но без заметных качественных улучшений. Скажем, разрешили подглядывать из-под повязки, если получится...
Поэтому варианты резких действий — например, попытки контакта со значительными персонами или, спаси и сохрани, поездка в столицу — отметались сразу. Требовалось нечто нейтральное, по возможности безопасное, но в то же время полезное, и оптимально под эти критерии подходил визит к кому-нибудь, расположенному дружески или хотя бы не враждебно и обладающему сведениями какой угодно ценности. Одна такая кандидатура была у меня на примете еще до появления на Кертории, однако в свете вчерашнего панорамного обзора обстановки идея встретиться и потолковать с представительницей женской части керторианской аристократии нравилась мне куда больше.
Во-первых, это было любопытно, а во-вторых... Ситуация на Кертории в изложении лорда Танварта, особенно вкупе с некоторыми замечаниями и предостережениями Принца, действительно не выглядела для меня благоприятной. Это если выражаться корректно. А если называть вещи своими именами, то складывалось ощущение, что я тут на фиг никому не нужна. Можно и конкретизировать: и сторонники изоляции Кертории, и противники эскалации местного конфликта бесспорно воспримут меня как злейшего и коварного врага, обманом проникшего в любимую крепость. Не столь категорично к моему появлению должны были бы отнестись в партии реформаторов, если бы не один небольшой нюанс. Поскольку ее по идее возглавляют те же персонажи, которые пытаются управлять развитием событий в Галактике, то и здесь мне ничего хорошего не светит, ведь с ними я успела испортить отношения известное время тому назад. И сейчас им попросту подворачивалась прекрасная возможность отыграться. Таким образом, любой представитель элиты, являющийся активным приверженцем того или иного политического течения, представлял для меня потенциальную угрозу, что, безусловно, было очень мило. Между тем в будущем мне явно понадобится не только лояльное к себе отношение тех, кто обладает определенной властью и весом в обществе, но и серьезные союзники, а таковыми, по зрелом размышлении, могли стать только керторианки. Они, будучи наверняка одной из весьма значимых сил в здешней политической жизни, казались чуть ли не единственными, с кем я могла о чем-то договориться.
Как это нередко случается, уже приняв принципиальное решение, я довольно долго не могла придумать, кого выбрать первой жертвой моей реанимированной активности, зато потом, когда я наконец сообразила, ее имя выглядело очевидным до противного. Однако, прежде чем призвать капитана Рагайна, от которого требовалась очередная порция полезной информации, я совершила действие, неожиданно внесшее корректировку в планы, а именно переместилась из столовой, где проводила утро, в кабинет Ранье. Прежде я побывала там лишь однажды, при первичном осмотре замка, и. признаться, эта комната мне не понравилась. По всей видимости, Ранье в свою бытность на Кертории кабинет вниманием не баловал, и, как следствие, никаких следов его присутствия там не наблюдалось. Собственно, правильнее было бы сказать, что это кабинет старого герцога — отца Ранье, причем приведенный после смерти оного в некое законсервированное, обезличенное состояние. Тем не менее если вы живете в замке, то дела должны вести из предназначенного для этой цели кабинета, и, похоже, во мне текло достаточно крови обитателей пресловутых замков, чтобы не оспаривать правильность данного утверждения.
Что ж, получилась иллюстрация из серии «разумные действия тоже иногда приносят положительный результат», поскольку, едва сев в хозяйское кресло за громадным письменным столом, я обнаружила, что мне изначально следовало бы быть внимательнее, и тогда один очень ценный предмет, отсутствие которого периодически вызывало сожаление, уже давно бы нашелся. Потому как большую часть противоположной стены кабинета, на которую я в прошлый раз даже не удосужилась глянуть, украшала превосходная цветная карта Кертории, исполненная в виде гобелена. Сие открытие, естественно, вызвало живейший интерес и немедленно подверглось подробному изучению, о полных итогах которого говорить здесь слишком долго. Для текущего момента важным оказалось то, что я ознакомилась наконец с конфигурацией западной части страны.
Мое, то есть герцогство Галлего, располагалось в самом центре региона, словно и впрямь служа ему сердцем. С юга и востока с нами граничили герцогство и баронство, имена владельцев которых не говорили мне ни о чем, а все знакомые фамилии расположились практически друг за другом к северу и западу. Большая часть нашей северной и кусочек западной границы действительно отделяли мои земли от графства Танварт, еще дольше к северу находилось лишь немного уступающее по размерам моему герцогство Креон. Оно, в свою очередь, имело общую восточную границу с баронством Лаган, а между Наганами и Галлего приютилось небольшое и забавно круглое по форме владение моих, можно сказать, родственников — баронов Детан. Такое удобное территориальное расположение интересующих меня лиц вновь вызвало к жизни мои прежние планы относительно того, с кем бы мне хотелось первым делом увидеться на Кертории. В том смысле, что их, оказывается, можно было прекрасно объединить с новыми.
Придя к такому замечательному выводу, я попросила дворецкого пригласить ко мне капитана Рагайна. Явившегося на зов командира моей личной гвардии я встретила все у той же карты и, вежливо кивнув на его приветствие, указала рукой на стилизованное изображение замка в южной части баронства Лаган:
— Расскажите мне, пожалуйста, о хозяине этого замка.
Капитан, похоже, совершенно не ожидал именно этого вопроса и потому довольно тупо переспросил:
— О бароне Идриге Лагане?
Имя это вызвало у меня откровенно неприятные ассоциации, поэтому я кивнула с заметным, боюсь, отвращением:
— Ну да. Он — отец Бренна, надо понимать?
— Да. — Капитан по-прежнему выглядел слегка дезориентированным, хотя в целом его следующий вопрос был разумным: — Нельзя ли уточнить, что именно вы хотите узнать о бароне Лагане?

Предыдущая страница 3 Следующая страница


Три луны Кертории 4

— Можно. Для начала меня интересует, есть ли у него политические пристрастия. И лучше бы их не было. — Я нисколько не сомневалась в том, что капитан не способен оценить такую шутку, и он действительно сохранил внешнюю невозмутимость, но тон и форма ответа явно противоречили моему поспешному диагнозу.
— Тогда вы немного опоздали. Барон имеет устойчивую репутацию уравновешенного, очень замкнутого и... гм... не слишком далекого человека. Однако совсем недавно он несколько раз встречался с герцогом Далтоном Горном. — Я кивнула, давая понять, что мне известно это имя, и он завершил свою мысль: — Насколько мне известно, сейчас взгляды барона Лагана практически полностью совпадают с позицией герцога Горна.
— Могло быть и хуже, — «но реже» я оставила при себе и принялась искать так называемые смягчающие обстоятельства, поскольку отказываться от весьма перспективного плана не хотелось. — Каково отношение барона к герцогу Галлего?
— Не знаю. — Он чуть поколебался, но продолжил прежде, чем я его подтолкнула: — Если верить слухам о прежних временах, то дружба герцога Галлего и Бренна Лагана не находила одобрения со стороны родителей последнего.
— Но они и не вмешивались, потому как герцог Галлего — это герцог Галлего. Вы это имели в виду?
— Да.
Я вздохнула с искренним сожалением.
— Ну, хорошо. Вы, я заметила, любите подобные вопросы, так что извольте: барон Лаган представляет для меня опасность?
В отличие от вчерашнего капитан пару минут обдумывал ответ, а я тем временем уговорила себя, что если услышу «да» в той или иной форме, то придется проявить благоразумие — смириться и в том направлении наступление отменить. Но прозвучало:
— Меньше многих других.
Поскольку, по моим представлениям, капитан. Рагайн был патологически не способен ответить просто «нет», это должно было означать минимальную степень угрозы.
— Ладно, тогда перейдем к обыденным вещам. Если я хочу нанести кому-нибудь визит, каким образом все это должно быть обставлено?
— Визиты бывают разные, — назидательно заметил капитан, с немалым трудом удержавшись от продолжения в духе: «Когда же, черт возьми, вы дадите себе труд изучить наш этикет хотя бы поверхностно...»
— Просветите меня насчет неофициальных приемов. — Я безмятежно улыбнулась. — Заехать по-соседски в гости, поболтать о том о сем. Примерно так, как это проделал вчера лорд Танварт.
Я допускала возможность каких-либо комментариев, но капитан ответил по делу:
— Тогда достаточно отправить письмо с просьбой о встрече.
— Прекрасно, — За свою жизнь я не привыкла отдавать безапелляционные приказы, так что пришлось поднапрячься. — Распорядитесь, пожалуйста, чтобы от моего имени были написаны и отправлены письма соответствующего содержания барону Лагану и баронессе Детан.
Не то чтобы капитан удивился, но в то же время у него явно было что сказать на тот случай, если бы он имел обыкновение обсуждать приказы. Я постаралась дать понять, что его мимические таланты оценены по достоинству, но обсуждать мы и впрямь ничего не будем.
— Как угодно, герцогиня. Когда и каким образом вы предполагаете осуществить эту поездку?
Поскольку у меня все еще не было никаких представлений о том, как путешествуют на Кертории, я применила маневр древний как мир:
— Способ перемещения я оставляю на ваше усмотрение, капитан. Думаю, вас, как и меня, устроит максимально безопасный. А насчет сроков... Как скоро, по-вашему, будет получен ответ?
— Полагаю, сегодня к вечеру.
— Значит, мы отправляемся завтра утром. Кстати, не может ли кто-нибудь из моих корреспондентов ответить банальным отказом?
— Нет.
Я кивнула.
— Что ж, я вас больше не задерживаю. — Однако едва он развернулся, окликнула (этот фрагмент был мной подготовлен заранее): — Хотя постойте! У меня тут остался вопрос относительно этой милой шутки со знаменем герцогов Галлего, о которой вы не соизволили мне сообщить.
Этой темы капитан, безусловно, ожидал, поэтому обернулся с бетонно-непроницаемым выражением лица.
— Собственно, меня только один момент интересует: это была ваша личная инициатива или вы следовали полученным инструкциям?
Не думаю, что он загодя был готов к вопросу в такой редакции, но нашел хороший ход:
— Мне кажется, герцогиня, ответ известен вам не хуже, чем мне.
Я попыталась удержать уровень:
— Возможно. Но мне вот кажется, что в случае повторения подобных историй нам будет трудно установить взаимопонимание, даже если мы будем знать мысли друг друга наверняка.
Я отпустила его тщательно отрепетированным властным жестом и до самого вечера развлекалась подобными мелочами, помогающими вживаться в образ всесильной герцогини, суровой, но справедливой. В результате, несмотря на слегка нервирующее ожидание, можно было констатировать, что это был первый день на Кертории, прошедший в целом сносно. А после того как капитан во время ужина известил меня, что пришли ответы на письма и адресаты в самом деле готовы принять меня в удобное мне время, я отправилась на боковую в хорошем настроении и наконец-то перестала страдать бессонницей...

Глава 4

Наверное, больше всего в жизни я люблю путешествовать, поэтому последние часы перед отъездом — особенно отъездом в неведомые края — не способно омрачить ничто. Почти детское предвкушение чего-то нового, прекрасного, в худшем случае просто удивительного, имеет для меня куда большее значение, нежели очередной невкусный завтрак или даже ужасная проблема с отсутствием гардероба, заказанное мной обновление которого пока не подоспело. Поэтому когда в столовую явился посланник капитана Рагайна с весьма оригинальным сообщением, что «кортеж герцогини готов к отправлению», я вскочила и устремилась к лестнице, ведущей во внутренний двор, с поспешностью, совсем не соответствующей моему высокому положению. Сбегая вниз по ступенькам, я готовилась испытать первое настоящее потрясение и была бы чертовски разочарована, если бы оного не случилось. Но на этот раз Кертория не обманула моих надежд...
В самом деле, хотя мне никто и не рассказывал, каким способом из пункта А в пункт В на этой планете перемещаются, некоторые предположения у меня имелись. Ожидать здесь флаеров или даже древних двигателей внутреннего сгорания не приходилось, но и в то, что местная знать практикует пешие походы, верилось слабо, а значит, оставалось классическое средневековое средство передвижения типа карета плюс лошадь. Я допускала, правда, что на планете волшебников кареты могут оказаться самодвижущимися, но это выглядело крайне маловероятным — в конце концов на все население чудес не напасешься, да и к тому же — ну не могло на Кертории отсутствовать такое понятие, как верховая езда... Так что я практически не сомневалась в существовании керторианского аналога лошади, но при этом мне почему-то очень хотелось, чтобы с настоящими лошадьми у них ничего общего кроме функционального назначения не было. Безусловно, это были отголоски моих представлений о Кертории как о стране, где все должно быть красиво, таинственно и грозно, и я бы сильно переживала, увидев запряженным в карету какое-нибудь крупное мирное четвероногое откровенно вьючного характера. Но надо ж, переживать не пришлось...
Вообще картина, которую я узрела во дворе, была впечатляющей, даже если не вдаваться в детали. Центральное место в ней занимал экипаж герцогов Галлего — подозреваю, предназначенный исключительно для торжественных выездов, — своей пышностью напоминавший кареты французских королей времен Людовика XIV. По крайней мере, блестевшего в лучах солнца золота в его внешнем оформлении было точно не меньше, да и выгравированный на дверце герб — черная хищная птица, распростершая крылья на ярко-алом фоне, — французским лилиям тоже не уступал. Рядом с подножкой кареты замер капитан Рагайн, одетый, невзирая на жаркую погоду, в парадную, судя по всему, форму и плащ. Форма при этом была, разумеется, черной, а плащ черным с алой подкладкой — все как положено. Довершала композицию моя гвардия, выстроившаяся двумя симметричными, идеально точными полукружиями по периметру двора. Надо ли говорить, что все гвардейцы были одеты одинаково, точь-в-точь как капитан, и... м-м... определенные ощущения это создавало. Естественно, весь мой эскорт был вооружен — для вида неким подобием тяжелых шпаг, а чем там еще, оставалось только догадываться.
Хотя тут, пожалуй, я не совсем права, поскольку универсальным и более чем боеспособным оружием выглядели те самые пресловутые керторианские «лошади». Если бы они были представителями земной фауны, то однозначно относились бы к семейству кошачьих. Только вот кошек такого размера на Земле не существовало с доисторических времен. В общем, если вы вообразите себе пантеру величиной с породистого арабского скакуна, то получите достаточно полное представление о том, на чем ездят на Кертории. Для дальнейшего уточнения образа могу сообщить: уж если керторианские пантеры чего-то недобрали в грациозности и ловкости, то они компенсировали эти недостатки удивительной мощью — лапы и шеи у них были короче и толще, чем у земных хищников, а головы крупнее и куда более устрашающего вида. Нет, вымерший саблезубый тигр, думаю, мог бы с ними посостязаться, но он, слава Богу, вымер, а эти вполне себе живые и бодрые... Но чем вышеописанные представители местной фауны меня поразили больше прочего, так это своими окрасами. Для начала они практически не повторялись и были очень разнообразны — от однотонных до изысканных мраморных рисунков во всевозможных цветовых комбинациях, но главное, они выглядели естественными и совершенными — качество, присущее элите любой породы. Итак, если кратко резюмировать мои впечатления, то эти звери были чертовски красивы.
Боюсь, на фоне таких декораций я выглядела более чем скромно, но можно было утешаться мыслью, что для искушенных зрителей поведение и внутреннее состояние человека... тьфу, керторианца, значат больше, чем внешний облик. На том я и сконцентрировалась — выждав приличествующую случаю паузу, без спешки спустилась по широкой лестнице во двор и направилась к своему экипажу, гадая про себя, существует ли на Кертории обычай распахивать дверцы кареты перед высокородными особами. Если нет, могла какая-нибудь малоприятная заминка приключиться... Но нет, обошлось — когда я приблизилась, капитан приветствовал меня сугубо официальным поклоном, выполнил желаемую операцию с дверцей и, подсадив меня внутрь, остался стоять рядом, храня, что называется, почтительное молчание. Ну, этот намек понять было нетрудно, и я отдала приказ отправляться, справедливо полагая, что на осмотреться и устроиться поудобнее времени у меня будет навалом.
Однако первые же минуты путешествия несколько нарушили царившее у меня в душе ощущение театральности, и виной тому послужил порядок, в котором следовал «кортеж герцогини». Оказывается, расчет моей гвардии на первый-второй делался не только для того, чтобы красиво выстроиться перед отъездом, но и отражал схему последующего движения. Иными словами, половина моих телохранителей располагалась впереди, половина позади, а в качестве завершающего штриха по паре всадников скакали вдоль самой обочины по бокам от моего экипажа. Такое построение отряда декоративным было никак не назвать. Напротив, оно наводило на мысль о максимальной готовности к отражению внезапной атаки с любого направления. И это при том, что пока еще мы находились в самом сердце моих собственных владений.
Разумеется, ярким солнечным днем, сидя на мягких подушках внутри роскошного экипажа, зацикливаться на подобных соображениях не стоило, и я быстро переключилась на излюбленное занятие путешественников — осмотр видов из окна движущегося транспортного средства. И надо сказать, что с этой точки зрения Кертория — точнее, та ее часть, по которой мы ехали, — выглядела привлекательной, но очень уж простенькой, Поля, луга, перелески, небольшие речушки — все это чередовалось в различной последовательности и казалось цветущим, гармоничным и более чем мирным, но выразительностью не отличалось. Если заменить керторианскую растительность на земную, то получился бы типичный среднеевропейский пейзаж, найти в котором нечто интересное могут только люди с очень развитым воображением. Надежда же на то, что приятное разнообразие в виды Кертории внесут следы разумной жизни и непосредственно ее представители, себя не оправдала. Нет, и отдельные жители, и весьма ухоженные деревни и деревушки по пути встречались, но, во-первых, для отсмотренной территории их было крайне немного, из чего следовал вывод, что Кертория и впрямь является на редкость малозаселенной, а во-вторых, при той скорости, с которой мы двигались, возможности разглядывать отдельные любопытные детали чисто физически не представлялось. Общее же впечатление опять-таки исчерпывалось фразой типа «ну, село и село»...
Честно говоря, мне уже очень захотелось познакомиться с тем, как выглядит керторианский город или хотя бы городок, но, насколько я помнила, на карте между замками Галлего и Детанов таковых обозначено не было, и память меня, к сожалению, не подвела. Зато в середине дня подвернулся случай поближе соприкоснуться с обыденной керторианской жизнью, когда мы остановились на обед в заведении, которому замечательно подходило определение «сельский трактир». Впрочем, очень уж близким это соприкосновение не назовешь, поскольку каждый шаг я совершала в широком, но плотном кольце телохранителей, а пищу вкушала так и вовсе в гордом одиночестве. Тем не менее некоторые любопытные детали мне зафиксировать удалось — к примеру, кормили здесь заметно хуже, чем в моем замке, а вот чистота и внутреннее убранство трактира заслуживали уважения и с понятием «средневековье» связывались мало. Обслуживающий персонал вел себя... по-керториански, все те же молчаливые тени, однако и тут определенная разница с замковой прислугой имела место быть. Если последние воспринимали меня просто как свою хозяйку, то здешним обитателям я казалась кем-то сродни небожителю, спустившемуся на минутку на грешную землю. Было мной, правда, отмечено и первое проявление базовых эмоций, присущих всем относящимся к категории sapiens, а именно любопытства. Обнаружили его, что не удивительно, местные дети, глазевшие на мое прибытие и отбытие из различных укрытии. Ну, это было из непопулярной здесь серии «мелочь, а приятно».
После обеда я попыталась возобновить осмотр окрестностей, но надолго меня не хватило — слишком уж они были однообразны. Разумеется, тогда я решила, что наступил очень подходящий момент, чтобы в тишине (керторианские пантеры в отличие от лошадей двигались почти бесшумно) и комфорте поразмыслить о житье-бытье, и, конечно же, тотчас полностью погрузилась во второе излюбленное занятие путешественников — крепкий сон. Тут было бы очень к месту завернуть про какое-нибудь пророческое сновидение, исполненное тайных знаков, от правильной разгадки которых зависят судьбы мира, но не будем лукавить. На самом деле, если меня и посещали изредка какие-то видения, то отнюдь не во сне, а как раз наоборот — на пике бодрствования, когда все чувства обострены до предела.
Проснулась я тоже вполне тривиально — от смутного ощущения, будто что-то вокруг изменилось, и зафиксировать, что именно, оказалось совсем нетрудно: карета прекратила мерно покачиваться, а значит, мы куда-то прибыли. Вероятно, для поддержания образа великосветской дамы мне следовало высунуться из окошка и подозвать кого-нибудь для расспросов, но спросонья я повела себя естественно, то есть самостоятельно открыла дверцу и выбралась наружу.
Картина, представшая моему взору, отличалась от наблюдаемой мной перед отбытием из замка только окружающим пейзажем. Мы находились на пристани на берегу широкой и полноводной реки, и в косых лучах заходящего уже солнца экипаж, застывшие вокруг всадники и одиноко стоящая на краю пирса фигура капитана, устремившего взгляд на подернутый дымкой противоположный берег, снова казались хорошо срежиссированной сценой, на которую не грех пару минут просто полюбоваться. Заодно, кстати, следовало отдать должное скорости, с которой мы передвигались, поскольку на карте в замке мною была обнаружена лишь одна река, сопоставимая по размерам с той, которую я сейчас видела перед собой. Называлась она Эйгвин и являлась крупнейшей водной артерией Запада Кертории, а по совместительству границей между моим герцогством и владением Детанов.
Как ни странно, эскорт никоим образом не отреагировал на мое появление, и это меня не то чтоб задело, но захотелось слегка побаловаться. Поэтому я, стараясь действовать бесшумно (а эта техника у меня очень хорошо поставлена), приблизилась к стоящему ко мне спиной капитану и, не доходя примерно ярда, эдак спокойно поинтересовалась:
— Чего мы ждем?
Капитан меня удивил — он не обернулся, не вздрогнул, а лишь поднял руку, указывая по диагонали налево:
— Паром, герцогиня.
Согласна, паром я не заметила, хотя сооружение это было довольно громоздкое и находилось уже неподалеку от нашего берега. Ну, бывает. Но вот то, каким образом капитан меня засек, интриговало куда больше — глаза на затылке не умели отращивать даже керторианцы, да и остальные органы чувств у них не достигали такой степени остроты, чтобы помочь в данной ситуации.
Пока я над этим размышляла, мне вдруг пришел в голову вопрос, никак с прежней темой не связанный. Не очень приятный и как будто не слишком важный, но я давно научилась от таких вещей не отмахиваться.
— Скажите, капитан, это единственная паромная переправа через Эйгвин?
Вот тут он обернулся, причем довольно резко:
— Нет. Их много. В нижнем течении через Эйгвин нет мостов, только переправы.
Я помолчала, обдумывая способ ненавязчиво выведать нужную мне информацию, и капитан удивил меня вторично, поскольку в кои-то веки задал вопрос сам. И вопрос этот не касался распорядка дня, маршрута и тому подобных материй.
— Вы ведь не это хотели выяснить, герцогиня. Не правда ли?
— Правда. — Смысла отпираться я не видела. — Мне почему-то вспомнилось, что родители Ранье погибли во время паромной переправы, и я хотела узнать, не здесь ли это случилось. Но, полагаю, все-таки не здесь.
— Вы правы. Это произошло дальше к югу, на тракте, ведущем в столицу. — Капитан по-прежнему смотрел на меня, и в его обычно более чем спокойном взгляде явственно читалось некое беспокойство. — Простите за любопытство, герцогиня, но вы действительно случайно вспомнили об этом трагическом происшествии?
— Да, — честно призналась я и в свою очередь поинтересовалась: — А вы верите во всякие предчувствия и предвидения?
— Смотря в чьи.
«Очень интересно», — непременно сказал бы лорд Танварт, но я не стала копать глубже, поскольку уловила смысл и так. Не буду скрывать, мне стало, мягко говоря, не по себе, и, похоже, не мне одной. Во всяком случае, паром уже причаливал к пристани, причем, как я теперь заметила, палуба была пуста (очевидно, для меня заказали спецрейс), а наш отряд не предпринимал никаких действий в плане подготовки к погрузке.
— Как это произошло? — Формулировочка получилась так себе, но капитан прекрасно меня понял.
— Я не знаю подробностей. Они вообще мало кому известны.
— Расскажите, что знаете.
— Во время переправы, когда паром с герцогом и его женой достиг середины Эйгвина, внезапно налетел ураган. Невероятно мощный и совершенно немыслимый в этих краях. Очевидно, природа того шторма была магической, но кто мог такое сотворить в нынешние времена и почему герцог не сумел защититься, остается только гадать. А факты таковы — под натиском ветра и волн паром перевернулся, и чета Галлего, по всей вероятности, утонула в разбушевавшемся Эйгвине, хотя тела их так и не были найдены.
— Вот даже как... — вслух протянула я. — А гвардейцы? Они тоже все погибли?
— Нет, — с заметным пониманием ответил капитан. — Погибли... вернее, исчезли... лишь трое. Остальным удалось выплыть и спастись.
— У меня есть одна небольшая догадка — после кораблекрушения состав гвардии герцогов Галлего полностью сменился...
— Это так.
— А очевидцев тех событий трудно застать на этом свете?
— Не интересовался, — Чуть помолчав, капитан совсем уж откровенно добавил: — Возможно, зря.
Я хотела заметить, что «возможно» кажется мне здесь совершенно излишним, но зачем, собственно... Между тем паром уже минут пять как пришвартовался в нескольких ярдах от нас, а никаких распоряжений капитан отдавать явно не собирался. Осуждать его я не могла; если единственное решение неожиданно становится потенциально опасным, то принимать его — дело вышестоящего руководства.
— Насколько я понимаю, капитан, других способов попасть на тот берег у нас нет?
— Быстрых — нет.
С точки зрения общего развития не худо было узнать, какие есть небыстрые, но я решила не тянуть резину, поскольку при всем моем уважении к собственной интуиции на этот раз все казалось слишком уж эфемерным.
— Значит, мы отправляемся на пароме, капитан.
Он как будто собирался поинтересоваться, хорошо ли я подумала, или — в более корректной форме — отдаю ли себе отчет, что риск и впрямь существует, но в итоге нашел ответ самостоятельно и, кивнув мне куда более тепло, нежели обычно, пошел командовать погрузкой.
Много времени она не заняла и прошла со слаженностью, делающей честь людям капитана Рагайна. Паром был двухпалубным, и первым делом на нижнюю грузовую палубу отправились пантеры, в специально оборудованный для них загон, а также мой экипаж, который, невзирая на краткость пути и тихую погоду, принайтовали к настилу. Затем мои люди не поленились произвести инспекцию всего судна и привычно разместились по периметру верхней пассажирской палубы. Лишь после всех этих мероприятий капитан предложил подняться на борт мне, сам он двинулся следом, и едва мы прошли трап, как швартовы были отданы...
Взобравшись по ещё одному трапу, я обнаружила, что центральное место на верхней палубе занимает... скажем скромно, роскошное кресло под балдахином, но я проигнорировала его вместе со стараниями людей, трудившихся над его установкой, и расположилась у поручней с южной стороны парома. Мое самоуправство, как ни странно, не вызвало осуждения со стороны капитана, не отходившего от меня на дистанцию больше двух ярдов, и первые минуты неторопливого плавания по тихим и, на удивление, прозрачным водам Эйгвина оказали на меня самое успокаивающее воздействие. Перспектива же того, что этот мирный дивной красоты пейзаж может в считанные мгновения взорваться смертельным вихрем, выглядела не то что маловероятной, а попросту невозможной.
Однако все, читающие эти строки, наверное, очень удивились бы, если б моя последняя мысль не оказалась глубоким заблуждением и с нами и впрямь ничего бы не произошло. Это было бы даже оригинально, но, увы... А первый отчетливый сигнал о возникших таки трудностях я получила, когда мы одолели примерно треть пути, — снизу, оттуда, где находился загон для пантер, стали доноситься звуки, подозрительно намекающие на то, что животные вдруг пришли в сильное беспокойство. При этом, насколько я могла судить, керторианские пантеры были отлично выдрессированы и очень дисциплинированны, но, как известно, у многих животных паническая реакция на резкое ухудшение погоды оказывается сильнее всех наработанных условных рефлексов. Когда шум снизу усилился, мы с капитаном переглянулись, и он сказал ровно то, что подумала я сама:
— Пока еще мы можем повернуть, герцогиня.
— Интересно, вы не знаете случайно, откуда пришел тот, первый ураган? С юга?
— Да.
Я вновь придирчиво осмотрела горизонт, ничего не обнаружила и постаралась, чтобы мой тон соответствовал словам:
— Боюсь, капитан, что бегство от судьбы редко приносит хорошие результаты.
Едва ли кто из керторианцев стал бы оспаривать этот постулат, и капитан Рагайн, следуя духу традиций, действительно воздержался, но ответ его был весьма запоминающимся и тоже по-своему неоспоримым:
— Тогда я искренне надеюсь, что у вас найдутся достойные контраргументы.
Множество подобных красивых афористичных фраз так навсегда и остаются только фразами, поэтому я никогда не имела склонности воспринимать их всерьез, но тут у меня возникло очень стойкое и оттого еще более неуютное ощущение, что из уст капитана я услышала свой приговор. Собственно, я даже дала слабину и едва не произнесла: «Да ладно вам, может, еще и пронесет», но не понадобилось. Потому как именно в этот момент стало окончательно и бесповоротно ясно, что не принесет. Нет, конечно, маленькое серое пятнышко, возникшее на горизонте в створе русла Эйгвина, естественно с южной стороны, могло оказаться чем угодно, включая оптический обман, но интуиция подсказывала, что верить в это осталось от силы минуты три-четыре...
— Вряд ли мы можем двигаться быстрее. Не так ли, капитан?
— Не можем.
— Также я думаю, что вы и ваши люди готовы к отражению атаки и вам есть чем ее отражать.
— Это тоже верно.
— Значит, нам остается только ждать?
Третью мою реплику капитан оставил без внимания, и я вместо него заметила себе, что заскучать от этого ожидания не грозит. Серое пятнышко уже благополучно превратилось в размытое по краям пятно и приближались, как это ни банально прозвучит, стремительно. Вскоре, например, уже можно было разглядеть, что размеры этой штуковины в точности соответствуют руслу Эйгвина — от берега до берега, — и это служило лишним подтверждением ее магического происхождения, ибо природные явления подобной аккуратностью не обладают. Еще одним приятным совпадением из того же репертуара было то, что, судя по скорости сближения, ураган застанет нас точнехонько на середине реки.
Когда до столкновения оставалось минуты полторы и уже стало отчетливо видно, что для начала на нас надвигается клубящаяся стена водяной пыли высотой футов в тридцать, мои телохранители в полном безмолвии совершили некое перестроение, и я почувствовала — тем самым керторианским чутьем, — как вокруг что-то неуловимо изменилось. Во-первых, это означало, что смутная догадка, посетившая меня на пристани, верна и капитан использует для общения со своим отрядом более совершенные средства связи, нежели голос (очевидно, телепатического свойства), а во-вторых, пора было узнать кое-какие подробности.
— Капитан, какой защитой мы располагаем?
— В нашем распоряжении есть кокон, — в переводе на английский язык это называлось «силовое поле», и этот фокус в исполнении Ранье мне доводилось наблюдать, — который теоретически непроницаем ни для дождя, ни для ветра любой силы.
Тон капитана был тверд, но слово «теоретически» говорило о многом. Однако прежде чем я задала следующий вопрос, мне удалось ознакомиться и с качеством кокона, и с его размерами, поскольку ураган наконец-то на нас обрушился. Хотя вернее будет сказать, обрушился на пространство вокруг нас, и это, безусловно, было одним из тех зрелищ, ради которых мне так хотелось попасть на Керторию.
Ветер свистел и завывал, как в лучших фильмах-катастрофах, плотные косые струи дождя били почти параллельно поверхности воды, вздыбившейся пенными волнами, вполне сопоставимыми с морскими, а видимость в резко сгустившемся сумраке сократилась почти до нуля. Завораживающее буйство стихии, достойное лучших образчиков погоды Денеба IV, мы наблюдали с расстояния, едва ли превышавшего три ярда, но при этом обстановка на самом пароме изменилась весьма незначительно — пожалуй, стало чуть прохладнее да появилась незначительная качка... К сожалению, эта фантасмагорическая картина не отменяла ни вопроса, который я собиралась задать, ни ответа, который ожидала получить.
— Отец Ранье располагал подобным защитным коконом?
— Конечно.
— И продержать его и вы, и он могли бы достаточно долго?
— Не менее часа.
Ну, вот теперь нужно было думать очень быстро и стараясь не впасть в панику. Как погибли родители Ранье, стало в целом понятно — когда налетел ураган, они, вероятно, удивились, но при этом чувствовали себя в. безопасности, и то, что случилось потом, застало их врасплох. А случилось следующее — надежное и якобы непроницаемое для непогоды силовое поле каким-то образом было прорвано. Каким именно или чем, для меня значения не имело, зато я могла быть полностью уверена, что и меня поле тоже не спасет... Конечно, знать наверняка, что тебе угрожает смертельная опасность, было огромным преимуществом по сравнению с предшественниками, и поэтому теперь оставалась сущая ерунда — за считанные минуты придумать, как от нее избавиться. Или же, вспомнив мрачный прогноз капитана, необходимо было срочно найти достойные контраргументы судьбе, поскольку поблажек та однозначно давать не собиралась.
Вот только моя голова не спешила меня радовать чередой свежих решений, а я тем временем почти машинально зафиксировала заметное ухудшение погодных условий. То есть шквал, прежде бушевавший по-своему однообразно, начал усиливаться — за пределами парома стало темно, как ноябрьской ночью, ливень хлестал сплошной стеной, а ветер закончил исполнять леденящую кровь мелодию и теперь издавал свист на одной высокой ноте. Означать это могло только одно — мы вот-вот попадем в центр урагана, и тогда-то и должна разразиться катастрофа. Более того, стоило мне об этом подумать, и я буквально физически ощутила, как с юга, из глубины шквала, на нас надвигается... нечто. Нечто, которое мы не в силах остановить, от которого нельзя укрыться, и направлено оно именно на меня. Я попыталась успокоить себя тем, что это всего лишь происки разыгравшегося воображения, но, судя по тому, как вдруг напрягся капитан, стоявший уже практически плечом к плечу со мной, ощущения мои были далеко не иллюзией...
И тут вместо спасительного озарения мне пришло на ум совсем уж скверное соображение, причем до отвращения логичное. Итак, предположим, что ураган проламывает защиту и переворачивает паром, но ведь это еще не конец разговора. Я плавала, как рыба, и, думается, не утонула бы в реке, невзирая на шторм и прочие неприятности, а допущение, что родителей Ранье постигла печальная участь просто из-за их неподготовленности в данном аспекте, критики не выдерживало. Хотя бы по той причине, что большинству телохранителей герцога удалось спастись, а тот, кто все это устроил, не мог полагаться на случай, по ходу выясняя, достаточно ли хорошо предполагаемые жертвы умеют плавать. Нет, пугающее чувство, что я являюсь мишенью, нельзя было списать на мнительность, а приближающаяся хрень являлась не просто тараном для создания бреши в защите, но своеобразной керторианской ракетой с надежной системой наведения на цель. И она была уже очень близко.
Настал самый подходящий момент, чтобы выставить себя героем с железными нервами, блистательно находящим выход из кризиса в последнюю секунду, но не будем кривить душой. Меня охватила типичная слепая паника — захотелось побежать и спрятаться, и я побежала... Куда, в сущности, было все равно, и по случайности это оказался нос парома, где я вынужденно остановилась в связи с отсутствием дальнейшего пространства для бегства. Тут-то наконец та часть моего рассудка, которая отвечает за логику и не выключается даже в самых паршивых ситуациях, кое-что выдала. По сути, меня осчастливили насмешкой, выглядевшей примерно так: «И что теперь? Остается только прыгнуть в воду самой, не дожидаясь, пока тебя туда скинут».
Уже в следующее мгновение я очень экономно оттолкнулась и по аккуратной траектории — дабы случаем не задеть край силового поля — полетела вниз, гадая про себя, почему очевидные решения всегда приходят с приличным запозданием. Естественно, до соприкосновения с водой, оказавшейся на удивление теплой, я эту великую загадку жизни разгадать не смогла, а потом пришлось отвлечься на грамотное проведение операции по спасению себя... Прыжки в воду в свое время входили в систему моей подготовки, и хотя в данном случае техника не вызвала бы у инструктора восторга, тем не менее в воду я вошла достаточно уверенно, чтобы по инерции погрузиться футов на пятнадцать и обойтись без распространенных ошибок типа потери слуха или дезориентации. Однако в отличие от тренировок я не стала выполнять переворот и подниматься к поверхности, а наоборот — с максимальной скоростью устремилась в направлении дна, опустилась еще футов на пятнадцать-двадцать и остановилась, когда давление на барабанные перепонки сделалось довольно заметным. Конечно, при необходимости я могла нырнуть значительно глубже, но сейчас смысла не было — уже на этой глубине ничто не мешало мне развернуться в горизонтальной плоскости и спокойно поплыть в сторону, где, по моим представлениям, находился берег Детанов. Да, здесь, под толщей вод, я оказалась в полной безопасности от ветра, ливня и волн со всей их магической природой, и единственной моей задачей было не покидать это надежное (и, черт возьми, такое очевидное) укрытие, пока не выберусь из зоны действия урагана. Иначе говоря, нужно было просто доплыть под водой до берега.
Само по себе мероприятие представлялось вполне выполнимым — мне, наверное, не удалось бы переплыть под водой весь Эйгвин, даже находясь на пике формы, но одолеть половину этой реки я, без сомнений, была способна в любом состоянии, тем более что паром к моменту нашего с ним расставания по идее уже находился ближе к нужному, восточному берегу. Но спустя примерно минуту после начала заплыва некоторые обстоятельства стали внушать мне серьезные опасения: во-первых, мой костюм, совершенно не предназначенный для купания, сильно снижал скорость продвижения, а избавиться от особо мешающих частей гардероба я себе позволить не могла, и во-вторых, как нетрудно догадаться, при таких погодных условиях наверху на моей глубине было совершенно темно, а это создавало реальную угрозу потерять верное направление. Все же я не стала форсировать темп, поскольку излишние усилия приводят к дополнительному расходу кислорода и в плане расстояния никакой выгоды не дают. К моему огромному сожалению, еще секунд через тридцать никаких изменений не произошло, за исключением того, что мои легкие напомнили о необходимости регулярно дышать, и две минуты — это предел. Еще секунд через пятнадцать желание глотнуть воздуха благополучно вытеснило остальные ощущения, а потом стало совсем плохо — легкие жгло нестерпимо, я уже ничего не соображала и из последних сил разгребала воду перед собой, почему-то решив, что всплывать равносильно смерти, и лучше уж так...
Как выяснилось чуть позже, это был типичный бред, к счастью, обошедшийся без фатальных последствий. Правда, когда в глазах у меня вдруг потемнело, успела промелькнуть жуткая мысль, что это, собственно, все, приплыли... А в следующий момент я обнаружила, что темнота представляет собой странную наклонную плоскость и в действительности является чудесным дном реки, в которое я вот-вот впилюсь. Тут уж я не растерялась и устремилась вверх, от радости едва не хлебнув воды, но все-таки до поверхности дотерпела.
О том, как я преодолевала оставшееся до берега расстояние и что происходило в первые минуты пребывания на симпатичном песчаном пляже, рассказать не получится, поскольку единственное сохранившееся у меня воспоминание — это вокруг навалом воздуха и можно дышать сколько влезет... Наконец я более-менее оклемалась, поднялась с четверенек и мутным взором окинула окрестности, но ничего особо неожиданного не обнаружила. Нет, безусловно, ситуацию, когда ты стоишь под вечерним солнышком на прибрежном песочке, а на реке резвится смерч, обычной не назовешь, но это было уже не ново, а значит, и не особо интересно. А в первую очередь меня интересовали два обстоятельства: судьба парома и как далеко до пристани, к которой мы направлялись. И если со вторым все было ясно — пристань оказалась совсем рядом, ярдах в двухстах к северу, то про паром ничего выяснить не удалось, ибо потоки воды, низвергавшиеся из таинственной тучи, полностью скрывали ту часть реки, где он должен был находиться, однако мне показалось, что ураган начал ослабевать.
Разумеется, я повела себя наиболее логичным образом — отправилась вдоль берега к пристани, без особой надежды вглядываясь в круговерть непогоды. Ураган и впрямь выдыхался на глазах, но у меня почему-то складывалось ощущение, что пока он не иссякнет окончательно, я паром так и не увижу, или — в худшем случае — не увижу вообще. Это, конечно же, было заблуждением — при всей тихоходности керторианского парома я все же не могла столь значительно опередить его вплавь, поэтому, если бы с ним все было в порядке, он уже должен был подходить к причалу... Хорошо, что данные соображения пришли мне в голову задним числом, иначе пришлось бы поволноваться, а так я испытала чистую незамутненную радость, увидев, как по-прежнему окруженный пузырем силового поля паром вдруг вынырнул из струй дождя совсем рядом с пристанью.
Таким образом, когда я подошла к причалу, меня уже поджидал почетный караул гвардейцев во главе с капитаном Рагайном. Надо отдать должное, выглядели они как ни в чем не бывало, на меня смотрели спокойно, и единственным напоминанием о тех, скажем так, неприятностях, из которых мы сумели весьма ловко выпутаться, стала подчеркнутая вежливость, с которой поклонился капитан:
— Герцогиня.
— Капитан. — Я тоже постаралась кивнуть максимально любезно и замялась, слегка запутавшись в очередности вопросов, но он меня опередил:
— Мы продолжаем путешествие?
— Безусловно.
Иного ответа он и не ожидал, тем не менее отдал короткую серию приказов и вновь обернулся ко мне;
— Простите, но вам бы не помешало переодеться.
— Я знаю. — Мне стоило большого труда удержаться от ядовитого замечания. — Но не во что, к сожалению. Единственный выход — это раздеться в карете, когда мы двинемся в путь. Будем надеяться, что до прибытия к баронессе мой костюм хотя бы высохнет, иначе будет... гм... забавно.
Капитан явно не разделял моих взглядов на то, что является забавным, но ограничился философским пожатием плеч, а я тем временем наметила ряд моментов, прояснить которые следовало незамедлительно.
— Итак, что произошло, когда я покинула паром?
— По сути, ничего.
— Спасибо, это я сама вижу. А не по сути?
Он не спешил с ответом, и я решила сократить время хождений вокруг да около.
— Уточню. Перед тем как прыгнуть в воду, я почувствовала приближение... Не знаю, что это было, но оно несло угрозу. Мне показалось, вы тоже испытали сходное ощущение. Это так?
— Да. — Что ж, от прямо поставленных вопросов он не увиливал.
— Тогда что же стало с этой дрянью? И кстати, что это вообще такое было?
— Я не слишком разбираюсь в магии подобного уровня, — весьма буднично сообщил он и. подумав, добавил: — Могу предположить, что это был сложный и очень мощный фантом. И он исчез, как только вы скрылись под водой.
Иными словами, как только он потерял из виду цель или она оказалась вне его досягаемости, — звучало радушно, и хотя по поводу инцидента вопросов оставалось много, сейчас мне было любопытно другое:
— Вы знали заранее, что это произойдет?
Пока он размышлял, как будет выкручиваться, разгрузка парома завершилась (кстати, одновременно с последними всплесками шторма) и мне подали экипаж. Однако когда капитан попытался открыть мне дверцу, я его остановила, демонстрируя неуклонную решимость:
— Оставьте это! Мы не двинемся с места, пока я не получу некоторые ответы.
— Хорошо. — Он отпустил дверцу, сложил руки за спиной и пригнул голову, живо напомнив быка, готовящегося броситься в атаку. — Да. Я знал, что это может произойти.
— Прекрасно. Не буду прикидываться дурой и спрашивать, откуда поступила эта чрезвычайно полезная информация. Но, возвращаясь к нашему вчерашнему разговору, вам не кажется, что стоило бы предупредить и меня? В том случае, разумеется, если вас устраивает исход произошедшего.
— Он меня устраивает! — с неожиданной жесткостью отрезал капитан и чуть погодя пояснил свою мысль: — Я размышлял, следует ли мне предупредить вас. Но вы и сами почувствовали угрозу, а я, как мне кажется, не дал вам ни малейшего повода усомниться в моей лояльности. Разве нет?
Тут он был, в сущности, прав, особенно если...
— Благополучный исход вам также был известен заранее?
Здесь я явно коснулась тех аспектов, посвящать в которые капитан меня не собирался ни при каких обстоятельствах — во всяком случае, он очень по-керториански, молча, проигнорировал вопрос. Но я ведь могла и поднажать:
— И если это так, то, наверное, имело смысл подсказать мне, как я могу спастись. Или это запрещено правилами?
Промолчать ещё раз он не сумел, более того, слова его прозвучали так, что мне самой захотелось послать себя со всеми обвинениями куда подальше...
— Я не знал, чем все это закончится. Зато я знал, что если вы ничего не предпримете, то неминуемо погибнете. И я заодно с вами.
Спустя примерно полминуты он вновь потянулся к дверце экипажа, и теперь я не стала возражать. Но, уже забираясь внутрь, я не удержалась и высказала вслух то, что вертелось в голове:
— Интересно, и надолго у вас все расписано?
На ответ я и не рассчитывала, но капитан Рагайн решил преподнести его в качества бонуса. И положительных эмоций это не добавило...
— Нет, герцогиня. Ненадолго.

Глава 5

Замок Детанов располагался ближе к северной границе их владений, так что на путешествие по территории баронства мы затратили больше времени, чем по собственной, и к цели прибыли часа в три пополудни. За прошедшие ночь и утро не случилось ничего, достойного упоминания, а единственная хорошая новость заключалась в том, что мой костюм после вчерашних водных процедур все-таки высох. Была тут, как водится, и плохая новость — выглядел он теперь как жеваная тряпка, и в походных условиях я с этим ничего поделать не могла.
Однако я не уставала себе повторять, что подлинные аристократы не должны испытывать смущения от своего внешнего вида, и поэтому вступила в замок своих... э-э... провозглашенных родственников, исполненная чувства собственного достоинства, благо оказанный мне прием этому способствовал.

Предыдущая страница 4 Следующая страница


5 Александр Дихнов

Нет, устланных лепестками роз ковровых дорожек и самой баронессы, ожидающей меня на ступенях парадной лестницы, не случилось, но картинно опущенный к нашим ногам подъемный мост, выстроившиеся во дворе гвардейцы Детанов и церемонный дворецкий, высокопарно приветствовавший меня от лица хозяйки замка, выглядели достаточно солидно. Затем, правда, когда я приняла любезное приглашение дворецкого следовать за ним и вошла непосредственно в замок, начали происходить вещи, не то чтобы как-то затрагивающие пресловутое чувство собственного достоинства, но изрядно меня удивившие.
Сперва мы пересекли просторный холл по направлению к лестнице, тем самым проигнорировав столовую, находящуюся во всех керторианских замках на первом этаже, и это означало, что, несмотря на весьма подходящее время, угощать меня обедом тут никто не собирается. Поднявшись же на второй этаж, мы направились туда, где согласно типовой планировке находился кабинет хозяина замка. Скажем так, если бы меня подобным образом приняли в человеческой среде, то это подразумевало бы, что предстоит сугубо деловой разговор без каких-либо намеков на возможность перевода беседы в более неформальное русло. И хотя я не являюсь принципиальной противницей подобной формы общения, она, к сожалению, изначально не сулит больших выгод. Особенно если предмета для переговоров у вас, в сущности, нет. Да и не ожидала я, честно говоря, такого приема — ведь какими бы смутными ни были мои представления о керторианках, их разительное отличие от керторианцев в смысле линии поведения сомнения не вызывало хотя бы просто потому, что в феодальном обществе роли мужчин и женщин вообще совершенно различны. Собственно, роль последних там и вовсе сведена к минимуму.
Что ж, диктовать правила игры у меня не было ни малейшей возможности, поэтому я сочла за лучшее быстренько настроиться на соответствующий лад и на этот раз не прогадала. Во всяком случае, когда мы вошли в кабинет, имевший куда более обжитой вид, нежели в замке Галлего, на моем лице застыло самое что ни на есть керторианское спокойно-невозмутимое выражение. Регламентированное этикетом начало встречи, кстати, сильно отличавшееся от помпы при въезде в замок, заключалось всего лишь в лаконичном докладе дворецкого:
— Герцогиня Гаэль Галлего, ваша светлость, — после которого баронесса встала из-за письменного стола, жестом отпустила слугу и, сухо кивнув мне, предложила занять кресло напротив.
Когда мы обе сели, мне первым делом пришла любопытная, но абсолютно бесполезная мысль — насколько я знала, баронессу звали Арто, а для землянина это имя тоже скорее мужское, чем женское. Перейти же к анализу более содержательных аспектов я не успела, поскольку хозяйка замка завершила изучение меня куда быстрее и вынесла интересный вердикт:
— Вы совсем не такая, какой я вас себе представляла.
Фразу: «А вот вы выглядите сообразно моим ожиданиям» — я по традиции оставила при себе. Да, внешность баронессы Детан действительно соответствовала моим ожиданиям — будучи значительно выше и крупнее меня, она при этом имела вполне пропорциональную и, более того, достойную восхищения фигуру, а ее лицо с очень правильными и строгими чертами можно было бы назвать привлекательным, если б не хронически надменное выражение. Впрочем, не исключено, что у керторианцев облик ее светлости вызывал исключительно положительные эмоции, к тому же баронесса, которая Бог знает на сколько лет была старше меня, выглядела свежо и ухоженно, как будто понятия возраста для нее просто не существовало. Картину немного портили невразумительные темно-русые волосы и тускловатые серые глаза, но это так, детали... Принципиальным же казалось то, что в своем заявлении баронесса вряд ли имела в виду внешность, поэтому в итоге я ответила двусмысленно:
— Вы тоже.
С одной стороны, это было отчасти правдой, с другой — давало понять, что если она хочет проявить инициативу в разговоре или, к примеру, порассуждать на тему, кто каким должен быть, то — пожалуйста, сколько угодно. Но нет, общаться со мной на отвлеченные темы в планы ее светлости не входило.
— Итак, зачем вы хотели меня видеть?
В рамках дружеской беседы так вопросы не ставят. Значит, и впрямь деловой разговор, и, чтобы не выставлять себя дурой, отвечать следует по существу. Тогда почему бы не обозначить свои истинные намерения — хуже-то не станет...
— Мне нужна информация о Кертории. В большом количестве и самая разнообразная. Какую-то часть я надеялась получить от вас.
Она едва заметно кивнула, как бы подтверждая, что ответ принят, но никаких признаков энтузиазма не выказала.
— Почему вы решили, что я должна быть откровенна?
Не здорово, но все же лучше, чем «тогда говорить нам с вами не о чем».
— А я и не считаю, что вы должны быть откровенны. Я на это надеюсь. Обоснованно или нет — думаю, вы сами мне сообщите.
Подозреваю, она предполагала, что я начну ссылаться на наши псевдородственные отношения или лепетать нечто столь же ценное, поэтому моя лобовая атака застигла ее врасплох. По крайней мере баронесса некоторое время размышляла, будто бы изучая меня заново...
— Что ж, ваши надежды небезосновательны. В силу ряда причин, которые вы сможете оценить позже, в моих интересах прояснить для вас некоторые вопросы... — она на мгновение запнулась, а затем усмехнулась одними губами, — из жизни Кертории.
Несмотря на то что разговор неожиданно легко принял нужный для меня оборот, в наших с баронессой отношениях потепления не наступило. Скорее уж складывалось обратное впечатление.
— Так я могу задавать вопросы? Или вы сами расскажете мне то, что считаете необходимым?
Она скривилась, показывая, что риторические глупости совсем не в ее вкусе, но соизволила ответить:
— Задавайте.
— Хорошо. Тогда начнем с общих. Чем здесь вообще занимаются керторианки? Как они живут? Участвуют ли в политике? Если да, то каким образом? И какова их позиция в сложившейся на данный момент ситуации?
Баронесса ознакомилась с предложенным списком со спокойствием, граничащим с меланхолией, но отвечать не спешила, и я, испытывая понятное нетерпение, съязвила:
— Неужели слишком много сразу? Ну, начните с любого, по своему выбору.
С чувством юмора у нее, похоже, обстояло туго, но реакция все же последовала:
— Нет, не много. Фактически вы задавали один и тот же вопрос. Только я никогда раньше не задумывалась над ответом, как никто не задумывается, скажем, о воздухе, которым дышит. Подозреваю, я не первая, кто испытывает такие трудности, общаясь с вами. И не последняя... — Я ожидала очередной длительной паузы, но она с чуть ли не искренним любопытством поинтересовалась: — А вы могли бы сразу ответить, чем занимаются женщины в вашем обществе?
— Если коротко, то да. Всем. Если подробно... Пришлось бы поломать голову.
— При этом вас саму коротко едва ли устроит. Выберем нечто среднее. Мы занимаемся своей семьей, воспитанием детей, хозяйством, собственными увлечениями, которые есть у каждого. — Она вновь изобразила улыбку и неожиданно слегка подалась вперед. — А также любовью. Соперничеством. Интригами. И, безусловно, политикой. Вам было бы полезно принять к сведению, что на Кертории в отличие от мест, где вы выросли, мало развлечений, и поэтому политикой тут занимаются все. В большей или меньшей степени.
Я изначально не допускала мысли, что женская часть населения этой планеты, сам воздух которой пропитан ядом заговоров в духе плаща и кинжала, находится в стороне от... гм... большой жизни, но и столь откровенная декларация своих возможностей меня поразила. Однако как-либо комментировать ее заявление я не собиралась, и, убедившись в этом, баронесса перешла к конкретике, представлявшей для меня наибольший интерес.
— Относительно того, каким образом мы можем воздействовать на происходящее, я не вижу необходимости распространяться. Конечно, ни одна керторианка никогда не занимала официальных должностей и, как я думала прежде, не займет. Теперь уже нельзя ни в чем быть уверенной, но до подобного абсурда пока далеко, а между тем способов влияния на политические процессы у нас и так достаточно. — Я почти против воли понимающе улыбнулась, но баронесса ничуть не обрадовалась такому проявлению женской солидарности. — И наконец, о позиции, которой мы придерживаемся. Она проста. Мы против перемен, которые пытаются навязать Кертории. Чтобы у нас с вами не возникло недопонимания, поясню: проблема даже не в самих переменах, хотя подобная идея плоха уже сама по себе, а в том, чем они чреваты. Противоборствующие силы — надеюсь, вы знаете, кого я имею в виду, — толкают страну к хаосу, войне и крови, и свою единственную задачу на данный момент мы видим в том, чтобы этого не допустить. К сожалению, нам вряд ли это удастся.
Явственно подчеркиваемое «мы» и «нам» в последней части ее короткой речи было очень красноречиво и говорило о том, что мне излагается консолидированная позиция, но я все-таки решилась уточнить это обстоятельство:
— Извините за дерзость, но у вас достаточно оснований, чтобы высказываться от лица всех керторианок?
Она не обиделась и ответила без тени колебаний:
— Своего круга — да. Более чем достаточно. О чем думают простолюдинки, мне неизвестно, да и мало интересует.
Это был тот редкий случай, когда я могла с ней согласиться, правда, на сей раз мое мнение никакой роли не играло, поскольку в общем и целом заявление баронессы звучало более чем безрадостно. Нет, я не обязана была верить ей на слово, но и оснований подозревать, что она изощренно лжет или там заблуждается, у меня не имелось. Разве что в самой политической позиции керторианок виделась мне некоторая неопределенность.
— Насколько я слышала, точку зрения, сходную с вашей, исповедует герцог Далтон Горн. Вы поддерживаете его? Или он и его сторонники сами по себе, а вы сами по себе?
Тут я, похоже, попала в район любимой мозоли, потому как баронесса явно разозлилась — хорошо хоть не на меня.
— Это вы не совсем точно выразились: герцог Горн ничего не исповедует, он проповедует. — Я оценила разницу, а баронесса наконец-то улыбнулась совершенно искренне. И это была улыбка крупного крокодила в расцвете лет. — В разговоре с чужаком есть определенная прелесть — можно называть вещи своими именами. В частности, Далтон Горн — честолюбивый болван, единственным неоспоримым достоинством которого является умение красиво говорить. При этом что говорить, для него не важно, лишь бы слушали. Сегодня наибольший успех у аудитории можно снискать выступлениями в духе «не допустим раскола, остудим буйные головы, и всем пребудет счастье», но если завтра понадобится «уничтожим отступников и спалим их замки дотла», он перестроится мигом. Так что Далтона Горна я не поддержу никогда!
О, тут пошло «я», а никакое не «мы», — неужели сплоченные ряды керторианок не столь уж монолитны. Но даже если так, лично мне это никаких дивидендов по-прежнему не обещало.
— А что насчет тех сил — к сожалению, не знаю имен, — которые активно противодействуют всем тем переменам, которые неприемлемы и для вас? Чем они вам не угодили? Или вы относитесь к ним благожелательно?
— Нет. Они мало чем отличаются от герцога Горна, поскольку, прикрываясь благородными девизами, также ведут борьбу за власть. Но они куда опаснее, ибо полагаются на гораздо более надежные способы достижения своих целей, нежели краснобайство. К примеру, физическое уничтожение противников.
— Ясно.
Действительно, баронесса получше прочих обрисовала мне расстановку политических сил Кертории, и на данном этапе она выглядела примерно так: есть крыло реформаторов, которые, по сути, находятся у власти, но при этом пытаются провернуть грандиозный план по... скажем пока, коренному изменению ситуации. Есть консерваторы, которые на самом деле просто хотят дорваться до власти. Есть размытая и, похоже, не очень организованная группа центристов, чей лидер в первую очередь озабочен рекламой себя любимого, и есть подлинные центристы, а можно сказать и ультраконсерваторы, то есть керторианки, которые видели остальных политических противников в гробу и в белых тапочках.
М-да, теперь все мои надежды на симпатии со стороны просто керторианок поражали своей наивностью, а сам визит к баронессе Детан напоминал классический анекдот: «Здравствуйте, бесплатный доктор...» — «До свиданья, безнадежный больной...»
— Если я правильно понимаю положение вещей, то мое появление, и уже тем более активная жизненная позиция, также являются для вас, мягко говоря, крайне нежелательными. Или есть смягчающие обстоятельства, которые я не учитываю? — Вопрос я задала просто так, для поддержания беседы, но баронесса ответила с обезоруживающей прямотой:
— Нет, таких обстоятельств нет. Ваше прибытие на Керторию — это худшее, что вообще могло произойти. Если бы существовала хоть малейшая возможность устроить ваше исчезновение, я бы непременно ею воспользовалась. И в этом нет ничего личного.
Очень я люблю подобные заявления, но момент достойно его вернуть был не самый подходящий, хотя я и так выступила неплохо, с невинным видом заметив:
— Странно. Мне кажется, что именно сейчас, даже, наверное, не выходя из кабинета, вы могли бы избавиться от меня раз и навсегда. Или я переоцениваю ваши возможности уничтожить кого-либо в собственном замке?
— Вы недооцениваете мою сообразительность. Если, конечно, говорите серьезно.
— Шучу я обычно более остроумно.
Я быстренько поспорила сама с собой — станет ли баронесса развивать мысль по своей инициативе или перейдет на обмен колкостями. При этом, честно говоря, ставила я на второй вариант, а случился первый.
— Если вы хотите, чтобы я откровенно высказалась и по поводу вас, то извольте, меня это не затруднит. Я слишком много лет прожила со своим мужем, чтобы не уметь отслеживать простейшие причинно-следственные связи, и поэтому для меня очевидно, что вы никогда не попали бы на Керторию в добром здравии без сторонней помощи. Помощи кого-то очень могущественного...
— Принца, — перебила я с не самой доброй усмешкой. — Ведь мы же говорим откровенно.
Однако баронесса, что называется, и бровью не повела.
— Да, я имела в виду Принца Ардварта. Принца, намерения которого никому не ясны, талант сопоставим с возможностями легендарных магов древности, а отношение к вам кажется на удивление... хорошим.
— Тут у нас мнения расходятся, — мимоходом заметила я, и она сделала весьма изящный жест рукой в стиле «прошу прощения».
— Да, я могла выразиться неточно. Или в действительности все куда сложнее, чем выглядит. Это не имеет значения. Важно, что если вас уничтожить, то мстить за вашу смерть будет Принц, а быть объектом его мести у меня, к примеру, нет ни толики желания.
Надо сказать, я прежде не рассматривала ситуацию в таком ракурсе, поэтому слова баронессы заставили меня задуматься отнюдь не притворно, и это ее удивило.
— Странно, что вы ранее пренебрегли данными соображениями. Они лежат на поверхности и для вас представляют большую важность, чем для меня.
— Ну, обо всем подумать просто не успеваешь. — Я философски пожала плечами.
— А я привыкла считать, что о собственной жизни есть смысл думать в первую очередь. — Ого, ирония. И к тому же достаточно удачная. — Скажите, герцогиня, неужели вас не удивил оказанный мною прием?
— Удивил.
— И чем вы его для себя объяснили?
Я не видела смысла лукавить.
— Тем, что мне прозрачно намекают на характер предстоящего разговора, иными словами, он будет деловой и... не самый дружественный.
— Это тоже, — спокойно признала она. — Но основная причина, почему я не пригласила вас отобедать и даже не предложила никаких напитков, заключается в желании подстраховаться, чтобы вы ненароком не отравились в моем замке. Из соображений безопасности мне и вовсе не следовало соглашаться на встречу с вами, но я решила рискнуть, дабы удовлетворить свое любопытство. Теперь же мое главное желание — это чтобы вы поскорее покинули мой замок, и вообще мои земли, в целости и сохранности.
— Не сомневайтесь, надолго я вас не задержу. — Я даже поднялась с кресла, однако в плане самоуважения было совершенно необходимо сказать на прощание какую-нибудь убедительную гадость, а ничего стоящего, как назло, в голову не приходило. Поэтому я сочла своим долгом для начала немного съязвить:
— Вы в курсе того, что произошло вчера во время моей переправы через Эйгвин?
— Да, конечно. — Она совершенно по-мужски прищурилась.
— Тогда интересно — если бы я паче чаяния погибла в водах реки, для вас, похоже, чрезвычайно принципиальным оказался бы вопрос, где именно это произошло: ближе к вашему берегу или к моему. Или за происшествие на границе вам отвечать бы не пришлось?
Баронесса отреагировала на этот, в общем-то, не делающий мне чести своей беззубостью выпад очень странно: не выказала и тени эмоций, а напротив — задумалась и даже как будто насторожилась. Да и последовавшая затем реплика прозвучала с интонацией, какой обычно задают вопросы себе, а не собеседнику.
— Неужели ваши формулировки не кажутся вам ужасающе наивными?
Я не стала отмахиваться от ощущения, что наткнулась на нечто важное, и поэтому сменила тон на серьезный, честно признавшись:
— Мне кажется, я вас не понимаю.
Она кивнула и некоторое время смотрела мимо меня так, словно внутри ее шла нелегкая борьба. Трудно было предположить, что там с чем борется, но в итоге баронесса весьма решительно указала мне на кресло:
— Присядьте! — И когда я покорно исполнила повеление, констатировала с великолепной уверенностью в себе: — Это покушение на вашу жизнь совсем не то, что вы думаете.
— Как сказал бы Его Высочество, я с интересом слежу за ходом вашей мысли.
— Извольте. Видите ли, вы очень легко спаслись. Слишком легко для такого сложного, изощренного покушения. Я не знаю, как с этим обстоит в вашем мире, но у нас неудачные попытки убийства случаются значительно реже успешных.
— Значит, вы считаете, что покушение на самом деле было всего лишь сложной и изощренной инсценировкой. Ну, допустим... Какова же ее цель?
— Это более сложный вопрос. Я не могу точно на него ответить, а теоретизировать на этот счет не имею ни малейшего желания.
— Хм... Тогда если сам факт моего спасения — единственный аргумент в пользу вашей версии событий, то вы меня не убедили.
— Основной, но не единственный. Добавьте сюда то, о чем я уже говорила: вы каким-то образом попали в сферу интересов Принца Ардварта, а пытаться вклиниться в его планы — в данном случае уничтожить вас — смертельно опасное мероприятие. К тому же вклиниться столь нарочито и неуклюже.
— Не вижу логики. Как раз наоборот — однажды такое покушение уже увенчалось успехом. Родители Ранье погибли, и никто, в том числе и ваш муж, не смог ни разгадать тайну их смерти, ни найти виновных.
Баронесса еще с полминуты помолчала, а затем исполнила приводящую меня в тихое бешенство улыбочку типа «девочка, ну с кем ты споришь»...
— Да, проблема именно в том, что однажды подобное уже было, и мой муж досконально занимался изучением того происшествия. Простите, вы хорошо с ним знакомы? Я имею в виду, с бароном Детаном?
— Лично — весьма поверхностно. Но мне известно о нем очень многое.
— Да? В таком случае неужели вы верите в то, что он не знает, кто убил родителей Ранье?
Очень грубая и, безусловно, намеренно выбранная формулировка. Удар молотком, так сказать. И надо признать, что он, в общем-то, достиг цели... Да, Ранье утверждал, будто все попытки его дяди найти виновных в гибели его родителей потерпели фиаско, но, как я теперь поняла, принимать подобные заявления на веру было моим глубочайшим заблуждением. Тем более что барон Детан прославился на всю Галактику как человек, на чьем счету нет ни единого нераскрытого уголовного дела, ни одной неразгаданной тайны, какими бы головоломными те ни были. И хотя молва, как известно, склонна приукрашивать, в многочисленных виденных мною материалах о бароне не нашлось ничего способного опровергнуть его феноменальные достижения. Но если так...
— Я готова признать, что барон Детан и в тот раз сумел найти правильный ответ. Известен ли он вам? Или кому-нибудь еще?
Это был слишком прямой вопрос, однако баронесса приняла его как должное.
— Нет. Ни мне, ни уж, поверьте, кому-нибудь еще.
— А вы его спрашивали?
— Да, в свое время я неоднократно затрагивала эту тему, но Антаглио всегда утверждал, что у него есть только туманные предположения, которые не имеет смысла оглашать. Разумеется, это была ложь.
— И чем вы объясняете такое странное поведение барона?
— А как вы думаете? — Баронесса в течение всего разговора мастерски сохраняла контроль над эмоциями, но тут не выдержала и очень красноречиво поморщилась. — Единственная причина, которая может сподвигнуть Антаглио отказаться от демонстрации своих уникальных способностей, — это страх. Здесь, на Кертории, обличить убийцу герцога Галлего означает взять на себя обязательства мести, вступить с этой личностью в затяжную войну, и мой муж побоялся это сделать. Но должна вам сказать, что при всех своих недостатках трусом или даже излишне осторожным Антаглио никогда не был. Таким образом, как он сам бы выразился, круг подозреваемых сужается до предела.
— Предел — это у нас сколько? Один? Или хотя бы два?
— Два, — она хмыкнула. — Сами догадаетесь кто?
— Ну, под первым номером проходит Его Высочество, это ясно. А второй... — Я пожала плечами и решила не оригинальничать. — Анг Сарр?
— Да. Только участие в том покушении кого-то из этих двоих могло заставить моего мужа признать свое поражение.
Было очень похоже, что этим информация, которой она собиралась со мной поделиться, исчерпывается, но я на всякий случай проверила:
— Все это, безусловно, очень познавательно, но я бы не сказала, что заметно приблизилась к пониманию вчерашнего инцидента.
— И не должны были, — холодно подтвердила она. — Просто примите к сведению, что покушение на вас было ненастоящим. Что — и кто — за ним стоит, вам предстоит узнать самой. Если удастся, конечно.
Да, это было окончание разговора. Ну и ладно, тем более, что я нашла наконец подходящий мотив для финальной гадости. Для правильного исполнения оной я встала с кресла, сделала вид, будто собираюсь прощаться, а потом ненавязчиво улыбнулась.
— Кстати, вы сообщили недавно, что удовлетворили свое любопытство относительно меня, а у меня вот остался маленький вопросик. Он личного характера, но вдруг вы сочтете возможным ответить?
— Что вас интересует?
— Вы ничего не спросили о судьбе своего мужа. Почему? Вам откуда-то известно о том, что происходит за пределами Кертории, или попросту безразлично?
Ей явно не хотелось отвечать, но и «не ваше дело» смотрелось бы как минимум вяло.
— Я знаю, что Антаглио жив. А раз так, то, без боязни ошибиться, могу предположить, что он весьма доволен своей жизнью, имея возможность копаться в жизнях других и купаться в лучах славы, когда удается извлечь на свет нечто необычное. Надеюсь также, что ему не выйдет боком это его любимое развлечение, ради которого он, ни на секунду не задумываясь, оставил меня.
Ну-у, последняя фраза — это лишнее. Негоже так подставляться...
— Знаете, я бы на его месте поступила точно так же. И, разумеется, ничего личного в этом нет.
В общем, простились мы с баронессой еще холоднее, чем встретились, но я была очень горда тем, что таки вывела ее из равновесия. Хорошим же завершающим аккордом моего визита в замок Детанов стал обмен репликами с капитаном Рагайном, когда он любезно распахивал передо мной дверцу экипажа.
— Капитан, по вашей классификации баронесса Арто Детан представляет опасность?
— Да. Более чем.
— М-м... Тогда стоит время от времени мне об этом напоминать.
Дорога до следующей цели моего путешествия заняла примерно столько же времени, сколько и до владений ее светлости Арто Детан, и к резиденции баронов Лаган мы прибыли уже к вечеру следующего дня. Добрались мы без приключений, поэтому выбор развлечений в пути был крайне скуден, а именно: сон, разглядывание окрестностей и размышления, причем два последних занятия оказались на удивление бесплодными. Окрестности ничем новым не порадовали, разве что в землях Наганов в пейзаже отчетливее начали проступать северные мотивы, а мысли... Я, конечно, попыталась проанализировать в свете новых данных как общую ситуацию, так и эпизод на Эйгвине, однако описывать мои раздумья сколь-нибудь подробно не имеет смысла, поскольку единственный вывод был необычайно глубокомыслен, но придуман давно и не мной. А именно: для построения верной теории нет ничего опаснее преждевременных и необоснованных выводов.
Чуть более интересной оказалась лишь последняя часть моих раздумий, когда я на основании некоторых замечаний баронессы попыталась спрогнозировать, какой прием ждет меня в замке Лаганов. Ведь если послушать ее, то не очень понятно было, зачем отец Бренна согласился меня принять. Тоже из любопытства? Ну-ну... Для начала я верила в то, что баронесса Арто способна совершить рискованный поступок из чистого незамутненного любопытства, приблизительно так же, как в Санта-Клауса. Ей нужно было донести до меня определенную информацию, что она и сделала, преследуя какие-то свои цели. Какие — пока оставим. Оставим там же, где керторианское любопытство. Следование традициям? Вполне возможно, ибо, насколько я представляла здешний этикет, отказ принять у себя пожелавшего нанести визит вежливости соседа здесь расценивался как явно выраженное враждебное действие, но если одно мое присутствие влекло за собой почти смертельную, судя по словам баронессы Детан, опасность, то со стороны барона Лагана казалось разумным наплевать на свое хорошее воспитание и возможные последствия и популярно объяснить мне, что ближайший приемный день намечен на конец следующего года. Поэтому к рассмотрению предлагался единственный вариант: барону тоже что-то от меня нужно, и соответственно прием опять будет исключительно официальным, холодным, а разговор да и само мое пребывание в замке по возможности сокращены. Логично, не правда ли?..
Ну а теперь, как говорится, правильный ответ. Первое отличие от предыдущего визита было мной отмечено на ближайших подступах к замку и заключалось в том, что подъемный мост перед нашим носом никто не опускал — по-видимому, его вообще давненько не поднимали, — и во двор мы въехали буднично и без помпы. Далее не обнаружилось ни выстроившихся гвардейцев, ни ливрейных дворецких, зато наличествовал сам барон Идриг Лаган, который не счел за труд спуститься с короткой парадной лестницы и приветствовал меня непосредственно возле экипажа. При этом он ничуть не натянуто улыбался и выступал в стиле «добрый вечер», «очень приятно познакомиться», «рад, что вы нашли время приехать» и под финал: «Вы прекрасно подгадали с моментом прибытия, герцогиня, поскольку как раз сейчас будут подавать обед, которым я хотел бы вас угостить».
Естественно, я постаралась быть столь же любезной, с благодарностью приняла приглашение и даже активно взялась за потребление пищи, что стоило немалых усилий. При этом обстановка за ужином была не то чтоб ненавязчивая, но определенно непринужденная — барон сразу дал понять, что серьезные вопросы мы за трапезой обсуждать не будем, и развлекал меня вполне светской беседой, в основном интересуясь, как мне нравятся те или иные аспекты керторианской жизни. Мои ответы иногда его удивляли, иногда явно забавляли, а то и слегка раздражали, однако в целом он вел себя очень корректно, открыто никаких эмоций кроме сдержанного дружелюбия не выказывал и, разумеется, исподтишка меня изучал.
Осуждать его я не могу, поскольку сама занималась тем же, и очень скоро вынуждена была признать, что барон Идриг Лаган мне симпатичен. Как с наружной стороны, так и с внутренней. Внешне он был очень похож на Бренна (или, вернее, конечно же, наоборот), но в несколько уменьшенном масштабе. То есть барон был ярким блондином с голубыми глазами и немного резкими, но вполне классическими чертами лица, при этом ростом в районе шести футов и с атлетической фигурой — в общем, тип, который всегда мне нравился, невзирая на известную картинность. К тому же в очередной раз подтвердилась подмеченная мной прежде тенденция насчет возраста — барон казался мужчиной в расцвете лет и выглядел немногим старше своего сына. Правда, было у них с Бренном и одно существенное отличие — барон Лаган-младший производил впечатление очень опасной личности, от него веяло холодной угрозой, как от профессионального убийцы, и — я могла убедиться на практике — для этого имелись все основания. Барон Идриг, напротив, обладал открытым, бесконфликтным и даже добродушным характером, что по керторианским меркам заслуживало, видимо, эпитета «недалекий», которым наградил его капитан Рагайн. Хотя — и на этот счет не следовало заблуждаться — к умственным способностям барона данное определение явно не относилось: между «недалекий» и «туповатый» на Кертории существовала весьма ощутимая разница.
Так что я с нетерпением ожидала послеобеденного разговора, и его начало как будто подтверждало обоснованность оптимистичных прогнозов, на которые оказался так щедр совместный прием пищи. Когда мы переместились из столовой в библиотеку (а совсем не в чопорный кабинет) и удобно устроились в креслах у камина, барон не огорошил меня заявлением типа «дружеская беседа окончена, приступим к делу», а с очень приятной улыбкой поинтересовался:
— Надеюсь, вы не откажетесь в самых общих чертах рассказать, как поживает мой сын?
Не отвечать я, конечно, и в мыслях не имела, но были трудности. С подачи Ранье он по уши увяз в текущих разборках, недавно был чуть ли не смертельно ранен, а что с ним произойдет в ближайшем будущем, известно только Господу Богу. «И, кстати, он сменил цвет кожи на радикально черный» — было бы весьма точным описанием жизни Бренна на момент нашего расставания, но почему-то говорить такое отцу не хотелось. Даже керторианскому отцу...
— Боюсь, что в самых общих чертах получится нечто слишком неопределенное: у Бренна все в порядке, хотя в последнее время у него, как и у всех нас, начался не самый спокойный период жизни. — Я виновато улыбнулась, но барон живо кивнул, показывая, что такой ответ его вполне устраивает.
— Да, понимаю. А чем он занимался, пока это не началось?
Акцентированное «это» прозвучало... достойно, а вот у меня трудности превратились в проблемы. Те самые, с которыми имели обыкновение сталкиваться мои собеседники. В керторианском языке просто не было понятий «ученый» и «университет», не говоря уж о «компьютер» и «информационные технологии».
— Он много лет занимается исследованиями в той области знаний, для которой здесь нет названия, и достиг больших успехов. В своем кругу он пользуется безусловным авторитетом.
— Это приятно, — без тени иронии сказал барон и, рассмеявшись, развел руками, — Хотя и очень странно. Никогда бы не подумал, что Бренн сможет легко освоиться в чужеродной среде. Он ведь всегда был таким... настоящим керторианцем.
— Насколько я могу судить, он таким и остался.
— А вот это меньше радует. Я надеялся, что годы смягчат его характер, — с неожиданной серьезностью заметил отец непутевого чада и без малейшей паузы продолжил маленький допрос: — Он не женился?
— Нет.
— И конечно, он по-прежнему дружен с герцогом Галлего?
— Да. — Я прекрасно помнила, каким образом отозвался капитан Рагайн об отношении родителей Бренна к его дружбе с Ранье, и теперь мне было очень любопытно: проявит ли барон Лаган-старший дипломатичность или все же продемонстрирует свое неудовольствие.
Но он просто потряс меня откровенностью.
— Теперь, наверное, это для Бренна хорошо. Кто меня больше всех поражает в последнее время, так это ваш муж.
— Меня он тоже поразил. Однако не могу сказать, что понимаю вашу мысль.
— Не удивительно, ведь вы не были знакомы с герцогом Галлего в бытность его на Кертории. Видите ли, в юности он... — Похоже, резать правду-матку было фирменным стилем барона, но где-то и у него был предел. По крайней мере тут пришлось подбирать выражения, но он справился: — ... не подавал больших надежд. Не хочется выглядеть грубым, но кроме физической силы Ранье ничем похвастать не мог. К тому же он в свое время втравил Бренна в крайне неприятную историю...
Он слегка замялся, и я сочла нужным заметить:
— Она мне известна.
— Да, очень скверно все там вышло... — Он, казалось, на несколько мгновений погрузился в тяжелые воспоминания, но затем в прямом смысле смахнул их рукой и в прежнем хорошем настроении вернулся к настоящему. — Зато сейчас герцога Галлего воспринимаешь совсем по-иному. Ни я, ни кто другой не могли представить его в гуще событий, в которых решается судьба Кертории, и, думаю, не ее одной. А насколько мне известно, он находится в самом центре этой гущи и действует успешно.
Тут он совершенно нечаянно попал по слишком больному месту — моменту нашего с Ранье расставания, — и я ответила с куда большей экспрессией, чем следовало:
— К сожалению, далеко не каждое его действие можно назвать успешным.
Он что-то почувствовал и примиряюще улыбнулся.
— Не ошибается только тот, кто ничего не делает. А в интригах подобного уровня показатель успешности есть только один, и герцог Галлего ему отвечает. Потому что все еще жив.
С этим было невозможно спорить, но я по инерции сказала:
— Также справедливости ради надо отметить, что Ранье оказался замешан в эту историю не по собственной инициативе. Его туда втянули совершенно против воли и желания. — «В отличие от меня» тут было крайне уместным, но слишком уж личным.
А барон между делом бросил:
— Тем больше чести ему это делает. Конечно, все мы наделены свободой выбора, но в не меньшей степени являемся заложниками обстоятельств. Так что обычно вопрос сводится к тому, насколько мы способны этим обстоятельствам соответствовать... или противостоять.
Н-да, очень «недалекое» замечание. Настолько, что я механически кивнула и брякнула то, что пришло в голову:
— Чрезвычайно актуальная для меня проблема.
Я не хотела напрашиваться на сочувствие, и барон вновь порадовал меня, довольно буднично признав:
— Да уж, вашему положению не позавидуешь.
«Да уж, а вашей антикерторианской манере вести беседу можно только удивляться» — было все-таки чересчур, но меня стало всерьез занимать, где предел у его открытости и вообще есть ли он, поэтому я задала вопрос, адресовать который другим было бессмысленно — в лучшем случае усмехнутся:

Предыдущая страница 5 Следующая страница


Три луны Кертории 6

— Интересно, а что бы вы предприняли в моем положении?
Надо же, он не счел и такой вопрос смешным или бестактным, а после недолгого раздумья неопределенно качнул головой.
— Сложно сразу дать ответ. Наверное, то же, что и вы, — искал бы союзников и разбирался в обстановке.
Складывалось ощущение, что барон Идриг не только знаком с понятиями «наблюдательность» и «логика», но и прекрасно владеет этими инструментами. Впрочем, последний вывод нетрудно было проверить.
— То, что я ищу союзников, достаточно очевидно. А из чего вы сделали заключение, будто я... э-э... недостаточно хорошо разбираюсь в обстановке?
— Это допущение, конечно. Но в противном случае вы едва ли отправились бы с визитом к Арто Детан.
Я улыбнулась и даже слегка поклонилась.
— Не буду спорить. Простите, а вы хорошо с ней знакомы?
— Баронесса Арто — моя двоюродная сестра.
— А-а... — Мне понадобилось время, чтобы обмозговать полученную информацию, и на этот раз барон истолковал причину заминки превратно.
— Если вы собирались сказать о баронессе нечто нелицеприятное, то не стесняйтесь — я не оскорблюсь.
— Да нет, я хотела спросить: правда ли, что она пользуется серьезным влиянием среди керторианок?
Он чуть помолчал, при этом его лицо приняло весьма неприятное замкнутое выражение, а потом непривычно жестким тоном барон заметил:
— Невзирая на наши родственные отношения, я могу сказать об Арто Детан крайне мало, однако отрицать, что она пользуется тем влиянием, о котором вы говорите, было бы нелепо. Безусловно, это правда.
За этим заявлением тоже явно что-то скрывалось, но копать я не решилась, поскольку его светлость в хорошем настроении был для меня гораздо ценнее да и просто приятнее. Так что я подвела краткий итог:
— В таком случае приблизительно половину населения Кертории в качестве потенциальных союзников можно даже не рассматривать.
— Боюсь, вы правы.
— А что вы скажете относительно второго моего визита? Каковы мои шансы здесь? — Я постаралась, чтобы мой вопрос прозвучал шутливо и ни к чему не обязывающе, но барон в поблажках не нуждался. Спрашивали — отвечаем...
— Смотря на что. У меня, разумеется, нет ни малейших оснований считать вас своим врагом. Чего бы вы в действительности ни хотели добиться — а на этот счет можно только гадать, — я не вижу, каким образом это способно ущемить лично меня. Также нет причин, по которым я должен категорически отказаться помогать вам. Напротив, мой сын совершенно недвусмысленно поддерживает герцога Галлего и вас, и для меня его позиция кое-что да значит. — Звучало здорово, но слишком уж рассудительным тоном произносилось, а потому я заподозрила, что хорошие новости вот-вот закончатся. И не обманулась. — Но, должен вас огорчить, от меня вам не будет никакой пользы. Я никогда ни во что серьезное не вмешивался и не собираюсь. Соответственно, у меня нет ни связей, ни влияния, ни знаний о тайнах нашей замечательной страны — ничего из того, что могло бы реально пригодиться. Сожалею.
Надо сказать, я не очень расстроилась — в конце концов, барон Лаган был первым на Кертории, кто говорил со мной искренне, и это «кое-что да значило»...
— В любом случае — спасибо, вы необычайно любезны. — Я еще раз поклонилась со всей возможной учтивостью. — Не сочтите, что я ставлю ваши слова под сомнение, но мне говорили, будто сейчас вы некоторым образом стали принимать участие в политической жизни. В частности, упоминали имя герцога Далтона Горна...
Мое выступление прозвучало совершенно не в стиле предыдущей беседы, поэтому барон с легким удивлением хмыкнул, но потом весело прищурился.
— Знаете, у нас сейчас трудно придумать хоть одну высокопоставленную особу, рядом с именем которой нельзя упомянуть герцога Горна.
— Даже так?
— Если я и преувеличиваю, то ненамного. Но вы, конечно, подразумевали другое, и я отвечу собственно на тот вопрос, который вы задали. Герцог Горн пытается набрать побольше сторонников и апеллирует ко всем, чью позицию — политическую или просто жизненную — можно назвать умеренной. В том числе обращался он и ко мне. При этом за рамки обмена мнениями, — он не удержался и усмехнулся, — то есть пустой болтовни, наши отношения не выходят. Хотя не буду скрывать, говорит он разумные веши, с которыми я в принципе согласен. Но говорить у нас многие умеют.
— А что он делает?
— Хороший вопрос. Я бы сказал: ничего. Но возможно, я недостаточно информирован.
Я немного поразмыслила и поинтересовалась:
— Вы могли бы, к примеру, устроить мне встречу с герцогом Горном?
— Отчего бы и нет? — Судя по выражению лица, он собирался продолжить чем-то вроде «но герцог Горн не тот, кто вам нужен», однако передумал и ограничился не менее, впрочем, значащей фразой: — Хуже от этого все равно не будет.
После обсуждения герцога Горна в нашем разговоре возникла длительная пауза, причем не могу сказать, чтобы меня это молчание угнетало или я думала о чем-то важном. Нет, мне просто приятно было спокойно посидеть в кресле с бокалом вина в руке, чувствуя себя в полной безопасности. Я даже в какой-то момент поймала себя на наивной мысли, что было бы неплохо погостить в замке барона подольше. И как раз вслед за этим его светлость напомнил мне, что в нашем мире ничего просто так не происходит, а расслабляться нельзя даже в гостях у тех, кто дружески к вам расположен.
— Можно один вопрос, герцогиня?
— Конечно.
— Когда я только получил от вас письмо, то, признаться, подумал, что у вас есть ко мне какое-то дело, и никак не мог догадаться, в чем оно может заключаться. Сейчас я уже не столь в этом уверен, но все-таки должна быть причина, почему вы выбрали целью своей поездки именно мой замок. Или такой причины нет?
Последний вопрос явно предназначался для того, чтобы я, если захочу, имела возможность слукавить. Но я уходить от ответа не собиралась, более того, отправила в отставку прежний план осторожных расспросов и выложила начистоту:
— Причина есть. Для меня очень важно узнать о судьбе одной вещи, которая когда-то принадлежала Бренну. Впоследствии она покинула Керторию.
— Как... странно. — Он удивился совершенно искренне. — Что же именно вас интересует?
— Это камея, она очень старая и довольно невзрачная. Ранье говорил, что сделана она из кости дракона, а изображен на ней контур гор страны Д'Хур.
Барон недоуменно покачал головой и уточнил:
— Она магическая?
— Да. Причем выполняет запоминающийся фокус — создает двойника того, кто ее в данный момент активизирует. Призрак, конечно, но на вид не отличишь.
Его светлость напряг память и копался в ней достаточно долго, но итог был неутешителен:
— Никогда этой камеи не видел.
— Бренн утверждал, что в свое время выиграл ее на пари у Реналдо Креона.
— Да нет, я верю, что она у него была... — Тут меня посетило ощущение, что барону не слишком хочется произносить следующую фразу. Но он не стал прикидываться, будто понятия не имеет, куда деваются вещи из его замка. — Объяснение тут может быть только одно. Я никогда не интересовался магией, даже избегал ее, и имею весьма смутное представление о том, что есть в моем замке, а чего нет. Украшениями раньше занималась моя жена, а после ее смерти — Глен. Очевидно, интересующая вас камея могла покинуть замок только вместе с Глен, большего я при всем желании сказать не могу.
По моему лицу он понял, что все прекрасно, но я не в курсе, о ком идет речь, и пояснил:
— Глен — моя дочь, младшая сестра Бренна. Она давно вышла замуж за графа Дина Танварта, и сейчас они живут в столице.
Я не нашла ничего лучше, как несколько секунд посидеть с открытым ртом, а потом опомнилась и выдала хоть чужое, зато коронное:
— Очень интересно.
Не исключено, что барон Лаган тоже это где-то слышал, потому как вперился в меня взглядом, отражавшим бурную мыслительную деятельность. Однако интригующая тема развития не получила, поскольку вмешался фактор неожиданности в лице дворецкого, который с извинениями вошел в библиотеку и, протянув какой-то документ барону, прошептал несколько слов ему на ухо. Мой гостеприимный хозяин нахмурился, но взял бумагу, жестом отпустил слугу и, вежливо пояснив мне:
— Срочное послание. От герцога Горна, кстати, — принялся за чтение.
Быстро пробежав письмо глазами, он затем более внимательно перечел какой-то фрагмент, скривился с очень недовольным видом и внезапно протянул бумагу мне:
— Вас это, наверное, касается больше, чем меня. Не угодно будет прочесть?
Я на мгновение опешила, а потом решила, что раз так, то можно и окончательно обнаглеть, и с милой улыбкой попросила:
— Вы в самом деле необыкновенно любезны, но, честно говоря, у меня пока большие трудности с пониманием письменного керторианского. Может быть, вы мне прочтете?..
Он неожиданно очень тепло улыбнулся в ответ и кивнул:
— Ну уж это меня не затруднит, — после чего вновь повернул текст к себе и хмыкнул: — «Уважаемый барон», «как поживаете» и прочую чушь, думаю, опустим. А вот это да, это серьезно. — Его светлость мгновение помолчал, а затем хорошо поставленным голосом бесстрастно прочел:

«Считаю необходимым сообщить вам следующее: из достоверных источников мне стало известно, что сегодня состоялся тайный Совет Академии, на котором обсуждались вопросы, связанные с герцогиней Галлего, ее появлением на Кертории и возможными последствиями этого. Содержание прошедшего заседания мне выяснить не удалось, а решение было принято только одно: Ректор Сарр намеревается предписать герцогине явиться в столицу. После чего Совет соберется вновь для вынесения окончательного вердикта.
Думаю, барон, вы понимаете, что скрывается за подобным решением — обе известные вам стороны долго выискивали повод для обострения конфликта, и сейчас он у них появился, причем такой, мимо которого невозможно пройти.
Теперь, я надеюсь, вы согласитесь со мной в том, что для всех тех, кто не желает превращения нашей страны в ристалище, наступает пора действовать. В этой связи мне хотелось бы узнать ваше мнение относительно того, что можем предпринять все мы и вы лично.
С уважением и в ожидании скорейшего ответа,
герцог Далтон Горн».

— И что вы ему ответите?
— Что разделяю его беспокойство, но предпринимать ничего не буду, поскольку предпринимать мне нечего. — Барон довольно криво ухмыльнулся, но затем серьезно добавил: — Могу еще написать, что ему стоило бы самому встретиться с вами и побеседовать. Если желаете.
— Желаю, — без энтузиазма согласилась я и честно описала свои ощущения: — Очень мне это не нравится.
— Если смотреть с вашей точки зрения, то вы еще крайне мягко выразились, — порадовал меня он, и я на всякий случай уточнила:
— Отказаться от приглашения Ректора Сарра я, видимо, не могу.
— Ни в коем случае. Это то же самое, что приглашение Короля. Не принять его означает прямой бунт.
— Значит, придется ехать. Для начала — домой.
Барон утвердительно кивнул, но, прежде чем я успела встать и приступить к процедуре прощания, с едва заметной ноткой нерешительности сказал:
— Позволю себе дать вам один совет. Боюсь, на первый взгляд он покажется столь же очевидным и бесполезным, как «будьте настороже», «никому не доверяйте» и тому подобное, но тем не менее — постарайтесь покинуть столицу как можно быстрее.

Глава 6

Следующие пять с половиной дней выдались на редкость спокойными. Отъезд из замка Лаганов и возвращение домой вообще ничем омрачены не были, а за трое суток, проведенных в своем замке, я получила лишь два послания и долгожданное обновление гардероба. Подробно на последнем пока останавливаться не будем, но я высоко оценила искусство керторианских портных и отсутствие у них комплексов типа «у нас такое не носят». С перепиской все, разумеется, обстояло хуже, поскольку первое письмо, уже дожидавшееся моего прибытия, и впрямь было от «Ректора Академии магических искусств графа Анга Сарра». Это был сухой, совершенно официальный документ, именно предписывавший мне явиться в столицу на Совет Академии, который должен был состояться такого-то числа (спустя восемь дней с момента получения). Без объяснения причин, уточнения предмета разбирательства и прочей лирики. Извольте быть, и точка. А посему единственное, что я обсуждала потом с капитаном Райганом, было время отбытия, и мы на сей раз единодушно сошлись во мнениях, что приезжать в столицу впритык к Совету будет неверно. Необходимость освоиться и хоть как-то разведать обстановку, с моей точки зрения, перевешивала опасность самого пребывания в сердце столь негостеприимной ко мне Кертории, а чем руководствовался капитан — не знаю. Но не спорил, и ладно, — мы решили выехать так, чтобы добраться до цели с двухдневным запасом.
Второе пришедшее мне письмо было от барона Лагана и тоже носило сухо-информативный характер. Дескать, он связался с герцогом Горном, и тот не проявил большой заинтересованности во встрече со мной, но и не исключил такой возможности — все равно мой визит в столицу неизбежен, там и посмотрим... В последнем абзаце, правда, барон позволил себе несколько слов личного характера, в частности витиевато выразил надежду, что я таки с честью выйду из создавшегося чрезвычайно сложного положения, и под конец завернул фразу, смысл которой от меня ускользнул. «Когда вам кажется, будто вас окружают одни противники и поддержки ждать неоткуда, это обманчиво, ибо всегда найдётся кто-нибудь, кто относится к вашим врагам хуже, чем к вам» — эдакая типичная керторианская загадка, совсем не в стиле барона Лагана-старшего. Но, видимо, писать что-либо открытым текстом здесь было не только не принято, но и попросту небезопасно.
Попытки понять, на что или на кого намекал барон, занимали много моего довольно свободного времени, и во время завтрака непосредственно перед отъездом в столицу я в качестве разминки для извилин опять анализировала эту фразу.
Поэтому, когда в столовой возник капитан Рагайн, с не слишком радостным видом сообщивший:
— В замок прибыл лорд Крат Танварт, и он желает вас видеть, — я меланхолично кивнула и подумала: «Вот как раз персонаж нашего маленького спектакля, который мог бы относиться ко мне лучше, чем к моим противникам». Не самая плохая мысль, стоит взять на заметку...
В общем, при появлении лорда Крата я встала из-за стола, приветствовала его легким поклоном и сокрушенно улыбнулась:
— Доброе утро, лорд Крат! Рада вас видеть, но. к большому сожалению, не смогу уделить вам достаточно времени — я сейчас отбываю в столицу, куда, как вам, вероятно, уже известно, меня призывают принять участие в Совете Академии.
Лорд Крат молчал добрых минуты полторы, и я с уверенностью могу занести это в актив своему прогрессу в области языка и работе портных. Во всяком случае, он с заметным удивлением разглядывал попеременно то мое лицо (оно было приведено в максимально возможный порядок с учетом неразвитости местной парфюмерно-косметической промышленности), то новый, по стилю похожий на здешние мужские, брючный костюм самого модного в этом сезоне черного цвета, но заговорил затем как ни в чем не бывало:
— Доброе утро, герцогиня! Вы прекрасно выглядите сегодня. И да, я, безусловно, знаю, что вы отбываете в столицу. Собственно, я приехать предложить вам свою компанию на время путешествия. Если вы не возражаете, конечно.
«Вот и славно, нисколько не возражаю!» Я не то что этого не сказала, но постаралась вообще никоим образом не выдать свои чувства, а напротив, слегка нахмурилась.
— Простите, а откуда вам известно, что я выезжаю именно сегодня утром?
— Наверняка я этого не знал. Просто на вашем месте выглядит разумным поступить именно таким образом. — Он пожал плечами и слегка улыбнулся. — Но главное — я сам собирался отправиться сегодня.
— Вы тоже решили поехать в столицу?
— Да, — очень серьезно сказал он. — В эти дни многие решили ее посетить. Очень многие. И я в том числе.
— Могу понять. Многих. А вы? Мне казалось, что вы не интересуетесь политикой...
Он отвел глаза и философским тоном заметил:
— То, что вы не интересуетесь политикой, не значит, что она не интересуется вами. Или не заинтересуется в ближайшее время.
Я промолчала, пытаясь дать понять, что афоризмы, пусть даже и достаточно изящные, меня не устраивают, и он как будто это принял, ибо эдак по-дружески добавил:
— Помимо прочего, мне хотелось бы своими глазами увидеть то, что произойдет. Не рядовые для Кертории намечаются события.
— Ну, положим. — Я выгнула бровь и удачно исполнила полуулыбку. — И вы не побоялись впустую потратить свое столь ценное время, не удостоверившись заранее в том, что я не откажусь от вашего предложения?
— А вы откажетесь?
Надо же, ни малейшего раздумья или промедления, и весьма достойный ответ, что я и признала:
— Да нет, не откажусь.
По обоюдному, что называется, согласию на этом тема была исчерпана. Лорд Крат вежливо отказался от предложенного мной завтрака и в полном молчании подождал, пока я закончу свой. Так что следующий вопрос я задала, когда мы спускались по лестнице во двор:
— Вы поедете в моем экипаже? — Предполагалось, что вопрос риторический, но ответ меня удивил:
— С вашего разрешения предпочел бы верхом. Терпеть не могу всяческого рода повозки.
— Как угодно, — разумеется, согласилась я, но имевшие место странности стоило обдумать.
Чем я и занялась, когда мы выехали из ворот замка. Отъезд опять был обставлен торжественно, но по второму кругу это уже не способно было меня увлечь, а единственным объектом, глядя на который из окошка я чувствовала живой интерес, оказывался все тот же лорд Танварт. Он выбрал себе место в середине кортежа, с левой стороны от моего экипажа, и скакал там с беззаботным и даже несколько отрешенным видом.
Да, ситуация с лордом Кратом однозначно заслуживала любимой оценки «очень интересно». Может, даже «более чем интересно», потому как, с одной стороны, было бы верхом наивности полагать, что его стремление окружить меня своим вниманием имеет какое-либо отношение к случайности. Но если после первого визита это оставалось лишь предположением, основанным на общих соображениях, то в свете информации, полученной от барона Лагана, причастность лорда Крата к... гм... главной сюжетной линии превратилась в непреложный факт. Пока большая и самая интригующая часть цепочки, по которой камея Бренна Лагана перекочевала в вещи моей матушки, оставалась невыясненной, но наличие в ней имени графа Танварта говорило достаточно и о нем, и о его брате. Также это как будто намекало на то, что лорд Крат принадлежит к дружески расположенным ко мне силам. Или, по крайней мере, дружески расположенным в прошлом... Однако, как бы того ни хотелось, я уговорила себя не спешить с выводами, даже невзирая на только что полученное косвенное подтверждение. Ну, в самом деле, не так уж удивителен сам факт желания лорда Крата навязаться мне в попутчики. Поездка в компании со мной вполне может показаться если не безусловно приятным, то как минимум очень занимательным времяпрепровождением. Если, конечно, находиться в моем обществе, а не с внешней стороны экипажа. Тем более что кареты керторианской знати были достаточно комфортабельны, чтобы без ущерба для здоровья проводить в них круглые сутки, а мы никаких продолжительных остановок не планировали, о чем лорд Крат несомненно догадывался. Поэтому в качестве рабочей напрашивалась гипотеза, что вообще-то его истинной целью является охрана моей очень важной персоны. Если так, то это порождало еще серию интересных выводов, но нуждалось в проверке. Этим соображением я настолько увлеклась, что дошла до мысли: а неплохо бы повстречать какую-нибудь опасность и посмотреть, чем все это закончится. Впрочем, первая же возникшая в мозгу красочная картина на тему возможных приключений заставила меня быстро отрезветь, а «чур меня, чур» я даже вслух произнесла...
Такой обширной и запутанной «одной стороны» было вполне достаточно, чтобы у меня возникло стойкое желание заняться лордом Кратом всерьез, но — и я сама для себя это открыла — имелась еще и другая сторона. То есть можно выразиться так: он был мне симпатичен, и следовало пояснить, что понятие «симпатичен» носит здесь несколько иной характер, нежели в отношении барона Лагана-старшего. А можно и куда менее завуалированно признать, что лорд Крат пробудил во мне чувства самого романтического толка. Вообще-то красивые мужчины не являются моим слабым местом, но время от времени... э-э... случаются коллизии, и лорд Крат начинал таковую напоминать. Что, с учетом обстоятельств моей жизни — и здесь, и в Галактике, — выглядело не слишком красиво, удобно, перспективно и так далее. Но... это был некий факт, игнорировать который бессмысленно по причине того, что он непременно себя проявит. Лучше уж сразу провести с собой честное обсуждение на предмет — стоит ли что-нибудь предпринимать в этом плане (видимо, да, иначе дурное настроение обеспечено), в какой форме (ну, тут возможны тысячи вариантов), заранее наметить границы... Это, как говорится, место трудное, я застряла на нем достаточно надолго, и тут выяснилось, что формирование своей позиции по данному вопросу придется отложить на другой раз в связи с тем, что сбылось мелькнувшее у меня идиотское желание и к нам пожаловало приключение. На сей раз оно не носило эксклюзивно керторианский характер и называлось просто — засада.
Случилась она спустя примерно часа два после нашего отъезда, когда мы еще не успели даже как следует удалиться от замка, а конкретным местом нападения оказался очередной лесок, через который проходил тракт. Собственно, в плане внезапности засада, похоже, не удалась, поскольку в какой-то момент мой экипаж вдруг начал тормозить и остановился, за окошком я заметила некое перестроение в рядах гвардейцев, но, погруженная в исследование своих чувств, ни о чем таком и не подумала — мало ли зачем могло понадобиться остановиться. Дерево упало и перегородило дорогу, к примеру...
Но пребывать в счастливом полузабытьи мне оставалось недолго, ибо буквально через полминуты после прекращения движения спереди донесся неопределенный, но громкий шум, сопровождаемый чем-то очень похожим на звон оружия. Это живо заставило меня очнуться и выглянуть наружу, где я обнаружила меньше чем в футе от дверцы моей кареты лорда Крата, стоящего прямо на спине своей пантеры и напряженного всматривающегося вперед.
— Что происходит? — неоригинально поинтересовалась я, стараясь не показать ни малейшей нервозности, и он столь же спокойно ответил:
— На нас напали. Но, похоже, капитан Рагайн был к этому готов.
— Кто напал?
— Они не представились. А мне отсюда не видно.
Я чуть не ляпнула в тон: «Так подъедьте поближе, будет гораздо лучше видно», однако упрека в трусости он явно не заслуживал. По крайней мере, пока. Так что я выступила нейтрально:
— И как вы оцениваете обстановку?
Продолжая исследовать дали, он любезно сообщил:
— Если никаких неожиданностей не будет, то серьезной угрозы для вас нет. Числом нападающие не превосходят вашу охрану, и капитан Рагайн, без сомнения, должен справиться. — Тут в его голосе появилась ирония. — Тем не менее я бы настоятельно советовал вам не высовываться из кареты и не покидать ее ни при каких обстоятельствах.
Я, конечно, очень любопытна и бываю чертовски упряма, но в тот момент решила своих лучших качеств не демонстрировать и послушно убрала голову внутрь экипажа, на время ограничившись ролью покладистого слушателя. Поступавшая аудиоинформация была, естественно, крайне скудна и, по сути, заключалась в том, что, судя по звону оружия, стычка продолжалась с прежней интенсивностью, и поскольку новых шумовых эффектов не появлялось, я не слишком волновалась. Еще я для самоуспокоения достала из сумочки бластер, сняла его с предохранителя и аккуратно расположила на коленях, держа на рукояти расслабленную кисть левой руки. Из такой позы я могла в доли секунды снести голову человеку в любой точке сектора обзора. Человеку, но не керторианцу, потому что против их индивидуальных силовых полей бластеры, как я имела возможность убедиться, совершенно бесполезны. И все же я не Ранье, чтобы посреди заварушки чувствовать себя комфортно с пустыми руками.
Для обычной лесной стычки времени прошло довольно много — минут десять, и я уже начала подумывать, что благополучный исход не за горами, потому как если б у нападающих были в резерве сюрпризы, они бы успели их преподнести. А так получалось очень удобно — за минимум нервотрепки нам наверняка удастся получить ценную информацию о личности моих врагов, а заодно с их помощью блестяще подтвердилась версия относительно истинных намерений или даже обязанностей лорда Крата. Во всяком случае, вел он себя так, будто во всем происходящем его интересует только моя безопасность.
Вот ровно на этой мысли загривок пантеры лорда Крата, который я видела в окошке, пришел в движение, а именно резко устремился вперед, и одновременно с этим звон оружия раздался куда ближе, чем прежде. Не нужно обладать аналитическими способностями гения, чтобы понять: линия обороны, выстроенная капитаном в отдалении от экипажа, была прорвана, и враги теперь находятся в непосредственной близости. Вывод оказался слишком нервирующим, чтобы продолжать следовать разумному совету лорда Крата, и я все-таки осторожно выглянула наружу.
Поле зрения у меня было недостаточно большим, дабы оценить общую картину, зато я получила представление о том, как происходит на Кертории рукопашный бой. Изучение можно было провести на примере двух сражающихся пар, которые составляли лорд Крат и один из моих гвардейцев с напавшими на нас неизвестными лицами. При этом для пущего интереса лорд Крат находился на переднем плане, в каких-то десяти-двенадцати ярдах от дверцы кареты, а вторая пара располагалась чуть поодаль за ними.
Что ж, если выражать впечатления на уровне эпитетов, то дрались на Кертории красиво, элегантно и невероятно сложно по технике.
Всадники использовали для боя обе руки: в левой — шпага, в правой — длинный кинжал, но при этом пантеры в отличие от лошадей тоже принимали активное участие в схватке, в результате чего смотрелось все как замысловатый танец, где каждый из четверых участников ведет собственную партию в рамках некой объединяющей идеи. Что особенно поражало, так это кажущееся отсутствие взаимодействия между наездниками и пантерами — атаки и выпады первых как будто совершенно не совпадали с прыжками и вращениями вторых. Но поскольку я... э-э... немного разбиралась в способах и возможностях существ из плоти и крови наносить повреждения себе подобным, то прекрасно понимала, насколько это чувство иллюзорно. На деле координация, ощущение и понимание друг друга между всадниками и их пантерами были исчерпывающими, идеальными. Просто необходимые для этого выучка и тренированность обеих сторон казались... запредельными.
В общем, несколько минут я как завороженная наблюдала за круговертью клинков и когтей, получая эстетическое удовольствие и искренне болея за лорда Крата, но затем меня посетила недурная мысль, что своим можно бы и помочь. Самым примитивным образом — выстрелить во врага из бластера. Ну, положим, не смогу я ему нанести серьезного ущерба, так все равно — кратковременная потеря зрения и некоторая дезориентация гарантированы, а в этом танце любое выпадение из ритма означало смерть или по меньшей мере увечье.
Целиться я не стала — с такого расстояния это себя не уважать, — а просто навела бластер в полусогнутой руке на противника лорда Крата, подождала, пока тот дольше чем на мгновение окажется в статическом положении, и плавно спустила курок. Эффект вышел неожиданным — в том смысле, что никакого силового поля лазерному лучу по дороге не встретилось, а прямое попадание в левый глаз надежно и навсегда выводит врага из строя. И похоже, случившееся стало неожиданностью не только для меня — взгляд лорда Крата, когда он обернулся, был изрядно ошарашенным.
Я невинно пожала плечами и слегка улыбнулась, после чего он как-то странно качнул головой, отнюдь не шутливо отсалютовал шпагой и отправился на подмогу моему гвардейцу, что было довольно бессмысленным действием. Ничто же не мешало мне вытянуть руку, прицелиться — все-таки ярдов тридцать — и в подходящий момент пальнуть еще раз. Особо удачным этот выстрел не стал — я попала не в глаз, а дюйма на полтора выше, но основной идеи это не меняло.
Впрочем, гордиться собой и радоваться успеху мне довелось недолго, потому как в этот момент поступило напоминание о том, что я вижу лишь локальный участок боя и в других местах тоже что-то происходит. Для меня это «что-то» вылилось в тяжелый удар, пришедшийся в правую переднюю часть экипажа, отчего тот накренился, совершенно недвусмысленно собираясь перевернуться набок. Прежде чем это произошло, я успела втянуть голову внутрь и сгруппироваться так, чтобы ничего себе не сломать, но ни ситуацию, ни позу, в которой я оказалась, удобной не назовешь...
На этом, правда, как вскоре выяснилось, текущие неприятности завершились. Пока я, лежа в позе зародыша, размышляла, что опаснее — оставаться в перевернувшейся карете или покинуть ее, раздался голос лорда Крата, для разнообразия заметно обеспокоенный:
— Герцогиня, вы целы?
— Да.
Радостных возгласов я, конечно, не дождалась, но кое-какое облегчение в его тоне прозвучало:
— Тогда можете присоединиться к нам. Все закончилось.
Я промолчала, занятая поисками точки опоры — дверца кареты в качестве пола была не очень надежна, и он поинтересовался:
— Помочь вам?
— Спасибо, справлюсь.
Ширина герцогского экипажа превышала мой рост, так что пришлось подпрыгнуть, ухватиться за край окошка в правой дверце и. подтянувшись, пролезть через него наружу. После чего можно было грациозно спрыгнуть на землю рядом со спешившимся уже лордом Кратом и наконец-то осмотреться более фундаментально.
Большой ясности в ситуацию это не внесло, хотя я узнала, к примеру, что основной бой развернулся на дороге ярдах в трехстах впереди и, судя по количеству лежащих в том районе тел, носил весьма ожесточенный характер. Вокруг кареты я насчитала еще пятерых покойников (из них двое — моих рук дело), причем, что радовало, в цвета герцогов Галлего ни один из них одет не был. Самым же загадочным представлялось происшествие с экипажем — насколько я могла судить, впряженные в него пантеры и кучер не пострадали, но сама тяжеленная карета валялась на боку с оторванным правым колесом и сильно изуродованной передней рессорой. В общем, от серии вопросов лорда Крата избавило только то, что к нам направлялся капитан Рагайн, и я решила его подождать, дабы два раза не повторяться. Зато когда капитан соскочил со своей пантеры (которая, кстати, была почти сплошь залита непонятно чьей кровью), я приступила немедленно, не дав ему и рта раскрыть:
— Итак, господа, что это было?
— Это была засада, — исключительно информативно ответил капитан, и я фыркнула:
— Я догадалась, что не званый ужин. Но если это была хорошая засада, то почему нас не застали врасплох? А если плохая, то что ей помогло такой стать? А еще хотелось бы, чтобы вы рассказали мне о том, чего я не могла видеть. Что произошло с моим экипажем, например?
Капитан невозмутимо выслушал мою тираду, кивнул и заговорил, явно подбирая выражения:
— Нас не застали врасплох потому, что я допускал возможность нападения, хотя и не ожидал его... столь рано. Тем не менее я изменил привычный порядок следования и от самого замка выслал вперед разведчиков, которые и обнаружили засаду. — Он чуть поколебался, но все же добавил: — Ценой своей жизни.
— Очень жаль, — машинально сказала я, переводя для себя слова капитана на простой и понятный язык. Значили они, во-первых, что говорить откровенно при лорде Танварте он не намерен, во-вторых, что в инструкциях, полученных от Принца, говорилось о засаде, но, и это в-третьих, произошла она не совсем тогда и так, как было предсказано. Что ж, Его Высочество честно предупреждал, что при толковании пророчеств иногда случаются серьезные промашки. — Продолжайте, капитан!
— Очевидно, изначальный план противника предусматривал внезапность нападения с немедленным использованием... — тут капитан заметно стушевался, — устройства, посредством которого был атакован ваш экипаж. К сожалению, я не имею ни малейшего представления о том, что это такое, и могу лишь с уверенностью утверждать — это нечто новое для Кертории...
— Одну минуту, — неожиданно перебил его лорд Крат и, покинув нас, направился к одному из трупов, валявшемуся ядрах в пятидесяти на правой обочине тракта. Капитан, правда, никак на это не отреагировал и продолжил рапорт:
— Будучи обнаруженными, нападавшие тем не менее предприняли попытку прорваться к вам, и... — Он без тени шутки печально склонил голову. — Я вынужден извиниться — мы не справились со своей задачей, и им это удалось.
Честно говоря, сегодня у меня не было к капитану никаких претензий, и я постаралась выразить эту мысль почетче:
— Не думаю, что вам следует извиняться, капитан. Я не сомневаюсь, мои гвардейцы сделали все, что было в их силах.
Он чуть кивнул, как бы соглашаясь с моими словами, но произнес совсем иное:
— Значит, нужно было сделать больше. В частности, я определил, кто именно из нападавших должен нанести основной удар, но мы так и не смогли помешать ему выстрелить из...
— Этой ют штуки, — подхватил вернувшийся к нам лорд Крат, осторожно неся в руке пятифутовый металлический цилиндр диаметром около шести дюймов. — Возможно, герцогине она покажется знакомой.
Герцогине, безусловно, показалась. Я исключительно любопытства ради взяла у лорда Крата «штуку» и посмотрела маркировку на внутренней поверхности цилиндра, являвшего собой всего-навсего армейский акустический гранатомет. Теперь осталось всего ничего — перевести на керторианский это чудесное словосочетание, а затем уточнить: у нас в руках образец 2481 года, произведенный на Рэнде...
— Скажем так, если бы выстрел из этой штуки оказался поточнее, то меня разнесло бы на... — ну да, молекулы, — такие мелкие кусочки, что хоронить было бы нечего.
Судя по слегка побледневшим лицам, вышеописанная перспектива совсем уж нереальной не выглядела, а я решила, что про сценарий очередного покушения знаю достаточно и нужно двигаться дальше.

Предыдущая страница 6 Следующая страница


7 Александр Дихнов

— Капитан, обыщите потом покойного на предмет зарядов для «этой штуки». Могут пригодиться в хозяйстве. Пока же перейдем к более интересному вопросу — есть ли у вас, господа, соображения по поводу личности тех, кто нам это устроил.
Они переглянулись, из чего следовало, что таки да, соображения имеются, а затем лорд Крат предложил:
— Пойдемте. — И на этот раз капитан был с ним вроде как согласен.
Направились мы к покойнику, с которым столь захватывающе сражался лорд Крат, и встали возле него сродни почетному караулу. Я честно взирала на него со всем возможным вниманием, но ничего интересного не обнаружила — вполне себе средний керторианец, разве что с неаппетитной дырой в полчерепа. А еще он чем-то неприятно напоминал герцога Вольфара Рега...
— И кто это?
Мои спутники вновь переглянулись — явно с целью выяснить, чья очередь отвечать, — и каким-то образом договорились, что лорда Крата, который с нарочитой нейтральностью и произнес:
— Это герцог Эртон Девейн-младший.
— Прекрасно. Первый раз слышу.
Ого, опять у них какие-то трудности — лишь после полуминутной паузы лорд Крат осторожно поинтересовался:
— А имя Эстил Девейн вам тоже ничего не говорит?
Я прикусила язык до того, как ляпнуть: «А должно?» — на Кертории не нужно выглядеть глупее, чем ты есть. Если тебе задают вопрос в такой форме, значит, должно говорить, и прежде чем расписываться в собственной беспомощности, стоит хоть немного подумать. О том, что имя Эстил, например, очень похоже на женское и потенциальных его обладательниц в нашей истории фигурировал жестокий минимум...
— Вы хотите сказать, что Эстил Девейн звали девушку, которая много лет назад погибла из-за Ранье? — более чем прямо спросила я, и лорд Крат кивнул:
— Именно. Перед вами ее младший брат.
— Tres bien, — задумчиво бросила я, и хотя французского лорд Крат не знал, смысл он уловил верно.
— Да, не очень приятно. Зато вполне логично. Как бы просто личная месть по очевидному поводу.
— Угу, как бы. — Я попыталась улыбнуться, хотя подозреваю, что со стороны это получилось больше похоже на оскал. — А что собой представлял отряд герцога Девейна? Он ведь был командиром, так я понимаю?
— Так, герцогиня. Но знакомых лиц я больше не увидел, очевидно Девейн прихватил с собой личную гвардию...
— Не согласен, — решительно вмешался капитан. — Они были слишком хорошо подготовлены для гвардейцев, даже герцогских. Тем более что Девейны небогаты и их гвардия — лишь одно название. Я считаю, что напавший на нас отряд был специально набран под это задание, но по манере драться — все они с Востока, это верно.
— Замечание принято. — Я решила поддержать капитана, хотя польза от его наблюдения равнялась нулю. — Что-нибудь еще?
Молчание было мне ответом, и чувства удовлетворенного любопытства это не вызвало. Конечно, наивно полагать, что по нескольким трупам удастся сразу разгадать, кто был главным организатором данного покушения, но все равно — информации слишком мало... Пока я придумывала, что бы еще спросить, на глаза мне попались двое моих гвардейцев, занятых освобождением тащивших карету пантер от бесполезной уже упряжи, и это натолкнуло на мысль. Пантеры ведь летать как будто не умеют...
— Насколько я помню, владения Девейнов находятся далеко на Востоке. Как далеко? Точнее, сколько до них дней пути верхом?
Похоже, прежде они засаду в таком ракурсе не рассматривали, поскольку лица у обоих приняли выражение напряженного размышления. Отвечать досталось капитану:
— Верхом оттуда дней десять, если очень спешить.
— Также есть у меня подозрение, что перемещение крупного вооруженного отряда по сопредельным территориям, а затем по нашим землям вряд ли осталось незамеченным. Особенно если учесть, что у герцога Девейна в нашей части страны друзей немного. Или я не права?
— Правы. Об этом я уже подумал. Чтобы собраться здесь, почти у самого замка, они должны были просачиваться в герцогство поодиночке, кружными путями. Иначе я бы наверняка знал об их появлении.
Я почему-то разделяла эту убежденность капитана, так что вслух сделала вывод:
— Значит, либо они выдвинулись примерно через день после моего появления на Кертории, что было бы довольно странно, либо использовали другой способ перемещения.
— Пантер нельзя доставить по воздуху.
— А при чем тут воздух? Я имею в виду портал, конечно же.
Капитан редко удивлялся, но тут у него просто глаза округлились. Тем не менее мысль «не порите чушь» он выразил корректно:
— Простите, герцогиня, но это кажется мне куда невероятнее предыдущего варианта.
Поскольку я люблю слушать аргументы, то собиралась немедленно их потребовать, но тут вступил лорд Крат:
— Я согласен с капитаном. Этого не может быть. За много тысячелетий лишь одному... э-э... магу удалось овладеть искусством открывания персональных порталов. И я не верю, что он мог доставить сюда герцога Девейна с его отрядом.
— Предположим, в это я тоже не верю. Но он далеко не один... — Я мигом сообразила, что сболтнула суперлишнее, попыталась найти экстренный выход и справилась: — К примеру, был же как-то открыт небезызвестный портал на Денеб IV?
— Его открывала совместными усилиями добрая половина магов Академии. Да еще и с помощью старинного артефакта...
— Который нынче в этой самой Академии и хранится.
Лорд Крат нехотя кивнул и затем стрельнул глазами, словно доводя до меня мысль, что теперь уже у него появились интересные соображения по данному поводу, но делиться ими при капитане он не собирается.
— Ладно, оставим пока. — На этом я собиралась покинуть наконец уютное место рядом с покойником, но тут вдруг вспомнилось. — Кстати, вот еще что — почему мне вообще удалось в них попасть из своего бластера? Я считала, что тут у всех — по крайней мере, у всех герцогов, — есть защитные коконы и прочие магические штучки.
Капитан Рагайн почему-то улыбнулся, что на него совсем не походило, а лорд Крат, напротив, принял чопорный вид.
— Видите ли, герцогиня, на Кертории издавна существует некий негласный кодекс, согласно которому всевозможные стычки делятся на две категории: с применением магии и без оной, причем тип боя определяется либо взаимной договоренностью, либо атакующими в... гм... одностороннем порядке. Вам это может показаться нерациональным, но так уж сложилось исторически. Нарушение же кодекса не приветствуется и ведет к печальным последствиям, поэтому никто не ожидал, что вы с привезенным с собой оружием осмелитесь вмешаться в схватку.
«Угу, а акустический гранатомет, конечно, исключительно конвенционное оружие» — было бы неплохим ответом, но мне захотелось выразить свое отношение к керторианским кодексам чуть более определенно:
— Да наплевать.
Пресекая возможные дискуссии на эту тему, я развернулась и отправилась обратно к экипажу, где произвела более пристальный осмотр повреждений, лишь подтвердивший первоначальное впечатление — в условиях отрыва от цивилизации карета восстановлению не подлежала. Впрочем, чудеса на Кертории случались регулярно, поэтому я спокойно поинтересовалась у подошедших капитана и лорда:
— Что дальше делать будем?
И если бы капитан ответил: «Как что? Сейчас починим и дальше поедем», — меня бы это устроило, но он вообще промолчал. А вот лорд Крат все еще слегка заледеневшим тоном заметил:
— Если вас интересует мой совет, то вам следует немедленно затеряться.
Капитан не возразил, что не слишком радовало. Похоже, оба они были уверены, что на прямом пути в столицу Кертории это не последнее препятствие, а соотношение наших сил с потенциально угрожающими оценивают критически.
— Капитан, простите, что сразу не спросила, — а каковы наши потери в этой стычке?
— Шестеро убитых, еще трое ранены достаточно тяжело, чтобы на несколько дней утратить боеспособность.
— Слишком много.
— У противника потери вдвое больше, — оскорбленно вскинулся капитан, и я примиряюще подняла руки.
— Я совсем не об этом. Слишком много, чтобы продолжать переть напролом, надеясь одолеть все, что нам предложат. Иными словами, лорд Крат прав. — Сам лорд отнесся к моему вердикту в высшей степени безразлично, и, чуть помолчав, я продолжила размышлять вслух: — Как нужно теряться, я догадываюсь. Очевидно, что с вами, капитан, нам придется разделиться — вы вместе с отрядом отправитесь дальше по кратчайшему пути, отвлекая внимание на себя, я же должна двигаться в столицу незаметно, так сказать, окольными тропами. А поскольку с местной географией я мало знакома, мне понадобится провожатый, и здесь я очень рассчитываю на вас, лорд Крат.
Он удивленно моргнул, но тотчас любезно поклонился.
— С удовольствием, герцогиня!
Капитан же от моей идеи в восторг не пришел — он откровенно нахмурился и покрепче уперся ногами в землю, как будто готовясь к нешуточной разборке, но я его опередила, перейдя к самому сложному на вид моменту:
— Остается решить один вопрос — как, собственно, я буду двигаться дальше?
— Я вижу единственную возможность: нам придется ехать вдвоем на моей пантере, — совершенно по-деловому сказал лорд Крат. — Не очень удобно, конечно, но пантеры достаточно выносливы, чтобы нести двух седоков.
— Но это снизит скорость и сильно уменьшит наш боевой потенциал в случае неприятностей, — «а также приведет к куда более тесному физическому контакту, чем мне бы того хотелось». Я не удержала вздох и спросила прямо: — Как вы считаете, могу я быстро научиться ездить на пантере?
— Очень сомневаюсь. Это сложно.
Ценнейшее замечание, но я язвить не стала.
— На родине я прекрасно ездила верхом.
Это было правдой. Вот чем хороши курсы подготовки спецагентов — там не упускают из виду ничего. Раз обучающийся должен овладеть управлением всеми транспортными средствами, то уж действительно всеми, включая лошадей... Лорда Крата я, правда, не убедила, но тут неожиданно вмешался капитан, ворчливо бросивший:
— А к чему гадать? Попробуйте. У нас появилось несколько свободных пантер, к сожалению.
— Тогда подберите мне... э-э... самую смирную.
Капитан красноречиво фыркнул и удалился, а я подумала было, что лорд Крат воспользуется его отсутствием и поведает мне, какие светлые мысли посетили его во время созерцания покойника. Но он, видимо, рассудил, что в будущем подвернется более удобный момент, а пока можно поизучать живописные окрестности. Ну, можно и поизучать, почему нет?
Вернулся капитан Рагайн с животным, последним словом для описания которого я бы выбрала «смирное». Это была чертовски крупная пантера (или, скорее уж, леопард, поскольку невооруженным взглядом были заметны признаки мужского пола), очень красивого черно-желтого мраморного окраса, с клыками длиной почти в мою ладонь, зелеными мрачно-настороженными глазами и очаровательными кисточками на ушах. Да, кисточки — это, конечно, высший класс...
— Вы сочли его самым подходящим, капитан? — безнадежно спросила я.
— Да. Это Герт, — представил зверюгу капитан. — Он у нас один из лучших во всем герцогстве.
— По боевым качествам — не сомневаюсь, а в плане...
— Вы не понимаете, герцогиня, — железным тоном перебил меня капитан. — Они очень разумны для животных, и между всадником и его пантерой обязательно должно существовать взаимопонимание, если не дружба. Так что попытайтесь войти с ним в контакт, как-то поладить, иначе вы не сможете ездить на нем. И это относится к любому животному, так пусть уж будет Герт...
На этой отнюдь не исполненной оптимизма ноте капитан отпустил уздечку и отошел на пару шагов, освобождая мне поле деятельности, и я несколько растерялась.
— И что мне предлагается делать?
— Тут я вам не помощник. — Видимо, у меня стало не очень хорошо с лицом, потому что он поспешил добавить: — Нет ни определенного ритуала, ни особых приемов. В подавляющем большинстве случаев пантер приручают, когда они еще совсем маленькие...
Честно говоря, возникло большое искушение признать поражение сразу, не предпринимая попыток «поладить» с Гертом, грозящих обернуться прилюдным фиаско. Однако столь быстрое отступление в кусты тоже на пользу имиджу не шло, и я выбрала компромиссный вариант — создать вид, будто попробовала провести переговоры, но ничего не вышло.
Я сделала несколько шагов вперед, встала в паре футов от добродушной мордашки «домашнего животного» и еще разок заглянула ему в глаза. Ничего там особо не изменилось, разве что взгляд Герта совершенно определенно сфокусировался на мне и отражал нечто очень похожее на ожидание типа «зачем пожаловала?».
«Да, ути-пуси, хороший мальчик и прочие предложения сахара здесь явно не прокатят, — с невольным уважением признала я. — И как же с тобой разговаривать? Ну привет, что ли?»
Герт неожиданно моргнул и негромко беззлобно рыкнул, что, видимо, означало: «Ну, и тебе привет...»
Игра мне понравилась, поэтому я постаралась коротко и ясно описать ситуацию:
«Понимаешь, мне хочется на тебе поездить. Но ты ведь, наверное, этого не разрешишь?»
Герт, не торопясь, облизнул усы здоровенным красным языком, неуловимым текучим движением припал к моим ногам, деликатно их обнюхал, затем выпрямился, глядя куда-то в лес, и, наконец, вновь посмотрел мне в глаза, с — будь я проклята! — очень серьезным сомнением.
«Догадываюсь, что для тебя я не самый лучший подарок. Но мне правда очень надо!»
Герт снова моргнул, фыркнул с выражением, которое я не смогла идентифицировать, и развернулся ко мне боком — так, чтобы взобраться в седло было максимально удобно. Ну-у... Я провела еще один маленький тест и, протянув руку, взялась за повод, а когда отрицательной реакции не последовало, одним движением взлетела в седло, моля Бога только о том, чтобы продолжительное отсутствие тренировок не привело к позорнейшему приземлению мимо оного.
Не привело. Ковбои из страны Мальборо наверняка нашли бы к чему придраться, но главное — я оказалась в седле, без труда сохранила равновесие, с интересом обнаружила то, на что давно следовало обратить внимание, а именно — отсутствие стремян, и убедилась, что Герт действительно не намерен немедленно от меня избавиться. А значит, я могла... э-э... победоносно осмотреться.
Что ж, лица капитана Рагайна и лорда Танварта были вытянуты до той степени, какая способна удовлетворить самое объемистое самолюбие. Более того, находящиеся в поле зрения гвардейцы также побросали свои важные занятия и с искренним интересом наблюдали за происходящим.
Однако сидеть в седле и ездить верхом — это немножко разные вещи, поэтому до полного триумфа было еще далеко. И конечно, инструкции по управлению пантерой тут бы не помешали, но раз уж мне так замечательно удавалось быть самостоятельной, то я решила рискнуть и попробовать тронуться, как на лошади. Для чего я чуть тряхнула поводьями и щелкнула Герта пятками по бокам, обойдясь разве что без «но-о!», которое тут выглядело бы глуповато. Что-то я явно сделала не так, поскольку несколько секунд Герт колебался, но затем все же стронулся с места и пошел неторопливой рысью.
Лица наблюдателей довольно скоро остались позади (мы двигались вдоль дороги по направлению к моему замку), и я смогла полностью сконцентрироваться на самом процессе перемещения, который от езды на лошадях, конечно, сильно отличался. С одной стороны, спина пантеры фундаментального впечатления не производила, поэтому значительно труднее было найти и держать правильную посадку, но с другой — никакой тебе отбивающей внутренности тряски, Герт двигался ритмично и плавно, как... ну да, как кошка, ничего оригинальнее не придумаешь...
Надо сказать, освоилась я довольно скоро, а когда этап знакомства с любым транспортным средством успешно завершается, всегда хочется выяснить его подлинные возможности. Оказалось, что для этого достаточно лишь слегка дать шенкеля и произвести соответствующее действие уздечкой — теперь Герт прекрасно меня понял и мгновенно перешел в галоп. И если рысь пантер выгодно отличалась от их земных коллег, то галоп... В общем, для любителей прокатиться с ветерком могу сообщить: я знаю одно неплохое местечко, где это устроят так, что всем понравится.
Мили через две я решила, что все же немного увлеклась и надо бы возвращаться. Проверяя правильность сложившегося представления об управлении Гертом, я чуть-чуть натянула поводья, а затем ослабила повод с левой стороны — и надо ж, мы и впрямь притормозили, выполнили разворот в правую сторону и направились обратно. Когда же при приближении к экипажу Герт самостоятельно снизил скорость, как бы интересуясь, не намерены ли мы тут при случае остановиться, я пришла в совершеннейший восторг.
Что сказалось, когда я радостно защебетала поджидавшим меня на прежнем месте капитану и лорду:
— Итак, господа, теперь мы можем отправляться дальше. Вам, капитан, наверное, следует выступить первому...
— Герцогиня! — каменным голосом перебил меня он. — Если вы немного подумаете, то, безусловно, придете к выводу, что разделяться до переправы через Эйгвин бессмысленно. Она, знаете ли, одна, и миновать ее никому из нас не удастся. Но выступить мы, конечно, можем.
Не дожидаясь моего ответа, капитан ушел отдавать распоряжения, но даже этот его демарш не смог испортить впервые возникшее у меня на Кертории прекрасное настроение. Поэтому, когда я мчалась на Герте во главе отряда, меня переполняло не только чисто физическое удовольствие, но и совершенно замечательное ощущение, что, как говаривал небезызвестный киногерой, «я снова в деле»...

Глава 7

Надо заметить, с исчезновением из кортежа герцогини непосредственно кареты скорость передвижения значительно возросла, и Эйгвина мы достигли часам к пяти пополудни. На этот раз то ли нам повезло, то ли капитан лучше все спланировал, но паром находился на нашем берегу и явно нас ожидал, посему погрузка прошла очень оперативно, а на разговоры и всякие недобрые предчувствия времени просто не нашлось.
Когда же мы отчалили и я оказалась на пассажирской палубе в компании лорда и капитана, то принялась лихорадочно отыскивать предлог, чтобы куда-нибудь отослать Крата, — мне очень хотелось перед расставанием перекинуться парой слов с капитаном Рагайном наедине. Как выяснилось буквально через минуту, его одолевало сходное желание, но он счел возможным действовать прямо и заявил:
— Герцогиня, нам пора поговорить.
Я немного замялась, но лорд Крат решил сам проявить деликатность и со словами:
— С вашего позволения, я вас ненадолго покину, — Удалился на нос баржи.
Капитан проводил его недружелюбным взглядом, но с откровениями почему-то замешкался, и я напомнила:
— У нас мало времени.
Он кивнул с видом «я в курсе, только легче от этого не делается» и выдал многообещающее сообщение:
— Герцогиня, что-то пошло не так.
— Спасибо, я догадалась. Было бы куда лучше, если бы вы намекнули, что именно.
— Факты я могу вам сообщить, а вот истинные причины...
— Давайте начнем с фактов, — нетерпеливо перебила я, и он сухо изложил, прямо скажем, небезынтересное:
— Как вы уже поняли, я получил от Его Высочества если не прямые инструкции, то достаточно исчерпывающее описание событий, которые должны были произойти после вашего прибытия на Керторию. До нынешнего дня его пророчества исполнялись в точности. Сегодня все произошло по-иному — Его Высочество предупредил о лесной засаде, но, по его прогнозам, она должна была произойти завтра уже в графстве Барнет, и при этом нас ожидало чисто магическое нападение, ни о каком галактическом оружии речь вообще не шла.
Я собиралась вставить замечание, но он упреждающе поднял руку:
— Это не все. Также Его Высочество ни словом не обмолвился о том, что с нами отправится лорд Танварт. И я сильно сомневаюсь, что это могло произойти вследствие забывчивости Его Высочества или же незначительности данного обстоятельства. Первый визит лорда к вам был предсказан...
— Спровоцирован даже, я бы сказала.
— В какой-то мере, — легко согласился капитан. — Однако из этого неизбежно следует вывод, что Его Высочество считает лорда Танварта значимым персонажем в нашей истории. И... я не могу этого утверждать, но мне показалось, будто Его Высочество настроен по отношению к лорду — или его будущей роли — весьма негативно.
— Очень любопытно. А Принц не упоминал, когда лорд Танварт должен был появиться на горизонте во второй раз?
— Нет, — капитан криво улыбнулся. — История была рассказана мне до завершения этой поездки. Дальше, по словам Его Высочества, «все покрыто туманом».
— Вот как... — Периодически мне в голову приходят толковые мысли, и данный момент в этом плане оказался удачным, поскольку я спросила: — Лорд Рагайн, а почему вы вообще согласились стать капитаном гвардии герцогов Галлего? Не похоже, чтобы вам это занятие было очень уж по душе, а безопасным или особо перспективным оно точно не является. В чем же разгадка?
Этого капитан касаться не собирался и теперь задумался, по ходу бросив:
— Вы проницательны, герцогиня.
— Спасибо за комплимент, хотя боюсь, что куда меньше, чем мне бы того хотелось. Или даже было бы необходимо.
— В каком-то аспекте это может сказать о себе каждый. — О, еще один философ. К счастью, развивать беседу в русле сентенций на отвлеченные темы он не стал, решительно сообщив: — Да, то, что я оказался капитаном вашей гвардии, тоже напрямую связано с пророчествами Его Высочества.
Он умолк, и я выразительно глянула на противоположный берег, почти половину пути до которого мы уже одолели. Подействовало — капитан заговорил непривычно быстро, почти скороговоркой:
— Для меня эта история началась примерно два года назад, когда прежний капитан гвардии герцогов Галлего, Стин Керн, подал в отставку. Сие событие не являлось хоть сколько-нибудь замечательным и удивления не вызвало, поскольку Керн служил у Галлего еще со времен деда нынешнего герцога и по возрасту ему Уже давно пора было на покой. Удивился я, когда в столичном особняке Рагайнов — а я тогда жил в столице — появился Принц. Визит был тайным, разумеется... — Видимо, тут было о чем рассказать, но капитан не стал вдаваться в подробности, справедливо рассудив, что не успеет сообщить главного. — В общем, Его Высочество настоятельно порекомендовал мне занять вакансию капитана гвардии герцогов Галлего. Предложение само по себе неприемлемым не казалось — для представителя младшей ветви... гм... ничем не выдающегося баронского рода занять такой пост не зазорно, но истинная причина заключалась, конечно, не в этом. По словам Его Высочества, от того, займу ли я место капитана, в будущем зависела судьба моего старшего брата, живущего в Галактике. Точнее даже, если я не соглашусь, то это «с высокой степенью вероятности обернется серьезной угрозой для его жизни». Поскольку наш род в свое время имел возможность убедиться в том, что от предсказаний Его Высочества не следует отмахиваться, я и не стал этого делать.
— Могу понять. Хотя у меня сложилось впечатление, что на Кертории родственные связи, как бы помягче сказать, особо ни к чему не обязывают.
— В целом это так. Но у нас с Трудо всегда были очень хорошие отношения, и мне его судьба небезразлична.
Похоже, капитан не врал. А если и врал, то уличить его в этом прямо сейчас не представлялось возможным.
— И что было дальше?
— Принц каким-то образом организовал мое назначение, иначе Анг Сарр устроил бы на эту, судя по всему, ключевую должность кого-то из своих приверженцев. Но меня интриги никоим образом не коснулись, и я приступил к исполнению своих обязанностей, чем по мере сил и занимался вплоть до позапрошлой недели, когда Его Высочество возник вновь, на этот раз уже в вашем замке. Он очень торопился, и поэтому наша беседа носила односторонний характер. Принц сообщил мне, что события входят в решающую фазу, что на Керторию прибываете вы, и довольно подробно разъяснил, каковы должны быть мои действия. После чего вскользь упомянул о том, что его прежние пророчества оказались верны и жизнь моего брата действительно связана с вашей, иначе говоря, если вы погибнете здесь, то с ним произойдет то же самое там. На этом Его Высочество удалился.
Ни на какие хитрости, даже если бы мне захотелось их применить, времени уже не оставалось, поэтому я без всяких околичностей подытожила:
— А теперь вам необходимо узнать, мог ли Его Высочество ошибиться или же он все это, мягко говоря, придумал.
— Вряд ли вы сможете дать мне точный ответ, — резонно заметил капитан. — Но я хотел бы услышать ваше мнение.
— Хм. В таком случае, вы хотите, чтобы я за минуту решила проблему, над которой бьются лучшие умы и у нас, и у вас, а именно: что, зачем и для чего делает Принц. Боюсь, это далеко превосходит мои возможности. — Внешне это никак не отразилось, но, похоже, капитан обиделся, а я такой цели перед собой вовсе не ставила, и поэтому была вынуждена продолжить выступление: — Однако же на два момента нельзя не обратить внимания, и оба они, к сожалению, говорят в пользу второго варианта, то есть что Его Высочество сознательно ввел вас в заблуждение. Во-первых, Принц способен заглядывать в будущее чуть ли не на четверть века, так что когда у него внезапно все покрывается туманом, это... выглядит скверно. Во-вторых, ваш брат, барон Рагайн, пока что оставался единственным из всех живущих в Галактике керторианцев, кто никаким боком в происходящие события замешан не был. Поэтому с чего бы вдруг ему угрожала смертельная опасность, не очень ясно и даже трудновообразимо... — Я помолчала, Усиленно напоминая себе, что продолжать в таком ключе вообще-то не в моих интересах, но все равно не Удержалась: — А если уж говорить о смертельной опасности, то в данном вопросе вы лидируете с огромным отрывом. Думаю, вы это понимаете.
— Понимаю. Нет ли каких-нибудь аргументов в пользу иной версии?
— По правде говоря, не вижу. — Я пожала плечами. — Хотя и отрицать, что Принц может ошибаться, не могу. Случалось с ним такое. Более того, если бы он был непогрешим, то давно достиг бы того, к чему стремится, куда более простыми способами.
Капитан выполнил движение бровями, призванное означать, что это как раз аргумент, которым не следует пренебрегать, и воззрился на пристань, до которой оставалось не больше сотни ярдов.
— Что ж, спасибо, герцогиня.
— Едва ли я смогла помочь вам...
— Только не подумайте, будто я иронизирую, но вы тоже сделали все, что было в ваших силах.
С его точки зрения, разговор был окончен, но я, хоть и подозревала, каков будет ответ, спросила:
— Что вы намерены делать?
— Соблюдать нашу прежнюю договоренность, — как нечто само собой разумеющееся сказал он, и я использовала заранее заготовленное возражение:
— Это нелогично. В складывающейся ситуации вы лишаетесь возможности впрямую защищать мою жизнь, что является вашей основной задачей, но в то же время рискуете своей. Или я что-нибудь упускаю?
— Есть немного. — Он сдержанно улыбнулся. — В том случае, если на вас все же готовится еще одно нападение, то прямая обязанность вашей гвардии попытаться переключить внимание противника на себя. Это бесспорно, и соответственно мы не можем просто взять и вернуться в замок Галлего. Отправить же своих людей в западню, а самому двинуться в обратном направлении... было бы логично. Но я этого не сделаю.
Пока капитан произносил свою маленькую речь, паром пришвартовался-таки к пристани, началась выгрузка, а лорд Крат, явно потерявший терпение, решительно двинулся к нам. Заметив это, капитан слегка кивнул в его сторону.
— Будьте предельно осторожны, герцогиня.
— И вы, капитан! — Мне захотелось пожать ему руку, но поступить так было бы совсем не по-керториански, поэтому я очень постаралась, чтобы мое следующее пожелание не прозвучало буднично: — Надеюсь, вскоре мы увидимся в столице.
Он поклонился и отошел, не дожидаясь лорда Карта, и больше до момента расставания мы с ним не разговаривали. Собственно, я вообще ни с кем не разговаривала, ибо сообщение лорда Крата о том, что с главного тракта нам нужно будет свернуть у второй от переправы развилины, беседой не назовешь. В остальном он, хотя и держался в непосредственной близости, предпочитал роль молчаливой тени, то ли рассчитывал на то, что в ближайшем будущем у нас появится куда больше возможностей для спокойного общения, то ли по иной причине...
Второй развилки мы достигли быстро, минут через пятнадцать после того, как покинули причал. Сама бы я её ни за что не заметила, поскольку в моем понимании развилка — это перекресток, если даже и не снабженный дорожными указателями, то хотя бы четко обозначенный. В нашем же случае это оказалась узкая тропка, похожая на межу, разделяющую два луга, и практически неразличимая среди высокой травы уже в ста ярдах от тракта. Однако лорд Крат, скомандовавший отряду остановку, весьма уверенно подтвердил, что нам именно туда, и подъехавший попрощаться капитан напоследок еще разок удивил меня своей аккуратностью. Со словами:
— Согласно вашему приказу, герцогиня, мы обыскали погибшего стрелка. Думаю, мы нашли то, что вы имели в виду, — он протянул мне гранатомет и стандартную рендовскую упаковку на четыре заряда, где мирно покоилась парочка акустических гранат. Все логично, одна для пробы, вторая для меня, а вот остальные...
Я автоматически перезарядила оружие, поставила его на предохранитель и задумалась, как бы это хозяйство приторочить к седлу. Но пока я решала задачу, появилась идея получше.
— Оставьте это себе, капитан. Вам может нужнее оказаться. — На его лице отразилось вполне понятное сомнение, и я ободряюще улыбнулась. — Им очень просто пользоваться. Прикладываете к плечу, отжимаете кнопку здесь, затем наводите прямо на цель и плавно жмете на этот рычажок. Эффективность данного оружия очень зависит от обстоятельств, но вы наверняка сможете произвести на врага сильное впечатление.
Поскольку я сопроводила инструкции демонстрацией, капитан почувствовал себя увереннее, изоляционистской косности показывать не стал и гранатомет взял; сложная проблема — как его транспортировать — перестала быть моей. После чего, легко поклонившись на прощание, мы наконец разделились, и я последовала за лордом Кратом по тропинке, вьющейся по где зеленеющим, где колосящимся полям и лугам, кои представляли собой основной тип ландшафта в восточной части герцогства Галлего.
Надо заметить, что либо мой проводник блестяще знал топографию здешних мест, либо детально продумал маршрут заранее, потому как двигались мы исключительно по тропам. Вначале по лугам, затем — по мере удаления от Эйгвина — через перелески и рощи. Пару раз нам случалось, правда, выехать на относительно торную дорогу, но лишь для того, чтобы свернуть в первое же малозаметное ответвление. Естественно, совсем уж глушью окружавший нас мир я бы называть не стала — восточная часть герцогства была все же самой густонаселенной, — и время от времени местные жители нам встречались, но реагировали они на наше появление на удивление одинаково, а именно делали вид, будто нас просто не существует в природе. Выглядело это странно, хотя и по-своему не лишенным смысла.
Еще следует отметить быстроту, с которой мы двигались. Керторианским пантерам, и в частности моему Герту, казалось, были абсолютно безразличны качество, ширина и прочие параметры дорожного покрытия — они самостоятельно огибали препятствия, избегали ям и колдобин и шли настолько ровным и плавным галопом, что при желании можно было и вздремнуть. Я, правда, не рискнула, хотя подобное времяпрепровождение могла только приветствовать, ибо нормально общаться, двигаясь в таком темпе, было совершенно нереально, а удовольствие от самого процесса перемещения верхом на пантере на третьем-четвертом часу безнадежно поблекло на фоне намеков от мышц разных частей тела, что им эти скачки надоели и поэтому завтра они будут болеть...
Лорд Крат в первые часы нашего путешествия выказывал истинно керторианскую сдержанность и соизволил впервые обратиться ко мне, когда уже начало темнеть. Причем с изменением освещения сей факт никак не был связан — когда мы форсировали очередную неширокую речку по крепкому, но очень древнему мосту, он просто проинформировал меня, что мы покинули пределы герцогства Галлего и теперь находимся в графстве Барнет, о котором сегодня уже упоминалось. Услышав обращенную ко мне человеческую... тьфу, керторианскую речь, я настолько обрадовалась, что даже собралась спросить, не означает ли это необходимости отныне проявлять особую осторожность, или же имелось в виду нечто иное. Но пока я выстраивала в голове столь сложную фразу, Крат спокойно уехал вперед.

Предыдущая страница 7 Следующая страница


Три луны Кертории 8

Ну и ладно, пожалуйста, и я еще с часик продолжала покорно следовать за ним в сгущающемся сумраке, но когда солнце окончательно скрылось за горизонтом и его место заняли очередные две луны — на сей раз Аксилон и Эльсинор, щедро залившие землю мертвенно-бледным светом (а мы, между прочим, двигались вдоль опушки изрядно дремучего на вид леса), — мое терпение подошло к концу. Но я опять не успела выступить, поскольку решила дождаться-таки, пока мы доберемся до очередного перекрестка, а там — на стыке с трактом, шириной и цивильностью уступавшим лишь тому, по которому мы двигались изначально, — лорд Крат соизволил остановиться сам и, обернувшись ко мне, необычайно глубокомысленно заметил:
— Нам надо обсудить наши планы, герцогиня.
— Не рановато ли?
— Прежде не имело смысла, поскольку нам все равно нужно было попасть в эту точку. — Жалко, что выражение его лица было уже не видно, а по ровному тону ничего не определишь. — Теперь же есть несколько вариантов. Первый — это Арихерст, небольшой городок в получасе езды к северу по этой дороге, где мы можем поесть и переночевать.
Он взял малопонятную паузу, поэтому пришлось подтолкнуть:
— Но?
— Но мы не можем замаскироваться и сразу привлечем к себе ненужное внимание. Поэтому, если охота на вас идет всерьез и враги озаботились отправить разведчиков на предполагаемые обходные маршруты, нас немедленно обнаружат.
— Ясно. Еще варианты?
— Мы можем продолжать движение. Разумеется, пробираться ночью по лесам выйдет слишком медленно да к тому же и небезопасно, но в миле к югу от этой дороги отходит еще одна, идущая по направлению к столице. До рассвета мы можем ехать по ней.
— А наши звери выдержат подобное испытание?
— Да, пантеры очень выносливы, они могут двигаться без остановок по двое суток кряду.
— То есть теоретически они могут продержаться до самой столицы?
— На пределе. Но к середине завтрашнего дня будут уже очень измотаны.
— Так же как и мы.
Он скромно промолчал, обойдясь без бравурных заявлений типа: «Не знаю, как вам, а мне такое раз плюнуть!..»
— Что еще вы можете предложить?
— Последний вариант — заночевать в лесу.
Я успешно подавила первый импульс: «Да ни за что на свете!» и заметила достаточно спокойно:
— Выглядит не слишком привлекательно.
— Да, условия для отдыха не лучшие. Плюс ко всему придется обойтись без ужина, поскольку ничего съестного мы с собой не захватили. Однако в смысле безопасности и тактических преимуществ — в результате мы определенно сможем достичь цели в один прием — данный вариант кажется наиболее приемлемым.
— Предположим, без ужина я обойдусь... А как вы предполагаете все это организовать?
Ни на особую толковость, ни на конструктивность этот вопрос, конечно, не претендовал — так, тривиальная затяжка времени. Но лорд Крат очередной раз показал, что прекрасно умеет с этим бороться:
— Может быть, будет лучше, если я просто покажу?
— Хм. Ну, показывайте.
Лорд Крат развернул свою пантеру и со словами:
— Надо вернуться немного назад, я недавно видел подходящее место, — отправился обратно по тропинке, а я смогла по достоинству оценить его маневр.
Изложить варианты, кратко и энергично раскритиковать нежелательные, а затем неназойливо пропихнуть тот, который изначально считал наиболее предпочтительным, — все это очень грамотно. Особое любопытство на данном этапе представлял один момент — чему именно лорд Крат отдавал предпочтение? Или даже так — руководствовался ли он и в самом деле стратегическими соображениями, либо же идея провести со мной ночь в лесу нравилась ему чем-то еще?
Разумеется, сразу ответа я не получила, хотя уверенность, с которой мой проводник занялся обустройством ночлега, опять-таки наводила на мысль о предварительной подготовке. Хотя не исключено, что он просто все это многократно проделывал... Тем более сама по себе процедура была незатейливой: проехав с полмили назад по тропе, лорд Крат свернул в лес и, сильно туда не углубляясь, остановился у группы из трех хвойных деревьев, очень напоминавших земные пихты. Там он расседлал свою пантеру и моего Герта, по ходу сообщив, что в лесу те сами о себе прекрасно позаботятся, после чего обиходил нас, а именно: нарезал охотничьим ножом лапника, изготовив из него подобие двух лежанок, и развел небольшой костерок при помощи отнюдь не магических приспособлений, во времена оны называвшихся, по-моему, трут и кресало...
Таким образом, где-то как раз в полночь я обнаружила себя сидящей в лесу у костра вместе с красивым и обаятельным мужчиной, что в принципе вполне соответствовало моим былым романтическим представлениям о далекой и загадочной стране Кертории. И почему-то счастливой при этом я себя не ощущала — напротив, хотелось есть, мерзла спина, а каждый громкий треск или шорох, периодически раздававшиеся из леса, заставляли меня вздрагивать. В общем, все это могло послужить весомым аргументом в пользу небесспорного в целом тезиса о том, что по-настоящему хорошие мечты — это те, которые заведомо никогда не могут сбыться.
Надо признать, Крат очень точно прочувствовал (или прочитал) ход моих мыслей, ибо первой фразой, произнесенной им после того, как мы расположились, стала:
— Я вижу, герцогиня, что на лоне природы вам несколько неуютно.
— Спорить было бы смешно.
— Мне кажется, это неправильно. Я далеко не самый горячий на Кертории поклонник дикой природы, тем не менее считаю верной мысль о том, что все мы — часть этой природы, а не нечто привнесенное извне, и поэтому нам не следует от нее отгораживаться.
«Тоже мне, юный натуралист», — фыркнула я про себя и, не удержавшись, съязвила:
— Знаете, никогда не ставила перед собой цель пореже бывать на свежем воздухе. Просто за последние двенадцать лет в моей жизни не нашлось места прогулкам по лесам и горам.
— Хм. Разве не мы сами определяем, какой будет наша жизнь и чему есть в ней место?
— Возможно, для керторианской аристократии это так. Очень хочется верить, хотя глаза и уши порой утверждают обратное. — Он не выказал желания отреагировать на шпильку, и я продолжила: — Для большинства же представителей человеческой цивилизации это неверно. По ряду причин, в которые сейчас не хотелось бы вдаваться. Хотя справедливости ради стоит признать, что лично я в это подавляющее большинство не вхожу.
— О чем я, собственно, и говорил. Иными словами, вы деятельны, необычайно целеустремленны и совершенно не романтичны.
«Ого!», «Спасибо за блестящий анализ» и «К сожалению, я куда более романтична, чем вам показалось» — я все же оставила при себе, хотя и почти против воли улыбнулась. Причину этой улыбки Крат угадать, конечно, не мог, а посему без всяких намеков на ложную скромность прямо поинтересовался:
— Что вас развеселило? То, насколько мои предположения далеки от истины, или все же нечто иное?
— Иное. Вспомнилось, что у нас с Ранье тоже состоялся похожий разговор. Только тогда я выступала в роли защитницы романтики и была весьма недовольна полным отсутствием понимания у собеседника. При этом замечу, кстати, что герцог Галлего на лоне природы чувствует себя комфортно, несмотря на долгое отсутствие практики. Имела возможность убедиться.
— Ну, это не так уж...
— Парадоксально? — перебила я и опять улыбнулась, на сей раз довольно язвительно. — В самом деле. Ведь романтика — это скорее вопрос содержания, а не формы. Просто символ, характеризующий наше восприятие жизни. В данном случае — чувственное, подразумевающее в анамнезе доверчивость, сентиментальность и, пожалуй, даже доброту. Также лишенное логики и, безусловно, наивное, а это очень не по-керториански. Не так ли?
Похоже, лорд Крат счел тему беседы достаточно увлекательной и явно готовился дать развернутый ответ, что не слишком радовало — посетившие меня воспоминания о Ранье и всяком таком как-то плохо гармонировали с развитием разговора в столь... э-э... возвышенном направлении. В связи с чем очень кстати пришелся раздавшийся из глубины леса истошный визг — звучало достаточно душераздирающе, чтобы вопрос:
— Что это было? — показался вполне уместным.
— Подозреваю, Герт и Дэрси (видимо, так звали его пантеру) поймали себе ужин. Удачно, поскольку чем свежее они будут завтра, тем лучше.
— А могли не поймать и остаться голодными?
— Маловероятно. Но если этот участок леса изобилует крупными хищниками, то дичи могло остаться мало, и, соответственно, у наших пантер могли возникнуть трудности.
— Логично. А каковы наши с вами перспективы в качестве дичи для этих прочих крупных хищников?
— Тоже крайне незначительные. Когда пантеры найдут себе пищу и воду, они вернутся к стоянке. И хотя они не самые крупные плотоядные в лесах Кертории, но, безусловно, самые опасные. Никто с ними связываться не будет.
— Как-то это не романтично, — не сдержалась я. — Никакой тебе опасности. А то ведь угроза быть заживо растерзанными дикими зверями очень бодрит.
Однако возвращаться в прежнее русло беседы мне нисколько не хотелось, поэтому следующая реплика Крата, с улыбкой поинтересовавшегося:
— Неужели вам недостаточно уже имеющихся опасностей для поддержания в себе доброго настроения? — оказалась очень подходящей.
— Все, с кем я общалась, именно так и считают, а между тем сегодняшняя засада была фактически первым эпизодом, когда эти опасности во что-то материализовались.
— Разве? — На этот раз он с легкостью устремился в желаемом мной направлении. — А я слышал, будто произошел некий инцидент во время вашей поездки к соседям... При паромной переправе через Эйгвин. Очень похожий на...
— Смерть родителей герцога Галлего? Был. Вам что-нибудь о нем известно?
Вопрос, конечно же, очень двусмысленный, но лорд Крат не выказал и тени раздумий или колебаний.
— Кроме того, что он имел место, — ничего. Может быть, вы ознакомите меня с деталями?
Почему бы и нет. Другое дело, что окружающая обстановка и отчасти настроение наложили отпечаток на мой рассказ, и он оказался куда более эмоциональным и художественным, нежели приличествующее случаю сухое изложение фактов. И похоже, мое повествование произвело на Крата определенное впечатление — по крайней мере, по завершении он долго хранил молчание. Потом, правда, вместо бури оваций последовал прозаический вопрос:
— Так вы считаете, что столь непростое по замыслу и исполнению нападение не несло в себе реальной угрозы?
— Не уверена, — честно признала я. — Но точно знаю, кто считает именно так. И приводит весомые аргументы.
— Думается, этот «кто-то» — баронесса Детан?
— Хм. На чем основана ваша догадка?
— На исключении. Имея примерный список ваших собеседников, сделать правильный выбор несложно, ибо она — единственная из всех, кто может... э-э... глубоко копнуть. И имеет достаточно информации для этого. — Он чуть запнулся, как будто вспомнив о чем-то, и Действительно с заметной осторожностью начал: — Хотя существует, конечно...
— Нет, Принц ко мне в гости не наведывался.
Он кивнул с выражением, которое я бы классифицировала как «Ну, раз вы так говорите, то, наверное, так оно и есть... ».
— Тогда точно она.
— Вы правы.
— И каковы же ее аргументы?
Вот на это ответ у меня был готов заранее.
— Надеюсь, вы поправите меня, если я заблуждаюсь. Но очень похоже, что, по сути, это те же доводы, которые сегодня использовали вы, чтобы подкрепить свое утверждение о неспособности наших врагов попасть в герцогство Галлего при помощи портала.
Надолго он задумался, очень надолго, и, пожалуй, это случилось впервые на моей памяти — прежде лорд Крат с достойной уважения легкостью мог поддержать любую заявленную для беседы тему. Что ж, итоги его размышлений меня не разочаровали — соображал он, безусловно, на уровне лучших известных мне образцов.
— Если я, в свою очередь, ничего не путаю, то ваши слова равносильны утверждению, что первое — удавшееся — покушение организовал граф Анг Сарр. В таком случае я предпочел бы где-нибудь ошибиться.
— Понимаю ваши чувства, однако, на мой взгляд, ошибиться вам не удалось. Хотя я бы с удовольствием выслушала всю выстроенную вами цепочку — может быть, при более внимательном изучении мы вместе найдем какие-нибудь... изъяны, что ли.
Нельзя сказать, что он прямо сгорал от желания продемонстрировать свое высокое аналитическое искусство, но после небольшой паузы все же согласился:
— Давайте попробуем. Итак, исходим из того, что вы знаете, о чем говорите. Мои же аргументы выглядят следующим образом: при всем расколе и неустойчивости в Академии Ректор сохраняет контроль над ситуацией, и поэтому использование таких могущественных вещей, как старинный портал, без его ведома невозможно. А граф Сарр на данный момент последний, кого можно заподозрить в желании вас уничтожить. Вы это имели в виду?
— Да. Хотя по поводу последнего постулата замечу, что это вы так думаете.
— А вы нет? — Он сильно удивился.
Я совершенно честно пожала плечами.
— Слишком сложно. Лучше пойдем дальше.
— Хорошо. Также из ваших слов напрямую следовало, будто баронесса Детан думает, что настоящее покушение на вас мог устроить только... выразимся помягче, некто обладающий могуществом Анга Сарра, которому это вроде бы и не нужно. Собственно, отсюда уже очевидно вытекает вывод о том, кто организовал первую катастрофу. При единственном условии — баронесса точно знает, что... э-э... персоны с возможностями более скромными, чем у Ректора Академии, к рассмотрению просто не принимаются. Конечно, это весьма смелое допущение, но я готов поверить, что у баронессы есть чем подкрепить свои слова. Иначе она бы вас не убедила.
— Ваша логика безупречна, — подтвердила я. — Так мы ошибок не найдем.
— А можно уточнить?
— Да?
— Во время вашей беседы баронесса, часом, не намекала на одну вполне конкретную причину такой своей уверенности? Я имею в виду ее мужа...
— Разумеется. Более того, она прямо сказала мне, что барону Детану наверняка известна истина, а не обнародует он ее лишь по причине нежелания связываться с... убийцей.
Ответ прозвучал в точности так, как я и ожидала:
— Очень интересно. А ему все известно просто потому, что ему всегда все известно? Или...
— Да, — перебила я, — именно поэтому.
Он недоверчиво усмехнулся.
— А вот это выглядит как слабое звено, способное Разрушить всю цепочку. Никто не всеведущ, и...
— И банальностями подобного рода мы развлекать друг друга не будем. — Я постаралась смягчить резкость улыбкой, — В Галактике я вела досье на каждого из живущих там керторианцев...
— Любопытно было бы взглянуть.
— Не сомневаюсь, но, извините, с собой не захватила. На барона Детана материал у меня был накоплен едва ли не самый обширный, а занимается он... скажем так, разгадыванием всевозможных тайн. Так вот, в более чем ста известных мне случаях он не потерпел ни одной неудачи. На всеведение, правда, он при этом не претендует, как я слышала.
— Да, это впечатляет, — отрешенно признал лорд Крат, мысли которого явно потекли в новом направлении. Каком именно, догадаться было нетрудно, поэтому следующий вопрос меня не удивил: — А какую позицию барон Детан занимает в... во всем этом?
— Любопытная оговорка, — вслух заметила я. — Неопределенную.
Я сказала правду, но на этот раз он мне не поверил:
— Вряд ли барон выступает против вашего мужа, не так ли?
— Вряд ли. А в качестве альтернативы — едва ли. — Я изобразила саркастическую улыбку, но продолжила серьезно: — По-моему, моя очередь кое-что уточнить. Оппозиция Ректору в самой Академии не может значительно уступать ему в возможностях, иначе он легко бы ее смел. Тогда почему, когда речь заходит о... м-м... высших проявлениях магии, все упоминают лишь два имени: Анг Сарр и Принц Ардварт? Или я что-то упустила?
— Здесь есть разграничение, которое действительно ускользнуло от вас. В плане магических возможностей оппозиция уступает безусловно. Даже ее лидер — барон Эстер Нолт — ничего выдающегося из себя не представляет, хороший телекинетик, не более того. Подавляющее же большинство сильных волшебников поддерживают Ректора. Однако в политическом смысле расклад совершенно иной — я бы сказал, с точностью до наоборот. Улавливаете разницу?
— Пожалуй. Если только это правда, и у оппозиции нет скрытых ресурсов, которые она применяет по мере необходимости. Как сейчас, например.
— Нет, это невозможно. Невзирая на раскол, Академия — это единый организм. К тому же там все слишком давно и слишком хорошо друг друга знают.
— И выносить все эти знания за пределы стен Академии они, наверное, не стремятся, — как бы невзначай заметила я, а лорд Крат, хотя и почуявший вроде подвох, подтвердил:
— Не стремятся.
Надо признать, я колебалась добрых пару минут, поскольку раскопки в предполагаемом направлении не казались своевременными и полезными, но любопытство оказалось сильнее:
— И это возвращает нас к вопросу, который однажды я вам уже задавала. Теперь, правда, я сформулирую его по-другому: а на чьей стороне вы, лорд Крат? И какова ваша роль, цитирую, во всем этом?
Для начала он слегка улыбнулся, и я сразу предупредила:
— Рассказами о случайных совпадениях утруждать себя не стоит. Все равно не поверю.
— А их не бывает? Случайных совпадений? Все всегда кем-то спланировано в мельчайших подробностях? — Он не стал дожидаться ответа и кивнул сам себе. — Сомневаюсь. Но это, конечно, слишком обширный вопрос. Есть попроще — должен ли я отвечать вам?
— Угу, это интересная игра. Не должны, но если б не собирались, то и спрашивать об этом не стали.
— Должно быть, так, — согласился он. — Хорошо, я вам отвечу, хотя и не совсем на те вопросы, которые вы задали, ибо, какова моя роль в происходящем, мне пока судить трудно, а принимать чью-либо сторону до сих пор не считал для себя нужным — у меня, знаете ли, есть своя собственная. Постараюсь это заявление проиллюстрировать.
Он на время умолк, а я взвешивала, насколько взятая им пауза естественна. С одной стороны, это верный признак того, что если и намерены излагать правду, то далеко не всю, а с другой — даже хорошему рассказчику часто бывает нужно выстроить мысли. Сложно оценить, в общем...
— Видимо, начать стоит с того, что моя жизнь сложилась далеко не так, как мне бы того хотелось, — Несмотря на столь драматичное заявление, в его голосе слышались веселые нотки. — Причем по совершенно не зависящим от меня обстоятельствам. Ну, не родился я наследником династии, что ж тут поделаешь. А очень было досадно, ведь будь по-иному, то отправился бы я вместе со своими друзьями в Галактику, к чему испытывал более сильное желание, чем, думаю, все трое вместе взятые. Но пришлось остаться на Кертории. А здесь, знаете ли, скучновато. Особенно если у тебя нет ни желания, ни особых возможностей плести мелкие интриги, не обнаруживается магического таланта, но зато есть стойкая врожденная неприязнь к тому, чтобы тобой командовали, и это делает неприемлемой службу в армии...
— Понимаю ваши сложности, — вставила я. — А крупные интриги плести не пробовали?
— Чтобы забраться туда, где начинаются крупные, нужно благополучно завершить множество мелких, не так ли? — Чтобы не сбивать его патетический настрой, я многозначительно кивнула, и лорд Крат продолжил: — Между тем, даже из глубин тихого и сонного графства Танварт с течением времени стало ясно, что в наше время на Кертории в чести именно крупные интриги. Точнее, одна интрига, но зато не просто крупная, а считай — всеобъемлющая. Поэтому когда мне дали понять — а случилось это давно, около двадцати лет тому назад, — что и я могу оказаться каким-то образом вовлечен в происходящее, мне и в голову не пришло сопротивляться и отказываться... Тем более что произошло это в неназойливой форме — просто в один из моих нечастых визитов в столицу братец Дин вдруг стал со мной необычайно откровенен и принялся рассказывать о вещах, очевидно для чужих ушей не предназначенных. Поскольку мы с ним никогда не были друзьями, и прежде ни малейшего желания поделиться со мной подробностями относительно происходящего в Академии он не выказывал, это был ясный сигнал. А затем я долгие годы безуспешно гадал, к чему бы это, ибо ситуация дальнейшего развития не получила — мне время от времени подбрасывали новые сведения, но и только...
— А прямо спрашивать вы, конечно, не захотели?
— Нет. Зачем? Рано или поздно все прояснится, а торопиться мне было некуда. Хотя... — В его голосе послышались холодные и недобрые нотки. Не относящиеся ко мне, правда, — В данном случае говорить о ясности не приходится. Ограничусь фактами — через день после вашего прибытия на Керторию мой брат прислал письмо, в котором сообщал об этом событии и предлагал мне нанести вам визит. На этот раз я счел возможным проявить интерес и задал простой вопрос: «С какой целью?» — но он не соизволил ответить. Однако мне было любопытно, и я заехал к вам в гости, где ничего... хм... выходящего за рамки не случилось, не так ли?
— В общем, да.
— Тем не менее я ожидал, что у меня попросят отчёт или, по крайней мере, хоть как-то отреагируют. Но нет, следующее послание от Дина поступило, когда вы уже вернулись из поездки на север, и пространностью, как и обычно, не отличалось. Там сообщалось лишь, что вам предстоит отправиться в столицу на Совет Академии и — привожу дословно — «было бы неплохо, чтобы герцогиня Галлего добралась туда в целости и сохранности».
— На редкость тонко сказано, и возразить-то нечего. И вправду было бы неплохо. — Я довольно кисло усмехнулась, и он понимающе кивнул.
— Вот и с моей личной точки зрения, это было бы неплохо, поэтому вопрос заключался лишь в том, из каких источников я узнаю результаты. Непосредственно с места событий или из неизбежных в таких делах слухов? Думаю, вас вряд ли удивит то, что я предпочел первый вариант.
— Хм. — Сделать вид, будто я поверила его словам, было, безусловно, благоразумно, но почему-то не хотелось. — Керторианцы осторожны, и я впервые слышу, как кто-то из них заявляет, что предпочитает смертельную опасность однообразной жизни.
Начни он искать аргументы и спорить, я бы насторожилась, но лорд Крат только мило улыбнулся и развел руками:
— Так или иначе, но добавить мне нечего.
На этом наша ночная беседа и завершилась. Конечно, большинство людей сочли бы подобную концовку разговора при таких обстоятельствах как минимум странной, но чем хороши керторианцы, так это своей позицией по поводу того, что наличие собеседника не обязывает к общению. Причем лорд Крат явно не страдал от скуки — очень скоро его лицо приняло отсутствующее выражение, а взгляд устремился куда-то в темные лесные дебри, но постичь его мысли мне было, к сожалению, не дано.
Сама же я некоторое время размышляла над тем, следует ли ему верить. Но усталость, отсутствие ужина, да и позднее время сделали мои раздумья сопоставимыми по эффективности с гаданием на цветочке. Любопытно было разве что дождаться, на каком лепестке — верю или не верю — процесс завершится, но вмешались непредвиденные обстоятельства.
Несмотря на керторианскую наследственность, серьезных паранормальных способностей мне иметь не случилось, но все же я до известной степени была ясновидящей. То есть даром в полном смысле не обладала и заглядывать в будущее по собственному желанию, как Принц, не могла, но время от времени видения меня посещали. Ни цельностью, ни точностью они не отличались, однако кое-какую пользу из них извлекать доводилось, поэтому когда, глядя в пламя костра, я обнаружила, что оно начинает мерцать и расплываться перед глазами, то не стала сопротивляться накатывающему приступу. Совсем наоборот — я прилегла на подстилку из лапника, закрыла глаза и постаралась освободить сознание от всяческих мыслей.
Возникшая в мозгу картина оказалась на удивление четкой — небольшая комната, нечто среднее между библиотекой и кабинетом, где за письменным столом друг напротив друга сидели двое керторианцев. Один, явно хозяин помещения, выглядел глубоким стариком — совсем седой, с морщинистыми руками и сгорбленной спиной, вот только лица его, к моему огромному неудовольствию, видно не было — в качестве точки наблюдения мне выделили кусочек пространства, расположенный точно за его затылком. Второй — брюнет в расцвете лет — сидел соответственно лицом ко мне, и лицо это представляло не что иное, как несколько укрупненную и чуть более грубоватую версию лорда Крата Танварта... Разумеется, эти двое беседовали, но возникла маленькая проблемка — мне забыли включить звук. Для видений это было нормально, но крайне неудачно, поскольку помимо банального любопытства присутствовало стойкое ощущение, что мне совершенно, прямо-таки жизненно необходимо знать, о чем говорится в этой комнате. Оставалось лишь надеяться, что вот-вот произойдет какое-нибудь событие, для понимания которого в звуковом сопровождении нет необходимости, но, увы... После очередной достаточно длинной тирады старика мужчина, похожий на лорда Крата, молча кивнул, встал и, небрежно поклонившись, ушел, а через мгновение и само видение подернулось дымкой и растаяло...
...Сменившись весьма угрюмым и абсолютно незнакомым горным пейзажем, который я осматривала с высоты птичьего полета. Это, надо сказать, было больше похоже на мои обычные видения — ничего конкретного, нет действующих лиц, одни ощущения. Причем очень гнетущие ощущения: тревога, неуверенность, необходимость отыскать нечто, что найти практически невозможно... Такой вот радужный наборчик. И никакое великое озарение меня не посетило, и опять ничего не произошло — спустя отведенное кем-то или чем-то время горы решили, что я достаточно на них любовалась, и канули во мрак...
...Который на сей раз не очень и рассеялся, поскольку вокруг царила ночь. Ясная и холодная ночь. Я стояла на стене замка герцогов Галлего, смотрела в небо, где сияли все три луны Кертории, и ждала. Я ни о чем не думала, меня ничуть не интересовало окружающее, я только ждала, ждала кого-то... Для меня нынешней было откровением узнать, что я вообще могу ждать так, но самым удивительным было другое — в отличие от той, что стояла на стене, я не знала, кого же жду. А та не спешила со мной этим знанием поделиться...

ЧАСТЬ ВТОРАЯ

Глава 1

Столица любой страны — это ее лицо, визитная карточка, квинтэссенция, если хотите, и зачастую любопытные выводы можно сделать уже из одного названия. Не могу сказать, что этот вопрос не интересовал меня прежде, но я почему-то упорно забывала его задать, когда же часа в три пополудни мы с лордом Кратом въехали на вершину очередного холма, коих в этой части континента было в изобилии, и обнаружилось, что главный город Кертории, вот он, уютно раскинулся в долине, окруженной пятью холмами (считая и тот, на котором находились мы), и момент выяснить, как же он называется, показался чрезвычайно подходящим.
Мой спутник открыто удивился подобному невежеству, но сообщил, что название столицы — Элерион. Слово звучало красиво и, исходя из моих познаний в керторианском, могло быть только именем собственным, так что я решила продемонстрировать сообразительность и спросила, в честь кого же или чего назван город. Получился прокол, поскольку мне объяснили, что никаких великих героев или волшебников с таким именем в истории Кертории отродясь не наблюдалось, а Элерион — это просто слово, которое придумали основатели города (справки — кто это был и когда — не поступило). Впоследствии, правда, оно таки стало именем собственным. Как мне поведали с обворожительной улыбкой, в последние несколько тысячелетий Элерион — это всего лишь фамилия королевской династии Кертории. Очень мило...
Ладно, иногда действительно лучше молчать, чем говорить, и я продолжила изучение столицы, крепко-накрепко закрыв рот, благо, спустившись с холма, мы оказались, по сути, в городских предместьях. Выглядели они симпатично — одно-двухэтажные домики типа «коттедж», окруженные ухоженными участками вполне приличных размеров, — и скорее напоминали респектабельный английский пригород конца XX века, нежели Средневековье. Однако при более внимательном рассмотрении одна странность все же была обнаружена — совершенно отсутствовали новостройки. Невзирая на очень приличное в основной массе состояние, все особнячки несли на себе весьма заметный отпечаток времени, не сказать бы — древности. Еще к этому можно было добавить, что некоторые дома казались нежилыми, да и в целом для описания данной части столицы очень подошло бы определение... хм... нелюдность.
Впрочем, из истории Кертории объяснение тому напрашивалось — после периода раздробленности и войн, когда город должен был представлять обнесенную стеной крепость, пришла эпоха расцвета, в течение которой население столицы неуклонно росло, а городские границы расширялись. Затем же наступила пресловутая стагнация в развитии керторианского общества, соответственно число жителей столицы также стабилизировалось, предварительно немного снизившись от максимального уровня, и в таком законсервированном виде все это до нынешнего времени и сохранилось. Логично. Другое дело, что сам факт подобного исторического казуса казался чертовски большой странностью, причины коей определенно были выше моего понимания. Но время разгадывать эту тайну было сейчас не самое подходящее...
По мере приближения к центру плотность застройки увеличивалась, дома смыкались, образуя паутину улиц, и теперь уже аналогия со средневековыми городами Земли выглядела вполне уместно. Хотя, по моим представлениям о прошлом, существенные отличия по-прежнему сохранялись — все вокруг было слишком аккуратным, чистым, да и, пожалуй, хорошо спланированным. Естественно, керторианцев в зоне видимости тоже стало поболе: они шли или ехали по своим делам, заходили в лавки и здания, очевидно являвшиеся какими-то учреждениями, разговаривали, стоя на перекрестках, — в общем, ничего необычного, нормальная городская активность. За исключением того, что никто даже взгляда не бросил на двух всадников, явно прибывших издалека. И это при условии, что керторианка верхом на пантере была, мягко говоря, редким зрелищем. Ну и еще одно любопытное наблюдение, которое я сделала, когда громкий скрежет, раздавшийся с соседней улицы, заставил меня вздрогнуть, — в целом в Элерионе было удивительно тихо. Нет, конечно, не как в могиле или на дне океана, но для города с числом жителей порядка миллиона уровень шума был неправдоподобно низок.
На протяжении следующего часа — пока мы не достигли центральной части столицы (а ехали мы в хорошем темпе, между прочим) — больше ничего заслуживающего внимания мне не повстречалось, но зато один вид старого города изрядно скрасил появившиеся пресноватые ощущения. Нет, ни изысканной красотой, ни лаже оригинальностью он не отличался, но на размышления определенно наводил. Главным образом потому, что говорить о невидимой черте, отделяющей простых обитателей Элерион а от керторианской аристократии, не приходилось — черта была вполне видимой и весьма даже широкой — ярдов пятьдесят. Именно столько свободного (на ум приходило — и хорошо простреливаемого) пространства отделяло крайние дома предместья от рва и крепостной стены, огораживающих центр столицы. Надо заметить, что подобные полосы безопасности были вполне в духе военных традиций, согласно которым гражданским лицам не разрешалось селиться в непосредственной близости от крепостных стен, однако Элерион как будто не являлся приграничным фортом, постоянно живущим под угрозой нападения. Кое-кто, видимо, считал иначе, поскольку и все остальное — единственный в обозримых окрестностях подъемный мост через ров был поднят, по краю тридцатифутовой стены, находящейся в идеальном состоянии, расставлены часовые — свидетельствовало о полной боевой готовности встретить врага. Честно говоря, я бы не удивилась, узнав, что в башнях и бастионах крепости у амбразур дежурят отряды лучников.
Интересовало также, не располагают ли эти гипотетические стрелки приказом вести огонь на поражение по любому, кто попытается пересечь пространство, отделявшее крепость от города, и, судя по тому, что лорд Крат, выехав на демаркационную полосу, зачем-то остановился, в этом могло оказаться нечто кроме шутки. Вздохнув про себя, я не стала выдвигать новых дурацких предположений, а он, с минуту бесстрастно поизучав панораму, все же двинулся к мосту. «Ну, раз не стреляют, значит, должны открыть ворота», — сделала я еще один концептуальный вывод и не ошиблась. Когда мы были на полпути ко рву, мост, в закрытом виде представляющий ворота крепости, начал опускаться, но к моменту нашего прибытия к кромке рва эта окованная железом махина на место встать не успела, и пришлось подождать добрых минут пять. На другом конце моста нас, разумеется, ожидал контрольно-пропускной пункт (сиречь, стража), и я получила возможность узнать, как осуществляется проверка документов по-керториански. Выяснилось, что исключительно на уровне примитивного фейс-контроля, или, вернее даже, «мы тут друг другу верим на слово». То есть когда мы подъехали, вперед молча выступил некто, являвшийся, видимо, начальником караула, и лорд Крат, даже не спешившись и очень высокомерным тоном, сообщил наши имена и титулы, чего оказалось вполне достаточно — сурового вида начальник сухо кивнул и отошел назад, его подчиненные расступились, освобождая путь, и мы спокойненько двинулись в, с позволения сказать, сердце Элериона.
Разумеется, я изначально ожидала попасть в совершенно иной мир, но открывшийся вид настолько изумил меня, что я не смогла сдержать возглас удивления. Больше всего центральная часть столицы походила на... парковый ансамбль. Деревья, кусты, лужайки — все это расчерчено на приблизительно равные участки мощенными плиткой дорожками, не очень широкими, но две кареты разъехались бы без труда. В глубине каждого участка имелись жилые строения высотой в два-три этажа, подробности архитектуры которых разглядеть было сложно, но слово «особняк» казалось самым походящим определением. В общем, не требовалось мистического озарения, чтобы догадаться: я двигаюсь по своеобразной модели керторианского политического устройства. В самом центре должны были располагаться резиденции Королей, Академия магических искусств, возможно, еще какие-то здания, связанные с институтом верховной власти, а вокруг — наверняка в строгом порядке феодальной иерархии — особняки всех герцогов, графов и баронов, на каждого по штучке. И все это отделено от... гм... остальной Кертории крепкой и хорошо охраняемой стеной. Любопытно было также, не обладает ли здесь каждый участок экстерриториальностью, как посольства иностранных государств.
Однако я вновь воздержалась от расспросов, и мы совершили спокойную и весьма продолжительную прогулку по парку, завершившуюся в тот момент, когда меня уже посетили сомнения относительно цели нашего путешествия. Фактически, мы достигли центра этого своеобразного государства в государстве, ибо в конце очередной аллеи уже определенно наблюдалось свободное пространство, судя по всему, главной площади королевства, но тут лорд Крат свернул на подъездную дорожку, ярдов через двести приведшую нас к дверям трехэтажного... э-э... дворца, построенного в лучших традициях позднего классицизма. Возможно, данная характеристика чересчур помпезна, но если бы подобное здание украшало собой какой-нибудь уголок Земли, то, безусловно, называлось бы именно дворцом и в прошлом являлось бы — самое меньшее — загородной виллой августейших особ. Причем в стране с хорошим экономическим положением. Для пущей надежности в идентификации владельцев на флагштоке над портиком реяло знамя, которое мне уже доводилось видеть там, откуда я только что прибыла. Странно, но ни замок, ни даже герцогство не вызвали у меня столь сильных чувств, когда я наконец прониклась мыслью, что все это принадлежит мне. А тут... Захотелось показать кому-нибудь из знакомых, знаете ли.
Тем не менее Кертория не то место, где тебе дадут долго (и хочется добавить, бесплатно) испытывать положительные эмоции, чему я и получила очередное подтверждение.
— Очень скверно выглядит, — проинформировал окружающее пространство лорд Крат.
— Вы имеете в виду то, что нас никто не встречает?
— Да. — Мой спутник выглядел скорее удивленным, чем недовольным. — Точнее было бы сказать, что нас не встречает никто, кого я все же ожидал увидеть.
— Странно. Вы же сами считали, что на главном тракте нам угрожает очень серьезная опасность, разве нет? Или вы были абсолютно уверены, что капитан Рагайн непременно с ней справится? А может, я упустила еще какие-нибудь соображения?
Он неопределенно пожал плечами, что, невзирая на мягкость жеста, означало железное нежелание отвечать на поставленный вопрос, но я по привычке попробовала в обход:
— Как по-вашему, могли ли они задержаться...
— Нет. — Ого, меня даже перебили. — И вы сами это прекрасно знаете. Они двигались кратчайшим путем и ни при каких обстоятельствах не стали бы тратить время на остановки.

Предыдущая страница 8 Следующая страница


9 Александр Дихнов

— Ну, хорошо. И что же нам сейчас делать? Поискать... — Я обнаружила, что не знаю по-керториански ничего похожего на «дверной звонок», но выкрутилась: — ... способ попасть внутрь?
— Самый простой — открыть дверь и войти. Но не думаю, что до этого дойдет.
Его уверенный тон вселил в меня определенные надежды, но когда еще пара минут прошла в тишине и покое, лорд Крат со словами:
— Никто не бывает прав всегда, — спрыгнул с пантеры с явным намерением таки сделать что-то с дверью.
Как водится, ровно в этот момент обе створки дверей распахнулись наружу, и оттуда высыпало штук шесть слуг, одетых в ливреи традиционных цветов герцогов Галлего. Возглавлял миниатюрную процессию на редкость крупный мужчина, на лице которого сквозь всегдашнюю керторианскую невозмутимость проглядывало выражение, очень согласующееся со словами лорда Крата, процедившего:
— Соизволили заметить наконец-то.
К моему удивлению, он вновь взлетел в седло с такой легкостью, как будто полутора суток верховой езды просто не было...
Между тем обслуживающий персонал приблизился и расположился маленьким полукругом, после чего здоровяк, очевидно занимавший должность дворецкого, поклонился:
— Мы безмерно рады приветствовать герцогиню и готовы служить ей по мере своих скромных сил. — Он выпрямился, а потом нагнулся еще раз, чуть пониже: — Дарт Файрум к вашим услугам.
И хотя слова дворецкого были явно стандартной формулой, лорд Крат счел своим долгом их прокомментировать:
— Рады вам безмерно, но торопимся не слишком.
На лице дворецкого возникла классическая мина — «мне, конечно, есть что сказать в оправдание, но это ниже моего достоинства», однако его ответ все равно напоминал шпильку в адрес злостного критикана:
— Надеюсь, герцогиня простит нашу невнимательность.
Естественно, лорд Крат это проигнорировал и обратился ко мне:
— С вашего разрешения, герцогиня, я вас покину — мне надо заехать в особняк Танвартов.
Вопросы «а зачем?» и «неужели это так срочно?» были сочтены несоответствующими моменту, и я ограничилась:
— Конечно. Надеюсь, ваш визит не затянется.
— Я буду через час-полтора, — как нечто само собой разумеющееся кинул лорд Крат и отбыл, а я в компании дворецкого отправилась на обязательную обзорную экскурсию по еще одному собственному дому.
Сам осмотр никаких сюрпризов не преподнес, хотя отдельные помещения — вроде зала для торжественных приемов, занимавшего большую часть второго этажа, — заслуживали отдельного описания. Но, к сожалению, моя голова была занята куда более важными и менее приятными вещами, нежели художественные достоинства здешних интерьеров, а под финал прогулки, завершившейся в просторном кабинете на третьем этаже, мне подкинули еще и свежую пишу для размышлений. После дежурных сообщений о том, что мой багаж распакован (мы с капитаном предусмотрительно отправили его в столицу заранее), а обед может быть подан в любую минуту, дворецкий указал на письменный стол, девственную поверхность которого нарушала пара пергаментных свитков.
— Утром на имя герцогини пришли два приглашения на приемы, назначенные на сегодняшний вечер.
— От кого?
— От графини Деор и баронессы Дарон.
— Хм... И как же мне расценивать столь любезные приглашения в свете того, что я с ними незнакома?
Дворецкий замялся, как это часто случалось с керторианцами, когда им хотелось лаконично ответить на вопиюще некорректный вопрос, но интересующие меня сведения я в конце концов получила.
— Дело в том, герцогиня, что здесь все друг с другом знакомы, поэтому фактически нет правил этикета, которые были бы нарушены.
— То есть среди керторианской аристократии подобные приглашения считаются в порядке вещей и мне таким замысловато-вежливым образом дают понять, что признают своей, невзирая на обстоятельства?
— Совершенно верно, герцогиня.
— Но при этом если интерес к моей персоне со стороны графини Деор можно как-то объяснить, то имя баронессы Дарон я, честно говоря, слышу впервые. — Я вопросительно глянула на дворецкого, и тот услужливо пояснил:
— Насколько мне известно, кроме Деоров и Даронов сегодня никто приемов не устраивает.
— Вот как... — Я внимательно изучила его лицо на предмет следов иронии, таковых не обнаружила и уже собралась задать следующий вопрос, но натолкнулась на забавную трудность. — Извините за невежество, но как мне следует к вам обращаться? У вас есть титул, звание или нечто в этом роде?..
— О нет, мой род не имеет никакого отношения к аристократии, поэтому вы можете обращаться ко мне по названию занимаемой мною должности. — После заметной паузы он добавил: — Или просто по имени.
«Если дворецкий для вас нечто большее, чем предмет обстановки», — осталось невысказанным, но трудно было эту мысль не уловить...
— Что ж, прекрасно, Дарт. Вернемся к насущному — могу я не принять приглашение? И должна ли вообще отослать какой-нибудь ответ?
— Можете. Что же касается второго, то это зависит от формы, в которую облечены приглашения. Я почти уверен, что они не подразумевают обязательного ответа. Придете — прекрасно, нет — ничего страшного.
Я шагнула было к столу, но потом справедливо признала, что оценить тонкости этикета, усугубленные к тому же эпистолярным жанром, мне все равно не под силу, и снова призвала на помощь Дарта:
— Проверьте сами, если нетрудно.
— Как угодно герцогине, — чинно ответствовал дворецкий и, не пошевелившись, остался стоять у двери. Тоже безошибочная примета, означавшая, что собеседник не считает разговор в достаточной мере завершенным, но о продолжении мне следует догадаться самой.
Ну, я честно попыталась:
— Хотя, наверное, правильнее было бы посетить один из этих приемов. И скорее уж тот, который устраивает графиня Деор. Надо полагать, это жена графа Валлена?
— Нет, это его мать. Граф Валлен не женат. Точнее, не был женат, — поправился Дарт и, видимо, счел повод удовлетворительным, чтобы двинуться в нужном ему направлении. — Возможно, со многих точек зрения вам стоило бы принять понравившееся приглашение, но есть одно непреодолимое препятствие — у вас отсутствует соответствующий эскорт. Отряд капитана Рагайна, — тут он странно запнулся, — так и не прибыл, а мои подчиненные для этой цели не годятся, они не военные.
— Вы считаете, что мне может угрожать реальная опасность на званом вечере? Или дело не в этом?
Он поколебался, но затем выдвинул вперед нижнюю челюсть, чем живо напомнил мне Ранье, когда тот решал упереться наглухо.
— Дело в том, что герцогиня Галлего не может прибыть на прием без сопровождения. Это просто немыслимо. Что же до опасности, то не мне об этом судить.
— Правда? — Я исполнила известный номер со вздергиванием брови. — Тогда кому же?
Но Дарт ответил невозмутимо:
— Тому, чьи профессиональные обязанности предписывают необходимость таких оценок.
Мне кажется или дворецкий вновь намекает на капитана Рагайна? Похоже, судьба последнего волновала Дарта куда больше, чем это было бы естественным.
— Простите, а вы откуда родом?
По лицу собеседника промелькнула тень смущения, но быстро исчезла.
— Из вотчины Рагайнов. Если совсем подробно, то я родился и вырос непосредственно в замке баронов.
— Вот как... — В легкой задумчивости я принялась теребить в руках приглашение от баронессы Дарон, — А может, вы еще и родственник капитана?
— Нет, увы. Просто мой отец служил в их личной гвардии, и мы с Эртоном все детство провели вместе, разлучаясь лишь, когда его обучали тому, что положено знать барону.
— А что было потом? — подтолкнула я его.
— Совершенно стандартная история — Эртон отправился в Военную Академию, а я был принят на службу в гвардию Рагайнов.
— Как же вы оказались на должности дворецкого в городском особняке герцогов Галлего? — искренне удивилась я.
Дарт бросил на меня довольно странный взгляд.
— Эртон, когда получил должность капитана вашей гвардии, меня и назначил.
«Да уж, — мысленно чертыхнулась я. — Могла бы и сама догадаться. Спишем временное отупение на усталость после долгой дороги...»
С минуту в воздухе висело выжидательное молчание, однако в итоге я сочла обсуждение судьбы капитана бессмысленным, поскольку не видела, какие бы шаги я могла предпринять, чтобы хоть как-то ее прояснить, и решила переменить тему:
— Дарт, как устроили Герта? Надеюсь, о нем позаботятся?
— Герцогиня, — прикинулся он оскорбленным, — смею вас заверить, что, хотя я и получил эту должность благодаря протекции капитана Рагайна, я вполне способен справиться со своими обязанностями, равно как и остальные слуги в этом доме.
Я примиряюще улыбнулась:
— Очень хорошо. Тогда я тоже отдохну и приведу себя в порядок.
Дворецкий склонил голову:
— Как будет угодно герцогине, — и предупредительно распахнул передо мной тяжелые двери. — Проводить вас до спальни?
— Было бы кстати, — признала я, — а то могу и заплутать ненароком.
Как показала практика, плутать бы не пришлось, поскольку покои герцога и герцогини находились в непосредственной близости от кабинета, буквально один поворот. Оказавшись у нужной двери, я поблагодарила Дарта и распорядилась:
— Когда придет лорд Танварт, проводите его в гостиную и скажите, что я скоро буду.
— Непременно, — кивнул дворецкий и развернулся, собираясь уйти, но тут мне пришла в голову небезынтересная мысль, и я его остановила:
— Между прочим, возвращаясь к вопросу о посещении вечернего приема, я в общем-то предполагала отправиться туда в компании лорда Танварта. Но, насколько я понимаю здешние обычаи, появиться с таким сопровождающим... э-э... еще хуже, чем вовсе без оного, так?
— Безусловно, — с довольно кислой миной подтвердил дворецкий.
Забавную мысль о том, что это будет не последний прецедент, когда мне случится шокировать местную публику, я озвучивать не стала, но, мне кажется, он и так уловил мысль...
Даже не пытаясь представить себе зрелище, ожидающее меня внутри, я толкнула двери и вошла.
М-да, опасность ослепнуть мне явно не грозила. Спальня, ранее, очевидно, принадлежавшая матери Ранье, радовала глаз классическими пастельными тонами. Пол украшал дорогущий ковер с таким длинным Бирсом, что ноги утопали в нем по щиколотку, стены были обиты натуральным шелком с, похоже, ручной вышивкой, а поверх этого произведения искусства в резных деревянных рамах висело несколько картин, объединенных общей темой сцен из сельской жизни. Пообещав себе тщательнее изучить их позже, я продолжила осмотр своих новых владений. Кровать, пожалуй, била именно такой, как и ожидалось, — огромная, с балдахином... Вот только спать на ней придется в одиночестве. Подавив желание печально вздохнуть, я подошла к окну и начала раздеваться, складывая одежду на стоящее там кресло, составлявшее гарнитур с еще одним монстром, предназначенным для сидения, и маленьким столиком непонятного назначения. Этими предметами обстановка комнаты и исчерпывалась, если не считать впечатляющих размеров встроенного шкафа, в котором мой в срочном порядке сшитый и не сказать чтобы скудный гардероб смотрелся на редкость сиротливо.
Разобравшись с обстановкой, я убедилась, что в ванной наличествуют халат и полотенца, и отправилась смывать пыль, которой после скачек по отнюдь не асфальтированным дорогам Кертории было более чем достаточно. Встав под горячие струи воды, я в очередной раз за время пребывания на планете задумалась о различных нюансах здешней повседневной жизни, которые для меня, привыкшей за свои двадцать восемь лет к нормальному комфортабельному быту, были столь же естественными, как чашка кофе утром, — вот откуда, собственно, в этом кране берется вода? Телефонов, например, на планете не существовало в принципе, а как насчет водопровода? Однако, как и прежде, когда меня одолевало любопытство по поводу подобных мелочей, способов получить ответ немедленно не просматривалось, а стоило появиться собеседникам — сразу возникали куда более серьезные вопросы...
Часа через полтора, свежая и бодрая, я спустилась в гостиную, где меня уже поджидал лорд Танварт, не менее свежий и благоухающий. Надо полагать, его времяпрепровождение с момента нашего расставания мало отличалось от моего.
— Прекрасно выглядите, герцогиня, — соизволил он отметить мои усилия, затраченные на наведение лоска, необходимого для первого выхода в столичный свет, — У вас появились какие-нибудь планы на вечер?
Я кивнула, одновременно и благодаря за комплимент, и отвечая на вопрос, а затем уточнила:
— Я получила пару приглашений на приемы и собираюсь одно из них принять. Тут, правда, как мне объяснили, есть некоторая трудность в связи с отсутствием у меня подобающего эскорта. — Он еле заметно усмехнулся, показывая, что отлично понимает, о чем речь, и я с милой улыбкой закончила: — Тем не менее надеюсь, что вы не откажетесь составить мне компанию.
Очевидно, врасплох мое предложение его не застало.
— Если вы намереваетесь навестить графиню Деор, то с удовольствием составлю, поскольку я тоже получил от нее приглашение. Тогда, дабы соблюсти вежливость и не опоздать, нам вскоре надо выходить.
— Да хоть сейчас, — пожала я плечами. — А далеко ее резиденция?
Вот теперь в глазах собеседника явственно обозначилось удивление.
— Погодите, вы что, собираетесь пойти в этом?
Я с недоумением оглядела идеально на мне сидящий брючный костюм, черный, в тонкую красную полоску, и красную блузку в тон.
— А что не так?
— Герцогиня, на такие мероприятия принято ходить в вечерних платьях. Неужели у вас нет ни одного?
— Есть, конечно. Но, во-первых, галактическая полукровка может себе позволить известную, если не любую, эксцентричность, а во-вторых, каким образом я в платье должна добираться до особняка Деоров при отсутствии кареты? На Герте или пешком?
Лорд Крат поднял ладони, признавая поражение.
— Хорошо, убедили. Тогда пойдемте, у нас останется время на небольшую прогулку.
— А немного перекусить у нас пары минут не найдется? — поинтересовалась я, вспомнив, что ничего не ела уже черт знает сколько времени.
— На мой взгляд, не стоит, — сообщил он. — У графини на приемах столы ломятся от снеди, и есть в свое удовольствие считается хорошим тоном и проявлением уважения к хозяевам.
От подобного известия мое настроение заметно улучшилось и, возвестив:
— Замечательно. Пожалуй, тогда я потерплю, — я направилась к выходу из дома.
Лорд Крат последовал за мной. В холле нам явно неслучайно повстречался дворецкий, позволивший себе укоризненно покачать головой, услышав, что я таки отправляюсь в гости. Хорошо хоть мой костюм он не стал комментировать...
Оказавшись на улице, или, скорее уж, в парке, мы некоторое время на приличной скорости двигались по направлению к центру, но молчать оказалось скучновато, поэтому я чуть снизила темп и осведомилась:
— Каким образом обычно проходят подобные приемы? Точнее, какова их цель?
Мой спутник пару секунд помолчал, видимо обдумывая, как рыба может объяснить кувшинке, в чем цель дыхания, а затем вместо ответа я услышала встречный вопрос:
— Простите мое любопытство, а как на вашей родине люди проводят время по вечерам?
— Посещают театры, рестораны, спортивные соревнования, казино, смотрят телевизор, просто ходят в гости, в конце концов... — За неимением в керторианском половины нужных слов пришлось использовать длинные описательные обороты, и, закончив перечисление, я почувствовала, что совсем выдохлась.
Лорд. Крат улыбнулся.
— Вот вы и ответили на свой вопрос. В большинстве своем эти приемы нужны, чтобы скоротать время, и лишь немногие используют их для плетения интриг разного уровня сложности. По способу проведения все подобные сборища делятся на три вида, причем сейчас вы посетите самый из них неофициальный, когда хозяева нисколько не обязаны занимать гостей. Нас будут ожидать богатый стол и живая музыка, а дальше мы можем развлекать себя по собственному усмотрению.
Уложив в голове полученную информацию, я уточнила:
— А еще два вида?
— Первый — гостей долго кормят ужином с несколькими переменами блюд, а затем вся компания перемешается в бальный зал, где начинаются танцы с полным соблюдением предписанных канонов. — Он непроизвольно скривился. — Это означает, что, как бы вам ни хотелось пригласить на танец любимую девушку, сначала нужно отработать повинность из полутора десятков престарелых баронесс и герцогинь.
— Да уж, — сочувственно покачала я головой, — жестоко. А второй?
— Это, можно сказать, культурный вечер. Из описанных вами способов развлечения на Кертории почти ничего нет, но зато раза два в неделю проходят концерты. Местом их проведения служат все те же бальные залы, а в небольших перерывах гостям предлагаются легкие закуски. Большую же часть вечера все сидят и слушают музыку.
Теперь пришла моя очередь морщиться. Кошмар. При всем моем классическом воспитании мысль о подобной пытке, длящейся несколько часов кряду, заставила меня содрогнуться. К счастью, лорд Крат не стал развивать тему, тем более что дорожка под ногами плавно перешла в огромную площадь...
— Вот мы и в самом центре Элериона, — откомментировал он очевидное.
Что ж, я остановилась, поскольку осмотреться здесь, безусловно, стоило. На нашей стороне, занимавшей примерно две трети круга, располагалось четыре особняка, по сравнению с которыми мой выглядел кукольным домиком, даже зависть немного всколыхнулась. Далее же площадь постепенно переходила в широкий мост через небольшую, мирно текущую реку, а за ней... На той стороне, отделенные от берега сотней ярдов безупречно зеленого газона, стояли два здания, равных которым по красоте и размаху мне встречать доводилось редко.
Левое из них, трехэтажное, очень напоминало земной Версаль, только трубы повыше да настоящий дым клубится... Но проведением аналогий я занималась несколько позже, а в тот момент просто восхищалась сияющим великолепием, ибо казалось, что дворец вырезан из цельного куска перламутра, переливавшегося в лучах заходящего солнца всеми цветами радуги и украшенного затейливой резьбой. Правое же здание насчитывало аж целых пять этажей, что по меркам Кертории могло считаться настоящим небоскребом, и на первый взгляд являлось полной противоположностью своего соседа — никаких игривых орнаментов и легкомысленного сияния. Его стены представляли собой отполированный до блеска серый камень, все линии были просты, но складывалось ощущение, что дворец невесом и буквально в следующее мгновение воспарит к облакам.
Повернувшись к лорду Крату, я осведомилась:
— Просветите меня, чьи особняки располагаются на площади?
— Королевский дворец и Академия магии, — сообщил он не задумываясь и тут же исправился: — Князя Д'Хур, разумеется, а также герцогов Венелоа, Лана и Горна. — Выдав запрошенную информацию, он усмехнулся и вполне искренне пожаловался: — Иногда очень трудно предугадать, герцогиня, что в настоящий момент занимает ваши мысли.
— Вы абсолютно правы, та сторона реки интересует меня гораздо больше, но все самое интригующее я предпочитаю оставлять на закуску. Итак, что из них что? Думаю, этот блистающий шедевр архитектурной мысли и есть оплот магии на вашей планете?
— Вот тут ваша замечательная логика вам отказала, — иронично ответил собеседник. — Все в точности наоборот.
— Странно. Какая-то мрачноватая гамма выбрана для Академии.
— Более предметно можете обсудить этот вопрос с Ректором Сарром, — радушно предложил лорд. — А сейчас давайте продолжим прогулку, иначе мы рискуем опоздать.
Я прислушалась к доводам разума (в том смысле, что опоздание, как одно из наиболее тяжких нарушений здешнего этикета, не стоит оправдывать ничьей эксцентричностью), и вскоре мы оказались в холле особняка Деоров, расположенного в строгом соответствии с табелью о рангах примерно посреди парковой зоны. Вопреки моим ожиданиям встречей гостей лично хозяйка себя не утруждала, и нас приветствовал дворецкий, любезно предложив подняться в зал на второй этаж. Нельзя не отметить неизгладимого впечатления, произведенного моим внешним видом, — оглянувшись с площадки второго этажа, я обнаружила, что вышколенный керторианский дворецкий пристально смотрит мне вслед...
Влившись в коллектив керторианской аристократии, я испытала чувство полной нереальности происходящего. Находясь среди дам, разряженных в кринолины, мужчин во фраках, официантов, словно тени, скользящих по натертому до блеска паркету, сложно было поверить, что это действительно происходит в конце XXV века и в это же самое мгновение какой-нибудь пассажирский лайнер Империи Цин, размерами превосходящий десяток Академий магии, ныряет в п-в -тоннель... Но долго стоять, уподобившись мраморной статуе, не пришлось — графиня Деор, цепким взором углядевшая вновь прибывших, сочла необходимым подойти поздороваться.
Мать графа Валлена оказалась достаточно моложавой женщиной, вопреки стандартному образу керторианок высокой и очень худощавого телосложения. В отличие от большинства присутствующих дам ее наряд представлял собой узкое, длинное, практически закрытое платье, копна светлых волос была собрана в затейливый узел на затылке, а лицо отнюдь не перегружено косметикой. Обменявшись стандартными «очень приятно познакомиться», «как вы добрались» и «спасибо, все отлично», графиня извинилась и, сославшись на то, что обязанности хозяйки вечера мешают ей продолжить беседу, отошла. Не могу сказать, что меня это сильно огорчило, поскольку, несмотря на хорошие отношения её сына с Ранье, я не почувствовала даже намека на дружелюбие. Лишь любопытство и легкий налет чего-то вроде «мне сказали, я делаю».
— И как вам графиня? — насмешливо поинтересовался лорд Крат, когда она оставила нас одних.
— Да никак. — Я рассеянно пожала плечами. — Не похоже, чтобы она являлась сколь-либо влиятельной особой. С баронессой Детан не сравнить.
— Приблизительно так все и обстоит, — согласился мой спутник. — Помнится, вы хотели перекусить? Так приступайте, кухня Деоров того стоит.
— Если честно, я готова съесть и опоссума, зажаренного на углях, — пробормотала я на родном языке и двинулась вслед за любезным кавалером в соседнее помещение.
Следующие минут двадцать я провела, в бодром темпе передвигаясь вдоль столов и периодически присаживаясь в кресло, дабы потребить Монблан, раз за разом вырастающий на моей тарелке. Пища была лучше всего того безобразия, которое мне доводилось пробовать до сих пор на Кертории, в принципе такой кухней мог бы гордиться ресторанчик среднего пошиба на Новой Калифорнии. Заодно, насколько это было возможно, я пыталась следить за реакцией окружающих на мою персону, но ее как таковой и не было. Нет, мне удалось перехватить несколько откровенно любопытных взглядов, но ничего более сдержанные керторианцы и керторианки себе не позволяли. Также никто не пытался заговорить со мной или хотя бы просто представиться, хотя между собой они общались весьма оживленно. Впрочем, подобную отчужденность трудно было счесть неестественной... Но наконец и к нам с лордом Кратом подошла парочка, на которую я уставилась столь напряженно, что даже позабыла на время о необходимости жевать. Мало того, что вновь прибывшего мужчину я уже видела, и не далее как прошлым вечером, лежа в лесу на постели из лапника, так еще и женщина...
— Граф Дин Танварт и его супруга Глен, герцогиня Гаэль Галлего, — представил нас мой спутник и, обратившись ко мне, добавил: — Как вы, наверное, догадываетесь, Дин — мой старший брат, а Глен — сестра Бренна Лагана.
«Спасибо, догадываюсь», — я благоразумно оставила при себе, пробормотав лишь:
— Очень приятно...
Интересно, это у них общее свойство или мне так везло, что я постоянно натыкалась на родственников, похожих друг на друга, как кильки из банки. Сестра Бренна являлась практически точной копией своего брата, особенно если сделать скидку на различие полов. Единственным отличием было лишь то, что некоторые называют аурой, — от Бренна, несмотря на его любовь к холодному оружию, веяло спокойствием и легкой бесшабашностью, сомнительное достоинство для известного на всю Галактику профессора, а его младшая сестра с первого взгляда производила впечатление человека... опасного. Хотя, может, мне просто почудилось, а на самом деле синие глаза Глен не отражали ничего, кроме искреннего дружелюбия...
— Рада с вами познакомиться, герцогиня. Надеюсь, путешествие прошло спокойно? — приветливо улыбнулась она.
Издевается или в самом деле ничего не знает? Получить хотя бы предположительный ответ на этот вопрос возможности не представилось, поскольку в этот момент братья обменялись еле заметными кивками, после чего младший подошел к Глен и предложил ей выйти прогуляться по саду — дескать, давненько он не дышал столичным воздухом. В результате этого не слишком изощренного маневра мы с Дином Танвартом остались одни, и не могу сказать, что меня это расстроило. Однако не успела я толком прикинуть темы, которые хотелось бы обсудить, и определиться с оптимальной линией поведения, как граф Танварт тихо сказал:
— Позвольте сообщить, что я искренне рад вашему благополучному прибытию в столицу. Крат рассказал мне об имевших место сложностях.
Я фыркнула с откровенным сарказмом:
— А вы как будто ничего такого и не ожидали, поэтому приставили ко мне лорда Крата просто так, чтобы составил компанию. Кстати, а...
Закончить вопрос мне не удалось, потому как собеседник довольно бесцеремонно меня перебил:
— Простите, герцогиня, но здесь не стоит вести подобные беседы.
— Да? А где же, по-вашему, стоит? — язвительно поинтересовалась я.
Граф проигнорировал мой тон и спокойно ответил:
— Например, в Академии. Тем более что завтра в девять утра вас там будут ждать. Думаю, вы не откажетесь немного побеседовать с Ректором до начала Совета...
— С кем... — начала я, но тут же прикусила язык, заметив довольно странный взгляд Дина Танварта, устремленный в сторону столов.
Проследив направление, я не обнаружила там ничего особо примечательного — несколько женщин, обступив мужчину средних лет, о чем-то возбужденно у него допытывались. Он же, довольно снисходительно улыбаясь, накладывал на тарелку изысканные закуски и говорил, говорил...
— Кто это? — осведомилась я.
— Герцог Далтон Горн, — без малейших оттенков эмоций сообщил граф Танварт. — Полагаю, вам доводилось слышать это имя?
Я кивнула, продолжая разглядывать предводителя одной из главных политических сил Кертории. Ну, по крайней мере, сразу стала очевидна причина, по которой он сумел снискать значительную популярность среди женской части населения, — Далтон Горн был сногсшибательно красив. В отличие от большинства керторианцев, телосложением более напоминающих двухметровые шкафы, он был очень стройным, а его плавные движения и одухотворенное лицо, обрамленное светлыми волосами до плеч, придавали ему еще большую привлекательность. Короче, в гости к графине Деор случайно забрел Аполлон, прошедший половину жизненного пути...
Пока я, совершенно забыв о приличиях, пялилась на, так сказать, политического деятеля, вернулись беззаботно смеющиеся Глен и лорд Крат, который, завидев, что мой бокал опустел, отчитал брата и отбыл за новой порцией. Представитель сообщества магов после секундой заминки все же поинтересовался у жены, не хочет ли она еще вина, и, получив утвердительный ответ, двинулся следом... Они это специально или как? Меня последовательно оставляют наедине с теми, к кому у меня есть вопросы, но при этом недвусмысленно предупреждают, что здесь разговаривать нельзя. Ну, нельзя так нельзя, я покладисто молчала, от нечего делать продолжая разглядывать (надо признать, с большим удовольствием) Далтона Горна, расположившегося в соседнем углу и с аппетитом поглощавшего угощение.
— Герцогиня, я слышала, вы интересуетесь древними магическими игрушками? — неожиданно заговорила Глен. — У меня дома есть довольно необычная коллекция, и, полагаю, вам будет любопытно на нее взглянуть.
Не успела я хотя бы осознать услышанное, как вернулись наши кавалеры, и пришлось подключиться к легкой светской болтовне, являвшейся основным занятием на таких приемах. Через некоторое время — очевидно, достаточное для соблюдения приличий — чета Танварт поднялась и, извинившись, откланялась. Могу поклясться, что, уходя, они оба мне заговорщицки подмигнули.
Однако стоило им покинуть зал, как и герцог Горн направился к дверям, что не соответствовало моим намерениям, и я не мешкая двинулась ему наперерез.
— Добрый вечер, позвольте представиться... — Тут меня опять перебили, хотя керторианский этикет весьма строг в этом отношении.
— Не вижу необходимости. Вы ведь герцогиня Галлего, не так ли? — Да уж, голос у лучшего оратора планеты вполне соответствовал его званию — низкий, бархатистый, он буквально обволакивал...
— Она самая. Не знаю, принято ли это на Кертории. но я бы хотела пригласить вас завтра на ужин.
— Не вижу необходимости, — повторил он и довольно невежливо прекратил разговор самым простым способом — покинул комнату.

Предыдущая страница 9 Следующая страница


Три луны Кертории 10

Думаю, когда я подошла к лорду Крату, лицо мое имело довольно растерянное выражение, поскольку он счел нужным сообщить:
— Не принимайте это слишком всерьез, герцогиня. Согласно выбранной герцогом Горном позиции, его отношение к вам должно быть крайне негативным, что при таком стечении публики он просто обязан был продемонстрировать.
— Ага, а в глубине души он глубоко мне симпатизирует.
— Не возьмусь судить. — Отхлебнув вина, он добавил: — Думаю, больше нам тут делать нечего. Вас проводить?
— Будьте любезны.
Найдя графиню Деор, мы распрощались, заверив ее, что все было великолепно, и отправились в обратный путь. Мне разговаривать не хотелось, лорду Крату, видимо, тоже — за всю дорогу он произнес одну фразу, да и то на пороге моей резиденции:
— Спокойной ночи, герцогиня. Постарайтесь выспаться.

Глава 2

Сделав глоток местного пойла, заменяющего кофе, я поморщилась. Все сегодня шло не так, начиная с того, что ни о каком «выспаться» речь не велась изначально — я полночи проворочалась с боку на бок, пытаясь избавиться от роящихся в голове всевозможных мыслей, не имевших в своей компании ни одной хоть сколь-нибудь конструктивной. Затем, когда рассвело настолько, что идея подъема перестала казаться совершенно дикой, выяснилось, что костюм, который я собиралась надеть, безнадежно помялся, а погладить его никто не удосужился. Пришлось завернуться в халат и бродить по дому в поисках проснувшейся прислуги, поскольку дворецкий, к которому хотелось бы обратиться в первую очередь, мирно почивал. Наконец, приведя себя в подобающий для официального визита вид, я отправилась в столовую, где обнаружился готовый и в целом даже вполне сносный завтрак, если не учитывать температуры... хм... кофе. Здорово обжегшись, я чертыхнулась, придя к неутешительному выводу, что, похоже, в такой день стоило бы залезть под одеяло и оттуда не высовываться, но, увы, реализовать подобный план не позволял для начала Совет, а тут еще беседа с Ангом Сарром наметилась... Желание, плюнув на все, забраться в постель стало откровенно труднопреодолимым, и, не став дожидаться, пока кофе остынет, я решительно встала и вышла в холл.
Там, как и вчера, барражировал дворецкий, при моем появлении бойко двинувшийся навстречу.
— Знаю, знаю, — кивнула я, когда он открыл рот. — Знатные дамы не гуляют по городу в одиночестве, но поскольку выбора у меня нет, мы это оставим.
Он на секунду запнулся, но потом слегка поклонился:
— Доброе утро, герцогиня.
— Скверное утро, откровенно говоря. Но это, разумеется, не повод быть невежливой — здравствуйте, Дарт.
Почувствовав, что если он собирается что-то сказать, то нужно заняться этим немедленно, Дарт попросил:
— Был бы крайне признателен, если бы вы поставили меня в известность о том, куда вы направляетесь и когда планируете вернуться.
Ну, почему бы и нет...
— Я вернусь часа через два-три, наверное, а направляюсь, как вы изящно выразились, в Академию — Анг Сарр изъявил желание побеседовать со мной до Совета.
— Это далеко не званый вечер...
— Полностью с вами согласна. От капитана Рагайна по-прежнему нет известий? — без особой надежды спросила я, и он лишь удрученно покачал головой. — Тогда смотрите выше насчет выбора. За исключением разве что варианта немедленно покинуть столицу.
— На вашем месте я бы рассмотрел его всерьез, — отвратительно серьезным тоном изрек он, и я невольно поежилась. Однако дальнейшая дискуссия явно смысла не имела.
— Подождем до вечера. В конце концов, сильно сомневаюсь, что меня попытаются убить в самом центре столицы средь бела дня. А там... Ну, что-нибудь наверняка изменится.
Судя по выражению липа, мой оптимизм ничуть его не вдохновил, поэтому я просто исполнила неопределенный прощальный жест, обогнула дворецкого и вышла из особняка. Придирчиво оглядев окрестности, я не обнаружила решительно ничего интересного и двинулась в сторону Академии, попутно пристально изучая узоры, которые образовывали камни у меня под ногами, и пытаясь подготовиться к предстоящему разговору. Самым сложным в формировании модели поведения являлось то, что я никак не могла определиться, как же должен ко мне относиться Анг Сарр. С одной стороны, скорее всего именно он погубил родителей Ранье и пытался проделать то же самое со мной, но с другой — во-первых, перефразируя баронессу Детан, если бы пытался, то я бы сейчас по этим аллеям не шагала, а во-вторых, кто, как не он, приставил ко мне в качестве охранника лорда Крата, благодаря чему я смогла-таки достичь столицы? О том, что со мной могло случиться без его участия, нагляднее всего свидетельствовало отсутствие в Элерионе хотя бы одного бойца из моей личной гвардии. И это еще не принимая в рассмотрение галактическую предысторию моих взаимоотношений пусть не лично с Ректором, но с его преданными сторонниками... В общем, с пунктом «враг или союзник» — особенно на текущий момент — по приписываемым Ректору поступкам разобраться не удавалось, но, возможно, следовало изучить проблему под другим углом и попробовать оттолкнуться отличных целей оппонента.
Что мне доподлинно известно? В сущности, немногое. Много лет назад Анг Сарр (то ли вместе с Его Высочеством, то ли просто с его ведома) придумал хитрый и широкомасштабный план, результатом которого стал исход группы керторианцев с родной планеты и их последующая ассимиляция с человечеством. В качестве основного мотива подобных действий называлась попытка предотвращения намечающейся деградации керторианской расы, и оспаривать этот тезис было трудно, да и незачем. Потому как, помимо основных мотивов, в планах керторианских товарищей всегда присутствуют дополнительные, которые почему-то и представляют наибольший интерес. В нашем случае, как справедливо указывал Ранье, их просто не могло не быть, поскольку развернутая в Галактике операция «Бантам» с внутрикерторианскими проблемами ничего общего не имела, а больше напоминала борьбу за власть — или, если угодно, влияние — в этой самой Галактике. Причем провал операции «Бантам» и последовавшее затем мое... э-э... триумфальное появление на Кертории однозначно говорили о том, что в стане двух главных авторов проекта наблюдается разлад вследствие тотального несовпадения устремлений, и, главное, на сей момент об этом знают оба. То бишь если раньше Его Высочество мог маскировать свои цели, и не обладающий, к счастью, даром ясновидения Анг Сарр, вполне вероятно, ему доверял, то теперь началось открытое противостояние, о чем мне было фактически прямо сообщено...
На этом не самом жизнеутверждающем месте я прервала раздумья о главной интриге, поскольку ответов на насущные вопросы они не обещали. Предположение, что Ректор Академии просто пытается стяжать больше власти, чем имеет в наличии, казалось близким к истине и вполне достаточным для оценки сегодняшних перспектив, но вот с оценкой этой возникали сложности... Де-факто Анг Сарр являлся полноправным повелителем Кертории и, казалось бы, должен был беспокоиться только о сохранении своего статуса, реальной угрозы для которого до моего прибытия как будто не было. Поэтому его гипотетическое (или более чем реальное, если верить Принцу) желание не допустить меня на планету или быстренько уничтожить любой ценой выглядело бы вполне логичным и уместным. Но вот спасательная миссия лорда Крата сюда никак не вписывалась, равно как и личная встреча в стенах Академии. И опять же, если Анг Сарр выказывал столь трепетную заботу о сохранении моей жизни, то кто же на нее покушался? Напрашивающийся ответ — враги Анга Сарра. А ничто так не сближает, как наличие общих врагов...
Как раз в тот момент, когда я поняла, что мои размышления по второму разу двинулись по уже проделанному кругу, у меня возникло ощущение, будто я пытаюсь разгадать парадокс, которого нет. Если Ректор хоть вполовину так хорош, как его репутация, то он должен быть очень тонким и гибким тактиком, а это значит, что он просто обязан уметь извлекать пользу из любой ситуации, даже крайне неудачно для него сложившейся. В частности, он мог приложить максимум, усилий, чтобы не допустить моего появления на Кертории, но раз уж оно состоялось, следовало спокойно воспринять осечку и быстро адаптировать свои планы к новому положению вещей. В таком случае у нас с ним могли найтись точки соприкосновения... Только вот очень полагаться на это не стоило. Возвращаясь же к изначальному вопросу, в таком ракурсе оптимальной казалась осторожно-нейтральная линия поведения — вы, дескать, расскажите нам, что и как, а мы уж там посмотрим...
Не знаю, насколько такой вывод можно назвать блестящим, но уж точно он стал своевременным, поскольку я достигла площади, где вновь замерла, глядя на два столь непохожих здания на том берегу реки. Вероятно, это была игра воображения, но я могла поклясться, что при свете дня дворец выглядит заброшенным, а от Академии исходит некая угроза. Я даже пару минут простояла столбом, пытаясь точнее уловить суть этой угрозы, но, признав поражение, глубоко вздохнула и направилась к мосту.
Вплоть до самого входа в здание я так и не обнаружила никакого намека на вооруженную охрану, да и вообще не встретила ни единой живой души. И даже когда я гордо прошла внутрь сквозь гостеприимно распахнутые парадные двери, в просторном холле оказался лишь посланный за мной слуга, который с вежливым поклоном произнес слова приветствия и предложил проследовать за ним. Честно говоря, подобное безлюдье и полное отсутствие мер безопасности удивляли, однако спрашивать лакея о причинах подобной беспечности было, очевидно, бессмысленно, а вот утолить свое любопытство насчет внутреннего устройства я попыталась. И как ни странно, мне не заявили нечто вроде «я не уполномочен отвечать ни на какие вопросы», а, напротив, устроили небольшую обзорную экскурсию, благо путь до кабинета Ректора был достаточно продолжителен. Как выяснилось, здание Академии вмешало в себе три совершенно различных заведения, объединенных одной вывеской. Первое — собственно Академия магии, то есть учебный центр с аудиториями, лабораториями и прочими стандартными причиндалами, необходимыми для подготовки высококлассных профессионалов, в данном случае — волшебников. Второе — научно-исследовательский центр, где, ранее обученные специалисты пытались постичь природу магии, открыть что-то новое, вспомнить забытые знания и умения и т.д. и т.п. Здесь же располагались и административные учреждения (фактически правительство Кертории), в том числе и кабинет Ректора. И наконец, третьей частью Академии являлись, выражаясь современным языком, промышленные цеха, где и производились керторианские магические украшения. Интересно, конечно, было бы посмотреть, как все это выглядит, но, к сожалению, настолько далеко любезность моего провожатого не распространялась.
Когда же мы достигли цели (причем приемная Ректора особой пышностью не отличалась), слуга сделал знак подождать и направился внутрь кабинета, откуда появился буквально через секунду, сообщив:
— Прошу, герцогиня. Ректор ожидает вас.
Я не преминула воспользоваться приглашением и, едва моему взору открылась малая часть помещения, моментально поняла, что обстановка комнаты мне хорошо знакома, поскольку я очутилась в кабинете из недавнего видения, а его хозяин, Анг Сарр, оказался давешним собеседником графа Танварта. В лесу мне довелось узреть лишь спину Ректора Академии, теперь же я видела его анфас, но об ошибке не могло быть и речи. Если же говорить о пресловутом первом впечатлении, то больше всего меня поразило, что, пожалуй, впервые на Кертории я видела перед собой по-настоящему древнего старика — лицо Ректора было изборождено глубокими морщинами, темные глаза немного слезились, плечи опустились под незримой тяжестью лет...
— Доброе утро, герцогиня, присаживайтесь, — тем временем заговорил он скрипучим, каким-то усталым голосом. — Как вам понравилось путешествие до столицы?
Если это был ход, направленный на то, чтобы сразу поставить меня в замешательство, могу сказать прямо — он, безусловно, удался. Я, даже не удосужившись поздороваться, села в роскошное кресло, поглядела с полминуты на собеседника, потом в окошко, потом снова на Ректора, а достойный ответ так и не появился. В итоге замешательство плавно переросло в легкую ярость, и я с блеском приступила к реализации осторожно-нейтральной линии поведения, а конкретно — расправила плечи и жизнерадостно улыбнулась.
— Да, благодарю вас, оно было приятным, по сравнению с поездкой к баронессе Детан — настоящий отдых. — Ректор не повел и бровью, но я-то только начала. — Кстати, не могу упустить столь удачный случай для получения небольшой консультации — объясните мне, пожалуйста, откуда посреди ясного дня на Эйгвине мог взяться ураган? Говорят, такое происходит уже не в первый раз, и сей феномен имеет определенно магическую природу.
Вопреки моим ожиданиям, хоть как-то прокомментировать мое выступление Анг Сарр не пожелал, он лишь едва заметно покачал головой, что, видимо, следовало трактовать как «понятия не имею» или «пускай себе говорят».
— Более того, — продолжила я интересную беседу в форме монолога, — мне довелось слышать мнение, что из всех ныне здравствующих волшебников возможностями для организации подобного катаклизма обладаете лишь вы и Принц. Но со стороны Его Высочества это смотрелось бы довольно странно. Вы не согласны?
— Почему же, — о, господин Ректор снизошел-таки до ответа, — с последним утверждением вполне. Со стороны Его Высочества это и впрямь было бы странно, если не просто глупо.
— Значит, остаетесь только вы, — констатировала я с улыбкой, призванной вселить нехорошие ощущения. Похоже, заказанные ощущения не вселились, поскольку убеленный сединами собеседник чуть свысока заметил:
— Знаете, герцогиня, от привычки к категоричным и поспешным утверждениям я благополучно избавился несколько сотен лет назад.
— Примите мои поздравления, — огрызнулась я, по сути признавая, что этот раунд остался за противником. Ладно, попробуем чуть менее острую, но тоже интересную тему. — Кстати, насколько я понимаю, это вы так озаботились моей безопасностью, что приставили ко мне личного телохранителя? Если да, то спасибо, лорд Крат оказался поистине неоценимым спутником.
Молчание было мне ответом, причем взгляд Ректора, устремленный куда-то поверх моей головы, полностью исключал возможность продолжения беседы в том же духе. Едва ли мысль «я вас позвал сюда не за тем, чтобы отвечать на ваши вопросы, и делать этого не собираюсь» можно было выразить яснее... Что ж, играть в молчанку я тоже умела и любила, поэтому, откинувшись на спинку кресла, довольно раскованно положила ногу на ногу и приступила к вдумчивому изучению интерьера комнаты, находясь в полной уверенности, что собеседник сдастся первым. Нескольких минут мне вполне хватило, чтобы убедиться — кроме стола хозяина, его кресла, пары кресел для гостей и уймы шкафов, по большей части забитых книгами, ничего интересного в комнате не было, и даже дизайн нисколько не выделял этот кабинет из множества аналогичных, которые мне доводилось посещать на других планетах. Сделав такой вывод, я вдруг обнаружила, что заняться больше совершенно нечем, и откровенно заскучала, а кроме того, меня посетила немного запоздавшая мысль — керторианцы, в отличие от людей, не испытывают неловкости при затянувшемся молчании, у них это вполне в порядке вещей... В общем, я признала проигранным еще один раунд, но зато снова вспомнила об «осторожно-нейтральном поведении» и уточнила без агрессии:
— Простите, вы вроде бы хотели поговорить? Не могу сказать, что мое время расписано по минутам, но более интересное занятие я точно в состоянии найти.
Ректор еще немного помолчал, правда, теперь уже глядя на меня, чем, должно быть, давал понять, что моя реплика не осталась незамеченной, а затем задал вопрос, которого я никак не ожидала:
— Скажите, герцогиня, вам нравится на Кертории?
Поскольку продолжительные раздумья выглядели бы нелепо, я ответила правду, благо в данном случае скрывать мне было нечего:
— Так себе. Я вообще не очень об этом задумываюсь — выбора-то все равно нет.
— Значит, — немедленно уточнил Ректор, — окажись перед вами выбор, вы бы предпочли вернуться в Галактику?
Тут я все же немного поразмыслила, но в итоге все равно лишь пожала плечами.
— Не знаю, если честно. Не могу решить умозрительно. Да и к чему рассуждать о чисто гипотетических возможностях? Это довольно бессмысленно. Или нет?
Собеседник задумчиво побарабанил пальцами по столешнице, на вид напоминающей красное дерево, после чего протянул руку к небольшому колокольчику и любезно поинтересовался:
— Не желаете чего-нибудь?
— От чашки кофе не откажусь.
Коротко кивнув, Анг Сарр позвонил и, когда секунд через пять в кабинете появился мой бывший провожатый (видимо, это был его личный секретарь), распорядился насчет двух чашек кофе. Едва же мы вновь остались одни, Ректор впервые разразился продолжительной тирадой с намеком на откровенность, и не могу сказать, что мне это понравилось...
— Герцогиня, все мы любим играть словами, но не уверен, что сейчас эта игра уместна. Она, как вы выразились, довольно бессмысленна. Если я спрашиваю у вас, хотели бы вы отправиться обратно в Галактику, это означает, что у меня есть возможность реализовать ваше пожелание. И вы просто не можете об этом не знать, не так ли? — Возразить было нечего, что я и признала легким кивком. — Соответственно меня не интересуют ответы в категориях «умозрительно» и «гипотетически». Итак, герцогиня, вы хотите покинуть Керторию? Да или нет?
— Нет.
К сожалению, именно тут вернулся секретарь с кофе, и отсутствие какой-либо реакции на мое категоричное заявление ни о чем не говорило. Отпив же глоток горячей жидкости, Ректор двинулся дальше, и теперь уже от усталости в его голосе не осталось и следа, он звучал властно и уверенно.
— Тогда продолжим. Надеюсь, вы догадываетесь о причине вашего срочного вызова в столицу?
— Насколько я понимаю, будут обсуждаться перспективы моих взаимоотношений с пустующим ныне троном Кертории. Например, не хочу ли я его занять, — с готовностью отозвалась я, гадая, какой будет реакция собеседника на такую трактовку. Но она в очередной раз оказалась практически нулевой.
— Не совсем так, — взгляд Анга Сарра переместился с меня на кофейную чашку, — но достаточно близко к истине. Еще одно необходимое уточнение: вам известна нынешняя политическая обстановка на планете?
— В общих чертах.
— Тогда вы должны ясно представлять себе реальные перспективы ваших взаимоотношений с троном. Или у вас есть сомнения по данному поводу?
— Если вы со свойственной вам прямотой говорите о том, как мало здесь найдется желающих, чтобы трон хоть в каком-то аспекте ассоциировался с моим именем, то ответ — нет. Я не строю насчет этого никаких иллюзий.
— В таком случае с вашей стороны было бы достаточно разумным поступком во всеуслышание заявить о своем отказе от любых притязаний на трон и по окончании заседания незамедлительно покинуть столицу, а лучше — планету. Вы, конечно, обзавелись могущественным покровителем, но на сей раз он не в силах будет уберечь вас от неприятностей.
Не могу сказать, что это стало новостью, поскольку вышеупомянутый покровитель сам утверждал то же самое, но мне захотелось услышать версию противной стороны.
— По какой же причине, позвольте узнать? На него тоже наслали шторм или что похуже?
— Это к делу не относится. — Анг Сарр даже слегка поморщился.
— Пусть так. — Я решила проявить покладистость. — Но мне хотелось бы вернуться к первому вопросу, а именно: зачем же в действительности меня вызвали в столицу? Чтобы мой отказ от трона получил документальное подтверждение? Однако я как будто и так к восшествию на престол не стремилась. Не проще ли было оставить меня в провинции Галлего, подальше от центра событий?
— Для меня — конечно же, проще. Этот Совет, знаете ли, созван отнюдь не по моей инициативе. — Анг Сарр, казалось, взвесил, достаточно ли ясно высказался, и в итоге счел нужным добавить: — Мои противники намерены использовать ваше появление как повод для взрыва ситуации. В идеале они хотели бы уничтожить вас и дискредитировать меня.
Я сменила позу, сев на самый край кресла и скрестив руки на груди.
— Если так, то как же будет выглядеть Совет? Неужели мне предложат занять трон, услышат в ответ — нет, поаплодируют и разойдутся с чувством выполненного долга?
— Примерно таким мне видится оптимальный вариант развития события, — спокойно признал Ректор. — По крайней мере в той части, которая касается вас.
— Вдохновляющая перспектива. А если я все-таки выкажу желание стать королевой Кертории, то... Совсем все плохо?
— Я это переживу. А вот вы — едва ли... Но ежели вы считаете, что в силах в одиночку справиться со всей планетой, можете попробовать. — Тут у меня возникло стойкое ощущение, что намеченная Ректором программа на этом исчерпана, и действительно, он достаточно вежливо, но твердо сообщил: — А сейчас, простите, у меня есть еще дела до Совета. Надеюсь, мы поняли друг друга?
— Ну, ситуацию вы обрисовали ясно, это безусловно, — кивнула я, поднимаясь.
— Тогда увидимся в два.
— До встречи, — буркнула я и удалилась с неприятным чувством, что более полного фиаско в разговоре потерпеть практически невозможно.
Выйдя из кабинета, я, разумеется, обнаружила секретаря, преисполненного готовности не дать мне заблудиться в переходах огромного здания. В иной момент это могло бы вызвать законную досаду, поскольку мысль заблудиться в Академии казалась весьма привлекательной, но очень уж не ко времени. До Совета оставалось чуть более трех часов, и их явно следовало бы потратить на размышления...
К чему я по дороге домой и приступила, но стоило мне немного углубиться в парковую зону, как поток моих мыслей, и без того не отличавшихся особой плодотворностью, оказался прерван одним из самых приятных мужских голосов, которые мне доводилось слышать.
— Добрый день, герцогиня. Вы, часом, не заблудились? Может, я могу вам чем-нибудь помочь?
Повернувшись, я увидела улыбающегося герцога Далтона Горна, направлявшегося ко мне от резных дверей одного из особняков. Правда, его улыбку сложно было назвать дружеской, более подходило слово — профессиональная, но по сравнению со вчерашним вечером контраст был разительный.
— Нет, спасибо, — отозвалась я, — просто гуляю. Можно сказать, изучаю окрестности. Кстати, уж не передумали ли вы насчет ужина?
Конечно, это было грубовато, но после Ректора к еще одной, даже непродолжительной словесной баталии я была не готова. Однако и герцог Горн, похоже, был настроен на прямой путь к цели.
— Не передумал, но ведь есть еще и обед, и завтрак.
— Тонко подмечено. И что из них вы предпочитаете?
— Вообще обед, но в данном случае — завтрак.
— Пусть завтрак, — согласилась я, — Скажем, завтра в десять часов?
— Подходит. — Он был столь же покладист. — Только я предпочел бы встретиться на нейтральной территории, а лучше — где-нибудь в городе...
— Иными словами, там, где нас никто не увидит, — прервала я грозившие затянуться излияния. — Хорошо, где именно?
Без дальнейших экивоков герцог приступил к подробному описанию места, куда мне следовало прийти, и по завершении его инструктажа я ограничилась:
— Договорились. Что-нибудь еще?
Он явно колебался, но все же с очередной, чуть менее профессиональной улыбкой посоветовал:
— Вам следует быть сегодня осторожной, герцогиня, потому как...
— О да, — не сдержалась я, — все вокруг только и твердят мне об этом.
Герцог заметно увял.
— Тогда извините за назойливость. Я бы с удовольствием проводил вас, но...
— Вы и так сильно рискуете, простояв пять минут рядом со мной в публичном месте. Я понимаю. До завтра, герцог.
Не дожидаясь ответа, я развернулась и продолжила путь к своему особняку. Тем для размышления прибавилось, а вот ход их по-прежнему не радовал. Но я тешила себя надеждой, что если дома не окажется никаких сногсшибательных сюрпризов, то у меня будет часика полтора тишины и покоя в приятной обстановке, и тогда-то мы все гениально придумаем...
И поначалу даже казалось, что надежде этой суждено сбыться, поскольку дворецкий порадовал меня отсутствием новостей и визитеров. Но когда я покинула холл, поднялась в свою спальню и, сняв пиджак, рухнула на кровать, в комнате с еле слышным хлопком возник посторонний... Точнее, посторонняя.
— Тихо, не пугайтесь, — прижала палец к губам Глен Танварт. — Мне нужно с вами поговорить.
Путаться я и не думала, однако даже с учетом вчерашних намеков Глен такая встреча была слишком уж неожиданной.
— Поговорить я не против, но как вы сюда попали? Через портал?
Тонкие брови Глен изумленно взлетели.
— Нет конечно. Это просто кокон невидимости. — Дабы я не усомнилась в ее словах, гостья исчезла и практически сразу же появилась вновь.
— И столь же просто любой, в чьем распоряжении имеется такая вот штучка, может незаметно появиться в моей спальне. — Не могу сказать, что я пыталась иронизировать, но она, похоже, восприняла мои слова именно так, ибо вскинула голову и нахмурилась.
— Я не пытаюсь обмануть вас, герцогиня.
— Да я вас и не подозреваю...
Тут на ее лице появилась непонятная озабоченность, но через несколько секунд Глен чуть улыбнулась, как будто разгадала сложный ребус.
— Когда я включаю кокон, вы ничего не чувствуете, так?
— Да.
— И вам это кажется нормальным?
— Нуда...
— А не должно. Любой керторианец, обладающий хотя бы зачатками магического дара, чувствует, когда поблизости используются чары. Помимо этого, каждый из здешних особняков оборудован охранной системой, которая поднимет тревогу, если кто-то, укрывшись коконом, попытается проникнуть внутрь.
— Звучит логично. Так в чем же фокус?
Глен явно колебалась, но все же ответила более чем откровенно:
— В том, что мой кокон не керторианского, а галактического происхождения. Ни наши маги, ни охранные системы не могут его обнаружить.
— Очень полезная вещица, — искренне признала я. — А откуда она у вас, вы мне, конечно же, не скажете. Или скажете?
— Не скажу, но я думаю, вы и сами скоро поймете... К сожалению, у нас не очень много времени, а начать лучше было бы не с этого.
— Тогда давайте перейдем непосредственно к делу. — Чтобы гостья не усомнилась в моей готовности к конструктивному диалогу, я слезла с кровати и расположилась в одном из кресел, стоявших у окна, — Присаживайтесь.
Едва заняв место напротив, Глен заговорила очень серьезно и решительно:
— Во-первых, главное — я полностью на вашей стороне. Причины этого вам тоже станут ясны позже, пока же... — Предупреждая мою попытку вклиниться, она подняла руку и обезоруживающе улыбнулась. — Да, я прекрасно знаю, что верить кому-либо на слово — это чуть ли не дурной тон. Но вопрос, который я собиралась задать, вполне может решить эту проблему.
— Вся внимание.
— Скажите, герцогиня... — Тут она слегка замялась, и я почти автоматически предложила:
— Наверное, лучше просто Гаэль...
— Да, у вас красивое имя, вполне могло бы быть керторианским, — мимоходом заметила она, продолжая думать о своем. — Думаю, лучше поставить вопрос так: в вещах, оставшихся вам от матери, вам не встречалась старинная камея с изображением горной цепи?
О, вот даже как! Пока я придумывала, как бы затронуть эту тему, Глен, оказывается, была озабочена тем же самым. И я, не видя ни малейшего смысла лукавить, честно созналась:
— Встречалась, даже более того, в последнее время она вызывает у меня живейший интерес. Мне удалось проследить практически весь проделанный ею путь от Реналдо Креона до моей матери за исключением одного перевалочного пункта — того, к кому она попала от вас.
Глаза Глен неожиданно блеснули.
— Неужели вы до сих пор не догадались?
— Круг подозреваемых невелик, — осторожно отозвалась я, — Но я предпочла бы факты.
— А у вас их мало? По-моему, одного более чем достаточно. Того, что вы вообще находитесь здесь. Кто помог вам попасть на Керторию, кто печется о сохранении вашей жизни и у кого, в конце концов, есть для этого возможности?
— Я согласна, это все весомые аргументы. Но разве подобное поведение не может быть частью сложной игры?
Глен покачала головой с таким видом, что больше можно было ничего не говорить, я ей и так поверила. Но она, конечно, не могла об этом догадаться, поэтому сказала:
— Гаэль, если бы вы знали его так, как я — а поверьте, я хорошо его знаю, — то у вас не осталось бы сомнений. Он действительно ведет сложную игру, многого в которой я сама не понимаю, но зачем ему делать вас одной из центральных фигур? Это было бы просто лишено смысла, если бы...
— Я не была его дочерью, — закончила я за собеседницу.
— Разумеется.
Невзирая на отсутствие времени, это нужно было переварить. Так значит, не Гаэль Ла Рош, и даже не Гаэль Галлего. Гаэль Элерион... Произнеся про себя пару раз новообретенное имя, я поморщилась — его звучание не казалось ни привычным, ни правильным. Да и сама мысль о том, что я наконец узнала, от кого мне достались керторианские гены, категорически не желала укладываться в голове. Больше двадцати лет я мучилась этим вопросом, и вот, на тебе. Как всегда, не вовремя...
Минут через пять Глен решила, что я уже достаточно свыклась с новыми реалиями, и заговорила вновь:
— Итак, я могу быть вам чем-нибудь полезна? Вы готовы к Совету?
— На оба вопроса один ответ — вероятно, да. Но если с Советом все равно особо ничего не поделать, то с помощью... Я бы от нее не отказалась, но просто не знаю, в чем она могла бы выражаться. — Глен на выручку не спешила, но я для очистки совести все же поинтересовалась: — А вам никаких инструкций не оставили? Хотя бы в виде намеков, как он любит...
— Нет, мы давно не виделись. Разве что однажды он попросил меня обязательно встретиться и побеседовать с вами, если вдруг вы объявитесь в столице в его отсутствие. Тогда я нашла эту просьбу более чем странной, но, как видите, я ее выполнила.
Решив, что с кем-то же надо быть откровенной, я пробурчала:
— Странным тут кажется многое. К примеру, то, что вы замужем за графом Танвартом, которому тоже отведена какая-то роль в происходящем. Или это случайность, а понятие «семья» на Кертории ничего не значит?
— Значит, конечно, — фыркнула Глен. — Главным образом, то, что к приходу своего благоверного супруга должна находиться дома и все вокруг обязано сиять чистотой.
Это, разумеется, был не ответ, и я явно коснулась неприятной ей темы, однако то ли указаний в самом деле не было, а момент был важный, то ли совершенно наоборот, но Глен продолжила:
— Это долгая история, в которой крайне мало случайностей, и когда-нибудь я вам ее обязательно поведаю. Но не сейчас. Как вы догадываетесь, все могло сложиться иначе, а так... Я просто работаю у Дина домоправительницей, и за пятьдесят лет мы прекрасно научились не мешать друг другу. Помимо этого, я в совершенстве освоила науку узнавать то, чего мне знать не положено. Скажем, о вашем появлении на Кертории я услышала той же ночью. И вообще очень полезно быть в курсе того, какие вопросы обсуждаются на важных совещаниях в Академии и какова конфиденциальная точка зрения Ректора.
Я жестом попросила ее прерваться. Тут определенно что-то было. Вечером в лесу я видела разговор, который должен состояться в кабинете Анга Сарра, а теперь мне сообщают о том, что имеется способ его подслушать. Напрягшись, словно гончая, почуявшая запах дичи, я уточнила:
— А сложно эту науку осваивать? Есть ощущение, что она очень могла бы мне пригодиться.
Глен слегка оживилась — неужели ей действительно хотелось оказаться полезной?
— Нет, все довольно просто. Здание Академии источено потайными ходами, как сыр дырками. Многие из них заложены кирпичом, некоторые завалены, но все равно по ним можно попасть практически в любую часть здания. В частности, к кабинету Ректора.
— А он об этом знает?
— Смотря о чем. О наличии неофициальных коридоров — безусловно, а вот то, что по ним постоянно шастает графиня Танварт, надеюсь, остается для него тайной. Не могу сказать, что такое положение дел меня не устраивает, — ехидно заметила она, но тут же приняла серьезный вид. — У меня есть подробный план, но, увы. я его с собой не захватила. Впрочем, у вас найдется бумага и перо?

Предыдущая страница 10 Следующая страница


11 Александр Дихнов

Приятно иметь образцовую прислугу — письменные принадлежности нашлись даже в спальне, и, получив их. графиня уверенно начертила схему нужной части Академии, наметив пунктиром некий путь. Начинался он. правда, не совсем понятно где, но, прежде чем я успела спросить, она пояснила.
— Вход в этот коридор расположен за пределами здания, вы попадете в него через дверь, которая находится под мостом, ведущим к королевскому дворцу и Академии, и дойдете непосредственно до кабинета Ректора. Там есть слуховое отверстие, незаметное изнутри, вы его легко обнаружите, — порадовала она меня. — Кроме звука можно и кое-что разглядеть, но, предупреждаю сразу, обзор довольно ограниченный.
— Меня вполне устроит. — Я бережно свернула план. — Спасибо вам, Глен.
Она улыбнулась с видом «такие мелочи благодарности не стоят» и встала, явно собираясь прощаться, но вдруг застыла в нерешительности и уставилась в окошко. Потом покачала головой...
— Не нравится мне все это. Как будто все придумано за нас, но не всегда понятно кем... — Меня такая мысль тоже посещала нередко, но я не стала радостно бросаться ей на шею с выражением солидарности, ибо за подобными фразами обязательно должно следовать продолжение, и тут главное — не спугнуть собеседника. Что ж, в кои-то веки я не разочаровалась. — Я хочу отдать вам свой кулон, создающий кокон невидимости. К сожалению, я не могу сделать это прямо сейчас, ибо мне абсолютно необходимо незамеченной уйти отсюда и вернуться домой. Но мы можем поступить следующим образом: я в течение дня спрячу его в начале подземного хода в Академию — там, помнится, есть очень удобная выбоина под третьей или четвертой снизу ступенькой, — а вы вечером его оттуда заберете. Подойдет?
Я могла только встать и развести руками.
— Да уж, не откажусь. Это более чем щедро. Если, конечно... — Договаривать не понадобилось, поскольку Глен, не скрывая насмешки, сказала:
— Нет, ваш отец подарил мне эту вещь, что называется, безоговорочно. Но кажется мне, что он будет более доволен, если, вернувшись сюда, найдет вас в целости и сохранности, нежели убедится, что я трепетно храню его подарок. На удивление, он вас по-своему любит.
— Как-то уж совсем незаметно проявлялась его любовь, — не удержалась я, но Глен довольно сурово меня оборвала:
— Гаэль, задумайтесь на секундочку, какой замечательный инструмент вы можете представлять в руках его врага. Ни один мужчина, ввязавшись в игры такого масштаба, не может позволить себе демонстрировать хоть какую-то привязанность. Как правило, это очень плохо заканчивается.
Вспомнив, как Ранье мчался за мной через пол-Галактики, я проглотила все возражения, и на этом наша встреча все-таки завершилась.
— Увы, но мне пора. Да и вам стоит перекусить и собираться на Совет. Удачи вам, Гаэль! — С этими словами гостья включила кокон невидимости и исчезла, а я в легком шоке шлепнулась обратно в кресло и закрыла глаза.
Последнее, чего мне сейчас хотелось, так это что-то делать, пусть даже речь шла о простом и незатейливом процессе еды. С каждым часом, проведенным в столице, ситуация все больше запутывалась и все настоятельнее требовала долгого, пристального и всестороннего обдумывания... Однако минут через пять я заставила себя встать и направиться в столовую — лучше уж подкрепить физические силы, чем бесплодно изматывать мозг, напрочь отказывавшийся быстренько переварить всю скормленную ему кашу и взамен выдать стройное логическое объяснение происходящего заодно с ценными рекомендациями...
В порядке разнообразия ленч оказался вполне ничего, а от пирога с местными фруктами я даже получила удовольствие, заодно выработав очередную гениальную линию поведения. Не забиваем себе голову, приходим на Совет, сидим, слушаем, когда — и если — придется принимать решение, примем! На этой оптимистичной ноте я вернулась в спальню, чтобы за оставшиеся полчаса привести себя в надлежащий вид. Но для начала следовало решить вопрос, как именно я хочу выглядеть. Максимально по-керториански или в точности наоборот? Результатом раздумий явилась здравая идея наплевать на их дурацкие предрассудки, и я облачилась в соответствии с настроением в черную полупрозрачную блузку и темно-красный костюм из материала, очень напоминающего земной шелк. Длинная юбка струилась до самого пола, полностью скрывая ноги, а изящный приталенный пиджак ненавязчиво подчеркивал достоинства моей фигуры. В очередной раз восхитившись искусством местных портных, я обнаружила в большом зеркале весьма довольный взгляд и занялась лицом. Все же не помешало бы сделать себя чуточку старше и мудрее.
Затея определенно удалась — когда я спустилась в холл, привычно пребывавший там дворецкий далеко не сразу смог выдать рапорт, а выражение его лица претерпело забавную метаморфозу от испуганно-удивленного к уважительно-восхищенному...
— Герцогиня, вас ожидают, — сообщил он наконец, указав рукой в направлении выхода.
Почему-то я сразу догадалась о том, кто бы это мог меня ожидать, и действительно, в непосредственной близости от широких дверей, ведущих в мой особняк, непринужденно прислонившись к колонне, стоял лорд Крат Танварт, тоже при полном параде. Поймав мой взгляд, он оторвался от опоры и вежливо поклонился:
— Добрый день, герцогиня. Вы сегодня великолепны.
Против воли я не сдержала самодовольной улыбки. Мелочь, конечно, но все равно приятно, когда твои усилия находят столь живой отклик.
— Рада вас видеть, лорд Крат. Наверное, по этикету мне следует спросить, чем обязана?
— Решил вновь предложить свои услуги в качестве эскорта, — усмехнулся он. — Если вы, конечно, не против...
Соображения вроде «вы думаете, у меня без вас забот мало?» и «а насколько именно это будет выглядеть вызывающе?» хоть и промелькнули в голове, но во всеуслышание, разумеется, не прозвучали. Я вообще ограничилась будничным:
— Тогда пойдемте. — И мы двинулись в уже набившем мне оскомину направлении.
Несмотря на очевидную остроту момента, всю дорогу до Академии мои мысли крутились отнюдь не вокруг предстоящего Совета, а, как ни смешно, были заняты исключительно лордом Кратом. Вернее, я испытывала сильнейшее любопытство: попытается ли он дать мне какие-либо напутствия или хотя бы выяснить, что у меня на уме. На самом деле я даже готова была заключить пари, что попытается он непременно, и теперь с нетерпением ждала начала его выступления... Ну, пари я проиграла бы надежно. Лорд Крат не предпринял ни малейших поползновений — просто шел себе и шел, беззаботно поглядывая по сторонам и буквально излучая благожелательную невозмутимость. Вот так и получилось, что до места назначения мы добрались в, скажем так, непринужденном молчании. Оставалось надеяться, что я демонстрирую хладнокровие и уверенность в себе на столь же высоком уровне...
Разумеется, обстановка вокруг и внутри Академии перед началом Совета радикально отличалась от той, что я наблюдала несколько часов назад. Теперь тут было более чем людно, похоже, собрался весь столичный бомонд с экипажами, гвардейцами, слугами и так далее... И хотя моего появления как будто никто специально не ждал, но давление множества направленных на меня взглядов ощущалось почти физически. Зато на этот раз никто не встречал меня в холле, и, не окажись рядом лорда Крата, уверенного двинувшегося куда-то в глубь здания, я рисковала оказаться в идиотском положении.
Первое впечатление от зала Совета вполне соответствовало моим ожиданиям (за одним разве что исключением) — эдакий своеобразный гибрид между театром и судом: большое круглое помещение, значительную часть которого составляли поднимающиеся амфитеатром кресла для зрителей, а внизу — сцена, где должно было разворачиваться действо. Декорирована она была просто и интуитивно понятно — в центре трибуна для выступающих, справа два ряда глубоких кресел, очевидно, для многоуважаемых членов Совета, слева — в противоположной от входа стороне — чахлый островок из пяти куда менее удобных стульев для... хм... подсудимых. Однако я не отважилась двинуться к предназначавшемуся для меня месту без приглашения и обвела взглядом амфитеатр, заполненный уже почти до отказа. Тут и обнаружился удививший меня момент, а именно соотношение керторианцев к керторианкам среди зрителей составляло примерно пять к одному. Причем нельзя сказать, чтобы это входило в противоречие со сложившимся у меня представлением об образе жизни на планете, просто публика очень уж не гармонировала со здешней театральной обстановкой... Зато в числе немногочисленных керторианок присутствовала, и на сей раз вполне зримо, графиня Глен. Она сидела рядом с мужем в третьем ряду и мой взгляд, конечно же, полностью проигнорировала. От необходимости дальнейших изысканий меня избавил некий господин (настолько важный, что назвать его слугой язык не поворачивается), одетый в незнакомую мне черно-синюю ливрею.
— Герцогиня Галлего? — почтительно осведомился он.
— К вашим услугам.
— Прошу вас занять свое место, Совет сейчас начнется. — С этими словами он проводил меня к тем самым стульям, где я присела, выбрав назло врагу наиболее симпатичный из крайних. Тотчас, как по сигналу, гул голосов в зале стих, и из двери, находившейся позади трибуны, появились члены Совета, возглавляемые Ангом Сарром.
Ректор по двум крошечным ступенькам поднялся на трибуну, а остальные принялись без лишней спешки и путаницы располагаться в креслах — надо полагать, порядок был им хорошо известен. Дождавшись, когда коллеги рассядутся, Ректор начал все тем же скучно-усталым голосом:
— Добрый день, уважаемые члены Совета и наши гости. Рад вас всех видеть. — «Ну да, просто лучишься от счастья» — было бы хорошей ремаркой из зала, но, к сожалению, настолько моей наглости не хватило. — Думаю, причина созыва Совета вам всем прекрасно известна. Если же нет, то тем более будет полезно выслушать уважаемого графа Айрона Тедла. по инициативе которого мы здесь собрались. Прошу вас, граф.
Слава Богу, обошлось без аплодисментов. Более того, публика в зале явно впала в состояние удивления, правда, чем это было вызвано, я могла только гадать — то ли Ректор выступил слишком уж лаконично, то ли нарушил какие-то официальные процедуры, а то и вовсе позволил себе выпад в адрес противника, ускользнувший от моего понимания.
Однако для академической братии сюрпризом это точно не стало, поскольку один из сидящих живо встал и направился к трибуне, освобожденной Ректором. Поскольку шел он в моем направлении, то представилась отличная возможность хорошенько разглядеть предводителя консервативного крыла Академии.
Граф Айрон Тедл оказался значительно моложе Ректора, он не обладал властностью последнего, от него не исходило, как от Анга Сарра, ощущение опасности, но пренебрежения и уж тем более желания связываться он все равно не вызывал. Я, если честно, всегда недолюбливала пресмыкающихся, а в лице графа было что-то такое... от гремучей змеи. Сходство усиливали гладко зачесанные назад волосы, очень тонкие черты лица и холеные, длинные ногти на руках. Одет он был в серебристо-салатный костюм, делавший его лицо еще более бледным.
Оказавшись на трибуне, Айрон Тедл обвел взглядом собрание и заговорил высоким, хорошо поставленным голосом:
— Мне придется несколько уточнить заявление нашего уважаемого Ректора. — О, вот как! Все же открытая демонстрация неприязни, причем с обеих сторон. — Но, во-первых, добрый день, а во-вторых, причины, заставившие меня и моих сторонников требовать созыва внеочередного Совета, безусловно, всем прекрасно известны. Что неясно, так это каковы будут последствия... Но не стану забегать вперед. Для начала я хотел бы напомнить вам содержание самого важного и, — он сделал грамотную паузу, — самого спорного документа нашей эпохи, завещания нашего последнего монарха.
Достав невесть откуда лист бумаги, граф начал читать. Текст, разумеется, был написан на юридическом керторианском, с пониманием которого у меня до сих пор наблюдались большие трудности, а говорил он быстро. Я даже не стала напрягаться, пытаясь уловить смысл, поскольку справедливо рассудила, что все важное обязательно будет позже обсуждаться на доступном мне языке, и еще раз осмотрела аудиторию, обнаружив, в частности, что лорд Крат занял место рядом со своим братом и тоже пока не скрывал скуки... Наконец чтение завершилось, и оратор вновь перешел на понятную мне речь:
— Теперь мы можем видеть, чем оказалась чревата затея с завещанием, которому в свое время Совет придал официальную силу, невзирая на то что многие его члены, включая меня, были категорически против, — не преминул напомнить граф и сделал глоток воды. — В результате бредовая идея выбора наследника привела к ситуации, которую можно было бы назвать комичной, не будь она столь драматична и не грози она большими бедами. Обратите внимание, что в завещании совершенно ясно сказано: «Сумевший прийти на Керторию через портал станет ее следующим правителем». И напротив, нигде прямо не говорится, что это должен быть один из тех, кто покинул планету в погоне за титулом, сие лишь подразумевается. Забавно, не так ли? Но если следовать букве завещания, то теперь, когда через портал на Керторию пришла герцогиня Галлего, престол Кертории принадлежит ей.
Прозвучало недурно, мне понравилось. Аудитория, до последнего момента молча внимавшая оратору, дружно оживилась (за исключением членов Совета, хранивших олимпийское спокойствие), и многие склонились к соседям, обмениваясь комментариями. Интуиция мне подсказывала, что их общая тональность располагалась далековато от «надо же, как здорово»... Граф Тедл, разумеется, на достигнутом не остановился и. дождавшись тишины, продолжил:
— Но прежде чем обсуждать возможные пути выхода из столь идиотской ситуации... — любопытная ремарка. То есть формально трон принадлежит мне, но практически это типа несерьезно, — я — и наверняка не я один — считаю необходимым услышать ответы на несколько вопросов. И первый из них: каким образом герцогиня Галлего вообще сумела воспользоваться порталом? Это никак не увязывается с условиями Испытания, оговоренными в завещании. Мне кажется, данный вопрос находится в вашем ведении, уважаемый граф Сарр, или я заблуждаюсь? Далее, каким образом выход из портала оказался буквально в получасе ходьбы от родового замка Галлего? Вам не кажется это странным, ведь открыт портал был отсюда, из здания Академии? — Сделав паузу, выступающий взглянул на Анга Сарра, и я охотно последовала его примеру. В атаку на позиции Ректора двинулась тяжелая бронетехника, и было крайне любопытно, как граф Сарр намерен с этим справляться. Ответа мы не получили — лицо Ректора сохраняло изумительную непроницаемость, что создавало полное впечатление, будто его обладатель витает где-то далеко, но, опровергая подобное предположение, он все же снизошел до кивка, как бы говоря: «Продолжайте, я выскажусь потом». Граф Тедл явно не испытал от такой реакции восторга, но был вынужден двинуться дальше: — Итак, еще один вопрос, по сути, главный. Что мы вообще знаем о герцогине Галлего? Практически ничего. Например, является ли она керторианкой? Если нет, то тогда нам просто не о чем говорить. Если да, то как она собирается это доказать?
Теперь уже взгляд графа оказался устремлен на меня. И я постаралась его удивить, придав себе недоумевающий вид — да нам такой вопрос и в голову не приходил, это же попросту очевидно. Однако, судя по живой реакции зала, зрителям он показался отнюдь не праздным. В общем, следует признать, если целью графа Тедла было поставить Ректора и заодно меня в неудобное положение, создав реальную угрозу того, что на свет выплывет истинная подноготная происходящего, то в этом он преуспел. И сейчас самым разумным действием с его стороны было бы убраться с трибуны, оставив висеть в воздухе отвратительно острые вопросы Естественно, он так и поступил.
— Единственное, что мне еще хочется добавить к уже сказанному: не забывайте, слепое потакание различным нововведениям и рискованным авантюрам ни к чему хорошему до сих пор не приводило. Наша сила — в наших традициях!
Ну, это пошли политические лозунги, цена которым хорошо известна, правда, и тут граф Тедл не переборщил. Чуть заметно поклонившись, он покинул трибуну и направился к своему креслу, а на освободившееся место тотчас вернулся Анг Сарр, что было очень кстати, поскольку если бы паче чаяния вызвали меня, вышло бы скверно. На этот раз появление Ректора было встречено гулом, который я назвала бы заинтригованным.
— Итак, уважаемые члены Совета, вы выслушали весьма содержательное выступление графа Тедла. Хотя нельзя не заметить, что все мы большие мастера задавать вопросы, а это куда проще, чем давать удовлетворяющие всех ответы. — Правильно, так его. Жалко только, что аргументами «сам дурак» отделаться явно не удастся. Но Анг Сарр и не собирался, к такому повороту событий он явно был готов. — К счастью, с некоторыми из затронутых проблем довольно легко разобраться. Например, с порталом, через который должен вернуться будущий Король Кертории. По этому поводу я хочу сделать два заявления. Первое — портал, находящийся под моим присмотром, не имеет ни малейшего отношения к способу, с помощью которого герцогиня Галлего оказалась, как было верно подмечено, практически у ворот собственного замка. И второе — к моему величайшему стыду, я понятия не имею, что это был за способ. Но, уверяю вас, расследование ведется.
Ну что ж, просто и со вкусом — «я ничего не знаю, и попробуйте доказать обратное». Однако это было слишком уж просто, чтобы тем все присутствующие и удовольствовались, и действительно, один из членов Совета жестом привлек внимание Ректора.
— Да, коллега, вы хотите что-то уточнить?
— Хочу, — подтвердил тот. — Скажите, а перед тем как начинать что-то расследовать, вы не пробовали узнать у самой герцогини, с помощью чего — или кого — она очутилась на Кертории? И, собственно, зачем?
Неожиданно Ректор улыбнулся с таким видом, будто эту реплику подал его заранее подученный приверженец, во что верилось, по правде говоря, слабо...
— Спасибо, я именно к. этому и веду. Перед тем как начинать многочасовые споры о тонкостях завещания Короля Торла, о том, что вкладывается в понятие «керторианец», и прочих подобных материях, мне кажется целесообразным выслушать герцогиню Галлего. Мы ведь затем и пригласили ее сюда, чтобы получить столь интересующие всех ответы. Как она сюда попала? Зачем? Собирается ли она вообще претендовать на престол Кертории? Может, мы тут зря время тратим, а проблемы не существует в принципе? Герцогиня, будьте любезны, поделитесь с нами вашим мнением.
Очередной раз действительность отказалась соответствовать планам. Где все эти длинные речи и многочасовые прения, в течение которых я намеревалась все взвесить и принять решение? Но выбора не было, мне даже не дали возможности собраться с мыслями по дороге к трибуне, поскольку Анг Сарр не стал ее освобождать, и отвечать мне предстояло, так сказать, с места... Поднявшись на ноги, я легко прокашлялась и заговорила:
— Разрешите поприветствовать уважаемый Совет и прошу заранее извинить меня за мой не вполне идеальный керторианский. Не уверена, что ответы, которые я могу предложить вашему вниманию, будут соответствовать вашим ожиданиям, но извольте. Начну по порядку. Что касается способа, которым я оказалась на этой планете, то, вопреки заверениям графа Сарра, я воспользовалась порталом, находящимся на планете под названием Денеб IV, и тому есть свидетели. По моим сведениям, это тот же самый портал, через который мой муж и все остальные участники Испытания покинули Керторию. О том, почему он сработал так, как сработал, мне известно не больше вас. А скорее, даже меньше... — Несмотря на то что я публично опровергла утверждение Ректора, он не выглядел ни расстроенным, ни удивленным, а в глубине души, наверное, и вовсе был доволен. Продолжаем ничего не знать, переводим друг на друга стрелки, подкопаться очень трудно... Но это была легкая часть, а вот дальнейшее направление движения представляло загадку, и я от безысходности понесла не то чтобы откровенную чушь, но близко к оной: — Что же касается моих прав на трон Кертории, то, увы, я отнюдь не сильна в юридических тонкостях, поэтому я не считаю себя вправе высказывать какое-либо мнение. Замечу лишь, что с точки зрения физиологии я являюсь полноценным представителем керторианской расы и при необходимости готова подвергнуться тщательному медицинскому осмотру. Если же этого окажется недостаточно, то...
Я запнулась, поскольку собиралась сморозить явную глупость, но тут вмешался Анг Сарр. Очень кстати, конечно, но радости мне это не добавило...
— Все, что вы говорите, герцогиня, очень интересно. Но нам в первую очередь хотелось бы получить ответ на один простой вопрос. Вы отказываетесь от претензий на трон?
Вот и приехали. В зале воцарилась тишина, вполне подходящая кульминационному моменту, а я в поисках озарения устремила взгляд на ряды зрителей. Вполне закономерно, что в итоге он остановился на Глен и братьях Танварт, сидевших с подобающими напряженно-непроницаемыми лицами, и тут передо мной во всей своей красе засиял несокрушимый довод. Если Глен сказала правду, если мое настоящее имя Гаэль Элерион, то, вообще говоря, какого дьявола?.. Повернувшись к Ректору, я посмотрела ему в глаза и отчеканила:
— Нет! Не отказываюсь.

Глава 3

Глубоко вдохнув, я быстро зашагала вперед, подталкиваемая сильнейшим желанием в максимально короткие сроки вновь оказаться на поверхности земли. Не то чтобы я страдала врожденной клаустрофобией, но после известной истории на Денебе IV всякие пещеры и подземелья вызывали у меня стойкие малоприятные ощущения... Дабы слегка отвлечься, я вспоминала подробности карты, начерченной Глен, и заодно прикидывала, сколько мне еще осталось пройти, поэтому до меня как-то не сразу дошло, что в моем мироощущении появились очевидные несообразности. Если конкретнее — я чувствовала впереди нечто странное, точнее, некую преграду, как будто проход перегорожен стеной, вполне материальной, только невидимой...
«Иногда такие вещи следует просто выкидывать из головы, иначе начнешь собственной тени шарахаться», — посоветовала я себе и встряхнулась подобно собаке, вылезшей из воды. Не помогло. Поэтому я все же пошла на компромисс, то есть замедлила шаг и продолжила движение, внимательно изучая пространство перед собой. Как назло, ничего подозрительного на глаза не попадалось, унылый антураж оставался бескомпромиссно унылым, и я уже была готова списать все на мнительность и расшатанные нервы (качества, которых я отродясь в себе не замечала), заодно укрепляя свой дух мыслью, что это не Земля и даже не Денеб IV, а здесь терпение — это наше все...
Результатом столь плодотворной работы над собой стало сохранение целостности лба, когда я наконец наткнулась на преграду. Она действительно была невидима, также не имела запаха, вкуса, цвета и каких-либо изъянов, оставлявших надежду на ее преодоление. Нет, я, конечно, отступила на шаг и очень осторожно попыталась еще пару раз ее боднуть, теперь уже возле стен. Куда там. Нечто, по моим догадкам, являющееся не чем иным, как силовым полем высокого класса, перекрывало проход целиком и полностью, а чтобы пробить в нем дыру, нужна была как минимум плазменная пушка... Что ж, я отступила еще на пару шагов и прислонилась к холодной каменной кладке с целью подумать.
На Кертории все магические явления возникают двумя способами. Первый — редкий и в настоящее время практикуемый лишь единицами — использование врожденных способностей, и второй — магические игрушки, в широком ассортименте поставляемые аристократии той самой Академией, внутрь которой я пыталась попасть. В данном случае совершенно не верилось, что Анг Сарр или кто-либо еще из приближенных к нему лиц станет тратить свою энергию на поддержание силового поля, соответственно оставался второй вариант. Он, безусловно, тоже требовал затрат, но следить за работой прибора, генерирующего поле, может и простой гвардеец, стоящий на страже. Разумеется, найти и просто отключить прибор или того, кто за ним присматривает, было лежащим на поверхности, но невыполнимым решением. Тут, правда, мне в голову пришла довольно забавная мысль, и я потратила пару минут на изучение поверхности поля. Определив на ощупь его изгиб, я разочарованно вздохнула — с идеей, что генератор мирно покоится ярдах в десяти, пришлось распрощаться. Источник находился достаточно далеко, по-видимому, в самой Академии.
Ладно, смирение значительно уступает по важности терпению, но периодически и оно оказывается весьма полезным, так что я признала временное поражение, развернулась, в похвальном темпе проделала обратный путь и минут через пятнадцать уже вновь двигалась в направлении Академии, но теперь поверху, прямо по великолепным газонам. Естественно, демонстрация своего присутствия в этой части города вообще и внутри здания в особенности не сулила ничего хорошего, поэтому я на всю катушку использовала подарок Глен.
Моя уверенность в наличии способа проникнуть внутрь Академии может вам показаться несколько необоснованной, однако предположение о том, что поле накрывает с вечера до утра все здание, казалось крайне маловероятным, поскольку студенты — народ на редкость непоседливый и постоянно шастают туда-сюда, а выключать поле для каждого, кто забыл очень ценную книгу, — занятие неблагодарное. Следовательно, доступ должен быть ограничен лишь в очень небольшую часть здания, да и туда, если вдуматься, можно попасть посредством калитки. Не станет же Анг Сарр, буде ему понадобится удалиться, разыскивать нужного гвардейца и просить его открыть, так сказать, парадную дверь. Выход точно должен быть, а где выход, там, как известно, и вход... Но об этом я решила подумать если и не завтра, то ближе к месту событий.
А для начала следовало оказаться в самой Академии, и хотя задача выглядела не очень заковыристой, определенная сложность была — войти требовалось, не попавшись кому-либо на глаза, а то вид самопроизвольно распахивающейся и закрывающейся двери мог возбудить нездоровые подозрения. И если, находясь снаружи здания, я вполне могла выбрать подходящие вход и момент, то отсутствие свидетелей изнутри следовало рассматривать как счастливый случай... В итоге обошлось, и, никем не замеченная, я проникла в учебное крыло, где потратила следующие полчаса достаточно бездарно, но, по крайней мере, не безрезультатно — теперь с большой долей уверенности можно было утверждать, что при включенном силовом поле попасть из этой части здания в исследовательский отдел, откуда начинался еще один потайной ход, ведущий в кабинет Ректора, — невозможно. При желании это даже можно было истолковать как позитив, поскольку оставалась единственная возможность...
Для ее реализации я направилась в так называемую производственную зону, точнее, часть Академии, откуда по всей Кертории расходились перстни, кулоны, камеи и прочие магические украшения, и, как следовало ожидать, на пути туда встретилось довольно банальное препятствие — закрытая на замок дверь. К счастью, ни о каких карточках с кодом здесь никто слыхом не слыхивал, да и конструкция замка повышенной сложностью не отличалась, так что мне представился случай применить на практике полученные некогда знания о механическом взломе при помощи простейших подручных средств (а ведь слушая этот и родственные ему курсы, я была готова держать пари на почти любых условиях, что подобные предметы — исключительно блажь начальства, начисто лишенная практического смысла). Буквально минуты за три я избавила себя от суровой необходимости вышибать тяжеленные двустворчатые двери и прошла дальше, оставив все позади себя в первозданном виде.
Непосредственно в промзоне интерьер претерпел значительные изменения — коридор стал шире, потолки выше, а количество дверей резко уменьшилось. Возле одной из них я не совладала с любопытством и, даже под угрозой появиться непосредственно к концу предполагаемого важнейшего разговора, заглянула внутрь. Моему взору предстало огромное помещение, вдоль стен которого располагались бесконечные на вид стеллажи, а посередине стояли столы, загроможденные непонятного вида приборами. Пришлось признать, что за короткий срок разобраться здесь хоть в чем-либо не представляется возможным, а значительным запасом времени я не располагала и, сделав себе легкий устный выговор, направилась дальше, попутно стараясь запомнить все хитросплетения здешних переходов и внимательно прислушиваясь к своим ощущениям, которые по идее должны были засечь поле и заблаговременно привести меня в боевую готовность. Так и произошло, более того, пройдя к знакомому препятствию кратчайшим путем, я наконец попала куда надо — за очередным поворотом оказался коридор, где ярдах в десяти, справа обнаружилась массивная дверь, явно ведущая в исследовательское крыло. Обнаружилась, правда, и проблема — в лице охранника, развалившегося в кресле и казавшегося чуть ли не спящим. Всерьез полагаться на последнее, разумеется, не стоило — скорее уж это был не просто рядовой гвардеец, а облеченный особым доверием какой-нибудь местный бакалавр или магистр, занятый сканированием подведомственного ему хозяйства на предмет всплесков неожиданных магических возмущений... Если верить Глен, засечь меня при активированном кулоне, создающем кокон невидимости, он не мог, но и проскользнуть в вожделенную дверь незамеченной было нереально. Оставалось только перевести его в бессознательное состояние, наплевав на то, что уже назавтра Ректора оповестят насчет моего вторжения. Ну, не конкретно моего, конечно, однако вряд ли в этом смысле у него возникнет море вариантов.
В общем, осуществив классический выбор из двух зол, я начала подкрадываться к охраннику, но как ни старалась двигаться плавно и бесшумно, что-то он почувствовал, поскольку вдруг открыл глаза и вскинул голову, будто прислушиваясь. Поднять тревогу он то ли не решился, то ли не успел, поскольку я тоже времени зря не теряла — сонная артерия хотя и находилась у керторианцев не совсем там, где у людей, но оставалась самой, пожалуй, уязвимой точкой организма, а куда бить, я знала: один точный и резкий удар ребром ладони, и готово — не насмерть, но надолго. Когда бесчувственное тело обмякло в кресле, я выдохнула, лишь в этот момент осознав, что все это время бессознательно задерживала дыхание, расположила жертву поудобнее и, с трудом заставив створку из цельного куска дерева сдвинуться с места, вошла в исследовательскую часть Академии.
После проникновения на в меру тщательно охраняемую территорию остальное оказалось делом техники. Согласно схеме Глен один из доступов к системе потайных ходов располагался в библиотеке, которая находилась совсем рядом и была, к моей вящей радости, в этот час совершенно пустынна. Стоило также похвалить себя за проявленную предусмотрительность — хоть в этом и не было насущной необходимости, я все же поинтересовалась у Глен, как тут управляют многочисленными скрытыми дверями, ибо сейчас недостаток информации мог стать неразрешимой проблемой, а так я всего лишь проявила чудеса совмещения нарисованной схемы с реальностью и с первой попытки правильно определила настенный канделябр, с которым следовало оперировать. Он легко, без малейшего усилия повернулся на девяносто градусов, и часть казавшейся монолитной стены между двумя шкафами ушла вглубь и в сторону, открывая проход... э-э... куда-то в темноту. Тут возник интересный вопрос: а как закрывается тайный ход? Об этом я спросить забыла, а оставлять позади себя такие очевидные следы выглядело более чем неразумно. Пока я судорожно пыталась что-нибудь придумать, ответ неожиданно преподнес себя сам: бутафорская стена просто начала двигаться в обратном направлении, явно собираясь встать на исходное место. Я решила не проводить вторую серию экспериментов с канделябром и проскочила внутрь, где, в отличие от хоть тускло, но все же освещенного подземного хода, который так некстати оказался перекрыт силовым полем, меня окружила непроглядная темень...
— Интересно, зачатки ясновидения мне в наследство достались, может, и маленькую луну удастся материализовать? — пробормотала я, но, несмотря на отчаянное желание, светлее вокруг так и не стало, поэтому пришлось форсировать коридор впотьмах, одной рукой держась за стену, другую судорожно вытянув перед собой, и при этом считать повороты. Каким-то чудом мне удалось не сбиться, и, заполучив три жалких синяка, я достигла цели путешествия — кабинета Ректора. Здесь, как и обещала Глен, в стене обнаружилось небольшое отверстие для подглядывания, и, жадно прильнув к нему, я воочию стала свидетелем сцены, гипотетическая возможность которой и заставила меня проделать весь этот путь. Ректор Сарр, сгорбившись, сидел в своем кресле практически точно спиной ко мне, а по ту сторону стола по просторному кабинету расхаживал (я бы сказала, несколько нервно) граф Дин Танварт.
— Ну, так что же вы думаете по поводу этого фарса? — как-то меланхолично осведомился Ректор, и фраза очень меня обнадежила — похоже, беседа началась недавно и ничего важного я еще не пропустила.
— Вы имеете в виду Совет? — уточнил граф Танварт.
— Именно. Хотя, к сожалению, общее положение дел имеет отнюдь не сатирический характер.
— Что да, то да, — не преминул согласиться собеседник. — Однако мне не кажется, что наша позиция ухудшилась и теперь нужно в спешном порядке изменять стратегию. По сути, Тедл, как и предполагалось, пошел до конца и тем самым оказал нам неоценимую услугу. Затем произошел неожиданный поворот, но это всего лишь означает, что нам предстоит выработать новый план дальнейших действий, а возможностей меньше не стало. — Облегчив таким образом душу, граф наконец закончил променад, уселся в кресло напротив собеседника, достал трубку, раскурил ее и сделал пару затяжек. Мне как никогда захотелось последовать его примеру, но, увы... С едва ли меньшим желанием я ожидала продолжения про планы, но, удобно откинувшись на спинку кресла, он заговорил про иное: — А вот наша герцогиня Галлего, признаюсь, меня удивила. Я был совершенно уверен, что после разговора с вами она проявит благоразумие: во всеуслышание откажется от трона и постарается как можно скорее исчезнуть из столицы.
— Не следует быть совершенно уверенным ни в чем, кроме свершившихся фактов, да и те время от времени стоит ставить под сомнение, — с назидательной ноткой заметил Анг Сарр, отхлебнул что-то из стоявшей на столе чашки и после очередной продолжительной паузы выдал следующую порцию рассуждений: — Она хорошо, даже слишком хорошо осведомлена о происходящем и к тому же не глупа, поэтому могла прийти к выводу, что линия поведения, которую, по существу, я пытался ей навязать, более всего выгодна мне самому, и значит, ей лучше поступить с точностью до наоборот. Такое вполне возможно. Хотя мне и представлялось, что она провела на Кертории вполне достаточно времени, чтобы убедиться: видеть ее здесь живой не желает никто, и это соображение покажется ей куда более важным, нежели желание поступать в пику мне. И опять же она ведь не совсем керторианка, следовательно, ее поступки не обязаны быть строго логичными... — Тут граф Танварт сделал некое движение рукой, очень похожее на жест школьника, отважившегося задать вопрос посреди лекции сурового преподавателя. — Да?
Дин заерзал в кресле.
— Простите, но так ли это? Мы вот до сих пор предпочитали видеть ее живой, и ей об этом известно. У остальных же просто нет мотивов вести столь сложную игру, но, как вы сами сказали, не следует быть совершенно уверенным...
— А я и не утверждал однозначно, что это так и есть. Я говорил, что у нее должно было сложиться такое впечатление.
Экие они тут все мастера казуистики, мне аж тошно стало, и язык начал чесаться невыносимо. Впрочем, граф Танварт на этот раз тоже не растерялся:
— Но с тем же успехом она может руководствоваться мыслью, что не так-то легко решиться уничтожить герцогиню Галлего. Особенно учитывая, кто стоит за ее спиной и наверняка обеспокоен ее целостью и сохранностью. С Принцем никто в здравом уме связываться не захочет... — На лице графа отразилась некая озабоченность. — Простите еще раз, но вы абсолютно уверены, что в ближайшее' время Его Высочество не заявится самолично проверить судьбу дочурки?
Честно скажу, вопрос, поставленный таким образом, заставил меня всерьез обеспокоиться. Все же хотелось бы поговорить с... хм... папочкой не на том свете. Анг Сарр тем временем вздохнул с чувством, которое я не смогла идентифицировать, и изрек:
— Как я уже говорил вам, уверен. Хотелось бы, конечно, чтобы эта проблема разрешилась раз и навсегда, но... Я далек от мысли недооценивать Его Высочество.
Облегченно выдохнув, я прислонилась к стене и следующие несколько реплик только слушала.
— Пусть так, — продолжал упорствовать граф, — но есть же еще и герцог Галлего со своими друзьями. Судя по печальной судьбе Вольфара Рега, Ранье крайне болезненно реагирует на попытки причинить вред его пассии.
— Но на сей раз ему будет совсем не просто примчаться на выручку, — саркастически заметил Ректор.
— В прошлый раз он тоже не по ковровой дорожке шел, — слегка уныло напомнил граф Танварт.
«Очень занятно», — признала я и чертыхнулась. Прежде подобная мысль совершенно не приходила мне в голову, причем не очень понятно почему. Да, с одной стороны, Ранье не назовешь величайшим мыслителем XXV века, а с другой — смог же он на равных конкурировать с такими далеко не средними умами, как барон Детан и Его Высочество, и добиваться своего. А значит, всегда существует шанс, что в один прекрасный день герцог Галлего появится и на Кертории... С весьма сложными чувствами я вновь приникла к щели.
Диспозиция не сильно изменилась: главные действующие лица по-прежнему мирно сидели на своих местах, только в несколько иных позах, и картинка стала в точности такой, как в моем давешнем видении, когда мы с Кратом ночевали в лесу.
— На деле это разговоры ни о чем. Ухудшилась наша позиция или нет, почему герцогиня Галлего поступила именно так, а не иначе, — все это веши если и достойны обсуждения, то не сейчас. Потому как у нас есть проблема. Дин, у нас есть очень серьезная проблема. — И вот тут я наконец уловила в голосе Ректора самые настоящие эмоции — хоть я и не видела его лица, зато отчетливо слышала, что он злится. — Каждый раз, когда события принимают маловероятный или совсем уж неожиданный оборот, и сегодняшний день не исключение, у меня создается стойкое впечатление, что, несмотря на отсутствие Принца, мы, как послушные марионетки, пляшем, повинуясь взмахам его руки, и шаг за шагом реализуем тщательно разработанный им план. План, ведущий к целям, которые я по-прежнему не могу постичь, но которые, как мы неоднократно могли убедиться в последние месяцы, абсолютно не совпадают с нашими. И мне, — тут руки Ректора сжались в кулаки, — надоело быть его марионеткой, будь он проклят!
Дин Танварт тактично помолчал пару минут, давая собеседнику остыть, а затем спокойно поинтересовался:
— И что вы предполагаете предпринять? Надо думать, нечто идущее вразрез с планами Его Высочества? Иными словами, у вас появилась идея, как уничтожить герцогиню, не нарвавшись впоследствии на закономерное недовольство Его Высочества... гм... со всеми вытекающими?
Несмотря на то, что в кабинете фактически обсуждался вопрос моей жизни и смерти, я не сдержалась и еле слышно фыркнула. Слишком уж забавно это звучало. В духе «и хочется, и колется, и мама, точнее Принц, не велит...».
— Идея-то не нова — если герцогиню убьем не мы, то и возмездие падет не на нас. Другое дело, что нужно грамотно реализовать эту идею на практике.
Ну вот, довелось поприсутствовать при вынесении себе смертного приговора. Трудно было ожидать, что граф Танварт выступит в роли моего адвоката и, к примеру, станет ратовать за отмену высшей меры наказания, но все равно я с интересом ожидала его реплики. Он довольно долго что-то взвешивал и в итоге лишь очень нейтрально осведомился:
— Это ваше окончательное решение?
— Да.
Граф Танварт кивнул с видом «быть посему» и задал вопрос, который меня тоже очень интересовал:
— Кем вы собираетесь воспользоваться для достижения цели? Мне кажется, идеально подходили бы Далтон Горн и его сторонники.
— Именно, — подтвердил Анг Сарр. — И когда на них падет заслуженная кара, мы одним выстрелом убьем двух зайцев.
Дин Танварт поднялся и вновь начал вышагивать по комнате.
— Кстати, герцогиня не пыталась встретиться с Горном, после того как получила довольно резкий отказ на приеме у графини Деор?
— По моим сведениям, нет, — сказал Ректор после небольшой паузы, которой столь незамысловатый ответ как будто не требовал.
— Если я что-то понимаю в людях, то на этом герцогиня не успокоится. Имеет смысл разузнать поточнее, не назначена ли у них встреча, — выдал не к месту разумную мысль граф.
— Да, это, разумеется, во многом упростило бы нашу задачу, — в своем привычном вялом стиле согласился Ректор.
— Валяйте, узнавайте, — еле слышно пробурчала я, оказавшись не в силах молча побороть досаду. — За столь короткий срок вам все равно не удастся ничего подстроить.
— Как вы намерены все организовать? — между тем задал наиболее интригующий вопрос граф Танварт, но тут меня ожидало разочарование.
— Не через вас.
Я бы на месте Танварта на такое недоверие сильно обиделась, но он промолчал и только, остановившись на мгновение, кинул на собеседника быстрый взгляд, содержание которого мне было не отследить. Однако этого хватило, чтобы Анг Сарр все же дал пояснение, к сожалению, слишком для меня туманное:
— Помните план в отношении Князя Д'Хур, от которого под давлением обстоятельств нам пришлось отказаться? Ну вот примерно так же.
Танварта в отличие от меня этот намек вроде бы вполне удовлетворил, но он с прежней энергией продолжал нарезать круги по кабинету, словно ожидая еще каких-то указаний или разъяснений, и, как ни удивительно, через пару минут они и в самом деле последовали. Причем холодно-уверенный тон Ректора вкупе с его словами мне очень не понравился. Я не склонна к трусости, но тут впору было испугаться...
— Я знаю, о чем вы думаете, Дин. Мы и впрямь достигли критической точки, и действия, которые мы собираемся предпринять, будут носить необратимый характер. Это всегда немного нервирует, тем более что вам кажется, будто мое решение принято исключительно вследствие сложных взаимоотношений с Принцем. Но это не так. — Хороший оратор обязательно сделал бы здесь паузу, и Анг Сарр подтвердил претензии на высокий класс. — Мы предполагали извлечь пользу из появления на Кертории герцогини Галлего, и, надеюсь, вы помните какую. Мы хотели дестабилизировать ситуацию, всколыхнуть наше стоячее болото, дабы затем дискредитировать противников и тем самым добиться решающего перевеса. И нам это удалось: инопланетянка, претендующая на трон Кертории, — это идеальный толчок, что может быть лучше? Нет, отступиться сейчас невозможно, это было бы не разумной осторожностью, а непростительным малодушием! А герцогиня Галлего... Да она нам больше просто не нужна.
Мне оставалось только посожалеть о невозможности достойно ответить товарищу в лицо, и даже более того, следующие слова графа Танварта:
— Видимо, вы, как и всегда, правы. Есть ли еще какие-нибудь моменты, которые нам следует обсудить? — настоятельно указывали на то, что пора и честь знать.
«Моменты» вряд ли найдутся, а если Танварту приспичит покинуть исследовательское крыло Академии и он наткнется на охранника, пока я нахожусь в стенах этого гостеприимного здания, то мне уже вряд ли удастся из него выбраться.
На обратном пути никаких неприятностей не случилось, что можно считать везением в пределах нормы, и я по-прежнему под прикрытием кокона благополучно вернулась в свой особняк, по дороге обдумывая услышанное. Мне вовсе не хотелось прерывать это занятие и в дальнейшем, однако одного взгляда на дворецкого, нервозно слонявшегося по холлу, хватило, чтобы выключить генератор невидимости и поинтересоваться:
— Что случилось, Дарт?
Дворецкий проявил завидное хладнокровие, то есть за пару секунд молча переварил мое появление из воздуха и выпалил новость:
— Капитан вернулся. Он жив!
— О! Это хорошо... — продемонстрировала я присущие себе тонкость и быстроту мышления, и Дарт решил, что стоит дать более развернутую картину последних событий, не дожидаясь наводящих вопросов.
— Да, но, к сожалению, Эртон прибыл один, остальные погибли. Подробности, наверное, он лучше расскажет вам сам...
— Наверное, — прорычала я. — А вы не знаете случайно, где именно я могла бы их послушать?
Дворецкий слегка смутился, но не более того.
— Капитан появился час назад, после чего привел себя в порядок и сейчас ужинает. В столовой, разумеется... — Я моментально развернулась и двинулась к нужной двери, но вслед донеслось: — Герцогиня, я вас убедительно прошу больше так не поступать. Если вы хотите покинуть свой дом, совсем необязательно делать это в тайне ото всех. Вы же не в тюрьме.
— Да, это больше похоже на цирк, — согласилась я, открывая дверь.
Капитан Рагайн действительно сидел за столом и как ни в чем не бывало поглощал суп. При моем появлении он, конечно же, встал и поклонился:
— Добрый вечер, герцогиня. Очень рад видеть вас живой и невредимой.
— Могу сказать то же самое. Хотя, вернее, видеть-то вас я безусловно рада, а насчет невредимости это вам лучше знать...
И в самом деле, Эртон Рагайн не производил впечатления, будто вот-вот лишится чувств от ран или усталости, но если присмотреться, то становилось очевидно, что недавно ему крепко досталось. Впрочем, он проигнорировал мой намек и лишь пожал плечами с видом «какое это имеет значение?».
— Да вы садитесь, еда остынет. — Подав пример, я расположилась напротив и, вызвав прислугу, попросила чашку местного кофе с парой плюшек. Разговор с капитаном был объективно необходим, а вот насколько он окажется продолжительным, я пока не решила. В подтверждение этой мысли Рагайн, на секунду оторвавшись от тарелки, осведомился:
— Кто будет рассказывать первым?
— Вы.
Он согласно кивнул и в перерыве между супом и горячим поведал историю, прямо скажем, доставившую мне мало удовольствия.
— Как вы помните, герцогиня, у меня было более чем достаточно оснований предполагать, что нас поджидает ловушка, и поэтому, когда стемнело, я долго боролся с искушением остановиться, но в итоге преодолел его. Я руководствовался несколькими соображениями: и нежеланием нарушать согласованный план, и неуверенностью в том, что западни удастся избежать, просто разбив лагерь посреди леса, но главным образом мною двигала вполне здравая мысль — чтобы нас удержать, ловушка прежде всего должна быть достаточно крепкой. Увы, эта оказалась таковой. Обставлена западня была просто и надежно. Ночь выдалась ясной, лу ны освещали тракт, и мы мчались с весьма высокой скоростью, поэтому, когда за одним из поворотов отряд налетел на баррикаду, перегораживавшую всю дорогу на высоту, недоступную для прыжка, возникла сумятица — мы попытались резко остановиться, не столкнувшись при этом ни с преградой, ни друг с другом. И в ту же секунду на нас отовсюду посыпались стрелы. Весь отряд перестреляли из арбалетов, и произошло все настолько быстро, что никто не успел ничего предпринять... — Тут капитан прервался, поскольку как раз подали следующее блюдо, и, лишь отправив в рот пару кусочков горячего, источающего аппетитный аромат мяса, продолжил: — Мне следует поблагодарить вас, герцогиня. Думаю, без вашего ценного подарка мы бы сейчас не разговаривали.
— А при чем тут гранатомет? — искренне удивилась я, — Чтобы акустическая граната оказалась эффективной, она должна разорваться в замкнутом помещении...
Капитан помотал головой и даже отложил вилку.
— Я, кажется, понимаю, что вы имеете в виду, но я-то стрелял не по нападавшим — они в любом случае многократно превосходили нас числом. Нет, я выстрелил по баррикаде. — Похоже, ему не очень хотелось вдаваться в детали, но деваться было некуда. — Видите ли, я позволил себе проявить осторожность — или малодушие, если угодно — и ехал не во главе отряда, а в самом его центре. А посему, когда впереди возникло препятствие, я получил пару лишних секунд и, сообразив, что сейчас последует, упал с пантеры вместе с вашим оружием, не дожидаясь, пока меня утыкают стрелами. А затем я выстрелил по баррикаде — это был одновременно и отвлекающий маневр, и попытка частично ее разрушить. Если б последнее не удалось, я стал бы прорываться обратно, в том направлении, откуда мы прибыли, но эта затея практически не имела шансов на успех, потому как большая часть стрелков располагалась именно там. К счастью, взрывом раскидало верхние ряды бревен, из которых был сложен завал, и я посчитал, что теперь пантера сможет его перемахнуть. Дальнейшее, думаю, ясно и так... — Он помолчал и мрачно добавил: — Одно следует признать — находись вы с нами и не будь в нашем арсенале инопланетного оружия, лежать бы всем сейчас на тракте, глядя в прозрачное небо невидящими взорами.
Комментировать, а уж тем более оспаривать эту почти что эпитафию представлялось по меньшей мере бестактным, поэтому, допив остатки кофе, я осторожно поинтересовалась:
— Капитан, понимаю, что это маловероятно, но у вас не возникло подозрений, кем было организовано нападение?
Бросив на меня острый взгляд, он вздохнул и ответил:
— Возникло. Оно возникло бы у любого, кто хорошо знаком с военной историей Кертории.
— Я не отношусь к их числу.
— Я понимаю. Просто... — капитан явно подбирал формулировку и, надо признать, справился с этим удачно, — ... это слишком очевидное подозрение для нашей истории. С другой стороны, очевидность компенсируется весьма высокой надежностью засады, гарантирующей отсутствие потерпевших, а следовательно, и их показаний.
— Пока мне по-прежнему сложно отследить взаимосвязь.
— Я сейчас все объясню, но прежде... Скажите, герцогиня, вам ничего не показалось странным в моем рассказе?
Не могу сказать, что мне было больше не о чем подумать, но привычка самостоятельно находить ответы на подобные вопросы оказалась сильнее... Пауза затягивалась, но капитан ждал терпеливо, и, чтобы хоть как-то прервать эту нелепую игру в молчанку, я отметила единственный момент, казавшийся сомнительным:
— По вашим словам, отряд был перебит чуть ли не мгновенно. В таком случае удивляет точность стрелков, ведь ночь все же, но, возможно...
— Нет, — мягко перебил капитан, — я именно об этом. Точность не просто удивляет, она кажется совершенно неправдоподобной. Я бы сам себе не поверил, если бы не видел это собственными глазами и если бы не знал, что похожие случаи уже бывали, по крайней мере два мне известны. Первый относится ко временам междоусобных войн еще до объединения Кертории. Тогда довольно большой отряд кого-то из восточных баронов вторгся во владения барона Карнела и был поголовно уничтожен, попав посреди ночи в аналогичную засаду. Причем почти все жертвы были поражены насмерть первой же стрелой — случай, настолько нетривиальный и загадочный, что даже попал в историю. Вторая аналогичная ситуация имела место не столь давно, около полутора тысяч лет назад, и была связана с конфликтом внутри семейства Карнелов. Если опустить малозначительные подробности, то дело выглядело так: один из сыновей барона с преданными ему людьми тоже угодил в ночную засаду и, думаю, вы догадываетесь, какая их постигла судьба... — Я кивнула, и, предвосхищая один из моих вопросов, капитан сообщил: — Каким образом барон Карнел проворачивает этот фокус, доподлинно неизвестно, и я не вижу смысла в пересказывании существующих по этому поводу догадок.
— Да, наверное, — согласилась я, но оставался второй, куда более важный вопрос. — Неясно только, какое отношение барон Карнел может иметь... э-э... к нам?
— Если бы вы взглянули на карту, то сразу нашли бы объяснение. Чтобы не тратить на это время, скажу, что северными соседями, а также давними союзниками и друзьями баронов Карнелов являются герцоги Горны.
Я с трудом сумела сохранить невозмутимое выражение лица. Скверно все складывалось. Ибо если вышеизложенное было правдой, то мои отношения с герцогом Горном выглядели идеально соответствующими намерениям Анга Сарра, какой бы трюк тот ни собирался проделать. Не говоря уже о том, что и моя грядущая встреча с герцогом представлялась теперь в ином свете. И если определить свое отношение к ней было на данный момент затруднительно, то одно становилось ясно сразу — обсуждать этот вопрос с капитаном не следует. Он между тем достаточно справедливо решил, что наступила моя очередь рассказывать.
— Как прошел Совет, герцогиня?
— О, превосходно, — не удержалась я от ехидства. — Все ваши видные деятели с восторгом восприняли новость о том, что я имею вполне определенные виды на престол Кертории. А если серьезно, то мне запрещено покидать столицу до тех пор, пока светлые умы не придумают, как бы проверить мое керторианское происхождение... — Капитан откровенно скривился, и я умиротворяюще — насколько умела — улыбнулась. — Я сообщу вам все подробности, но прежде вы уж доскажите до конца...
— Что именно?

Предыдущая страница 11 Следующая страница


Три луны Кертории 12

— Капитан, если бы вы прямо из засады отправились сюда, то прибыли бы раньше нас с лордом Танвартом, а не полтора дня спустя, разве нет?
— А, вы об этом... — Капитан ничуть не смутился, но как бы признал, что мой вопрос достоин освещения. — Когда я вырывался из засады, мне вслед, разумеется, стреляли и даже слегка зацепили. Так вот, я решил притвориться, будто полученное ранение куда более серьезное, нежели имеющаяся царапина. Враги, конечно, не могут быть уверены, что я погиб, но лучше оставить их в неведении.
— С этим трудно не согласиться.
— Соответственно мне пришлось приложить немало усилий, чтобы незамеченным пробраться в столицу и тем более сюда. Надеюсь, с поставленной задачей я справился, а будет ли от этого какой-нибудь прок... — Он выразительно пожал плечами.
С этим философским подходом было не поспорить, так что, учитывая заодно и позднее время, я не стала требовать мелких деталей и перешла к изложению событий, участвовать в которых довелось мне. Получилось... хм... среднеискренне, поскольку я честно и детально рассказала о прибытии, вчерашнем приеме у графини Деор, сегодняшнем утреннем посещении Академии и Совете, но ни словом не обмолвилась ни о запланированной встрече с Далтоном Горном, ни о своей ночной эскападе... Возможно, и даже очень вероятно, что у капитана возникли кое-какие подозрения, но он явно слишком устал, чтобы попытаться немедленно вытащить из меня недостающие подробности, и вежливо попросил разрешения откланяться.
Когда капитан покинул столовую, я некоторое время просидела в легком оцепенении, а затем последовала его примеру. Безусловно, нужно было обдумать события этого многотрудного дня, и я честно собиралась напрячься, но лишь только моя голова коснулась подушки, как меня сморил сон...

Глава 4

На следующее же утро времени оценить обстановку и выработать наиболее правильную линию поведения по вполне понятным причинам не обнаружилось — проснулась я около девяти, а значит, до встречи с герцогом Горном оставался жалкий час. Лихорадочно, в рекордно короткие сроки я привела себя в относительно божеский вид, прямо в спальне включила кокон невидимости и выскользнула из особняка, благо в холле для разнообразия никого не оказалось. С воротами, отделяющими аристократический центр от непосредственно города, задержка случилась, но небольшая — кому-то из местных вельмож, сопровождаемому непременной свитой, тоже потребовалось выехать за пределы крепостной стены, и я благополучно просочилась наружу вместе с ними.
Выданные мне герцогом инструкции оказались точными и исчерпывающими, так что я не заблудилась и даже вовремя добралась до места — непрезентабельной таверны, скрытой в глубине одного из городских кварталов. Двери оказались гостеприимно распахнуты, и я вошла внутрь, но никакого герцога Горна в практически пустом зале не обнаружилось. Из двух возможных вариантов — эффектно появиться из воздуха перед мужиком, стоявшим за стойкой, или обратиться к нему голосом бестелесного призрака — я выбрала второй и, подойдя поближе, негромко поинтересовалась, нет ли где поблизости герцога Далтона Горна и не ждет ли тот гостью. Мужик на несколько секунд оцепенел, но затем довольно буднично сообщил, что мне следует подняться на второй этаж и пройти по коридору в третью комнату справа, — все-таки редкое у них тут самообладание.
Судя по всему, имевшиеся на втором этаже помещения комнаты предназначались для очень нетребовательных путешественников, а также для желающих предаться в тайне от родных и знакомых плотским утехам, и я уже стала подумывать, не стоит ли для начала объяснить герцогу, что конспирация — отличная штука, но в разумных пределах. Тем временем я отсчитала нужную дверь и постучала. Тишина. Я повторила попытку, уже с большей громкостью, но эффекта это опять же не возымело. В недоумении тряхнув головой, ведь хозяин заведения минуту назад совершенно четко подтвердил, что меня ждут, я толкнула дверь, и та послушно распахнулась.
— Герцог Горн? — позвала я, входя, и тут же зажала рот рукой, чтобы не закричать.
Тот, с кем у меня была назначена встреча, действительно находился в комнате. Лежа навзничь на полу с внушительной дыркой от луча бластера посередине груди.
Подавив первое, более чем естественное желание в ужасе завизжать, я не менее успешно справилась и со вторым — позвать на помощь, а вместо этого, собрав нолю в кулак и... э-э... желудок в тугой узел, осторожно подошла поближе, памятуя, что, хотя это наверняка ловушка, еще не ясно, какой она степени изощренности. Но нет, увы, на полу лежал именно герцог Горн, мертвый окончательно и бесповоротно — в этом я смогла убедиться, попытавшись нащупать пульс. А если так, то разумным представлялось одно — как можно скорее оказаться на приличном отдалении от таверны, поэтому я не мешкая вылезла в окно, спрыгнула с подоконника — благо не высоко — и, перемахнув через забор на заднем дворе, оказалась в небольшом пустынном переулке. Воя сирен, или какие у них тут приняты сигналы тревоги, слышно не было, но я не сомневалась — это явление временное. Правда, отсутствие погони можно было трактовать и иначе, — что ловить меня на месте преступления вообще в генеральный план не входит.
Вооружившись этим соображением, я огляделась по сторонам и, не обнаружив зрителей, сделала вещь, на первый взгляд парадоксальную, — отключила кокон невидимости. Но, во-первых, мне очень к месту подумалось, что держать кулон включенным вечно не получится, а в моей жизни наверняка еще возникнут ситуации, когда он понадобится больше, чем сейчас, и во-вторых, как бы плохо ни шли дела, обходиться при этом еще и без завтрака совсем отвратительно, а невидимкам его не подают. Поэтому вновь приобретя зримые очертания и пройдя в меру неспешным (ну, не привлекать же к себе всеобщее внимание) шагом около пяти кварталов в сторону от центра, я заприметила небольшое кафе и без долгих раздумий вошла внутрь. Убранство заведения оправдало мои ожидания — легкий полумрак, обусловленный небольшим размером окон и отсутствием какого-либо искусственного освещения, отлично скрывал дальние уголки, что мне очень подходило. Достигнув стойки, я попросила чашку чего-нибудь горячего и свежих булочек и направилась в один из темных углов, где расположилась с минимальным комфортом и вздохнула с приличествующей случаю тоской. Ну почему, почему все всегда складывается самым наихудшим образом? Хотя... А чего, собственно, я хотела? Чтобы на Кертории меня встретил оркестр и торжественное шествие, возглавляемое Его Высочеством, а затем папочка, любовно прижав дочурку к груди, собственноручно вручил дитятке корону и скипетр? Или у них другие символы верховной власти? Да какая, в сущности, разница?! Все равно так бывает лишь в сказках про принцесс и злых драконов, да и вообще на кой чёрт мне сдался престол Кертории? Вот Ранье, получше меня ориентирующийся на этой планете, любящий ее, по всей видимости, и тот от подобной перспективы, помнится, поперхнулся. Живо вспомнив ту сцену, я фыркнула, но вся веселость тотчас куда-то улетучилась, потому как перед глазами зачем-то возникла картина, только что увиденная в таверне.
Тут, на удивление быстро, прибыл мой заказ, я принялась за булочки, и на третьей мой мозг наконец-то соизволил заработать. И уж не знаю, лучше ли поздно, чем никогда... Самый поверхностный анализ показал, что я катастрофически недооценила Анга Сарра, считая его не способным узнать о моей предстоящей встрече с герцогом Горном и подстроить качественную западню за жалкие двенадцать часов, в результате чего я угодила в скверный переплет. Для него теперь все складывалось идеально — происков Далтона Горна отныне можно не опасаться, одна из оппозиционных партий будет ослаблена и чрезвычайно озлоблена на герцогиню Галлего, которую ждет... Да, кстати, а что же ее ждет? На Кертории, насколько мне было известно, нет полиции и судов, так что тюремные нары и долгие юридические разбирательства мне явно не грозили. А жаль, потому как, имея деньги и хорошего адвоката, можно отбрехаться от чего угодно, тем более от убийства, которого ты не совершал. Здесь же возмездие — личное дело родственников погибшего, однако можно было не сомневаться, что в моем случае на помощь им придут все кому не лень, и устоять против целой армии желающих казалось очевидно нереальным. Возможность перейти в открытое контрнаступление, то есть объявить, что меня подставили, и лепетать о том, что Ректор Академии тоже имеет связи с Галактикой и вполне мог раздобыть бластер, после очень непродолжительного рассмотрения также была признана утопической. Тайная встреча, оружие, из которого был убит герцог, а тут еще каким-нибудь чудесным образом всплывет — и в этом не следовало сомневаться, — что третьего дня моя гвардия была уничтожена политическими союзниками и друзьями Горна. Нет, все выглядело слишком логично и правдоподобно, нелепо даже надеяться заронить хоть в ком-то сомнения. Самый серьезный аргумент: неужели я такая самоуверенная дура, чтобы бластером расписаться в совершении убийства и рассчитывать, будто оно сойдет мне с рук, — они будут обсуждать долго, но, думается, уже после моей смерти... Что же оставалось в моем распоряжении? Методом исключения только одно — бегство. И для начала нужно было сделать то, о чем постоянно твердили все благожелательно настроенные керторианцы, — как можно скорее покинуть Элерион.
Четко сформулировав задачу, я почувствовала себя увереннее, и мне даже стало легче. Мыслительный процесс никогда не был моим слабым местом, скорее наоборот, но все же решать какую-либо конкретную проблему мне всегда нравилось значительно больше, чем пытаться разобраться в абстрактных хитросплетениях. Теперь же керторианские и галактические политические заговоры и мое место в них не имели для меня никакого значения по сравнению с вопросами: как выбраться из столицы и что потом? Сразу обращала на себя внимание железная необходимость в соратниках, в одиночку я не могла сделать вообще ничего. Это было грустно, но из песни слова не выкинешь. И поскольку потенциальных помощников было раз, два и обчелся, я быстренько прошлась по всему списку. Графине Глен я, безусловно, могла довериться, но чем бы она помогла? Убежала бы вместе со мной? Отпадает сразу. Лорд Крат... О, это чертовски сложный пункт. Он и сам предлагал свою помощь, и доверять ему очень хотелось... Вот именно поэтому я решила оставить его в покое. Если ваши отношения с кем-то начинают казаться проблемой, самый простой способ ее решить — держаться подальше от объекта. И чем более неприятной кажется такая перспектива, тем дальше стоит держаться. К тому же в запасе у меня были капитан Рагайн и преданный ему дворецкий, против которых никаких противопоказаний не обнаружилось. Нет, теоретически они — вместе или порознь — могли оказаться коварными предателями, но тогда мне конец и думать тут просто не о чем.
Откинувшись на стенку, поскольку у скамеек, поставленных для посетителей, спинки отсутствовали как класс, я допила кофе и, подозвав хозяина, попросила повторить заказ. Для местной кухни вкусовые качества здешних булочек оказались на высоте, а когда и где теперь доведется пообедать, можно было только гадать. Пока выполняли мой заказ, я обдумывала непростой вопрос, каким образом дать знать капитану о происходящем, ведь о возвращении в особняк не стоило даже и мечтать. Да, невидимость давала шанс проникнуть за крепостную стену, но при этом был и шанс, что меня все-таки засекут или даже поймают, да и рисковать пришлось бы дважды — на пути туда, а затем оттуда. Гораздо безопаснее было прикинуть, какие действия предпримет капитан, когда до него дойдет информация о том, что герцогиня Галлего обвиняется в убийстве и на нее фактически объявлена охота. Ну-у... Некоторое время он, наверное, ничего не станет делать, обреченно ожидая развязки, но если новость о моей поимке или смерти будет задерживаться, то он, должно быть, тоже присоединится к охоте, правда, с целью сохранить мне жизнь. И для начала разошлет всех слуг в разные концы города, дабы попытаться меня обнаружить или на худой конец разжиться какой-нибудь информацией. Это, конечно, должно мне помочь, хотя за моими людьми наверняка установят слежку. А может, и нет, ведь никаких полицейских традиций на Кертории не существовало. Так или иначе, эту посылку можно было принять за руководство к действию, а если капитан меня разочарует, тогда уж возвращаться к обдумыванию других вариантов.
Расплатившись с хозяином, я вышла на улицу и неторопливо двинулась в сторону центра, изучая оживленную жизнь Элериона на предмет обнаружения каких-либо проявлений того, что ожидаемые события начали разворачиваться. Не знаю, что я собиралась увидеть, но никаких герольдов, разъезжающих по улицам и возвещающих о начале травли герцогини Галлего, на глаза не попадалось, зато мое внимание привлекло заведение, вызвавшее определенный интерес: магазин женских хитростей, ассортимент которого состоял из минимума употребляющейся на Кертории косметики, но большого разнообразия шпилек, гребней, лент, заколок для волос, париков и шиньонов. Вообше-то подумать о том, что моя стрижка за новые веяния моды тут не сойдет и фактически выдает меня сразу, можно было и без подсказок, но это тем более не повод хорошую мысль игнорировать. Особо привередничать я не стала и минут за десять обзавелась гривой черных волос, после чего провела еще один, уже целенаправленный поиск. Как ни сильна моя нелюбовь к юбкам вообще и кринолинам в частности, но брючный костюм на улицах столицы смотрелся еще более вызывающе, чем короткая стрижка. Оставалось лишь надеяться, что небольшого количества карманных денег, которые я имею обыкновение таскать с собой, хватит на приобретение неброского платья.
Хватило, хотя и впритык. Удалось даже обойтись без ненавистного кринолина — в первой же лавке, торговавшей готовой женской одеждой, оказался вполне приличный выбор повседневных туалетов для, скажем так, местного среднего класса, и после непродолжительных раздумий я облачилась в незаметное, позволяющее сливаться с толпой закрытое бежевое платье. Пока упаковывали мою ставшую, к сожалению, ненужной одежду, от которой к тому же предстояло избавиться как можно скорее, я поймала на себе множество откровенно подозрительных взглядов со стороны обслуживающего персонала и парочки других покупательниц, но с вопросами ко мне так никто и не обратился. Видимо, распознали во мне аристократку, связываться с которыми тут было, по вполне понятным причинам, не принято. Выходя из магазина, я бросила взгляд на свое отражение в зеркале и удовлетворенно себе подмигнула — видок тот еще, но меня, пожалуй, вряд ли узнал бы даже Ранье, не говоря уж о Ректоре и прочих местных господах интриганах. Хотя обольщаться успешностью маскировки все равно не следовало — мое телосложение, при котором самый маленький размер здешних готовых платьев оказался мне слегка великоват, было слишком уж нетипичным для керторианок.
Поэтому, немного не доходя до центра, я все же решила не искушать судьбу, свернула в первый попавшийся проулок и, скрывшись от потенциальных любопытных глаз, включила кулон. В следующие несколько минут я, беззвучно ругаясь на всех известных мне языках, сдавала зачет на тему: трудности, связанные с продвижением невидимки в толпе, но все же, не получив увечий, добралась до открытого пространства перед крепостной стеной, где мне предстояло самое ненавистное — тихо стоять и ждать. Причем неизвестно сколько и вовсе не будучи уверенной, что спрогнозированные мной события таки произойдут...
Ну, первые... хм... ободряющие тенденции наметились часа через полтора, где-то в районе часа дня. Выражалось это в том, что прежде вялый пассажиропоток через ворота внезапно драматически возрос. Фактически в течение минут сорока подъемный мост пребывал в стационарно опущенном состоянии, а из крепости один за другим извергались отряды, к которым отлично подошло бы определение «конный патруль». Или в нашем случае — пантерный? Боюсь, что, обнаружь они меня, разница оказалась бы неощутимой, но пока мне это не грозило — кокон работал надежно, и я не чувствовала желания в ближайшем будущем его отключить. Удивило же, и не очень приятно, меня только одно — если судить по разнообразию ливрей, мимо меня в город пронеслись личные гвардии чуть ли не всех обитателей аристократического центра. И хотя симпатий к инопланетянке, отважившейся покуситься на святая святых, очевидно, не испытывал никто, такое повальное желание более чем прагматичных керторианцев поучаствовать в охоте наталкивало на предположение о назначенной за мою голову награде. И такой, что все сразу же возжаждали ее заполучить...
Затем наступило закономерное затишье, длившееся намного дольше, чем мне бы того хотелось, хотя и не продолжительнее того, что разумно было ожидать. Просто за два часа я совсем извелась, уже явно излишне нервно реагируя на каждую показавшуюся из ворот мужскую фигуру. В таких случаях помогает как-то регламентировать процесс, и я решила, что если за очередные пять исходов я не увижу никого из своих потенциальных соратников, то все же полезу внутрь, и гори оно все огнем.
Обошлось, к счастью, без патетики — моя команда в лице Дарта и еще нескольких слуг показалась на второй раз. Они также вышли на площадь сомкнутой группой, но обращали на себя внимание хотя бы тем, что это был единственный пеший отряд за сегодняшний день. Пока они пересекали открытое пространство, никаких внешних признаков слежки я не обнаружила, тем не менее поверить в ее отсутствие было бы верхом наивности, а посему я лишь потихоньку двинулась следом, разумеется, не отключая кокона.
На улицах города мои люди разошлись в разные стороны, явно в соответствии с ранее полученными четкими инструкциями, а я, естественно, последовала за дворецким, целеустремленно направившимся к скромной таверне, где нашел последнее пристанище блистательный герцог Горн. Через пару кварталов мое удивление начало перерастать в недоумение — на экзамене по наружному наблюдению я получила заслуженный высший балл и считала, что в условиях города способна заметить любую, самую изощренную слежку, а здесь ни малейших намеков. Но ведь такого просто не могло быть!.. Когда объяснение наконец осветило темные закоулки моего сознания, мне осталось лишь угрюмо усмехнуться. Ну да, я вот слежу за Дартом и нисколько не боюсь, что меня обнаружат, а чем они хуже? Сколько невидимок бродит сегодня по улицам Элериона? Трудно было дать даже приблизительный ответ, но я не сомневалась, что в запасниках Академии в достаточном количестве найдутся кольца, кулоны, браслеты и прочие драгоценные украшения, снабженные генераторами невидимости, и сегодня все они обрели временных хозяев.
Это создавало серьезную проблему: как, скажите на милость, привлечь внимание дворецкого и переговорить с ним, не засветившись самой? По словам Глен, у невидимости местного производства был существенный изъян, однако это утешало слабо — я, например, не чувствовала никаких магических всплесков и не была уверена, что сумею обнаружить шпика, даже если он уютно расположится на расстоянии вытянутой руки. Но когда Дарт, двигавшийся прогулочным шагом, миновал таверну и свернул в одну из боковых улиц, явно не собираясь углубляться в город, пришлось признать: фантазия мне отказала, и необходимо действовать, исходя из допущения, что шпики все же держатся поодаль от объекта и за отсутствием особой необходимости никаких хитростей не применяют. Не самый тонкий и надежный из моих планов, но я не стала тратить время на бессмысленные сожаления, а увеличила темп, догнала дворецкого и, поравнявшись с ним, прошептала:
— Не делайте резких движений, Дарт! И сверните в какой-нибудь безлюдный переулок.
Не знаю, стоило ли удивляться, но он, похоже, именно этого и ожидал, поскольку не вздрогнул, не сбился с шага и лишь послушно свернул на втором по счету перекрестке, сочтя место подходящим. Действительно, узкий переулок, ведущий в направлении окраин, был практически пуст, что позволяло идти рядом, не боясь налететь на прохожего, если чуть зазеваешься... Пока я решала, как подойти к делу, выяснилось, что в этом нет необходимости — мои верные рыцари оказались не только на редкость сообразительны, но и инициативны.
— Герцогиня, вы здесь? — шепот в исполнении Дарта оставлял желать лучшего, но природе бесполезно делать замечания.
— Да.
— Вам надо срочно покинуть город. Это трудно, но у капитана есть план. Вы слушаете?
— Вся внимание.
— Отправляйтесь в южную часть города. Там почти у выезда на тракт есть гостиница «Зеленый дракон». Ее хозяин — наш знакомый, и он на время вас спрячет. Мы с капитаном проберемся туда, когда стемнеет. Лучше всего встретиться около полуночи на заднем дворе гостиницы.
Я ожидала продолжения, но оно как-то задерживалось, так что у меня куда громче, чем следовало, вырвалось:
— Это, что ли, и есть план?!
— А чего бы вы хотели? — неожиданно огрызнулся дворецкий и собрался было продолжить, но тут меня и вправду вдруг посетило ощущение, очень схожее с тем, что возникло вчера при приближении к силовому полю. Все-таки мы привлекли внимание соглядатаев...
— Ш-ш, тревога. Договорились, жду вас в «Драконе».
Во избежание возможных осложнений я просто остановилась и замерла, справедливо полагая, что если один невидимка натолкнется посреди улицы на другого, это будет слишком уж смешно и нелепо. Не столкнулись, странные ощущения, вызываемые керторианской магией, исчезли столь же внезапно, как и появились, и когда спина Дарта скрылась вдали, я двинулась в обратную сторону.
Как выяснилось, эта моя вспышка, повлекшая поспешное расставание с дворецким, оказалась едва ли не самым удачным действием в течение дня. И совсем не потому, что таким образом удалось пресечь начавшуюся тяжелую внутреннюю борьбу насчет того, не стоит ли передать капитану просьбу привлечь к делу по спасению меня лорда Крата. Нет, причина была куда проще — вновь выйдя на один из оживленных проспектов и приступив к сложному лавированию в стиле невидимки, я вдруг заметила, что встречные прохожие бросают на меня недоуменные взгляды. Для разнообразия я сразу сообразила, в чем дело, и даже подавила сильнейшее желание удариться в слепую панику, сопровождаемую бегством. Ну да, кулон невидимости выключился, причем сделал это без предупреждающих сигналов и вообще каких-либо эффектов — просто выключился, и я стала... слишком уязвима. Спасение же мое напрямую зависело от максимально естественного, спокойного поведения. Ничем не примечательная, скромная девушка идет по своим делам, неторопливо, но уверенно, а это значит — не глазеет по сторонам и тем более не оборачивается. Интуиция подсказывала, что для столицы Кертории такой персонаж очень уж естественным быть не может, но на большее я была не способна.
К счастью, этого оказалось достаточно. Благодаря врожденной способности ориентироваться в малознакомых городах я без блужданий и вопросов к аборигенам достигла нужной окраины столицы, где и обнаружила четырехэтажное здание — небоскреб по местным меркам — гостиницы «Зеленый дракон». Сколько раз по дороге я ожидала возгласа: «Да это же инопланетянка! Хватайте ее!» и что испытывала при встрече с очередным патрулем, проезжающим мимо или контролирующим стратегически важный перекресток, думаю, подробно описывать не стоит...
Входя в холл гостиницы, я, честно говоря, была уверена в том, что неизбежно попаду в глупое положение. Ну а как мне для начала следовало поступить в данной ситуации? Подойти к администратору, если таковой там имеется, и сообщить: «Я — герцогиня Галлего, и, по слухам, вы должны до вечера меня спрятать»?.. Однако на деле я получила еще одно подтверждение того, как сильно я недооцениваю керторианцев. И хорошо, что на сей раз меня занесло к друзьям. В общем, едва я вошла с улицы, как рядом со мной возник портье (хотя не исключаю, что это мог быть и хозяин собственной персоной), сделавший знак следовать за ним. Завершился путь в маленьком номере на втором этаже, где меня заперли, предварительно порадовав набором простых инструкций:
— Что бы ни случилось, герцогиня, оставайтесь здесь Если у вас возникнут какие-нибудь пожелания, дерните за шнур над кроватью.
Если возникнут пожелания... Ага, мне нужна горячая ванна, моя любимая одежда, обед в итальянском ресторане, флаер бы еще не помешал, от компьютера бы не отказалась. А также мне нужны друзья, на которых можно положиться. Мне нужен Ранье. Но сколько за шнур ни дергай... В конце концов я разделась и плюхнулась на кровать в исключительно отвратном настроении и довольно долго предавалась унынию, а заодно содержательным утешениям типа «сама во всем виновата».
Когда же я соизволила пробудиться, выяснилось, что уже минут тридцать как двенадцатый час, и если я хочу успеть на назначенную встречу, причем желательно прийти заранее, — так, знаете ли, на всякий случай, — то уже пора вставать и выдвигаться на передовые.
Минут за пять я умылась и привела себя в порядок, а еще десять пришлось потратить на одевание, причем процесс сопровождался звуковым фоном отнюдь не восторженного характера. Благополучно справившись с платьем и париком, я покинула комнату, благо в запасе имелась парочка замечательных местных шпилек, и выскользнула наружу никем не замеченная — по-видимому, хозяева в столь позднее время новых гостей не ждали и видели уже десятый сон. Бесшумно выбраться из гостиницы тоже труда не составило, в результате я прибыла на условленное место, как и планировала, минут на десять раньше.
Задний двор «Зеленого дракона» был совершенно пуст. Оглядевшись, я заметила в дальнем углу крытый загон для пантер и направилась в его сторону. К счастью, постояльцев внутри не оказалось, поскольку я вряд ли рискнула бы спрятаться рядом с этими зубастыми и клыкастыми кошками, ведь, в отличие от земных лошадей, сородичей Герта сложно было назвать спокойными, покладистыми и дружелюбными. Сочти кто-нибудь из них, что мне совершенно незачем находится в... гм... стойлах, где гарантии, что я не заработаю пару плюх тяжелой лапой? Но сейчас ни одного обладателя внушающих уважение когтей в непосредственной близости не обнаружилось, и я с комфортом расположилась у окна, дабы в спокойной обстановке наблюдать за окружающим миром.
Двор был по-прежнему пуст, в небе ярко светила одна керторианская луна — остальные еще, видимо, не взошли, — а издали доносились разнообразные городские шумы вроде бормотания бредущих домой пьяниц или оживленных переговоров городского зверья. Стоит заметить, что ни собак, ни им подобных домашних любимцев я до сих пор ни разу не встречала, хотя на висящих в особняке картинах разновозрастные ребятишки увлеченно играли с животными, очень напоминающими мохнатых овчарок. В столице в основном попадались младшие братья и сестры саблезубых скакунов, в отличие от последних далеко не так хорошо вооруженные, зато так же радующие глаз разнообразием расцветок. А дома у графини Деор по диванам сновала парочка белоснежных зверьков, очень похожих на горностаев, только мордочки у них были более круглые и шерсть значительно длиннее.
Задумавшись о местных плотоядных млекопитающих, я пропустила момент, когда во дворе появились двое мужчин, тихо переговаривавшихся между собой. Слов было не разобрать, Но, прислушавшись, я узнала голоса капитана и дворецкого.
— Интересно, а Дарта сюда каким ветром занесло? — пробормотала я, вылезая из укрытия и бесшумно приближаясь к ним. — Доброй ночи, господа.
Как по команде, собеседники вздрогнули и совершенно синхронно развернулись в мою сторону.
— Простите... — начал было капитан, но, получив тычок в бок от друга детства, присмотрелся повнимательнее и поклонился, — Доброй ночи, герцогиня. Отлично выглядите.
Напрочь проигнорировав последнее замечание, я осведомилась:
— Судя по вашему лицу, обитателям особняка Галлего о происшедшем уже сообщили.
Не сдержавшись, Дарт фыркнул и тут же попытался замаскировать свое недостойное поведение кашлем.
— Хм... — глубокомысленно заметил Рагайн, — можно сказать и так, но если точнее — то о смерти герцога Горна от инопланетного оружия знает каждый обитатель центра столицы, а приказ об аресте герцогини Галлего был во всеуслышание оглашен на главной площади.
Ну, точно средневековая Европа. Хорошо хоть в ведьмовстве не обвинят — у них тут любой местный житель более подкован в магии, чем я. Правда, на этом новости со знаком плюс, похоже, заканчиваются...
— Это, конечно, немного не мое дело, — неуверенно начал дворецкий, — но, скажите, зачем вам понадобилось убивать герцога Горна? Неужели вы не понимали, к каким последствиям приведет подобный поступок?
С минуту я ошарашенно хватала ртом воздух. Не столько от грубого нарушения субординации, сколько оттого, что единственные союзники даже не усомнились в моей виновности.
— Капитан, — решила я уточнить, — а вы тоже уверены, что это моих рук дело?
Находись мы на Земле или Веге Прайм, собеседник в этот момент точно бы закурил, выгадав тем самым немного времени на обдумывание ответа. У Эртона Рагайна такой возможности не было, и он, посмотрев мне в глаза, ответил честно и без всяких экивоков:
— Уже довольно много лет я предпочитаю не строить никаких предположений, пока не услышу точку зрения всех заинтересованных сторон.
— Разумно, — одобрила я и, встав таким образом, чтобы видеть лица обоих мужчин, сообщила: — Дело в том, что когда я вошла в комнату, где у нас должна была состояться встречах герцогом Горном, он был уже мертв, и, сообразив, к каким последствиям это приведет, — я не удержалась и бросила уничижающий взгляд на дворецкого, — сочла за лучшее даже не пытаться возвращаться в особняк.
— Разумно, — вернул мне капитан и в свою очередь спросил: — Герцогиня, а у вас случайно нет предположений, чьих рук это может быть дело?
Замявшись, я глянула в сторону Дарта. По-видимому, правильно поняв мои сомнения, Рагайн уточнил:
— Дарту я доверяю, как самому себе, иначе не попросил бы его занять должность дворецкого и не привел бы сегодня с собой. Все, что вы собираетесь открыть мне, не колеблясь можете рассказать и ему, тем более что, похоже, отныне нам суждено провести вместе достаточно много времени.
Возражений у меня не нашлось, а посему я кивнула:
— Ну, хорошо. Не далее как вчера я пропустила момент вашего возвращения из-за того, что имела удовольствие подслушивать чрезвычайно любопытный разговор Анта Сарра с графом Дином Танвартом. Их терзали подозрения, что, несмотря на все попытки вставить палки в колеса, в жизнь вполне успешно претворяется план Его Высочества, а основная мысль их беседы состояла в следующем: герцогиня Галлего начала уж слишком сильно мешать, и неплохо было бы ее убрать, да так, чтобы гнев Принца пал на людей Далтона Горна. Еще упоминалось про «одним выстрелом убить двух зайцев». Исходя из этого, я считаю, что сегодняшние печальные события практически наверняка являются логическим продолжением вчерашнего разговора, а это, на мой взгляд, еще хуже, чем если бы я действительно застрелила герцога Горна.
— Сложно не согласиться, — скупо заметил капитан.
Довольно продолжительно время мужчины молчали, обдумывая услышанное, затем заговорил Дарт:
— Да уж, выбор у нас небогатый.
— У нас? — переспросила я, вспомнив заодно и только что прозвучавшее заявление о времени, которое нам «суждено провести вместе»...
— Конечно, — усмехнулся капитан, — не собираетесь же вы бежать из столицы в гордом одиночестве? К сожалению, — добавил он, — после вашего рассказа нет никаких сомнений в необходимости безотлагательно покинуть столицу.
Особого впечатления на меня их слова не произвели, поскольку такое развитие событий стало для меня очевидным еще днем, но вот новость о том, что меня собираются сопровождать двое... Хотя это скорее даже хорошо. Криво улыбнувшись добровольным товарищам по несчастью, я спросила:
— Если не секрет, куда мы направимся? Обратно в замок?
— Ни в коем случае! — хором воскликнули оба, затем переглянулись, и капитан продолжил: — В родовом замке вас будут искать в первую очередь, и, учитывая отсутствие личной гвардии, — набрать новую я, как вы понимаете, еще не успел, — шансов там отсидеться у вас нет. Так что этот вариант нам не подходит.
— Тогда что же делать? — понуро осведомилась я. — На всей планете не найдется никого, кто принял бы мою сторону, я мешаю абсолютно всем. Единственная возможность, которая нам остается, — затеряться в лесах и оттуда следить за развитием событий.
— Относительно того, что на Кертории влиятельных сторонников у вас нет, вы, безусловно, правы, — не стал меня обнадеживать Рагайн. — Но в сложившейся ситуации можно обойтись и меньшим, а именно теми, кто является противниками ваших противников.
Он замолчал, а я попыталась немного подумать, догадавшись же, о чем речь, еле удержалась от изумленного восклицания. В самом деле, не очень понятно, почему столь простой, буквально лежащий на поверхности вариант спасения моей драгоценной жизни до сих пор не приходил мне в голову. Ведь Ранье не раз и не два упоминал о том, что страна Д'Хур давно уже является вассалом, короны лишь номинально и вообще спит и видит, как бы найти возможность и отделиться официально. Капитан, конечно же, прав: единственное место на Кертории, где я смогу чувствовать себя хоть в какой-то мере в безопасности, — это в горах.
— А как мы туда доберемся? — заинтересованно спросила я.
— В страну Д'Хур? — уточнил капитан, взглянув на меня без прежней мрачности.
— Ну вы же ее имели в виду? — Не дожидаясь подтверждения, я продолжила: — Пантеры вряд ли способны передвигаться по этим жутким горам, к тому же я очень сомневаюсь, что те, кто хочет посетить страну Д'Хур или, наоборот, покинуть ее, готовы изнурять себя многотрудной верховой ездой. Какой же общепринятый способ? По воде?
Мужчины кивнули.
— Именно. Но для нас он не подходит, — огорошил меня Рагайн.
— Почему же?
— Во-первых, все порты в скором времени будут закрыты, а плыть на утлой лодчонке, купленной у местных жителей, я не рискну, во-вторых, такой путь займет слишком много времени, а у нас откровенный цейтнот.
Он замолчал, а я с нетерпением ожидала продолжения, поскольку на сей раз чувствовала свою полнейшую беспомощность в качестве гениального изобретателя надежного способа передвижения, а судя по выражению лица капитана и тому, что он отнюдь не спешил развеять мое неведение, способ этот стандартностью не отличался. Пауза затягивалась, и когда Дарт начал проявлять явные признаки нетерпения, капитан, вздохнув, признался:
— Я предлагаю полететь на драконах. — Я охнула и уставилась на него, пытаясь понять, не пора ли начинать смеяться над удавшейся шуткой, но Рагайн, не обратив внимания на мою реакцию, продолжат: — Этим способом пользуются довольно многие, особенно если спешат. Он совсем не так опасен, как кажется на первый взгляд, и вполне комфортен. Драконы к таким путешествиям привычны, им это только в удовольствие.
— Драконы... — Я сглотнула. — Простите, а где мы возьмем трех ручных драконов, желающих составить нам компанию?
Ответил мне Дарт:
— Герцогиня, я вам разве не рассказывал? Их разводят, в том числе и в провинции Рагайнов, поскольку она находится в непосредственной близости от гор, откуда, собственно, драконы и родом.
Час от часу не легче... Зачем я только прыгнула в этот дурацкий портал? Хотела узнать наконец, кто мой папочка, да взглянуть на загадочную Керторию? Что ж, любопытство удовлетворено. Можно мне обратный билет? Похоже, нельзя...
Вздохнув, я сдалась:
— Ну, хорошо, пусть будут драконы. Но ведь и до них нужно как-то добраться?
— О да, — подтвердил капитан. — Но тут мы ничего изобретать не будем, сядем на пантер — и вперед!
Я оглядела двор и растерянно пожала плечами.
— Пантеры, я так понимаю, ждут нас за ближайшим углом?
— Нет. На ферме, куда я отвел тех, кого сумел поймать после нападения на отряд, — очень спокойно сообщил Рагайн.
— А-а, — протянула я, — извините. Чего же тогда мы ждем?
— Уже ничего. Если вы согласны действовать предложенным мною образом, тогда медлить не стоит.
Согласно кивнув, я повернулась и направилась к выходу на улицу. Остатки личной гвардии двинулись следом.
К чести моих спутников надо заметить, что такой порядок продержался недолго — стоило нам оказаться за воротами, как капитан меня остановил, и в результате небольшой перестановки я оказалась посередине между двумя мужчинами, после чего мы продолжили путь.
Находясь под надежной защитой, я совершенно позабыла о какой-либо бдительности и увлеченно осматривалась. Пусть ночная жизнь Элериона и не блистала разнообразием, но все же имела место быть. В основном, конечно, нам встречались здешние представители кошачьего племени, однако попадались и прогуливающиеся парочки, а в редких освещенных окнах можно было разглядеть силуэты обитателей домов. К сожалению, вскоре развлечение закончилось, причем по причине, банальной до неприличия, — мы вышли из города и оказались на широком тракте, ведущем на запад.
Когда последние дома Элериона сменились темными неподвижными деревьями, я вновь подняла глаза на небо, где в этот час сияли все три луны. Для меня, выросшей на Земле с ее одним-единственным спутником-недомерком, зрелище оказалось столь необычным, что я остановилась. В ту же секунду сзади на меня налетел Дарт.
— Прошу прощения, герцогиня, засмотрелся на звезды, они сейчас почти такие же яркие, как в провинции Рагайнов.
«Яркий Марс — это к войне», — мелькнула у меня в голове непрошеная мысль, от которой я тут же с негодованием отмахнулась. Уж чего, а Марса на небе Кертории точно быть не могло.
— Ничего страшного, я и сама чересчур увлеклась. Но, думаю, все же не стоит тут задерживаться, налюбоваться небом мы еще успеем.
— Эй, — раздался недовольный возглас капитана, — вы что там застряли? Идите-ка сю... — Вместо окончания фразы мы услышали непонятный шум.
— Герцогиня, — немедленно повернулся ко мне Дарт, — настоятельно прошу вас уйти с дороги и ни в коем случае не высовываться. А я пойду посмотрю, что случилось.
С этими словами он, без лишнего топота и криков, побежал вперед, я же, решив пойти на компромисс, отошла к обочине и попыталась притвориться кустом.
Минуты полторы я внимательно прислушивалась к тому, что происходило за поворотом дороги, но поскольку характер звуков не менялся, а Дарт и не думал возвращаться, сочла необходимым разведать обстановку.
Осторожно, стараясь двигаться по самой обочине, но при этом не шуршать ветками, я двинулась вслед за дворецким. Наконец моим глазам предстала отнюдь не радостная картина — капитан и его верный друг, стоя спиной к спине, отбивали атаку шести дюжих воинов, причем каким чудом им это удавалось, мне осталось совершенно непонятно — кольцо нападавших щетинилось кинжалами, а их движения были настолько быстры, что я с трудом могла за ними уследить. При этом они еще умудрялись переговариваться.
— Отдайте герцогиню, и уходите, — любезно предложил один из охотников за моей головой.
— Вот еще, — фыркнул Дарт и молниеносным движением метнул в говорившего нож.
Тот захрипел и упал на дорогу. Его соратники взревели и усилили натиск, но вдруг один из них заметил меня. Вскричав:
— Вон она, — он бросился в мою сторону, следом кинулись еще двое, оставив своих товарищей разбираться с моими спутниками.
Пока я судорожно соображала, что же предпринять, они оказались рядом и крепко схватили меня, благо я стояла столбом и не сопротивлялась. Но это упущение тут же было мною исправлено — вывернувшись, я метнулась в глубь леса. Судя по звукам, троица решила составить мне компанию в кроссе по пересеченной местности, и не могу сказать, что это меня очень обрадовало. Недолгое время я сохраняла лидерство, несмотря на замечательное свойство моей новой одежды цепляться за все торчащие сучки и коряги, но это шаткое равновесие долго сохраняться не могло, и с радостным воплем:
— Поймал, вот она! — меня схватили за юбку. Отчаянно дернувшись, я упала навзничь, довольно чувствительно стукнувшись о торчащий из земли корень. От удара у меня перехватило дыхание, и я не смогла оказать никакого сопротивления врагам, спешно связывавшим мне руки. Закончив, они подергали веревки и, проворчав: — Пока сойдет, — поволокли меня обратно к дороге.
Понурясь и уже ни на что не надеясь, я брела следом, но тут один из конвоиров странно дернулся и, как подкошенный, рухнул на землю. Приглядевшись, я заметила у него в плече нож, очень похожий на тот, которым недавно с блеском оперировал Дарт. Похоже, они с капитаном, справившись со своими оппонентами, поспешили мне на выручку. Я приободрилась, но тут оставшиеся сопровождающие почти хором издали боевой клич и бросились в лес, откуда практически сразу донесся лязг металла. На какое-то время всем стало не до меня, и, не замедлив этим воспользоваться, я со всех ног устремилась к дороге, где, по моим предположениям, должен был находиться капитан Рагайн в компании двух поверженных врагов.
Не тут-то было — ситуация на тракте, пока я упражнялась в беге, значительных изменений не претерпела, разве что выглядели все четверо сражающихся значительно более усталыми.
Хм... интересно, а кто же тогда метнул нож в лесу? Но разобраться с этой загадкой мне не дали, поскольку в этот момент на дорогу выскочили уже не трое, а только двое моих преследователей, один из которых зажимал здоровой рукой плечо. Едва их заметив, я собралась было опять юркнуть в кусты, но, заметив, кто еще появился из лесу, замерла, впав в состояние легкой прострации, — отряхивая налипшую на перчатки грязь, с видом победителя по обочине шествовал лорд Крат.
— Добрый вечер, — слегка поклонился он, заметив меня. — Вижу, у вас небольшие проблемы?
— Правильно видите, — подтвердила я, бросаясь к нему и протягивая связанные руки. — А как вы здесь оказались?
— Давайте поговорим немного позже, — предложил лорд Крат и, достав кинжал, перерезал веревки, стягивающие мои кисти.
Весьма разумное замечание, поскольку врага отнюдь не горели желанием предоставить нам время для неспешной беседы, совсем наоборот — чудесная парочка, вооруженная на двоих тремя тяжелыми мечами, весьма недвусмысленно двинулась к нам.
— У вас есть еще кинжал? — крикнула я лорду.
Не утруждая себя ответом, он отстегнул от пояса ножны и бросил их мне. С быстротой молнии поймав оружие, я освободила его и встала на изготовку.
Дальнейшие несколько минут слились в моей памяти в одно расплывчатое пятно, полное звона, возгласов и предельной сосредоточенности. Некоторое время мы сражались на равных, затем пришлось признать, что враги, невзирая на ранение одного из них и мою хваленую подготовку, сильнее, к тому же лучше вооружены, и если мы ничего не придумаем, то неминуемо попадем в плен. Но, как назло, в моей голове не хватало места на спасительные идеи, она была слишком занята сиюминутными проблемами вроде: блокировать удар, развернуться, сделать выпад и все такое прочее. Совершая один из таких поворотов, я заметила, что по дороге к нам приближается отряд всадников, один из которых при этом поднимал арбалет.
— Бежим, — диким голосом заорала я и кинулась к лесу, больше всего на свете желая оказаться как можно дальше отсюда. Не очень к месту мне вспомнилось, как мы с Ранье удирали на флаере от превосходящих сил противника, пробиваясь к Реналдо Креону.
Тут справа от меня мелькнуло цветное пятно, непонятно откуда взявшееся в ночном лесу, не раздумывая, я свернула к нему и, так и не успев ничего толком разглядеть, бросилась вперед. Через пару секунд я пролетела сквозь нечто, похожее на арку, и упала на землю. На мгновение вокруг воцарилась тишина, а затем рядом оказались все мои спутники, когда же появился и один из преследователей, капитан Рагайн повернулся ко мне и рявкнул:
— Закрывайте же портал! — Затем, выхватив еще один нож, он швырнул его во врага.
Не очень сознавая, что происходит, я кивнула, и арка исчезла.
Лес вновь окутало безмолвие. Поднявшись с лежанки из засохшего лапника, на которую очень удачно угодила, я обнаружила, что мужчины смотрят на меня с абсолютно одинаковым и очень странным выражением на лицах.

Глава 5

Спустя пару минут три пары глаз продолжали разглядывать меня, словно диковинный экземпляр, только что поступивший в местный зоопарк. Честно говоря, это мне слегка надоело, и я заговорила, стараясь, чтобы голос звучал достаточно беспечно:
— Господа, в чем дело? У меня выросла вторая голова или появились крылья?
Мои спутники дружно переглянулись, но ответа так и не последовало. Пришлось, слегка повысив голос, конкретизировать вопрос, точнее, его адресата:
— Капитан, будьте любезны, соблаговолите объяснить, почему вы смотрите на меня так, будто... — По запарке я чуть не ляпнула «увидели инопланетянина», но вовремя прикусила язык и необычайно убедительно закончила: — Ну, вы понимаете.
Явно нехотя на прямой вопрос он все же ответил:
— Я не очень понимаю. Причем многое. Но вы, похоже, еще меньше. Разрешите напомнить вам, герцогиня, — обращение буквально сочилось сарказмом, и я непроизвольно поморщилась, — что искусство перемещения в пространстве уже долгие тысячелетия считалось утраченным, и до последнего времени бытовало мнение, будто никто из живущих в настоящее время на Кертории не в состоянии самостоятельно открыть портал. Сейчас, правда, бродят слухи, что кое-кому это оказалось подвластно. Но одно дело — слухи, а другое — своевременная и успешная демонстрация. К тому же, как вам известно, магические способности у нас передаются по наследству.
А-а, вот они о чем... Действительно, факт моих родственных отношений с Его Высочеством отныне можно считать доказанным, и я это сделала самым простым и доходчивым способом — наглядным. И все же тут было с чем поспорить, а аргумент лежал на поверхности.
— Капитан, а почему вы полностью исключаете возможность того, что у меня просто-напросто имеется какое-нибудь колечко, умеющее открывать портал?
Он только хмыкнул.
— Простите, но откуда ему у вас взяться? На Кертории сохранился один действующий портал, и это далеко не колечко. А в том, что подобные вещи научились создавать у вас на родине, я очень сомневаюсь.
— На родине — нет. А вот на планете Антарес их таки делают, невзирая на все ваше неверие. Конкретно, герцог Ун Лан. И сколько он их наклепал и для кого, никому не известно.
Сама по себе новость, безусловно, произвела впечатление, но на лицах и капитана, и лорда Крата явственно читался здоровый скептицизм, который, будь он озвучен, звучал бы примерно так: «А что будет, если мы попросим вас показать ту вщшь, о которой вы толкуете?» Что будет, что будет... Придется покраснеть, благо в мертвенно-бледном свете лун появление здорового румянца останется незамеченным. И, видимо, такое развитие событий представлялось всем, поскольку добродушный Дарт поспешил мне на выручку и поинтересовался:
— Не начать ли с вопросов попроще? Например, где мы?
— На этой поляне мы с герцогиней останавливались по пути в столицу, — безмятежно сообщил лорд Крат.
Я не без удивления осмотрела окрестности. Пейзаж изначально показался мне смутно знакомым, однако вопрос об его идентификации передо мной не стоял, поэтому я даже заморачиваться с этим не стала. Теперь же, после слов лорда Крата, во мне проснулось живейшее любопытство, с какой стати нас занесло именно сюда. Хотя... по большому счету в подобном выборе как раз ничего особенно странного и не было. Напротив, очень подходящее место, большое спасибо сработавшим инстинктам. И даже в самой, мягко говоря, весьма неожиданной новости, что я в состоянии открыть портал, не было ничего сверхъестественного. Если мне передались способности Его Высочества в области ясновидения, в урезанном, правда, виде, то логично ожидать и легкой тени остальных его возможностей. Я же, в конце концов, не портал для дредноута «Прометей» из одной звездной системы в другую соорудила, а так, небольшой лаз на расстояние около пятидесяти миль... Но вот двум моментам я с ходу объяснения придумать не могла. Во-первых, насколько мне было известно, для открытия портала требуются сознательные усилия, и о-го-го какие, а ничем хоть отдаленно похожим я во время бегства по лесу точно не занималась. И во-вторых, как в таком случае могло получиться, что за час до стычки я не смогла включить кулон невидимости?..
К сожалению, углубляться в раздумья опять оказалось не ко времени, о чем мне напомнил капитан:
— В свете происшедшего должен поинтересоваться, не зря ли мы затеяли свое долгое и утомительное путешествие? Зачем с таким трудом прорываться к пантерам и драконам, если вы отсюда можете открыть еще один портал прямо в страну Д'Хур?

Предыдущая страница 12 Следующая страница


13 Александр Дихнов

Возразить пришлось отнюдь не из любви к спору:
— Могу назвать целых два препятствия на столь привлекательном пути. Для начала, я понятия не имею, как открывать порталы, и ума не приложу, каким образом мне удалось это проделать. Теоретически можно попробовать вновь загнать нас в безвыходную ситуацию и посмотреть на результат, но учтите — успеха мероприятия не гарантирую. И даже если бы я в совершенстве владела техникой, никуда не деться от того факта, что с помощью порталов можно перемещаться лишь туда, где вы уже бывали ранее. Так что увы, но придется возвращаться к прежнему плану.
Особого разочарования я не заметила, видимо, примерно такого ответа они и ожидали. Зато меня несколько удивило отсутствие какой бы то ни было реакции лорда Крата на предполагаемый маршрут путешествия. Впрочем, он мог просто не успеть ее продемонстрировать, поскольку теперь капитан обратился к нему:
— Лорд Крат, эта ваша полянка, она где находится по отношению к главному тракту?
И мужчины углубились в оживленную дискуссию, посвященную тропинкам, переправам и прочим, не спорю, полезным деталям, я же в силу совершенного незнания местной географии присоединиться к ним не могла и отправилась на небольшую прогулку вокруг полянки, так сказать, подышать свежим воздухом в одиночестве. Ни малейшего удовольствия я не получила, потому как меня настиг закономерный отходняк после всех сегодняшних злоключений — навалилась усталость, то ли от холода, то ли от нервов начал бить озноб, а все мысли неуклонно возвращались к еде. Я честно попыталась облегчить муки голода, но отыскать в темноте какие-нибудь ягоды оказалось за гранью моих способностей и на зов капитана прибрела несолоно хлебавши.
— Мы с Дартом отправляемся за пантерами, — командирским тоном заявил капитан, но у меня не было ни малейшего желания вступать в диспут о субординации, — а вы остаетесь под охраной лорда Крата. Вернемся мы ориентировочно часов через шесть-семь, так что у вас достаточно времени, чтобы поспать и набраться сил.
Практически синхронно кивнув мне, старинные друзья вознамерились удалиться, но я не удержалась:
— Капитан...
— Да?
— Можно вас попросить кроме пантер захватить немного пищи? А то с выполнением распоряжения набраться сил возникнут серьезные сложности...
Похоже, у Рагайна с языка готов был сорваться ядовитый комментарий на тему, что меня окружают далеко не идиоты, но он в отличие от меня сдержался и учтиво склонил голову:
— Безусловно. Дарт, пошли.
Развернувшись, мужчины исчезли в густой растительности, а довольно скоро затихли и звуки их шагов, после чего застывший у дерева, словно изваяние, лорд Крат наконец ожил и, потянувшись, предложил:
— Раз уж нам снова выпало ночевать в лесу, я, пожалуй, займусь постелями и. костром, а вы подождите меня здесь, ладно?
При слове «костер» я очень остро почувствовала, насколько продрогла в легком летнем платьице, и, обхватив себя руками, закивала:
— К-костер это хорошо. А еще лучше — развести его прямо сейчас...
— Что, так плохо? — не без иронии поинтересовался он и, не дожидаясь ответа, снял камзол и протянул мне. — Возьмите пока.
Я села на лапник и, не мешкая, укуталась в теплую, мягкую ткань.
— Терпимо?
— А есть выбор?
— Тогда сидите, грейтесь, я быстро. — И он вслед за остальными скрылся в лесу, оставив меня в полном одиночестве.
Видимо, лорд Крат действовал не столь быстро, как обещал, поскольку, ожидая его возвращения, я даже сподобилась задремать. Из полусонного состояния меня вырвал бодрый голос моего личного сторожа, вышедшего на полянку с ворохом еловых веток в руках.
— Герцогиня, просыпайтесь! Я принес вашу постель, и если вы соблаговолите встать, то вскоре она будет полностью в вашем распоряжении.
Пришлось приложить усилие и подняться на ноги. Тут же выяснилось, что они затекли, и прелестное ощущение, когда кажется, будто в тебя вонзилась тысяча острейших иголок, заставило меня поступить не самым аристократическим образом, а именно грязно и витиевато выругаться. Но по-французски, дабы, случаем, никого не шокировать... Впрочем, пока мой спутник организовывал спальные места и разводил костер, я справилась с растиранием нижних конечностей и смогла подковылять к тому месту, где уже весело потрескивал собранный лордом Кратом сухой валежник, распространяя вокруг свет и очень актуальное тепло. Со словами:
— Сейчас еще дров принесу, — мой спутник вновь скрылся в лесу, а я, протянув руки к огню, осталась стоять у ярко пылающих веток и вдруг живо представила, какой жалкой и несчастной выгляжу со стороны — голодная, замерзшая, сонная, одетая в дурацкое платьице, на которое накинут мужской камзол... хм... Похоже, примерно такое же впечатление создалось и у вернувшегося с дровами лорда Крата, потому как, подойдя сзади, он обнял меня за плечи. Минут пять мы простояли в каком-то странном молчаливом оцепенении, а затем он отпустил меня, подкинул в костер немного хвороста и, сочувственно на меня взглянув, спросил:
— Не хотите попробовать наших ягод? В темноте целый мешок, конечно, не соберешь, но хоть что-то.
Я с неподдельным энтузиазмом кивнула, а он, наклонившись, поднял с земли свернутый в виде кулька большущий лопух и протянул его мне. Я немедленно засунула туда нос, вдохнула и... слегка разочаровалась — никакого волшебного аромата до меня не донеслось, а если точнее, из кулька практически вообще ничем не пахло. Что ж, отрицательный результат тоже годится, и я, взяв одну ягодку, храбро отправила ее в рот.
— И как?
— Очень необычно, — честно призналась я. — Хочется надеяться, что они не окажутся для меня ядовитыми. Но это мы сейчас проверим.
— Проверяйте, а я в последний раз вас брошу, иначе дров на ночь не хватит. Не будете скучать, герцогиня? — улыбнулся лорд Крат.
— Очень постараюсь, — вернула я улыбку, — и... спасибо. Вы во второй раз спасаете мне жизнь. Думаю, этого достаточно, чтобы перейти от официального «герцогиня Галлего» к просто Гаэль. Как вам кажется?
— Наверное, достаточно... Гаэль. Заодно, пока я отсутствую, можете привыкать к имени Крат.
Обещание не скучать я сдержала безо всякого труда, поскольку процесс поглощения ягод захватил меня целиком. При этом в голове вертелось единственное соображение, что приложить столько усилий для добывания в темноте даже такой немудреной пищи было со стороны лорда... тьфу, просто Крата очень мило.
— Это, конечно, не полноценный ужин, но, полагаю, до возвращения капитана вы продержитесь, — раздался его голос прямо над моим ухом.
— Да, благодарю еще раз. — Я заглянула в кулек. — Ой... Простите, я все съела, вам ничего не осталось.
— Не страшно. — Он беззаботно махнул рукой. — Я-то и позавтракал, и пообедал, пока вы были заняты герцогом Горном и... последствиями.
И этот туда же! Несмотря на все хорошее, я слегка вспылила:
— Если вы считаете, что я настолько глупа, чтобы убить герцога Горна, то не очень понятно, зачем вы со мной связались!
— Обстоятельства складываются по-разному, — с философским спокойствием ответил он — Я не хотел вас обидеть, но факты выглядят весьма убедительно.
— Еще бы! Интересно, здесь хоть кто-нибудь в состоянии подстроить ловушку так, чтобы результаты выглядели неубедительно? — Вопрос был очевидно риторический, а вот вскользь поднятая тема нуждалась в том, чтобы ее развить, — слишком уж странным по керторианским меркам казался его поступок. — Я клятвенно обещаю все вам рассказать, если прежде вы мне объясните: каким образом родной брат ближайшего соратника моего главного врага оказался в нужном месте в самое подходящее время? Или даже проще: почему вы вообще мне помогаете?
Пристально взглянув на меня, Крат постоял несколько секунд в задумчивости, затем обошел костер, опустился на свою импровизированную постель из веток и слегка усмехнулся:
— Знаете, Гаэль, мне это тоже очень интересно... — Заметив выражение явного неудовольствия, не замедлившее появиться на моем лице, он мигом сменил тон. — Если серьезно, то причин, известных мне самому, несколько.
Лорд снова запнулся, и я нетерпеливо подстегнула его:
— Внимательно вас слушаю. Для облегчения задачи предлагаю начать с первой.
Крат едва заметно сглотнул и, видимо, приняв наконец решение, заговорил быстро и вполне развернуто:
— Как вы наверняка уже поняли, вам отведена далеко не последняя роль в неожиданно развернувшемся противоборстве Его Высочества и Ректора, где на кону стоит судьба этой планеты, и, вероятно, не только ее одной. Собственно, если не бояться называть вещи своими именами, то именно вы и являетесь главным действующим лицом в планах Принца, хотя я и не возьмусь предсказать, в чем они заключаются. Таким образом, на данный момент мы имеем следующую ситуацию: насколько Его Высочество желает сохранить вашу жизнь, настолько же Анг Сарр стремится ее оборвать. Выбор, стоявший передо мной, был, по сути своей, меркантильным, поскольку помощь, оказанная на данном этапе будущему победителю, принесет впоследствии очень хорошие дивиденды. И представьте себе, я предпочитаю поддержать Принца. Да, сейчас его сложно назвать фаворитом, но так бывало и в прошлом, и всегда он оставлял последнее, решающее слово за собой.
Он замолчал, и некоторое время мы просто смотрели на огонь. Затем мой спутник встал и подкинул в начавший было угасать костер несколько сучьев, а когда вновь занял свое место, я проявила настырность:
— Итак, я услышала одну причину, вы же говорили о нескольких. Охотно верю в их наличие, потому как изложенных вами аргументов явно недостаточно. Если, как вы и предлагали, называть вещи своими именами, то сейчас позиции Ректора очень прочны, а уничтожив меня, вы бы сделали их незыблемыми, немедленно заслужив тем самым искреннюю благодарность своего брата и Анга Сарра. Но нет, вы пошли по значительно менее надежному пути, и мне очень интересно — почему?
На сей раз ответ последовал незамедлительно, похоже, его готовили по ходу моего маленького спича.
— Видите ли, Гаэль, основная причина моего решения — вы. Точнее, мое глубокое и искреннее нежелание однажды узнать, что вас убили.
Неожиданно, но по крайней мере честно. Да ладно уж... На самом деле не так и неожиданно. Ни одна женщина не может не заметить, что мужчина к ней неравнодушен, и симпатию ко мне со стороны Крата я почувствовала давно. Но чтоб все настолько было запущено... С трудом сдерживая довольную улыбку, я заговорила:
— Хорошо, принимается. А что насчет вашего триумфального появления в критический момент?
— Смейтесь сколько угодно, но без везения тут не обошлось. Если не вдаваться в малосущественные подробности, то, как вы справедливо заметили, мой брат является ближайшим помощником Ректора, чем я и воспользовался. Дину поручено — вернее, теперь уже было поручено, — поймать вас и доставить в Академию, а я подслушал указания, которые были розданы командирам патрулей. Какими соображениями они были обусловлены, лучше не спрашивайте, потому как я о них могу только гадать, однако мой брат совершенно определенно предупредил, что приоритетное направление поиска — юго-западное, и особое внимание велел уделить трем ведущим из Элериона дорогам. Разделиться на три части я при всем желании не мог, пришлось выбирать наудачу, и, к счастью, я последовал за тем отрядом, на который вы потом и нарвались.
Что ж, могло быть и так. Во всяком случае, у меня не имелось никаких оснований ему не верить... Выполняя свое обещание, я быстро изложила ход событий, начиная со вчерашнего разговора, подслушанного в Академии, не упомянув лишь, откуда мне стало известно про существование тайного хода. Крат внимал мне с совершенно бесстрастным лицом, но, когда я закончила, угрюмо покачал головой:
— Не следовало вам идти на встречу с герцогом. Нельзя так подставляться. А теперь не очень понятно, что вообще можно сделать.
Я отреагировала' несколько болезненно, хотя то, что он сказал, и было правдой. А возможно, именно поэтому...
— Ну, у вас-то всегда есть вариант. Портал, боюсь, открыть не сумею, но вскоре прибудут пантеры, и вы сможете добраться до Элериона со всем возможным комфортом.
Крат негодующе сверкнул глазами.
— Гаэль, вы считаете, что я способен менять решения по два раза на дню и с легкостью готов бросить начатое на полпути? В таком случае вы заблуждаетесь. Я уже взял на себя ответственность за ваше благополучие и не собираюсь отступаться.
— Извините. Если честно, я очень рада, что вы поедете со мной. В обществе капитана Рагайна и Дарта, конечно, спокойно, но очень уж они... хм... серьезные. С вами хоть поговорить можно.
Собеседник фыркнул:
— Да, и посидеть ночью в лесу у костра: звездное небо, шепот ветерка — романтика... Хотя, как мне помнится, вы недолюбливаете подобное времяпрепровождение.
— Всему в этом мире свойственно меняться, — не без кокетства отозвалась я.
— Это обнадеживает, Кстати, — он быстренько перевел тему, — я правильно понял, вы решили направиться в страну Д'Хур?
Я утвердительно кивнула, с трудом сдерживая зевок.
— А что, есть идеи получше? Там хотя бы не должны сразу избавиться от нежданно явившейся герцогини Галлего.
— Идей нет, — честно признал Крат. — Но д'хуриане непредсказуемы. И это, наверное, лучшее, что я могу о них сказать.
Я, уже не таясь, сладко зевнула и потянулась, разминая затекшие мышцы. Засмотревшийся было на меня спутник перевел взгляд на часы и не без досады заметил:
— М-да, уже два часа, как ушли ваши гвардейцы. На сон времени остается совсем мало, а впереди несколько очень нелегких дней. Предлагаю пока прервать интересную беседу и выполнить указания капитана.
— Как это ни прискорбно, но вы, безусловно, правы, — признала я и, стащив с плеч камзол, протянула его законному владельцу. — Держите.
Но Крат отмахнулся:
— Оставьте себе, вам нужнее. Я более привычен к ночевкам под открытым небом.
— Спасибо. — Я легла на лапник и накрылась этой насмешкой над одеялом с головой, печально вздыхая о полностью утраченном нормальном гардеробе, косметике, ванне и прочая...
— Спокойной ночи, Гаэль, — раздался мягкий голос лорда.
— Спокойной ночи, Крат.
Я повернулась на другой бок, спиной к огню, и свернулась калачиком. От камзола исходил приятный мужской запах, тишину леса ничто не нарушало, и довольно быстро я заснула.
Как выяснилось, спала я настолько крепко, что умудрилась пропустить возвращение наших гонцов. А разбудил меня Дарт. когда солнце уже давно взошло и жизнь в лагере кипела вовсю.
— Доброе утро, герцогиня, — приветствовал мое появление в стане бодрствующих Крат.
Вновь услышав официальное обращение, я было удивилась, но затем мысль уловила и невозмутимо отозвалась:
— И вам. Капитан, как ваша миссия? Надеюсь, успешно?
— Более чем. — Он небрежно махнул рукой куда-то в сторону.
Повернув в указанном направлении голову, я увидела шесть пантер всех мастей и расцветок, мирно греющихся на солнышке.
Тем временем Дарт тоном образцового дворецкого осведомился:
— Желаете позавтракать, герцогиня? — И, получив утвердительный кивок, подошел ко мне, держа в одной руке очередной лопух, на котором лежало несколько наскоро сварганенных бутербродов, а в другой чашку с каким-то напитком, судя по поднимающемуся пару еще очень горячим.
Видимо, это феодально-аристократическое безумие заразно, поскольку я подавила импульс жадно вцепиться зубами в хлеб и расположилась у костра с видом истинной леди, собирающейся трапезничать в столовой собственного замка. Пока я завтракала, мужчины шлифовали детали маршрута, седлали пантер и навьючивали на двух свободных животин немногочисленные пожитки, а когда я, допив последний глоток омерзительной жидкости, по вкусу напоминавшей отвар из растущей окрест травы, поднялась с земли, рядом моментально возник Дарт, на лице которого отражалось самое настоящее смущение.
— Герцогиня, — начал он нетвердым голосом, — мы с капитаном подумали, что... Ну, что вам может показаться удобнее путешествовать в мужском костюме, нежели в платье. Конечно, то, что нам удалось раздобыть, недостойно герцогини, но...
— Давайте скорее! — невежливо оборвала я его лепет.
Дарт все-таки улыбнулся и вскоре вернулся с тюком, в котором оказалась одежда... как бы это помягче сформулировать?.. для подростка, занятого сельскохозяйственными работами. Но я не стала воротить нос и отправилась в ближайшие кусты, запретив себе даже думать, как буду выглядеть в этом...
Первым смог оценить мой наряд капитан, явно поджидавший меня возле моей импровизированной гардеробной. Однако если вид у него и был озабоченный, то не моим внешним обликом.
— Что-то не так, капитан?
Доблестный Эртон Рагайн не стал мямлить и ходить вокруг да около, глядя мне в глаза, он самым нейтральным тоном поинтересовался:
— Герцогиня, вы точно хотите заполучить лорда Крата в качестве спутника?
М-да. Последнее, что мне хотелось обсуждать, так этот вышеозвученный вопрос, поэтому я попыталась быстренько, но тактично тему прикрыть:
— Капитан, у вас имеются какие-то конкретные причины считать его присутствие нежелательным или он просто кажется вам подозрительным?
— Ни то, ни другое. Но я понял, — сказано было без вызова, просто констатация факта. — Пойдемте, вам нужно выбрать себе пантеру.
Посвятив несколько минут пристальному изучению уже полностью готовых к походу зверюг, я немного растерялась, поскольку ни одной хоть сколь-либо дружелюбной морды так и не обнаружила. Пожав плечами, я подошла к ближайшему ярко-рыжему самцу и как можно спокойнее осведомилась:
— Ну что, повезешь меня? — Поскольку явных возражений не последовало, я вскочила в седло и резюмировала: — Похоже, я выбрала. Как, кстати, его зовут?
— Паттон, — сообщил мне капитан, залезая на свою черно-белую пантеру.
— Паттон так Паттон. Привет, — похлопала я новоприобретенное средство передвижения по шее.
Капитан, очевидно, расценил мой жест как сигнал к отправлению и, показывая всем пример, направил свою кошку, к которой была привязана ее вьючная товарка, вперед по тропинке.
Путешествие выдалось до неприличия скучным — мы упорно пробирались лесными тропами, направляясь к югу. Никаких тебе таверн и деревень, где у хозяек можно купить свежего творога, молока и яиц, а еще лучше ветчины или свежезабитых кроликов и кур. Интересно, кстати, а на Кертории вообще есть подобные домашние животные?.. На ближайшей стоянке, то есть спустя примерно восемь часов с момента отъезда, я не замедлила выяснить эту деталь.
— Есть, конечно, — порадовал меня Крат. — Думаю, конечно, они чем-то отличаются от известных вам, но мы не жалуемся.
— А нельзя совершить маленькую вылазку к ближайшей ферме?
— Нет, — отрезал капитан. — Придется подождать до провинции Рагайнов, хотя и там...
Он о чем-то задумался, а я молчаливо обратилась за поддержкой к Крату, но тот лишь чуть развел руками. Типа если у нас командует капитан, то и спорить не о чем, а если не капитан, то для начала я должна об этом сообщить. Увы, о нормальной свежей пище пришлось забыть, но параллельно встал логичный вопрос:
— И сколько нам ехать до вашей родной провинции, капитан?
— По дорогам и с ночевками около трех дней, так что, если не будем особенно задерживаться, то и по лесам уложимся дня в четыре.
— Четыре дня?! Ох...
— Вновь предлагаю вам обдумать возможность применения портала, — саркастически усмехнулся капитан.
— Знаете, уже обдумывала. И если бы могла его открыть, то немедленно оказалась бы в своем доме на Новой Калифорнии. — Учитывая состояние этого самого дома, когда я его покидала, это была не лучшая идея, но я с ходу могла назвать миллион мест приятнее керторианского леса, так что какая разница... — Раз единственное, что мы можем сделать, — «не особенно задерживаться», давайте этим и займемся.
Похоже, для разнообразия мой призыв встретил искреннее понимание, с привалом мы тут же закруглились и в бодром темпе двинулись дальше. Если они считали, что в плане выносливости я им значительно уступаю и стану тормозить процесс, то доказать обратное было наименьшей из имеющихся в наличии проблем...
На протяжении следующих трех дней не происходило решительно ничего интересного, разве что растительность постепенно менялась, становясь все более похожей на земные субтропики. Лично мне это казалось довольно странным, поскольку местность, по которой мы ехали, явно страдала от жажды, и скорее здесь следовало бы ожидать поросль верблюжьих колючек, а не буйство всевозможных лиан. Помимо изменений в растительном мире, произошли и некоторые изменения в нашем маленьком коллективе: он довольно быстро и отчетливо разделился на две равные части, в одной из которых, естественно, обретались Рагайн и Дарт, а во второй мы с Кратом. Выражалось это в основном в том, что на привалах пары располагались по разные стороны полянки днем или костра ночью. Крат неизменно готовил нам с ним постели из веток, а я стелила на них предусмотрительно раздобытые капитаном одеяла, в результате чего ночевали мы хоть и с минимальным, но комфортом. В пути это разделение тоже проявлялось, когда ширина тропы позволяла ехать рядом. Тогда мы с Кратом пускали пантер бок о бок и болтали обо всякой ерунде, просто убивали время, и заодно я совершенствовала свой керторианский. И то и другое получалось достаточно неплохо, жаль лишь, что топография местности позволяла нам ехать рядом не слишком часто.
Вечером третьего дня я, не позволившая себе за все время нашего путешествия ни единого стона, ни одного недовольного слова, не выдержала, слезла с пантеры и сладко потянулась:
— Какое счастье, завтра я наконец приму ванну и поем горячего мяса в нормальных условиях.
И конечно же капитан отозвался немедленно:
— Не хочется вас разочаровывать, но это вряд ли.
— Как? У вас в замке нет горячей воды и приличной пищи? — невинно поинтересовалась я, чувствуя, как во мне стремительно просыпаются все худшие качества.
Рагайн тяжело вздохнул, но помощь к нему пришла откуда не ждали — в лице лорда Крата.
— В замке барона все вышеперечисленное, безусловно, есть. Проблема только в том, что нам там делать определенно нечего.
— Вы уверены? Мне кажется, два занятия я только что обозначила.
— Ага, вот только осмотр местных достопримечательностей забыли. — Он эдак по-дружески улыбнулся. — Герцогиня, как вы считаете, вас ищут?
— Скорее всего, да.
— И скорее всего, где? Зная, что вы отправились путешествовать в сопровождении капитана Рагайна и лорда Крата Танварта?
Я нахмурилась.
— По-вашему, замок попытаются взять штурмом, едва мы там окажемся?
— Нет. Сомневаюсь, что врагу удастся так быстро собрать достаточно сил для штурма, хотя нынче ни в чем нельзя быть полностью уверенным... Куда проще и эффективнее устроить засаду, в которую мы попадем, когда покинем замок. Но самое главное, пожалуй, то, что своим визитом мы поставим хозяев замка в ложное положение. Не знаю, какие последовали заявления после вашего исчезновения из столицы, но, думается, принять вас в своих владениях и не выдать Ректору отныне равносильно открытому бунту.
Больше всего хотелось сказать ему что-нибудь вроде: «И ты, Брут... », но аргументы были слишком уж весомыми, чтобы от них отмахнуться. Я вновь перевела взгляд на Рагайна, на челе которого столь явно отражались мучительные раздумья, что я не преминула уточнить:
— Это правда, капитан?
— Мой отец не выдаст нас Ректору и не выгонит за ворота. Но лорд Танварт прав, наш визит чреват для него самыми серьезными последствиями, и, честно говоря, я не чувствую себя вправе... — А-а, ну понятно, затронутой оказалась система приоритетов. Я подняла руку и кисло усмехнулась.
— Достаточно. Я поняла — ванны не будет. А как же мы получим драконов?
Ответил мне Дарт:
— Очень просто — направимся непосредственно в хозяйство, где их разводят, и позаимствуем несколько штук.
— А там засада нам не грозит? И в бунте владельцев питомника потом никто обвинять не будет?
Они дружно промолчали, что, по-видимому, означало: «Да, в нашем плане есть изъяны, поэтому если вы можете придумать что-нибудь получше, мы все будем только рады». Я могла? Разве что в следующей жизни... К тому же у меня созрел куда более насущный вопрос:
— А что помешает преследователям тоже взгромоздиться на драконов и последовать за нами?
Тут уже усмехнулся капитан.
— Ну нет, Рагайны им своих драконов не дадут. Точнее, попробовать их оседлать, конечно же, позволят, вот только драконы — создания весьма своенравные и без четкого указания хозяина никого на себе не повезут.
— Спасибо, обнадежили, — заметила я с единственной целью — оставить последнее слово за собой, и, разумеется, в такой малости мне не отказали.
В результате этой размолвки ужин и остаток вечера прошли в несколько более угрюмом молчании, нежели обычно, а посему при первой же возможности я завернулась в одеяло и благополучно отключилась...
К счастью, утром мое настроение претерпело значительные изменения к лучшему. Я в мгновение ока заглотила предложенный завтрак, резво вскочила на Паттона и даже принялась подгонять остальных, движимая внезапно проснувшимся желанием поскорее добраться до драконов. Все же большую часть своей жизни я представляла Керторию как некую сказочную страну, и пусть столкновение мечты с реальностью до сего дня протекало вполне закономерно, оставалась надежда, что хоть драконы меня не разочаруют...
Не разочаровали, и это еще очень мягко сказано. Я с трудом подавила возглас восторга, когда сразу после полудня мы выехали из опостылевшего леса на край обширного луга, где и обнаружились летающие ящеры. Единственное, в чем драконы подкачали, — это размер, самые крупные не превышали в длину пятнадцати футов (с китами, понятное дело, не сравнить), но зато в остальном... Грациозные шеи и хвосты, плотно прижатые к бокам кожистые крылья, устрашающие гребни, впечатляющего размера зубы и вырывающиеся из ноздрей струйки дыма — в общем, настоящие персонажи легенд, которым, как известно, в жизни места нет. Оказывается, смотря в чьей жизни. Правда, вот разнообразием расцветок драконы похвастать не могли — в основной своей массе они были серо-стального цвета, хотя попадались особи, отливающие синим, — но это, наверное, лишь добавляло этим удивительным существам естественности. Так же, как и отсутствие каких-либо заборов и оград — с десяток взрослых драконов, располагавшихся по всему пространству луга, мирно дремали, а три малыша резвились посередине...
Разумеется, мы не ринулись с радостным гиканьем к предполагаемым транспортным средствам, а чинно направилась к стоящему в отдалении домику, откуда навстречу нам вышел сурового вида пожилой мужчина, первым делом поприветствовавший персонально капитана:
— Добрый день, лорд Эртон. Рад вас видеть.
Рагайн кивнул в ответ и спешился.
— Взаимно, Саррот. Как поживают твои подопечные?
— У нас все в порядке, — дежурно отозвался тот и, еще раз окинув взглядом наш отряд, зачем-то обернулся в ту сторону, где, должно быть, находился замок Рагайнов. — Вас ищут, лорд Эртон.
С абсолютно невозмутимым видом капитан подтвердил:
— Да, Саррот, я знаю. Именно поэтому мы сюда и приехали. Нам нужны четыре твоих питомца, чтобы отправиться дальше.
Если честно, я ожидала, что смотритель с большим сомнением отнесется к этой идее и капитану придется долго и нудно его уговаривать, но, видимо, на Кертории вассальная верность — понятие непреложное, ибо, едва услышав просьбу, Саррот повернулся к лугу и сделал широкий жест:
— Они в вашем распоряжении. Выбирайте!
— Думаю, не стоит, лучше тебя их никто не знает. Давай уж сам. — Капитан чуть помедлил. — Но я пройдусь с тобой.
Без лишних слов они удалились, и даже я была в состоянии догадаться, что разговор у них пойдет о том, каким образом следует представить изъятие драконов, чтобы впоследствии к баронам Рагайнам невозможно было предъявить никаких претензий. Должна честно признать, что процесс отбора драконов интересовал меня гораздо больше, нежели очередной казуистический шедевр, который они изобретут, но с такой дистанции ничего любопытного заметить не удалось — они просто совершили небольшой кружок по лугу и вернулись к нам, ведя за собой четверку крылатых ящеров. Кстати, как выяснилось при ближайшем рассмотрении, глаза драконов тоже вполне соответствовали известным сказочным описаниям. Не то чтобы в них светился древний разум, но собаки по выразительности и рядом не стояли.
— Этот для лорда Рагайна, — проинформировал нас Саррот, указав рукой на самого крупного дракона, гордо возвышавшегося над остальной троицей. — А эти для вас, господа.

Предыдущая страница 13 Следующая страница


Три луны Кертории 14

Крат и Дарт послушно приступили к разглядыванию доставшихся им зверюг. Я же, успешно воспользовавшись методом исключения, остановила свой взгляд на оставшемся, сравнительно небольшом дракончике, чешуя которого как раз и отливала синевой.
— А Стейя, моя любимица, — для вас... — замявшись, Саррот поклонился.
— Герцогиня, — тут же подсказал капитан, подходя к своему дракону.
— Герцогиня, — еще раз поклонился он и продолжил: — Пусть вас не беспокоит, что она заметно меньше остальных, девочки выносливее и быстрее летают. Другое дело, что их обычно для этого не используют — оставляют растить малышей, но Стейя слишком любит небо... Думаю, вы подружитесь.
Иными словами, «она такая же сумасшедшая, как вы, так что из вас получится прекрасная пара». Криво улыбнувшись, я последовала примеру своих спутников и направилась к новообретенному средству передвижения. Знакомиться. Боже, насколько проще иметь дело с флаерами...
Никакого дружелюбия и желания пообщаться во взгляде драконихи заметно не было, скорее наоборот — украшенный шипами хвост бил по земле, а когда я подошла на расстояние около двух метров, Стейя... хм... чихнула, обдав меня струей густого дыма. Боковым зрением я заметила, что Саррот собрался было подойти ко мне и урегулировать ситуацию, но капитан остановил его и что-то тихо сказал. Подавив немедленно усилившееся желание сбежать если и не на Новую Калифорнию, то хотя бы обратно в замок Галлего, я вспомнила, как знакомилась с Гертом, и, пробурчав про себя: «Ну, это же не страшнее, правда», храбро сделала еще шаг и поздоровалась:
— Привет, меня зовут Гаэль. Хочешь отвезти меня в горы?
Дракониха пристально на меня взглянула и критически наклонила голову. Если бы таким образом на меня посмотрел случайный собеседник, то я бы решила, что сморозила какую-нибудь дикую глупость и навсегда потеряла его уважение. Однако в следующее мгновение Стейя молниеносно вытянула шею, и шершавый язык лизнул мою щеку.
— О! — раздался восхищенный возглас сурового смотрителя. — Я так и знал, что вы обязательно ей понравитесь.
— А что бы произошло, если б я ей не понравилась? — из академического любопытства поинтересовалась я и рассеянно улыбнулась Стейе, за что заработала еще один поцелуй, больше напоминавший общение с теркой.
Вопрос оказался, видимо, не самый простой, поскольку вместо Саррота мне ответил поднаторевший в дипломатии капитан:
— Тогда мы бы подобрали вам другого дракона, герцогиня. Но раз все благополучно познакомились, не будем терять время. Саррот, давай я помогу тебе их оседлать.
Примерно за полчаса они надели на драконов всю полагающуюся сбрую, после чего мы взгромоздились на наших пташек, благо это оказалось совсем нетрудно. Но тут мне в голову пришло, что, прежде чем садиться за штурвал, неплохо хотя бы инструкцию почитать...
— Саррот, простите за глупый вопрос, но как ими управлять?
Судя по лицам Крата и моего бывшего дворецкого, они были полностью со мной солидарны, а по ходу ответа выказали явное облегчение.
— В вашем случае проблем не возникнет, все полетят за Артемио, — кивнул он на дракона капитана. — А вообще используются простые команды: «взлет», «садись», «вверх», «вниз», «направо», «налево». Также они идеально слушаются уздечки.
Обойдя всех четверых подопечных, Саррот ласково похлопал каждого по шее и что-то прошептал на ухо, а затем вновь обратился к нам:
— Если вдруг они вам больше не понадобятся, не беспокойтесь и просто скажите им об этом. Все мои питомцы найдут дорогу домой.
— Отлично, спасибо, — кивнул Рагайн и, чуть-чуть натянув поводья, скомандовал: — Взлет.
Его дракон расправил крылья, пару раз ими взмахнул, создав на лугу небольшой смерч, и, пробежав буквально пару шагов, оторвался от земли. Дальнейшее развитие событий я не отследила, поскольку в этот момент схожие операции начала совершать Стейя, и все мое внимание оказалось сосредоточено на том, чтобы удержаться в седле. Но уже через несколько мгновений я поняла, что опасность несанкционированного приземления мне не грозит, — Стейя неторопливо и очень уверенно поднималась все выше, следуя непосредственно за Артемио, и я смогла оглядеться.
Первым делом убедившись, что Крат с Дартом также благополучно поднялись в воздух, я устремила взор на плавно удалявшуюся землю и ахнула. Кертория с высоты птичьего... тьфу, драконьего полета выглядела как та самая сказочная страна, о которой я мечтала. И главным образом потому, что мне наконец выпала удивительная возможность рассмотреть их замки (в данном случае — замок Рагайнов) целиком от рва до шпиля, ведь когда созерцаешь подобные сооружения с земли, полного впечатления о таланте архитектора не получить даже при самом горячем желании, а вот со спины дракона — пожалуйста, все как на ладони. Сам замок, ближайшие деревни, тонкие ленты соединяющих их дорог, пасущиеся на лугах стада животных, очень похожих на земных коз, фигурки керторианцев, занимающихся своими делами и нисколько не интересующихся столь привычным для них зрелищем, как соплеменники, летящие куда-то на драконах, — все это было до игрушечной неправдоподобности красиво. Довольно долго я увлеченно крутила головой во все стороны, цепляясь взглядом за любые мало-мальски любопытные детали, как то: семейство крупных хищников, отдыхающее посреди степи, огромная птица, пролетевшая рядом с нами, четкий, на фоне безупречно чистого неба, контур гор, пока что отнюдь не высоких. Но приблизительно через час новизна впечатлений сошла на нет, и обнаружилось, что ветер холодный и дует прямо в лицо, ноги совсем окоченели, а седло даже отдаленно не напоминает мягкое кресло. Я начала ерзать и гадать, когда же капитан собирается углубиться в горный массив, где, собственно, и находится цель нашего путешествия. Выяснить этот вопрос мне удалось еще часа через четыре — поскольку начало темнеть, мы наконец спустились на вершину одного из холмов в предгорьях. К счастью для Рагайна, я уже практически оцепенела от усталости, иначе могла кого-нибудь убить ненароком. А так. отдышавшись и размяв сведенные мышцы, я всего лишь довольно миролюбиво спросила:
— Капитан, простите за любопытство, но куда все же мы летим?
— В данный момент вдоль гор на восток, — сообщил он очевидный факт, сосредоточенно складывая сухие ветки, чтобы развести костер.
— А... гм... с какой целью?
Немного смущенно он сознался:
— Дело в том, что точное местонахождение страны Д'Хур мне неизвестно, и самым разумным я счел лететь на восток до морского побережья, а оттуда двинуться через горы. Таким образом, наш маршрут пройдет непосредственно над...
Капитан продолжал распинаться, но после первой его фразы я на какое-то время напрочь утратила способность воспринимать информацию.
— Погодите, — остановила я поток объяснений, ошарашенно хлопая глазами, — в каком смысле вы не знаете, где находится страна Д'Хур? Она же есть на всех картах...
— На картах она, конечно же, есть, даже не сомневайтесь, — не стал отпираться Рагайн. — Но сам я в стране Д'Хур ни разу не был и решил, что проще будет ее искать, двигаясь от побережья.
— Знаете, герцогиня, капитан прав, — мрачновато подтвердил до сей поры молчавший Крат. — Хотя бы потому, что остальные варианты еще хуже.
— Что ни новость, то прямо одна лучше другой. Когда мы хоть до моря долететь должны?
— Завтра к вечеру, — порадовал меня капитан. — Там переночуем, а с утра отправимся на поиски.
В этот момент в беседу вступил Дарт, мгновенно переведя ее в новое русло.
— Ужин готов, — жизнерадостно сообщил он.
Следующий день мало чем отличался от предыдущих — проснувшись, наскоро умывшись в протекавшем поблизости ручье и потребив очередную порцию бутербродов, мы устроились в седлах и двинулись дальше. Час за часом я пристально вглядывалась вдаль, но усилия мои оказались вознаграждены лишь после обеда — справа в горах наметился просвет, — должно быть, перевал, — куда мы и свернули, а вскоре где-то там вдали уже блестела и искрилась узкая полоска океана. С этого момента я надолго позабыла о терзающих мое тело всевозможных неудобствах, полностью поглощенная открывшимся зрелищем. Часа через два синяя гладь занимала уже весь горизонт, и время от времени я даже различала белые барашки, венчавшие особо крупные волны. Незаметно подкрался вечер. Такого фантастического заката мне еще не доводилось наблюдать никогда в жизни: причудливое, совершенно неповторимое смешение, переплетение красок на границе двух самых таинственных стихий — воздуха и воды — в общем, я получила еще один королевский подарок от весьма нелюбезной и негостеприимной Кертории. Но. к моему глубокому разочарованию. Рагайн направил своего Артемио вниз, к земле, остальные драконы устремились за ним, и вскорости мы уже принялись обустраиваться на ночь.
Капитан, в отличие от остальных, пребывал в оптимистичном расположении духа и даже заметил:
— Что ж, пока все идет хорошо, и если так будет продолжаться, то уже завтра у нас действительно появятся нормальные постели и свежая горячая пища.
Согреваемая этой мыслью, я слопала свой ужин и заснула как убитая.
Новое утро заставило меня вспомнить основательно забытый закон физики — чем выше, тем холоднее. Мы приступили к поиску загадочной страны Д'Хур, для чего нам пришлось воспарить настолько высоко, что, даже завернувшись в одеяло, я мерзла, как несчастный волчий хвост. Правда, пар, вырывавшийся при каждом моем выдохе, не шел ни в какое сравнение с могучими струями дыма, извергаемыми драконихой. В таком отвратительном состоянии меня не радовали ни живописные долины, затерянные между горными хребтами, ни странного вида звери, перемещавшиеся по этим самым хребтам, ни водопады — ничего. Впрочем, капитан недвусмысленно велел всем внимательно смотреть вниз, а обнаружив признаки жилья, громко кричать, и я честно старалась, регулярно повторяя себе: «Вот за следующим отрогом», но мы летели все дальше, а никаких признаков страны Д'Хур заметно не было. И вот наконец за очередным горным кряжем появилось... море. От неожиданности я чуть не свалилась со Стейи. Как же так? Мы столько времени кружили над горами и ничего не обнаружили? Но капитан не мог ошибиться, да и по моим воспоминаниям страна Д'Хур на всех картах была обозначена как раз на том месте, над которым мы совершили круг почета... Тем временем дракон капитана развернулся и вновь направился вглубь гор, но теперь уже под другим углом. Видимо, решив, что мы каким-то образом умудрились промахнуться, Рагайн счел нужным произвести вторую попытку. Выбора у меня не было, и мы с драконихой устремились за ним, продолжая пристально вглядываться вниз.
Так ничего и не обнаружив, мы уже в полной темноте приземлились на противоположной от моря стороне хребта. Лорд Танварт элегантно спрыгнул со своего дракона и, опередив меня буквально на пару секунд, полным сарказма тоном поинтересовался:
— И что теперь?

Глава 6

Долгое время в нашей компании царило молчание. Крат, тщетно прождавший ответа на свой вопрос, озаботился проблемой дров, я отправилась на поиски воды, а капитан с Дартом, собственно, и явившиеся крестными родителями полной тишины, расседлывали драконов и делили оставшийся небольшой запас пищи. Но до скончания веков так продолжаться не могло, и когда мы уселись вокруг ярко пылающего костра, я обратилась к нашему горе-проводнику:
— Так все же, капитан, что предполагается делать теперь?
— Думать, — весьма нелюбезно огрызнулся Рагайн. — В первую очередь о том, почему нам на глаза не попалось никаких признаков жилья.
— Это как раз достаточно очевидно, — бросил Крат, поднявшись со своей лежанки и направившись к костру, дабы подкинуть в него несколько сучьев потолще.
— Вот как? А можно полюбопытствовать?
Разумеется, Крат сначала вернулся на свое место, устроился поудобнее и лишь затем ответил:
— Основная причина в том, что фразу «страна Д'Хур находится в горах» следует понимать буквально. То есть — внутри гор. В пещерах.
Я фыркнула. Стало быть, д'хуриане — это гномы из земных сказок? Впрочем, драконы-то тут были, а где драконы, там и гномы, — все логично. Непонятно только, зачем лезть в каменные мешки, имея в своем распоряжении столь живописные лощины? Но, как известно, на вкус и цвет... Вот птицы, наверное, тоже недоумевают, какого лешего рыбы торчат в холодной и мокрой воде, и что с того? Плотва и караси как-то не спешат стройными рядами отправиться в полет.
Судя по немного ошарашенным взглядам Рагайна и Дарта, мысль о «гномах» им в голову не приходила, но они сочли ее очень даже правдоподобной.
— И почему вы до сих пор молчали? — очень спокойно уточнил капитан у Крата, на лице которого играла легкая тень насмешливой улыбки.
— А я должен сообщать общеизвестные вещи? Хорошо. Во время еды ложку следует держать в левой руке. — На какое-то мгновение показалось, что добром эта шутка не кончится, но Крат заговорил раньше, чем капитан: — На самом деле я тоже не ожидал, что мы ничего не найдем. Я был уверен, что кто-то из д'хуриан обязательно либо живет, либо работает на поверхности, но, как выяснилось, искренне заблуждался.
— В таком случае, лорд Танварт, не сэкономите ли вы наше время и умственные усилия, сразу сказав, где же искать вход в страну Д'Хур? Или вам просто известна нужная пещера?
Крат опять оказался занят — теперь он тщательно пережевывал вяленое мясо. но. проглотив его, достоинства не уронил:
— Увы, нет. Но мне известно, что в страну Д'Хур плавают корабли, следовательно, на побережье должны быть порты или хотя бы пристани. Думаю, следует их поискать.
Дарт, немного подозрительно наблюдавший за перепалкой, примиряюще заметил:
— А идея неплоха.
— Согласен, — буркнул капитан. — Значит, завтра утром снова направляемся к морю.
Поскольку от меня дельных предложений никто не ждал, что было вполне естественно, то на этом разговор завершился сам собой.
В очередной раз отработав привычную схему ужин – отбой – подъем – завтрак – по седлам, мы перемахнули через перевал и двинулись вдоль морского берега. Никаких признаков гаваней, пристаней и прочих рукотворных объектов не наблюдалось, и часа через два взгляд начал уставать от пляшущих на воде солнечных бликов. Хотя стоило признать, что чисто с эстетической точки зрения этот полет заслуживал самой высокой оценки — поначалу берег представлял собой невысокие дюны, облюбованные многочисленными стаями птиц, а по мере продвижения к югу они превратились в чрезвычайно живописные холмы, сплошь покрытые ковром незнакомых мне распустившихся цветов. Затем это буйство красок постепенно и как-то незаметно сменилось угрюмого вида скалами, крутыми и практически безжизненными. Лишь иногда какому-нибудь фантастически упорному дереву удавалось найти клочок нанесенной ветром земли и пустить в него корни. Птиц здесь тоже было значительно меньше, и причина, на мой взгляд, заключалась в том, что гнездиться на столь негостеприимных утесах и так не каждый бы решился, а тут еще волны, безостановочно бьющиеся в основание скал и рассыпающиеся брызгами на высоту до десяти ярдов...
Когда миновал пятый час полета и стало совершенно ясно, что план, предложенный Кратом, себя не оправдал, любование красотами закончилось, ибо капитан вновь свернул в горы и двинулся в обратном направлении. Я послушно летела следом, и настроение мое явственно дисгармонировало с погодными условиями. Больше подошли бы мрачные тучи, причем без громов и молний, — так, классическая беспросветность. Надежда найти страну Д'Хур практически испарилась, и я, не очень представляя, какие еще могут быть варианты убежища, все же упорно пыталась их изобрести. Идея временно поселиться в горах была, конечно, неплоха, поскольку гарантировала большую безопасность, нежели в том же лесу, а минусы оставались прежними — отсутствие нормальной еды, ванны и, главное, непонятно, как мы узнаем, что с конспирацией пора завязывать.
Однако ничего другого по-прежнему не придумывалось, и я опустила глаза вниз. Ведь если собираешься где-то селиться, стоит тщательно изучить местность и выбрать уголок, наиболее пригодный для обитания. Увы, пейзаж внизу воодушевления не вызывал — сплошные камни, трещины, пропасти, но в нескольких милях слева показалась зеленая лощина, и я тронула поводья, слегка поворачивая дракониху. Честно признаться, баловалась я, — все равно о жизни в горах и речи не могло быть, но хоть какое-то занятие, а то безделье на спине Стейи за эти дни мне уже порядком осточертело.
Оглядев с довольно приличного расстояния лощину и не увидев никаких отличий от десятка ей подобных, над которыми мы пролетали ранее, я натянула правый повод, намереваясь вернуть Стейю на прежний курс, но та никак на мой приказ не отреагировала. Слегка удивившись, я повторила операцию настойчивее, но дракониха продолжала упрямо двигаться к островку зелени. Что за черт? Без какой-либо задней мысли я вновь глянула на лощину и тотчас огласила окрестности истошным криком: «Вниз!» Несмотря на то что команду в запарке я выдала на английском, Стейя прекрасно меня поняла, и мы широкими кругами начали снижаться к одной из многочисленных расщелин, окружавших облюбованный мной островок зелени. Сзади донеслись удивленные крики спутников, но, приблизившись и разглядев причину неожиданного маневра, они бойко последовали моему примеру. Лишь летящий впереди капитан не заметил отсутствия привычного хвоста, но не беда, рано или поздно ему придется оглянуться... Мы же тем временем один за другим снижались к расщелине, где — о чудо! — прислонившись к одному из валунов, сидел человек... точнее, керторианец. А когда мы подлетели совсем близко, стало ясно, что если еще точнее — типичный д'хурианин, поскольку от жителей остальной части материка обитатели гор отличались разительно. Для описания сидящего среди камней молодого человека мне хватило бы всего трех слов: статный черноволосый карлик. Понимаю, что звучит это довольно странно, но в отличие от Князя Марандо тело юноши было вполне пропорциональным, а вот ростом и тот и другой едва ли превышали пять футов. Выглядел наконец-то найденный нами абориген далеко не лучшим образом — лицо его, надо заметить, довольно приятное, на данный момент радовало глаз сине-зеленым цветом, а высокий лоб был покрыт испариной. Немного приглядевшись, я обнаружила и причину неважного самочувствия — одна нога молодого человека была вывернута под неестественным углом, одежда порвана и испачкана кровью, уже запекшейся на многочисленных царапинах. Похоже, парень оказался в этой расщелине не по собственной воле и не самым безопасным для жизни способом.
При нашем приближении юноша заметно напрягся, а когда я слезла с драконихи и сделала пару осторожных шагов, он вытащил из ножен кинжал и крепко сжал его в руке.
— Добрый день, — как можно мягче заговорила я, — Вам не нужно нас бояться, мы друзья и сами пришли за помощью. Можем мы что-нибудь для вас сделать?
На лице моего визави промелькнула легкая задумчивость, но ответить он не удосужился.
— Меня зовут Гаэль Галлего. Я... э-э... с другой планеты. Может, вы слышали? — вновь попыталась я завязать разговор. — А это мои спутники, лорд Крат Танварт и Дарт... — Я замялась, обнаружив, что напрочь забыла фамилию своего дворецкого.
— Дарт Файрум к вашим услугам, — выступил тот из-за моей спины. — А скоро к нам присоединится капитан Эртон Рагайн, мой лорд. Если вам известно, провинция Рагайнов находится совсем недалеко от гор, и драконы, на которых мы прибыли, выведены на нашей ферме.
Тут юноша впервые открыл рот и, явно оказывая нам одолжение, буркнул:
— Аберт Шаулон.
— Очень приятно, — после секундной паузы отозвалась я. — Мы правильно понимаем, что вы оказались в этой расщелине случайно и совсем не прочь ее покинуть?
Вместо слов Аберт утвердительно кивнул.
— Вы позволите оказать вам небольшую помощь?
Последовал еще один кивок, после чего мужчины осторожно подняли юношу с земли, отнесли и посадили на дракона Дарта, к счастью, никак этому не воспрепятствовавшего. На протяжении всей процедуры перемещений д'хурианин кривился, кусал губы, но не издал ни звука. Да уж, похоже, горцы были склонны к разговорчивости, да и вообще к проявлению эмоций еще меньше, чем остальные керторианцы... Практически сразу, как мы поднялись в воздух, к нам присоединился и капитан, так что когда после краткого перелета процессия приземлилась на противоположной стороне той самой лощины, желание поближе познакомиться с которой привело к столь неожиданному результату, все были в сборе.
Покинув не без основательной помощи Дарта седло, Аберт затем отстранил его, доскакал до ближайшего дерева и, прислонившись к нему, повернулся к нам, как-то сразу став внушительнее и чуть ли не выше ростом. Молчал он, правда, еще пару минут, но потом последовало связное и более чем осмысленное выступление:
— Если я правильно понял, вы появились здесь с намерением попасть в нашу страну. Мы не любим гостей и принимаем их с большой неохотой. В благодарность за вашу помощь я постараюсь сделать все от меня зависящее, но только если вы честно и без утайки расскажете мне, что именно вам понадобилось от моего народа.
Краем глаза заметив сомнение, отразившееся на лицах капитана и Крата, я шагнула вперед, решив, что самое время проявить инициативу. Пока что под руководством мужчин был достигнут ошеломляющий нулевой результат, и доверять им переговоры с д'хурианами мне совершенно не хотелось. Соответственно, я быстро и внятно изложила основные события, приведшие к нашему появлению в сердце гор, и закончила логичными выкладками относительно наших ближайших планов, читай — просьбой о помощи. Лицо слушателя уже на середине рассказа приобрело выражение озадаченности, чуть усилившейся к моменту завершения моего занимательного повествования.
— Да уж... — буркнул он. — Не мне решать такие вопросы. И, думаю, стражников в подробности тоже посвящать не стоит.
Наша четверка согласно кивнула, и он продолжил:
— Дарт, помогите мне добраться до входа, а остальные подождите здесь. Много времени это не займет.
Действительно, не прошло и четверти часа, как из-за деревьев вновь показался дворецкий, на сей раз в обществе двух вооруженных д'хуриан. Один из них направился к драконам и как будто вступил с ними в молчаливую беседу, а второй с сильным акцентом предложил нам следовать за ним.
— А с драконами все будет в порядке? — шепотом поинтересовалась я у Рагайна.
— Могу сказать одно — горцы умеют ладить с ними несоизмеримо лучше жителей равнин.
Меня это почему-то не сильно успокоило, но делать было нечего, и я вместе с остальными углубилась в заросли, двигаясь в сторону скал.
Довольно быстро трава под нашими ногами сменилась россыпью камней, живо напомнивших мне те, с которыми я вступила в тесный контакт в пресловутых пещерах Денеба IV, но на сей раз я не стала перепрыгивать с валуна на валун, поэтому мы благополучно добрались до отвесной скалы и направились к едва заметной трещине, оказавшейся на поверку входом в страну Д'Хур. Очень узкий коридор ярдов через двести закончился внушительных размеров колодцем, переоборудованным в лифт. Не без боязни я ступила на платформу, которая медленно поползла вниз, покачиваясь и скрежеща по стенам, но в итоге без приключений опустилась на дно шахты, где обнаружился еще один тесный коридор. Но, не сделав и тридцати шагов, мы вышли на огромное открытое пространство, и я изумленно присвистнула.
Создавалось впечатление, будто гора, внутрь которой мы попали, абсолютно полая, по крайней мере, потолка я, как ни старалась, разглядеть не смогла, равно как и дальней стены. Сверху лился ровный, бледно-желтый свет, в котором все окружающее казалось немного нереальным, особенно местные деревья. К моему величайшему удивлению, страна Д'Хур совсем не походила на безжизненные каменные коридоры, нарисованные моей фантазией, скорее наоборот — всюду, куда падал взор, что-нибудь цвело, колосилось или вилось по стенам. Здешняя флора, разумеется, заметно отличалась от произрастающей на поверхности — листва была бледно-зеленой, а цветы преимущественно сине-серыми, однако, несмотря на отсутствие ярких красок, выглядело все очень красиво. К тому же рукотворные шедевры с лихвой компенсировали скромность цветовой гаммы естественного происхождения — скажем, поверхность дорожек покрывала каменная крошка, оттенки которой варьировались от кроваво-красного до канареечно-желтого. Под стать были и дома — двух-трехэтажные коттеджи радовали глаз затейливой архитектурой и насыщенными, но не кричащими тонами.
— Герцогиня, — вернул меня к реальности капитан, — нас ждут. Рассмотреть местные достопримечательности вы еще успеете.
— Будем надеяться, что вы правы, — вздохнула я и направилась вслед за остальными.
Идти пришлось довольно далеко — мы миновали центр поселения, занятый в основном магазинами и административными учреждениями, и достигли района, который изысканной пышностью своих дворцов без труда мог бы соперничать с центром Элериона. Подведя нас к бледно-желтому трехэтажному зданию, провожатый выразительно указал рукой в сторону двери и отступил в сторону, мне осталось лишь благодарно кивнуть, и, поднявшись по двум ступенькам, я надавила на кнопку устройства, в котором я опознала обычный звонок. Действительно, в доме раздался мелодичный перезвон колокольчиков, дверь почти моментально распахнулась, и перед нами возникла невысокая пожилая женщина, с чуть тронутыми сединой волосами и удивительными пронзительно-зелеными глазами. Леди быстро оглядела меня с головы до ног и звонким голосом осведомилась:
— Вы Гаэль Галлего?
— Да.
Едва я успела ответить, как она шагнула вперед и заключила меня в крепкие объятия. Судя по сдавленному хмыканью за спиной, такое выражение чувств было д'хурианам совсем не свойственно.
Наконец мне позволили отдышаться, и она представилась:
— Графиня Агния Шаулон. Примите мою глубочайшую благодарность за помощь, оказанную сыну.
Ну, это объясняло столь теплую встречу, хотя лишний раз подчеркивало отличие горцев от жителей равнин. Причем в данном случае в лучшую сторону, а то как-то трудно было представить себе баронессу Детан обнимающей кого бы то ни было...
Улыбнувшись, я честно призналась:
— Нам и самим приятно, что все так обернулось, — и представила своих спутников.
После обмена учтивыми приветствиями и поклонами хозяйка дома без излишней церемонности воскликнула:
— Ой, вы же наверняка устали! Проходите, окажите мне честь, воспользовавшись гостеприимством нашего дома. Аберт должен скоро вернуться от врачей и будет рад возможности поблагодарить вас лично.
Если исходить из нашего краткого знакомства, последнее утверждение представлялось по меньшей мере спорным, однако мы не заставили просить себя дважды и прошли внутрь. Переступив порог особняка, я смогла воочию убедиться, что и внутреннее убранство домов д'хуриан не сильно отличается от столичного, вот только, пожалуй, драгоценных металлов в отделке здесь было больше, но это объясняется местной спецификой. После того как молчаливая горничная проводила меня в отведенную комнату и набрала горячую ванну, я позволила себе выбросить из головы все проблемы до единой и просто насладиться моментом. Закрыв глаза, я нежилась в аромате трав, заполнявшем помещение, мое уставшее от походных условий и постоянного напряжения тело постепенно расслаблялось, и в какой-то момент я даже задремала, причем привиделся мне лорд Крат Танварт, он стоял в сумрачной пещере и со странным выражением лица взывал: «Гаэль!»
Вздрогнув, я вернулась в реальный мир, а из-за двери вновь раздался тот же голос:
— Гаэль!
— Внимательно слушаю, — недовольно отозвалась я.
Крат тотчас перешел на свой излюбленный насмешливый тон:
— Мне очень жаль беспокоить вас, но внизу накрыт роскошный обед, и, в свою очередь, будет жаль вам, если вы подоспеете лишь к остывшим остаткам оного.
Что ж, такую причину вмешательства следовало извинить, я крикнула:
— Спасибо, скоро буду, — довольно быстро закончила мыться и, одевшись в любезно предоставленное мне платье, спустилась вниз.
Качество обеда превзошло мои ожидания (не исключаю, что главной причиной был контраст с чертовыми сухими пайками), а графиня Агния искусно поддерживала непринужденную беседу. Аберт, выглядевший после свидания с врачами значительно лучше, ей не мешал, но и не помогал, храня, если так можно выразиться, подчеркнуто нейтральное молчание. Я никоим образом не претендовала на повышенное внимание со стороны милого юноши, но меня занимал вопрос касательно нашего нынешнего статуса, то есть в качестве кого мы находимся в стране Д'Хур — гостей или пленников, — и обращаться по этому поводу следовало, к сожалению, не к дружелюбно настроенной хозяйке... Ближе к десерту я улучила момент, когда Аберт ненароком глянул в мою сторону, и, улыбаясь, словно чеширский кот, осведомилась:
— Как ваша нога?
— Перелома нет, — лаконично ответил он, но, видимо, почувствовал истинные мотивы проявленного мной интереса, поскольку после маленькой паузы продолжил: — Это хорошо, потому как временный правитель страны, Лэндор Д'Хур, услышав о вашем появлении, распорядился пригласить вас на аудиенцию, и завтра нам предстоит отправиться во дворец.
Вряд ли стоило ожидать чего-то иного, поэтому я только спросила:
— А где расположена резиденция Лэндора Д'Хура?
— В Ранде, это наша столица. Мы живем неподалеку от нее, так что на дорогу уйдет около трех часов.
Тут в беседу вмешался капитан, причем его голос звучал, на мой взгляд, излишне агрессивно:
— Временный правитель Лэндор Д'Хур изволил пригласить всех нас?
— Отнюдь. Он пожелал видеть лишь герцогиню Галлего. — О, оказывается, Аберт все-таки запомнил, как меня зовут, да и про титул уже всё выяснили. — Вы все останетесь в нашем доме до тех пор, пока Лэндор Д'Хур не примет решения.
Капитану услышанное очень не понравилось, — еще бы, отпустить меня скитаться по незнакомой и весьма подозрительной стране без должной охраны, — однако он ограничился невнятным, но чрезвычайно неодобрительным бурчанием. На обстановку за столом этот диалог повлиял не самым благотворным образом, но тут очень кстати хозяйка обратила наше внимание на десерт, оказавшийся настоящим кулинарным шедевром. Я не без доли искреннего интереса попыталась выяснить у графини, из чего он приготовлен, но наткнулась на непреодолимый языковой барьер, не смогли помочь и объединенные усилия мужчин. Мне удалось понять лишь то, что основным ингредиентом был корень растения, в остальной части планеты считавшегося экзотикой, а здесь растущего на каждом углу.
В итоге обед завершился спокойно, мы покинули столовую, причем и капитан, и Крат ненавязчиво, но решительно составили мне компанию. Мусолить тему предстоящей встречи с правителем мне совершенно не хотелось, поэтому, выслушав предостережения капитана о том, что никому не следует доверять и прочее, я просто поинтересовалась, можем ли мы под каким-нибудь предлогом не выполнить распоряжение местной власти и каковы будут последствия. Поскольку ответы были очевидны, Рагайн в очередной раз продемонстрировал превосходное умение смиряться с неизбежным и откланялся, а мы с Кратом довольно долгое время больше молчали, нежели беседовали, и лично меня это совсем не раздражало. Затем, правда, он по каким-то причинам обратил мое внимание на тот факт, что хозяйка дома представилась нам графиней, а Аберт свой титул не упоминал. К сожалению, милый юноша оказался легок на помине и выбрал именно этот момент, чтобы зайти и сообщить, что мы отправляемся сразу после завтрака, который состоится в восемь утра. Мысленно застонав, я поблагодарила его за ценную информацию и собралась продолжить любезные моему сердцу посиделки с Кратом, но тот, видимо, решил соблюсти приличия и покинул мои покои вместе с Абертом. Ну и ладно, идею поспать в нормальной постели тоже трудно было счесть абсурдной...
Наступившее утро явственно напомнило мне день отъезда в гости к баронессе Детан. По крайней мере, я пребывала в приподнятом настроении и была исполнена любопытства насчет используемых в подземной стране средств передвижения, ведь не на пантерах же они тут разъезжают. Аберт, к которому я обратилась за разъяснениями, едва мы вышли из особняка, слегка улыбнулся и, пообещав, что я скоро все увижу сама, резво захромал прочь от родного дома.
Минут через двадцать мы добрались до размешавшегося на окраине городка обширного загона, где лениво бродили, пожалуй, самые странные существа, которых мне когда-либо доводилось видеть. Больше всего они напоминали земных броненосцев, вот только раза в четыре побольше, к тому же панцирь на их спинах был практически плоским, и крепких толстых ножек, видневшихся из-под него, насчитывалось целых восемь. Велев мне обождать снаружи, Аберт скрылся за воротами и вскоре вернулся, ведя в поводу двоих... хм... броненосцев-переростков, на спинах которых были хитроумно закреплены небольшие, но по виду достаточно удобные кресла.
— Прошу вас, — любезно указал он на одно из них.
— Эт-то что? — пробормотала я, глядя прямо в маленькие черные глазки нелепых зверюг. Как-то очень к месту вспомнилась расхожая истина о том, что излишнее любопытство до добра не доводит...
— О, это всего лишь панкиры. Не бойтесь, они совсем ручные. — Справедливости ради стоит заметить, что в тоне Аберта не было и тени насмешки, а в подтверждение своих слов он почесал длинный нос ближайшего к нему зверя.
Картина эта меня слегка успокоила, и я смело расположилась в замечательном седле, а именно откинулась на мягкую спинку и закрепила ноги в специальных углублениях. Убедившись, что я сижу правильно, Аберт передал мне поводья, уточнив, что без крайней необходимости пользоваться ими не стоит, поскольку мой зверь безошибочно последует за своим товарищем (где-то я уже слышала подобное). Закончив инструктаж, граф занял свое место, и мы тронулись.
Очень быстро выяснилось, что панкиры в качестве средства передвижения разительно отличались от пантер или драконов, и отличались не в лучшую сторону — эти бронированные многоножки бежали довольно резво, но при этом их поступь была такой тряской, что от синяков спасали только мягкие кресла. Попытки же поизучать окрестности привели к тому, что меня откровенно укачало. Пришлось уставиться в никуда и терпеливо ждать каких-либо изменений к лучшему, которые, кстати, наступили намного раньше, чем обещанные на дорогу три часа, — панкиры вдруг остановились, и не успела я толком понять, что к чему, как рядом появился Аберт.
— Нет, сидите, — предупредил он мои попытки покинуть кресло. — Мы остановились лишь потому, что сейчас поездка перейдет в следующую фазу. Надеюсь, у вас нет боязни замкнутых пространств?
— Раньше не замечала.
— Это хорошо. Но на всякий случай рекомендую закрыть глаза. Путешествие продлится чуть больше часа. И помните, для. нас это обычная, повседневная поездка.
Тут я немного разозлилась. Все же я сумела проникнуть на Керторию, добралась до их дурацкой страны, спасла вчера его самого, и вообще не напоминаю истеричную барышню, нуждающуюся в подобных инструкциях.
— Хватит меня пугать, это по меньшей мере бесполезно, — резко бросила я. — Давайте отправляться!
Аберт на мгновение замер, потом глянул на меня как-то очень странно, но, так ничего и не сказав, вернулся к своему панкиру, и вскоре наши диковинные броненосцы вновь потрусили по дороге. А минут через пять мы приблизились к стене огромной пещеры, где наши «кони», нисколько не снижая темпа, устремились к узкой расщелине и без всяких сомнений в нее скользнули. Тут я вынуждена была признать объективность опасений Аберта и подумала, что надо бы не забыть перед ним извиниться. На весьма хорошей скорости мы неслись по узкому, тускло освещенному каменному коридору, до стен и потолка которого я при желании могла бы дотянуться рукой. Впечатление создавалось малоприятное, и, послушавшись доброго совета, я закрыла глаза.
— Герцогиня, — раздался немного взволнованный голос, — с вами все в порядке?
Вздрогнув, я открыла глаза и улыбнулась:
— Абсолютно. Я всего лишь немного задремала. А мы что, уже на месте?
— Еще нет, просто мы выехали из тоннеля, и я решил убедиться, что у вас все нормально, — Последовала значительная пауза, после которой Аберт предложил: — Не хотите размяться перед последней частью пути?
Хм. Интуиция подсказывала мне, что изначально подобная остановка запланирована не была. Неужели один мой окрик так на него подействовал? И кстати, как «так»?.. Ну, размяться при необходимости я всегда готова, а посему кивнула и, опершись на любезно предложенную руку, спустилась на землю, точнее, на камень. Несмотря на отсутствие в пределах видимости хоть какого-нибудь жилья, за здешней растительностью ухаживали более чем трогательно — клумбы радовали взгляд разнообразием рисунков, а дорожки — причудливостью оттенков. С удовольствием обозревая это великолепие, я неторопливо брела рядом с прихрамывающим Абертом. Ожидать от моего спутника инициативы в ведении беседы представлялось мне делом сомнительным, но в данном случае это меня даже устраивало, поскольку я получила возможность прояснить для себя несколько любопытных моментов.
— Аберт, расскажите мне о правителе вашей страны.
— Временном, — тотчас поправил он, потом, видимо, оценил поставленную перед ним задачу и уточнил: — Что именно?
— Ну, например, какова вероятность того, что он с пониманием отнесется к нашим проблемам?
М-да, Аберт точно не относился к категории людей, которые сначала говорят, а потом думают, но ответ я все-таки получила.
— Лэндор Д'Хур очень разумен и... прямолинеен. — Ядовитый комментарий так и напрашивался, но, к сожалению, проявлять чувство юмора было явно не ко времени. — Если вы хотите что-то у него попросить, то ни в коем случае не пытайтесь юлить. Расскажите все как есть, желательно подкрепив свою позицию вескими аргументами, но, как вы понимаете, в первую очередь временный правитель всегда думает о благополучии нашего народа.
Не слишком обнадеживающе, ну да ладно, разберемся, а у меня имелась еще парочка важных вопросов, которые стоило бы осветить.
— Является ли Лэндор родственником Князя Марандо? И, если не секрет, какие к вам в страну просачиваются сведения из Галактики?
— Если я ничего не путаю, то Лэндор — троюродный племянник Князя. О событиях же в Галактике...
— Простите, — перебила я, — что значит «не путаю»? Вы не знаете точно, кому принадлежит власть в стране?
— Нет, кому принадлежит власть, я знаю точно. Клану Д'Хур. Принадлежала, принадлежит и будет принадлежать. А почему они выдвинули на пост правителя Лэндора и в каких родственных отношениях между собой находятся, меня не интересует.
— Ясно. Так о событиях в Галактике?..
— Мы практически ничего не знаем. Больше всего нас устроит, чтобы победителя в Испытании не было.
С этими словами собеседник развернулся и направился обратно к панкирам. Я на всякий случай подождала встречных вопросов и, убедившись, что их не последует, дала волю своему любопытству, разбуженному вчера Кратом.
— Аберт, извините, если я лезу куда не следует, но ваша мать представилась как графиня, а вы свой титул не упомянули.

Предыдущая страница 14 Следующая страница


15 Александр Дихнов

— Вы тоже.
— Ну-у...
— И это безошибочно выдает в вас инопланетянку. — Ого, он даже улыбнулся. Но лишь на мгновение. — У нас не так, как наверху. Нет толпы герцогов, баронов и графов. Есть кланы, их всего шесть, и вождь носит титул, который на равнинный обычно переводят как граф. Мой отец был вождем клана Шаулонов.
«А я им не являюсь». Похоже, эту тему развивать не стоило, а посему мы в молчании вернулись к нашему «транспорту» и, забравшись в кресла, продолжили путь. Дорога заняла еще около получаса, в течение которых я прилежно изучала пейзаж, кое-как справляясь с тошнотой. Наконец изнурительная тряска закончилась — мы добрались до окраины столицы и, оставив панкиров отдыхать за крепкой решеткой загона, дальше двинулись пешком.
Резиденцию Князей Д'Хур я увидела задолго до того, как мы к ней приблизились, поскольку княжеский дворец представлял собой по местным меркам настоящий небоскреб — он насчитывал аж пять этажей, но в отличие от окружавших его особняков не поражал ни изысканностью архитекгуры, ни оригинальным цветовым решением. Он был просто белым. Тоже символ, наверное, только вот Бог его знает чего... Не без робости я в сопровождении приосанившегося Аберта вошла в холл, где к нам немедленно подлетел вышколенный дворецкий, после недолгой церемонии представления препроводивший меня прямехонько в рабочий кабинет августейшей особы. Что было, конечно, приятнее, чем аудиенция в тронном зале, если тут таковой имелся.
Лэндор Д'Хур оказался невероятно похож на своего покойного дядюшку, разве что выглядел слегка моложе. А так, еще один пятифутовый карлик с великолепно развитым торсом, массивной головой, крупными малоподвижными чертами лица, но живым и очень цепким взглядом. Вежливо меня поприветствовав, правитель указал на кресло, стоящее перед слишком большим, на мой взгляд, столом, за которым он восседал, а после того как я заняла предложенное место, даже проявил любезность:
— Выпьете что-нибудь? Сок, кофе, воду?
После поездки на панкирах во рту действительно пересохло, так что я с готовностью кивнула:
— Спасибо. Воды, если не сложно.
Хозяин нажал что-то на ручке своего кресла, и тут же на столике, стоявшем справа от меня, появился стакан с водой. Удивленно вскинув брови, я взяла его и отпила пару глотков. Вода как вода, наверное, даже не отравлена, правда, столь экстравагантный способ доставки заказа произвел на меня сильное впечатление. Правитель терпеливо дождался завершения моих манипуляций со стаканом, после чего наконец заговорил — миролюбиво, но без всякого добродушия:
— Простите, что сразу перехожу к делу, но вести светские беседы нет ни времени, ни желания. Итак, что привело вас в страну Д'Хур?
Вспомнив рекомендации Аберта насчет чистосердечного признания, я хмыкнула и заметила:
— Вообще-то это довольно длинная история, а вы, как я поняла, лишним временем не располагаете.
В ответ на мой выпад он совершенно серьезно ответил:
— Это достаточный повод приступить к рассказу без лишнего промедления. А начните лучше всего с того, как поживает Князь Марандо.
— Это как раз короткая часть. К сожалению, никак. Князь погиб примерно месяца два назад.
Вопреки моим ожиданиям лицо собеседника не отразило ничего, вообще ничего. А затем он и вовсе меня удивил, безо всяких выяснений подробностей смерти Марандо предложив:
— Тогда переходите к длинной части.
Здесь, в лучших традициях, меня настигли очевидные трудности, заключавшиеся не столько в самом изложении событий, сколько в отправной точке моего повествования. Откуда мне следовало начать? С событий, имевших место в Галактике? А с какого именно? С момента псевдосмерти герцога Рега, взорвавшей ситуацию? А может, раньше или позже? Или все-таки с моего появления на Кертории?.. Изрядно запутавшись, я решила отталкиваться от его вопроса. Что привело меня в страну Д'Хур? Стремление найти убежище, желание спрятаться от Ректора и иже с ним. Ну, так об этом и будем толковать: типа жила я себе была в замке герцогов Галлего, а тут приходит мне приглашение на Совет Академии, и далее по тексту.
Слушал Лэндор Д'Хур очень внимательно, пристально глядя мне в глаза, но не сделав при этом ни малейшей попытки перебить с целью уточнения каких-либо деталей. Даже когда мое выступление благополучно завершилось, он не соизволил хоть как-то на это отреагировать, а все так же молча сверлил меня взором. Странно это было, мягко говоря. Ведь из одних вопросов, порожденных моим рассказом, можно было составить речь вдвое длиннее моей собственной. А еще такая новость про Князя Марандо опять же...
Однако я поняла причину его столь неадекватного, на мой взгляд, поведения. Аберт оказался прав — их временный правитель был действительно очень прямолинеен. На здешний лад. То есть он попросту не знал, насколько мне можно доверять, а посему он не желал загружать голову дополнительной непроверенной информацией. Ему, по сути, требовалось получить лишь самую общую картину для принятия одного-единственного решения — пригласить меня погостить или же выставить вон, исходя из интересов своей страны. А за подробностями, если надо, он может обратиться к тем, у кого гарантированно нет причин лгать или намеренно утаивать необходимые сведения. И каковы же тогда перспективы? С одной стороны, герцогиня Гаэль Галлего — это, безусловно, лучшее, что могло случиться, поскольку с ее появлением ситуация на Кертории опасно пошатнулась и у страны Д'Хур появлялся реальный шанс обрести наконец долгожданную независимость. С другой — от той же герцогини, покуда она скрывается в горах, нет никакого толку, но при этом (я очень надеялась, что подобное соображение придет ему на ум) если ее прогнать, то очень скоро вместо Гаэль Галлего появится труп, толку от которого будет еще меньше.
Похоже, ход мыслей правителя я угадала довольно точно, ибо, внезапно прервав молчание, двинулся он в нужном направлении:
— Как вы наверняка знаете, в нашей стране чужаков не любят, но сложно не согласиться, что ваш случай особый. Разумеется, надолго вы тут остаться не сможете, но...
Тут он прервался, и мне удалось вставить слово:
— Мне надолго и не надо. Единственное, о чем я прошу, — это дать возможность отсидеться, пока не улягутся страсти. Знаете ли, мне не кажется, что такие события, как тюремное заключение, а уж тем более смертную казнь стоит включать в собственную биографию.
— В таком случае можете оставаться, — подытожил он, но не улыбнулся даже для приличия. — Правда, при неукоснительном соблюдении некоторых условий. Первое, и главное — вы не должны общаться с местными жителями, за исключением семьи Шаулон, и уж тем более рассказывать кому бы то ни было о событиях наверху. Волнения в стране мне совершенно не нужны. И во-вторых, впоследствии никто не должен узнать, где именно вы прятались.
— Очень разумные условия. Позвольте вас заверить, что и я, и мои спутники чрезвычайно благодарны за ваше гостеприимство и ни в коем случае не станем им злоупотреблять. А путешествовать по стране нам позволено?
После недолгих размышлений он кивнул:
— Да. Но не всем вместе и не привлекая к себе ненужного внимания.
— Спасибо.
— Что-нибудь еще?
Я лишь пожала плечами.
— Тогда желаю вам хорошего дня, и приятно было познакомиться, герцогиня.
В процессе получения аналогичных заверений хозяин еще раз нажал на ручку кресла, после чего появился слуга, и меня проводили к выходу из дворца, где меня дожидался Аберт.
— Как прошла аудиенция? — поинтересовался он, чуть ли не в самом деле волнуясь.
— Мы можем немного у вас погостить.
Он кивнул, открыл было рот и... промолчал. Ох, что-то грядущее гостеприимство не вызывало у меня большого восторга.

Глава 7

Утром пятого дня нашего пребывания в стране Д'Хур, сидя за завтраком в столовой дома Шаулонов (хозяева по неизвестным причинам отсутствовали), я отодвинула тарелку с кашей, положила ложку и обнаружила, что терпение мое закончилось.
— Послушайте, господа, так нельзя. Мы сидим, спрятавшись в горах, ничего не делаем и понятия не имеем о том, что происходит в Элерионе. А если, хоть это и маловероятно, что-то изменилось и нам пора начинать действовать?
Единственным ответом на мою пламенную тираду послужило насмешливое фырканье лорда Крата. Момент он выбрал неподходящий.
— Я сказала что-то забавное?
— Ни в коем случае. Вы просто напомнили то, что нам и так известно, а именно: вы очень не любите ждать. Или, иными словами, вам пора начинать действовать.
Надо заметить, ни капитан, ни Дарт, по-прежнему не питавшие к лорду Крату особой симпатии, не стали опровергать эту грязную инсинуацию, и я вздохнула:
— Пусть так, но вряд ли нам станет хуже, если мы узнаем последние новости. Или кто-то с этим спорит?
Никто не спорил.
— Вот я и спрашиваю: есть ли какие-нибудь идеи по этому поводу?
— Да, — кивнул Крат. — Первая — спросите Аберта.
Интересно, а что он сделает, если я запушу в него ножом? Поразмыслив, я решила, что просто увернется, поэтому решила не маяться дурью и спокойно ответила:
— Спрашивала. Он ничего не знает или не хочет говорить.
Это была правда. За прошедшие дни мне довелось несколько раз с ним пообщаться (причем скорее по его инициативе, чем по моей), и разговаривали мы довольно мило, но насчет новостей он и впрямь меня отшил. Даже не стал давать ни к чему не обязывающих обещаний попытаться что-нибудь выяснить.
— Тогда вторая — спросите графиню, — тем временем предложил Крат, и я, усмехнувшись, придала своему лицу озабоченное выражение.
— Дорогая, вы же знаете, мы совсем не интересуемся тем, что происходит наверху. Конечно, если в Элерионе происходит нечто очень важное, нам сообщают, а сейчас ничем помочь не могу.
Передразнивать у меня получалось неплохо — улыбнулся даже Рагайн, но я не дала им долго радоваться, чуть ли не зарычав:
— Ну? Где третья идея?
У Крата, на которого я смотрела, подходящего ответа не нашлось, однако капитан задумчиво изрек:
— Да есть и третья, и она проста. С реализацией могут быть сложности...
— Сначала о простом.
— Хм. Герцогиня, хотя мы и не нашли ни одной гавани но они точно тут есть. С Д'Хуром ведется весьма оживленная торговля, грузы доставляются морем, причем на кораблях, принадлежащих жителям равнин, и они в силу специфики профессии всегда обо всем хорошо осведомлены.
— Верно, — обрадовалась я, даже не посетовав на то, что сама не дошла до такой элементарщины. — Значит, нам следует отправиться в порт и поговорить с капитанами прибывающих кораблей. Вот только правитель очень настоятельно просил не путешествовать вчетвером, — добавила я после небольшой паузы, и Крат, конечно, оказался тут как тут:
— Тогда, думается, лучше отправиться нам с герцогиней, если никто не против.
Я точно была не против, Дарт предположительно, а вот про капитана с уверенностью ничего сказать не могу, но и возражать при такой постановке вопроса практически невозможно. Правда, он не промолчал:
— Ну, если вы знаете, куда ехать и на чем, отправляйтесь, конечно.
Окрыленная открывшимися перспективами, я быстренько закончила завтрак, и уже через час мы с Кратом оказались на противоположной от столицы окраине города, где также располагался загон с панкирами, как две капли воды похожий на уже виденные мной во время поездки в столицу. Конечно, дождаться в особняке Аберта и посоветоваться с ним было бы разумнее, но мы решили, что вполне можем попытаться преодолеть трудности самостоятельно. Собственно, как выяснилось, когда Крат вышел из загона, куда отправлялся на переговоры, трудностей попросту не оказалось — нам по первому же требованию предоставили двух зверюг и даже снабдили картой тоннелей, ведущих к гаваням. Правда, победную реляцию Крат завершил без энтузиазма:
— А они не производят впечатления добродушных симпатяг, эти панкиры.
Ну, в лигу защиты животных — это в принципе ко мне.
— Зря вы так. Они очень даже милые. Но если вы не хотите на них ехать, не надо, я попрошу капитана.
— Ну уж нет. От моего общества вы так просто не отделаетесь.
«А то я стараюсь...» Внезапно мне захотелось услышать ответ на вопрос, который и так был ясен:
— Почему вы изъявили желание отправиться в эту поездку?
Он пожал плечами и устремил свой взгляд на одну из клумб, украшавших окрестности загона.
— Верите, что мне, как и вам, чертовски Надоело просто сидеть в гостях у Шаулонов?
— Верю. И это все?
— Нет. Мне показалось, что не стоит нарушать хорошие традиции, а до сей поры мы вполне успешно путешествовали вдвоем. К тому же мне приятно ваше общество, Гаэль. — После еле заметной паузы он добавил: — Даже слишком приятно.
На этом душещипательном месте нам привели панкиров, по-моему, очень даже кстати, поскольку дальше по идее должна была следовать моя реплика...
До побережья мы добрались без всяких проблем, если не принимать во внимание возникшие к концу поездки ощущения пониже спины. Крат на удивление спокойно воспринял гонку по мрачным и узким тоннелям, — чтобы оказаться у моря, нам пришлось преодолеть два довольно длинных коридора. Наконец поездка закончилась, точнее, так следовало из карты, потому как на вид вокруг были все те же скалы. Конечно, объяснение напрашивалось само собой — порт, как и все остальное здесь, прятался внутри гор и представлял собой огромный подземный грот.
Город, являвшийся, по сути, торговыми воротами страны, был больше и оживленнее, чем столица, не говоря уже о месте нашего обитания или больше похожем на деревню поселении, встретившемся нам по пути к порту. Удручало одно — панкиров пришлось оставить в загоне и до гавани топать пешком.
Несмотря на все просьбы капитана и Крата, я соорудила себе вполне приличный брючный костюм взамен предложенных юбок, так что попадавшиеся нам навстречу прохожие бросали на меня удивленные, а зачастую и осуждающие взгляды. Точно такой же оказалась и реакция охраны порта. Все то время, пока Крат объяснял, кто мы такие, зачем идем внутрь и, главное, что по окончании визита захотим беспрепятственно оказаться снаружи, двое одетых в странноватую форму д'хуриан откровенно на меня пялились, и на их лицах читалось явное неодобрение. Но внутрь тем не менее пропустили.
Когда мы прошли за внушительных размеров ограду, Крат пояснил, что, насколько ему известно, командам прибывающих кораблей категорически запрещено покидать территорию порта, ибо местные жители не желают, чтобы чужаки совали нос в их дела. А будь воля простого народа, то вся торговля вообще давно бы прекратилась, поскольку импорт в большинстве своем представляет товары для аристократии — различные деликатесы, дорогие ткани и прочие предметы роскоши. Я внимала ему вполуха, больше занятая разглядыванием акватории подземного порта. Он был очень большим, но отнюдь не оживленным — в поле моего зрения находилось лишь четыре корабля довольно скромных размеров.
— Крат, вы разбираетесь в судах? На какой из этих посудин мы скорее разживемся информацией?
— В кораблях я разбираюсь слабо, — честно признался кавалер. — И все мои немногочисленные познания приобретены благодаря дружбе с Креоном, ведь именно их провинция является центром морской торговли Кертории. Судоходством, да будет вам известно, занимаются в основном на западе и севере страны. Кстати, вон те два левых корабля принадлежат северянам, видите, они значительно уже своих соседей и сделаны из хвойных пород леса.
Хорошенькое такое «разбираюсь слабо». Если то, что одно судно уже другого, я еще могла определить, то вопрос материала являлся для меня не хвойным или лиственным, а совершенно темным лесом.
— Поверю вам на слово. А как насчет остальных двух? Корабль из провинции Креонов нам бы и в самом деле не помешал.
— Оба выглядят подходяще, — порадовал меня Крат. — Думаю, стоит подойти поближе и взглянуть на грузы.
Мы направились к ближайшему из кораблей, и на полпути меня чуть не сбила с ног незаметно подкравшаяся сзади тележка. Пока я приходила в себя после внезапного нападения неодушевленного предмета, спутник провел исследование перевезенных товаров и констатировал:
— Не повезло, эти товары приплыли с юго-запада. Там есть один довольно большой порт.
— Значит, осталась последняя попытка. — Развернувшись, я зашагала в сторону четвертого корабля, не забывая оглядываться по сторонам во избежание возможных столкновений.
Обошлось. Более того, вынесенный Кратом вердикт гласил, что судно, к которому мы подошли, прибыло именно из провинции Креонов. И что было уж совсем удачно, пришвартовалось совсем недавно, поскольку его разгрузка еще даже не началась, а свободные члены команды только-только сходили на берег. Глядя на них. я ощутила странное чувство, что-то вроде привета с родины. Оказывается, я соскучилась по замку Галлего, по виду из его окон и даже по блюдам, которыми меня потчевал тамошний повар...
— Гаэль, — вернул меня к реальности спутник, — вон капитан, пойдемте.
В этот момент, как обычно очень к месту, я задумалась, не совершаем ли мы ошибку, ведь чтобы разговорить капитана, мне придется представиться, да в любом случае он и сам догадается. Так же как и все прочие, кто меня здесь увидит. И что может помешать любому из них сообщить о моем местонахождении господину Ректору?..
— Поздно пить минеральную воду, когда почки уже отвалились, — пробормотала я себе под нос по-французски, делая шаг навстречу высокому немолодому керторианцу.
— Что, простите? — не понял Крат.
— Непереводимая игра слов. — Отмахнувшись от дурацкого вопроса, я намеренно перегородила капитану корабля дорогу и приветливо улыбнулась. — Добрый день, капитан. Позвольте представиться: я — герцогиня Гаэль Галлего, а это лорд Крат Танварт. Похоже, вам знакомы наши имена?
Последнюю фразу я добавила, заметив, как изменилось лицо капитана, когда он услышал, с кем имеет дело. Легкая настороженность сменилась испугом, быстро уступившим место мрачной озабоченности. Что ж, причины для такой реакции были вескими, лично я в подобной ситуации наверняка предпочла бы сбежать на борт собственного корабля. Однако, к моему удивлению, капитан так не поступил, то ли действительно сказалась многовековая дружба провинций, то ли верх взяло простое любопытство.
— Да, — раздался в ответ низкий голос, — ваши имена мне знакомы, и поэтому мне бы не хотелось называть свое. Чем обязан?
— Если у вас есть немного свободного времени, мы хотели бы поговорить.
— Всего лишь? — После недолгих колебаний он кивнул, — Хорошо, пройдемте.
— Э-э... Куда?
— Туда, где как можно меньше глаз сможет заметить, что я с вами беседую.
Ну да, логично, в общем. Хотя сильно привередничать капитан не стал — мы просто отошли немного от причала, свернули в узкий проход между двумя бараками, видимо, портовыми складами. Там капитан прислонился к на удивление чистой стене и буркнул:
— Я вас слушаю.
Почему-то мне подумалось, что лучше бы за беседу взялся Крат, и он словно прочитал мои мысли.
— Первое, и оно же единственное, что мы хотим знать, — какова обстановка в столице. Официальные новости, слухи — все, что вы можете счесть полезным для нас.
— Не могу сказать, что мне многое известно. Я уже давно не был в Элерионе.
— Мы понимаем.
— Ну что ж, — в задумчивости капитан пожевал губами, — вряд ли смогу чем-то обрадовать. Вас, герцогиня, открыто обвиняют в убийстве герцога Горна, а Совет Академии объявил вас врагом Кертории. Такого уйму веков не случалось. У нас на западе, правда, многие говорят, что не понимают, почему убийство Горна является преступлением против Короны, а не личным делом родственников покойного. Но... — он выразительно помялся, — у нас никогда не было инопланетников, и подавляющее большинство считает, что мы и дальше прекрасно без них обойдемся.
Отличные новости. Хотя странно было бы обнаружить, что найден настоящий преступник, а Ректор желает передо мной извиниться...
— По слухам, — продолжал капитан, — внутри Академии обстановка очень накалилась. Говорят, будто кое-кто из тамошних магов хочет обвинить Ректора в том, что сложившаяся ситуация — его рук дело, и добиться отставки старика. Лично мне это кажется очень странным, но вы наверняка осведомлены об этом лучше, чем я. Сторонники покойного герцога Горна вроде бы продолжают выступать за нейтралитет, но, разумеется, они требуют крови герцогини. Поговаривают, — тут он непроизвольно понизил голос, — что все это может кончиться войной. Не знаю. Хорошо, что провинция Креонов не поддерживает ни одну из сторон.
Считать, что гражданская война хоть кого-то обойдет стороной — большая наивность, но я лишь осторожно уточнила:
— А неожиданных новостей нет?
— Кажется, нет. Или вы имеете в виду нечто конкретное? — На лице капитана отразилось искреннее недоумение.
— Ну... ничего не слышно о Принце, к примеру?
Крат бросил на меня негодующий взгляд, но я лишь пожала плечами. Имею я, в конце концов, право узнать о своем батюшке? Пусть он даже все двадцать восемь лет моей жизни никак себя не проявлял.
— О чем вы? Его Высочество с начала Испытания живет в Галактике. — Капитан смотрел на меня как на сумасшедшую, но потом отвел глаза. — Хотя...
— Да, именно хотя. — Я кисло усмехнулась. — Но я поняла, ни о чем таком вестей нет.
— Спасибо огромное, капитан, — вмешался Крат. — У меня есть одна небольшая просьба. Если вас не затруднит, не могли бы вы передать сообщение?
— Или даже два, — подхватила я, найдя мысль очень соблазнительной.
Однако тут капитан решительно покачал головой.
— Ни в коем случае. Мало ли кто мог нас заметить и кто придет потом ко мне с вопросами. Это слишком рискованно. И для меня, и для тех, кому вы намерены адресовать свои послания.
На этом месте капитан в одностороннем порядке счел разговор оконченным и, кивнув нам на прощание, двинулся обратно к своему кораблю. Да уж, новости оказались скудными и безрадостными.
Я переступила с ноги на ногу и наклонилась, чтобы вытряхнуть из ботинка камешек. Выпрямившись же, поинтересовалась:
— Двинемся в обратный путь?
— Вы спешите? — усмехнулся Крат, — Вы не устали, не проголодались и не хотите выпить бокал вина в моем обществе?
Против воли я расплылась в довольной улыбке.
— А вы приглашаете?
— Да. — Он галантно подал мне руку.
— Тогда пойдемте, — кивнула я, и мы направились к выходу из порта.
В городе быстро обнаружилось уютное кафе, где спутник заказал легкие закуски и обещанное вино. Устроившись в полутемном углу, мы болтали об особенностях д'хурианских интерьеров до тех пор, пока официант не заставил наш стол всевозможными аппетитно пахнущими яствами и не удалился. Крат плеснул себе немного вина, отпил крохотный глоточек и, одобрительно кивнув, наполнил оба бокала, заметив при этом:
— Намного лучше, чем я ожидал. Попробуйте, Гаэль.
Вообще-то из всех алкогольных напитков я предпочитаю коньяк, но заострять на этом внимание не стала и послушно глотнула янтарного цвета жидкость. Хм... на удивление прилично.
— Понравилось? — осведомился сотрапезник. — Тогда пейте, это сейчас не повредит.
Я довольно быстро наполовину опустошила бокал, не забывая и про закуски. Крат от меня не отставал. Когда же мы, не сговариваясь, взяли перерыв, он порадовал меня деловым предложением:
— Гаэль, нам нужно обсудить ситуацию. Я не очень хочу делать это в доме графини.
— Неплохая мысль, — заметила я, подцепив еще один мясной рулетик, — но для начала удовлетворите мое любопытство. Кому вы собирались отправить сообщение?
— Да, это как раз то, что я хотел спросить у вас.
Терпеть не могу, когда мне отвечают вопросом на вопрос, поэтому я вновь сосредоточилась на потреблении пищи, сопровождая процесс угрюмым молчанием. Через пару минут кавалер с искренним недоумением в голосе осведомился:
— Что-то не так?
— Кому вы хотели сообщить о нас? — повторила я.
— А, вот в чем дело! Прошу прощения, — с легкой насмешкой бросил он. — Я всего лишь хотел послать коротенькую весточку отцу. На него я могу положиться в любой ситуации. Но я просто не могу представить, к кому хотели обратиться вы.
Я колебалась с ответом, но лишь одно короткое мгновение.
— К графине Глен Танварт.
Он поразился до глубины души и даже не попытался это скрыть.
— Жене... э-э... одного из ваших главных врагов? Почему?
— Скажите, а что вам известно о ее личной жизни до бракосочетания с Дином?
— Ничего. Да я и не интересовался как-то, знаете ли... А там было что-то интересное?
— Скорее уж кто-то интересный. Угадаете с трех попыток?
Хватило одной. Так уж сложилось исторически, что меня всегда окружают умные мужчины.
— Значит, Глен наш союзник, — задумчиво постукивая по столу, констатировал Крат. — Это хорошая новость.
— Угу. А вот то, что грядет война, — плохая, — пессимистично буркнула я.
Обнаружив, что бутылка подходит к концу, я подозвала официанта и попросила повторить, чем заработала удивленный взгляд местной обслуги. Крату же, похоже, предыдущая тема явно была интересней, однако он благоразумно решил обсудить то, что волновало меня:
— Для нас война мало что меняет. Вот только сидеть тут нам придется до тех пор, пока не определится победитель. По крайней мере, так будет безопаснее.

Предыдущая страница 15 Следующая страница


Три луны Кертории 16

— Безопаснее — это, конечно, здорово, но Лэндор Д'Хур предупреждал, чтобы мы не затягивали свой визит. К тому же если на Кертории вспыхнет война, у него могут найтись... хм... новые важные дела. И моя ценность для него катастрофически при этом понизится.
Крат прекрасно меня понял, но, дождавшись прибытия второй бутылки и вновь наполнив бокалы, он все же возразил:
— Но и выгонять нас отсюда у него тоже повода не будет. Если вы правы, то ему следует полностью сконцентрироваться на «важных делах». Не говоря уже о том, что до войны дело может и не дойти.
— Очень маловероятно.
— Да? — с сарказмом переспросил он. — А почему, если не секрет? Гаэль, на Кертории чертовски давно не было войн. Я бы сказал, у нас их избегают.
— Поправьте меня, когда я начну ошибаться. Очевидно, что на Кертории в разгаре кризис. Кризис власти, возможно, кризис общества, может быть, даже кризис расы. Рано или поздно, как и любой другой кризис, он должен найти свое разрешение, и с тем, что момент сейчас самый подходящий, по-моему, спорить трудно. Далее, не всякий конфликт порождает войну, политика — это вообще своего рода бесконечный поиск компромиссов, но сейчас никаких возможностей мирного урегулирования я не вижу. А вы?.. Безусловно, те, кто ратует за стабильность — партия герцога Горна, — будут против такого поворота событий, но, боюсь, их мнение мало кого интересует. И война начнется просто потому, что оставшиеся две партии не сделают ничего для ее предотвращения. Скорее наоборот.
— Хм... — глубокомысленно изрек собеседник.
— А где же обычное «очень интересно»? — съязвила я.
— Да нет тут ничего интересного, — неожиданно резко сказал он. — Я понимаю, вас не очень волнует, что будет в результате с Керторией, но это моя родина, место, где я вырос, и вообще единственная планета, которую я видел.
— Последнее легко поправимо. — Я улыбнулась. — Хотите, прихвачу вас с собой, когда найду способ покинуть эти гостеприимные края.
— Я подумаю, — уже своим обычным, слегка ироничным тоном ответил он. — А если взглянуть на эту гипотетическую войну под другим углом? Может, она нам даже в чем-то на руку, ведь противники будут, во-первых, очень заняты и, во-вторых, наверняка ослабят друг друга.
Я припомнила подслушанный в Академии разговор и только поморщилась.
— Анг Сарр не станет заходить так далеко, не будучи совершенно уверен в победе. А я... в данном случае я бы поставила на него. И представьте, в какое мы попадем положение, когда обнаружится, что он уже не временный, а совершенно официальный правитель Кертории? Боюсь, что нам останется лишь надеть по траурному венку на шею и прибыть на кладбище своим ходом.
Крат приуныл — сидел, уставившись куда-то в пространство, и вяло ковырялся в своей тарелке, а потом даже вслух пожаловался:
— Радужную перспективу вы нарисовали. Настолько, что даже аппетит пропал. Ректор силен, все идет согласно его планам. Для полного удовлетворения Ангу Сарру не хватает только покончить с Его Высочеством, и помешать ему можем только мы!
— Шутка остроумная, а главное, полностью соответствует действительности.
— Очень жаль, — в тон ответил он, — потому как я не вижу у нас ни единой реальной возможности изменить ситуацию. Просто же вылезти наружу, размахивая дубинками, конечно, очень весело, но бессмысленно.
Я задумчиво осмотрела стол, где уже не осталось ничего съедобного, допила полбокала вина и с сожалением вздохнула:
— Давайте-ка поедем обратно к Шаулонам и посоветуемся с капитаном.
Какая-то странная намечалась тенденция — после поездки куда бы то ни было следующие несколько дней проходят невообразимо скучно. Разговор с капитаном и Дартом по возвращении ничего толкового не принес, занятий, которые могли хоть как-нибудь развеять тоску, решительно не находилось, и я целыми днями слонялась по дому графини, сама себе напоминая неприкаянный призрак. Долгожданные изменения наступили на третий день, за обедом, хотя на сей раз лучше бы их не было...
Новости принес Аберт, вернувшийся после полуторадневного отсутствия. Он быстрым шагом вошел в столовую в начале трапезы, поцеловав руку матери, сел на свой стул и, обведя собравшихся взором, заговорил:
— Добрый день. Рад вас видеть. Но, увы, у меня дурные известия.
— Что случилось? — насмешливо поинтересовался Крат. — Лэндор Д'Хур решил, что беглецам пора подыскивать новое пристанище?
Мне, честно говоря, пришла в голову эта же мысль, но Аберт, которому слуга уже налил суп, покачал головой, наскоро проглотил пару ложек и лишь затем ответил:
— Нет, мне стало известно, что...
— Может, ты все же сначала поешь? — неожиданно вмешалась графиня, и Аберт на несколько секунд замер, а затем действительно приступил к поглощению супа. У меня, правда, сложилось впечатление, что это не был акт сыновнего послушания и тем более не утоление голода. Скорее, ему просто потребовалось время на дополнительный анализ предстоящего поступка, но первоначальные намерения остались в силе. — Итак, мне стало известно о том, что Лэндор Д'Хур ведет переговоры с Ангом Сарром об условиях выдачи герцогини Галлего. Пока, правда, он не согласился на предложения Ректора Академии.
Некоторое время за столом царила приличествующая моменту тишина, и я решила развеять ее чем-нибудь остреньким:
— А в чем конкретно эти предложения состоят? В обещании независимости стране Д'Хур, или меня все же оценили не столь высоко?
Обоим д'хурианам мои слова очень не понравились, но Аберт все же ответил:
— Да, вряд ли Ректор столь щедр, поскольку, будь это так, мы бы согласились. К сожалению, обсуждающиеся условия мне не известны.
— Действительно жаль, — согласился капитан. — Нам бы совсем не помешало знать, насколько они близки к тому, чтобы договориться...
Фактически это был невысказанный вопрос, но Аберт пропустил его мимо ушей, вновь заинтересовавшись процессом еды. Ответил же капитану лорд Крат, и для разнообразия тон его был исключительно серьезен:
— Позвольте мне высказать свое мнение. Достаточно очевидно, что, пока война не началась, выдавать герцогиню Лэндору Д'Хуру совершенно невыгодно, поскольку, если ее прилюдно казнят на площади перед королевским дворцом, острота конфликта существенно снизится. Таким образом, и временному правителю, и Ректору гораздо выгоднее завершить обмен сразу после начала боевых действий, потому как тогда это будет уже чистый доход. Вы со мной согласны? — Он потянулся за салфеткой, как бы ненавязчиво адресуя вопрос д'хурианам.
И графиня, и Аберт промолчали, но достаточно красноречиво, а затем слово взял Дарт, и из реакции окружающих стало окончательно понятно, что таки да, с изложенной точкой зрения все согласны.
— И что предлагается делать? Просто сидеть и ждать?
— Практически, — отозвался капитан, приступивший к десерту. А аппетит-то у него совсем не испортился. Неужели он был готов к такому повороту? — Но прежде чем начинать ждать, следует подготовить пути к отступлению. Потому как едва мы получим известие о начале войны, нам придется незамедлительно покинуть страну Д'Хур в каком угодно направлении.
Интересно, а почему мы столь откровенно беседуем в присутствии Шаулонов? То, что Аберт предупредил нас сейчас, безусловно, было жестом доброй воли, но я не сомневалась: и матери, и сыну родная страна значительно дороже меня, и если Ректор предложит нечто, по их меркам, стоящее, то... Ну да, если они захотят нам помешать, то мы все равно обречены, а если останутся нейтральны или паче чаяния помогут, то почему бы при них все и не обсудить. А раз так...
— Капитан, как вы планируете отсюда выбраться? Если мне не изменяет память, все входы и, соответственно, выходы довольно надежно охраняются. Но даже если мы с этим разберемся, что дальше? Стоять в долине и любоваться окрестностями? Или кто-нибудь в курсе, где наши драконы?
Дарт кашлянул.
— В общем, да, я в курсе. После вашего возвращения из столицы с известием, что нам позволено остаться, я попытался выяснить, как д'хуриане распорядились нашими драконами. Это было не очень сложно, поскольку их смотритель оказался на редкость общительным и проявил сочувствие к моему беспокойству. Мы немного поболтали, и он провел меня наверх, к загону, где продемонстрировал, что наши друзья обеспечены всем необходимым. С тех пор я каждый день хожу их проведать, и охрана беспрепятственно меня пропускает.
— Хорошая новость, — признал Крат. — Думаю, в ближайшие дни нам всем по очереди стоит прогуляться к драконам, дабы каждый знал, куда в крайнем случае бежать. Дарт, а вы случайно не разведали, где находится упряжь?
— Нет, — извиняющимся тоном ответил наш хозяйственный дворецкий.
— Неплохо бы попробовать и это выяснить.
Дарт задумался.
— Я постараюсь, но в успехе не уверен.
— Не самое страшное, — вскользь заметил капитан. — В крайнем случае, полетим так.
О, отличная мысль. Я бы даже сказала, замечательная. Особенно если учесть, что шкура драконов более всего напоминает наждак. Интересно, что с нами будет после пары часиков полета?.. Вслух я, правда, заговорила о другом:
— У меня, кстати, еще один вопрос возник: а как, собственно, Анг Сарр мог узнать, что мы находимся в стране Д'Хур?
Капитан ответил без обязательных предварительных раздумий, что свидетельствовало о явленной миру домашней заготовке:
— Вариантов имеется три. Мы тут живем, не делая из нашего пребывания тайны, так что о нашем нынешнем местонахождении осведомлены, наверное, все жители страны Д'Хур. Конечно, маловероятно, чтобы д'хурианин побежал с докладом в столицу Кертории, но всякое бывает. Хотя лично мне кажется, Анг Сарр просто проверил достаточно логичное предположение, что мы скрылись в горах, а Лэндор Д'Хур попался. Ну и, наконец, временный правитель сам мог начать переговоры с Ректором.
Тут реакция со стороны графини все же последовала:
— Да, в различных хитростях и политических играх Лэндор звезд с неба не хватает. Не привык народ страны Д'Хур изворачиваться. — В ее голосе явственно слышалось осуждение. — Когда нас о чем-то спрашивают, мы отвечаем прямо, не то что...
Жаль, что Крат меня опередил, но и у него получилось неплохо:
— Так уважаемый капитан ровно этот вариант и выдвинул как самый вероятный. Анг Сарр прямо спросил: «А нет ли у вас случайно герцогини Галлего?» И Лэндор Д'Хур в духе ваших традиций прямо ответил: «Есть!»
На этой, не самой дружественной ноте обсуждение вместе с обедом завершилось, а вернувшись к себе, я попыталась заново обмозговать ситуацию, но добилась только одного — у меня ужасно разболелась голова. В результате я весь вечер просидела в одиночестве и даже ужин попросила принести в комнату. Общаться с кем-либо у меня не было ни сил, ни желания. Примерно через час после ужина лорд Крат попытался было нарушить мое уединение, но, даже не открывая дверь, я попросила его меня не беспокоить. Кажется, он обиделся.
Наутро от вчерашнего настроения и состояния не осталось и следа, поэтому сразу после завтрака мы с Дартом отправились на экскурсию к драконам. К моему удивлению, охранники лишь дежурно поинтересовались, куда и зачем мы идем, и, получив от Дарта лаконичный ответ, пропустили нас к лифту. Та же картина повторилась и на выходе из пещеры.
Очутившись под открытым небом, я зажмурилась — таким ярким показалось солнце после желтоватого сумрака подземелья. Но постепенно глаза освоились, и я принялась с несвойственной мне радостью разглядывать окружающий пейзаж. Выяснилось, что за десять дней, проведенных под каменным сводом, я позабыла, как красивы горы Кертории, насколько небо синее, а трава зеленая... Тактично подождав, пока я перестану восторженно вздыхать, Дарт двинулся к роще, у опушки которой отдыхали драконы. Тут я с удивлением обнаружила, что успела слегка соскучиться по Стейе, но меня поджидала еще одна приятная неожиданность: оказывается, моя крылатая подруга испытывала схожие чувства, ибо только я зашла в загон, как длинный шершавый язык прошелся по моей щеке. Растрогавшись, я принялась гладить бок драконихи и трепать ее по шее, а Дарт проделывал схожие операции с остальными зверями. Похоже, здесь с ними никто не общался, смотритель ограничивался кормлением и минимальным уходом, поэтому драконы были искренне рады нашему появлению и совершенно не желали нас отпускать.
В итоге прошел целый час, прежде чем мы с неохотой двинулись в обратный путь. Я неторопливо брела, не испытывая ни малейшего желания спускаться в страну Д'Хур. Пусть там пока что было спокойно и безопасно, но одна мысль о возвращении в каменный мешок повергала меня в тоску. Не спасало даже осознание того, что ни стен, ни потолка вышеупомянутого мешка я практически никогда не видела. До сего момента я слишком уж радовалась тому, что нам позволили остаться, и была поглощена новизной впечатлений. Теперь же, обнаружив, сколь велик контраст между жизнью на свежем воздухе и в подземелье, я совершенно не хотела вниз... Однако, разумеется, здравый смысл победил, и, улыбнувшись охранникам, я шагнула на площадку лифта.
В общем, следующие дни, заполненные вынужденным бездельем, превратились в суровое испытание. Ничего мало-мальски интересного не происходило. Крат и капитан по очереди посетили драконов, где им также был оказан теплый прием, а Дарт признал свое поражение в поисках драконьей упряжи, и перспектива полета прямо на спине Стейи предстала передо мной во всей красе. Аберт большую часть времени дома отсутствовал, да и графиня то и дело наведывалась в гости к кому-нибудь из знакомых, вывод напрашивался однозначный: в сложившихся обстоятельствах наше общество стало им в тягость, и они по возможности его избегают...
На четвертый день, когда я уже готова была взорваться от любого неосторожно сказанного мне слова, лорд Крат, видимо смирившись с тем, что извиняться я не собираюсь, перестал изображать из себя несправедливо обиженного и после обеда позвал меня прогуляться. Причем место он выбрал отнюдь не банальное — поскольку бродить по разноцветным городским дорожкам надоело уже до зубовного скрежета, он отвел меня в пещеру на окраине города. Основным и, пожалуй, единственным ее украшением являлись многочисленные сталактиты и сталагмиты, сплошь покрытые фосфоресцирующими красками, и эти созданные тандемом природы и разума причудливые осветительные приборы разливали вокруг пульсирующий всевозможными цветами таинственный свет.
Пройдясь немного в глубь огромного грота, я поинтересовалась:
— Как вы нашли это место?
— Аберт подсказал. Как-то я пожаловался, что прогулки здесь чрезвычайно однообразны, и он посоветовал мне побывать здесь. Я послушался и с тех пор каждый день сюда наведываюсь. Местных жителей, наверное, такими чудесами не удивишь, так что никто не мешает мне наслаждаться красотой в одиночестве.
— А я?
— Что вы?
— Я же нарушила ваше драгоценное одиночество.
Рассмотреть в полутьме выражение его лица было трудновато, а голос был, как всегда, спокоен:
— Ну, подобную неприятность я как-нибудь переживу и, более того, вполне готов переживать ее и впредь. Я уже говорил, повторю еще раз — мне очень приятно ваше общество, Гаэль.
Не сумев удержаться от улыбки, я отвернулась и провела рукой по ближайшему сталагмиту, источавшему мягкое розовое сияние. Странно, но нет даже намека на пыль. Неужели их регулярно протирают? Хотя такое место достойно заботы... Я постояла пару минут, вслушиваясь в тишину, и внезапно отчетливо поняла, что так тянуло сюда Крата — ощущение спокойствия и безмятежности, ведь именно их в последнее время очень не хватало. По крайней мере, лично мне...
Я не спеша двинулась между разноцветных мерцающих колонн, слыша рядом мягкую, почти кошачью поступь Крата. Почему-то в этот раз молчание мне не нравилось, и я не нашла ничего лучше, как спросить:
— Чем, по-вашему, закончится эта история? И что будет дальше?
По-прежнему не обнаруживая и следа каких-либо эмоций, он признался:
— Не люблю и, главное, совершенно не умею отвечать на подобные вопросы. Слишком много различных факторов влияет на ход событий. И что особенно противно, на большинство из них я не имею никакой возможности повлиять, а роль беспомощного наблюдателя мне претит с самого детства.
Вспомнив стычку на выезде из столицы, я фыркнула:
— Не так уж вы и беспомощны. Драться у вас получается великолепно...
Он отмахнулся:
— Я не это имею в виду. Чтобы отбить нападение врага, много ума и способностей не надо, нужны только определенные навыки и удача. Куда как сложнее победить противника, не доводя дело до вооруженного конфликта, и именно в подобных вопросах от меня мало толку. — Помолчав, он добавил: — Вам сейчас нужен именно такой спутник. Хитрый и изворотливый.
— Мне нравится тот, который есть, — безапелляционно отрезала я. — И если кто-то считает, что я не благодарна ему за оказанную помощь, то он не прав.
— Непременно это учту, — усмехнулся он. — Что же касается дальнейшей жизни, то сейчас строить планы абсолютно бессмысленно, поскольку ситуация крайне запутанная. Одно мне представляется бесспорным — мое прежнее существование полностью утратило свой смысл. Наверное, я... и в самом деле попробую найти способ попасть в Галактику. Вдруг там найдется женщина, похожая на герцогиню Галлего, которая пожелает стать леди Танварт.
И как прикажете это понимать? И еще интереснее вопрос: как реагировать?.. Я впала в глубокую задумчивость, а он между тем продолжил с удивительным для себя воодушевлением:
— На Кертории нет женщин, даже отдаленно напоминающих вас. Таких смелых, искренних, с живым чувством юмора. И к тому же очень красивых. Вы всегда готовы пойти навстречу опасности и при этом ни на секунду не забываете о тех, кто идет рядом.
Ошарашенная выступлением всегда сдержанного лорда Крата, я неожиданно для себя заговорила:
— Неправда, это все неправда. Не такая уж я смелая и решительная. Я боюсь тысячи вещей. Боюсь того, что ждет меня в ближайшем будущем, боюсь ответственности за судьбы тех, кто ради меня полез в эту заварушку. Я устала жить в лесах и пещерах, летать на драконах или скакать на пантерах, И главное, я боюсь... — Тут я решительно запнулась, а когда нашла в себе силы для завершения тирады, мой голос явственно дрогнул. — Так что, лорд Крат, вы нарисовали себе неправильный образ герцогини Галлего.
Покончив с самобичеванием, я почувствовала себя такой несчастной и одинокой, что пришлось спешно закусить губу, дабы не разрыдаться.
— Идите ко мне, — как-то очень мягко позвал Крат.
Сделав шаг, я оказалась в его объятиях. Нежно прижав меня к себе, Крат легко провел рукой по моим волосам и замер. Некоторое время мы так и стояли, молча и совершенно неподвижно, лишь редкие капли, срывавшиеся с потолка, нарушали тишину.
Не знаю, сколько времени могло бы это продолжаться и, главное, чем закончиться, но тут наше уединение оказалось нарушено — в пещеру с веселыми возгласами пожаловала компания ребят, которые тут же принялись носиться между сталагмитов.
Разжав объятия, Крат отступил на шаг и, взяв меня за руку, ограничился коротким:
— Пойдемте.
Все еще пребывая во власти лирического настроения, я двинулась следом. В чувство меня привел свет, резанувший по глазам, как только мы вышли из пещеры, и я непроизвольно вытащила ладонь из руки спутника. До особняка мы брели по-прежнему молча, думая каждый о своем. Правда, дальше продолжать в таком духе оказалось затруднительно, поскольку у крыльца нас поджидал взволнованный Аберт, выпаливший, едва мы подошли на достаточное расстояние:
— В Элерионе война.

ЧАСТЬ ТРЕТЬЯ

Глава 1

Аберт в очередной раз преодолел расстояние от стены гостиной до дивана, на котором расположилась наша четверка, и, убедившись, что все внимание собравшихся приковано непосредственно к нему, начал:
— Позавчера Айрон Тедл во всеуслышание потребовал отставки Анга Сарра и проведения выборов нового Ректора Академии. Основные его претензии сводятся к следующему: Сарр совершенно не справился с обязанностями правителя, не сумев привлечь к суду убийцу герцога Горна и не решив проблему претензий герцогини Галлего на престол.
Даже несмотря на то, что именно такого развития событий мы и ожидали, слова графа прозвучали как гром среди ясного неба. Моя нецензурная тирада на английском была недлинной, однако чрезвычайно эмоциональной, реакция остальных выразительностью не блистала, но оно и понятно — не из-за них на Кертории началась война.
Крат озабоченно взглянул на меня и обратился к хозяину:
— Продолжайте, пожалуйста. Как развивались события дальше? Полагаю, позиция бунтовщиков не нашла у Анга Сарра понимания.
Усмехнувшись, Аберт подтвердил:
— Вы совершенно правы. Ректор тут же приказал арестовать недовольных, обвинив их в подрывной деятельности в сложное для страны время. Вечером к особняку Тедла был отправлен отряд гвардейцев, но им оказали вооруженное сопротивление. К рассвету на улицах Элериона выросли баррикады, на которых время от времени происходят мелкие стычки. Пока еще противостояние не вышло за пределы столицы, но, думается, все к тому идет.
— А какой позиции придерживаются последователи Далтона Горна, которых нынче возглавляет, если не ошибаюсь, барон Бролль? — продолжил расспросы Крат.
Аберт пожал плечами.
— К сожалению, пока не знаю, но к утру я получу самую свежую информацию.
— Это, конечно, замечательно, — вмешался до сей поры угрюмо молчавший капитан, — вот только нам вряд ли стоит тут задерживаться до утра. Как мне кажется, очень скоро за вами, герцогиня, придут, поскольку у Лэндора Д'Хура больше нет причин прятать вас от Ректора, тем более если об условиях вашей выдачи они договорились.
Мои спутники мрачно переглянулись.
— Герцогиня, собирайтесь, — распорядился Рагайн. — И вы тоже, — добавил он, повернувшись к Крату и Дарту.
Не мешкая, мы разошлись по комнатам и буквально через несколько минут уже вновь были в гостиной, нагруженные своими, мягко говоря, немудреными пожитками.
— Ну что ж... — заговорил капитан, обращаясь к Аберту, но тут его прервал звонок в дверь.
— Молчите, — Юноша предупреждающе поднял руку.
В наступившей тишине мы отчетливо услышали шаги графини и звук открывающейся двери.
— Добрый вечер, — раздался ее дружелюбный голос— Чем могу быть полезна?
— Извините за столь позднее вторжение, графиня, — говоривший явно чувствовал себя не очень уютно. — Нам необходимо срочно поговорить с герцогиней Галлего. Она ведь у вас остановилась?
Вздрогнув, я машинально вцепилась в руку Крата и сжала ее. Легкое ответное пожатие придало мне уверенности, и я благодарно улыбнулась.
— Да, у меня, — ответствовала непрошеным гостям графиня, однако следующие ее слова меня очень удивили. — Мне очень жаль, но в настоящее время герцогиня со своими спутниками пошла прогуляться. Подождите здесь, я позову сына, он должен знать, куда они направились.
Быстрым шагом войдя в гостиную и плотно прикрыв за собой дверь, графиня поманила к себе Аберта и прошептала:
— Иди отвлекай их. Здесь я сама разберусь.
Ни секунды не колеблясь, он направился в холл, кивнув нам на прощанье. Его мать, убедившись, что мы готовы, распорядилась:
— Следуйте за мной и, прошу вас, сохраняйте спокойствие.
Пока она выводила нас через черный ход на улицу, я молчала, но как только опасность быть услышанной отошла на второй план, догнала графиню и попыталась ее остановить.
— Вам не следует нам помогать, вы слишком рискуете...
— Тихо! — оборвала она меня властным движением руки, — Вы спасли моего сына, и помочь вам сейчас — это меньшее, что я могу для вас сделать.
И графиня быстро пошла по улице, давая понять, что дискуссия закончена. Нам ничего не оставалось, как последовать за ней.
Перед последним поворотом, за которым уже находился лифт со стражниками, наша процессия остановилась, и предводительница кратко изложила план действий:
— Ждите здесь. Я отвлеку охрану, так что подняться вы сумеете, а с парнями наверху вам уже придется разбираться самостоятельно. Все понятно?
— Да, конечно, но вы уверены...
Графиня вновь прервала поток возражений:
— Уверена. И еще больше я уверена в том, что не стоит тратить драгоценное время на бессмысленные препирательства. — Обняв всех по очереди, она посмотрела на меня: — Удачи, герцогиня. Если честно, я была бы рада видеть вас на престоле.
С этими словами она скрылась за углом, и вскоре мы услышали ее жалобный крик:
— Помогите, помогите, убивают!
Охранники в ту же секунду сорвались с места и, судя по топоту, доносившемуся до нас, резво бросились на соседнюю улицу.
Вновь взваливший на себя бремя лидерства капитан скомандовал:
— Пора, — и, не оглядываясь на нас, кинулся к лифту.
Беспрепятственно достигнув платформы, мы встали поближе к центру, и Рагайн нажал главную кнопку. Пока мы неторопливо проплывали мимо каменных стен, он выдал краткую инструкцию касательно наших действий, когда лифт остановится.
К счастью для нас, д'хуриане, охранявшие вход в свою страну, никак не ожидали нападения изнутри, иначе вряд ли нам удалось бы так быстро с ними сладить. Все произошло за считанные минуты — Крат и капитан спокойно и неторопливо подошли на необходимое расстояние, и вскоре путь оказался чист.
Выбежав под темно-синее, такое высокое и чистое небо, мы облегченно вздохнули и устремились к загону с драконами. Поздним вечером возле него не было даже смотрителя, так что желающих помешать нам покинуть страну Д'Хур больше не нашлось.
— По драконам! — распорядился капитан и со второй попытки залез на своего.
Стейя, не забыв тщательно облизать меня, опустила крыло, чем весьма упростила мне процесс посадки. Правда, как я и предполагала, шкура ее больше всего походила на наждачную бумагу, и еще только устраиваясь на спине драконихи, я уже изодрала руки в кровь. А ведь еще предстояло лететь. Из моей груди вырвался обреченный вздох.
Капитан оглянулся, и, убедившись, что все с грехом пополам заняли места согласно купленным билетам, изрек:
— В путь. Прошу вас, не экспериментируйте с виражами, свободный полет — это не для нас.
— Кстати, — очень вовремя решила уточнить я, — а куда, собственно, мы летим?
Мой вопрос поверг Рагайна в изумление, однако времени на пространные объяснения не было, и ответ последовал до неприличия лаконичный:
— А разве это не очевидно? На восток. — Затем, наклонившись к шее дракона, скомандовал: — Вверх.
В прежнем порядке мы взмыли в воздух. Я довольно быстро уяснила для себя, что удерживать равновесие на спине летящего дракона даже без седла не составляет особого труда, перевела дух и взглянула на удаляющуюся землю. Пещера, ведущая в страну Д'Хур, была едва различима, но мне показалось, будто из нее высыпало около десятка крохотных фигурок, кинувшихся к загону. Вымученно улыбнувшись, я прислонилась к теплой, хоть и колючей шкуре и закрыла глаза.
Летели мы всю ночь. Думаю, основной причиной такого решения капитана была непроглядная темень и, как следствие, невозможность выбрать место для посадки. Но едва только небо на горизонте стало чуть светлее и внизу начали проявляться очертания ландшафта, летящий впереди дракон резко устремился вниз, и уже через пару минут я скатилась на землю по заботливо подставленному крылу Стейи.
— Никаких обсуждений не будет, — предупредил Рагайн, заметив, что я попыталась открыть рот. — Сначала необходимо поспать.
Наскоро соорудив постели из веток и одеял, мы рухнули на них и моментально вырубились.
Разбудили меня яркие солнечные лучи, которые, пробившись сквозь завесу листвы, отправились инспектировать мое спальное место. Поморщившись, я повернулась на другой бок и совершенно неожиданно для себя обнаружила, что прекрасно выспалась. Пришлось вставать. Выбравшись из-под одеяла, я оглядела полянку. Диспозиция была такова — Дарт кипятил воду в котелке (интересно, а что-нибудь они забыли? Одеяла, котелок — такое ощущение, что мои спутники успели тщательно подготовиться к поспешному бегству), Крат добывал топливо для костра, и лишь капитан мирно почивал под ближайшим кустом. Но когда Дарт сообщил, что кушать подано, Рагайн открыл глаза и потребовал свою порцию.
Я отхлебнула пару глотков керторианской пародии на чай и поинтересовалась:
— А теперь можно спросить, что мы забыли на востоке? Насколько мне известно, там нет никого, на чью помощь мы могли бы рассчитывать.

Предыдущая страница 16 Следующая страница


17 Александр Дихнов

— Безусловно, — дожевав то, что успел откусить, ответил капитан. — Зато это единственное место, где нас не ждут вооруженные гвардейцы, дабы доставить в Элерион и торжественно казнить.
— С этим сложно спорить. Но ведь наша цель отнюдь не в том, чтобы скрываться до тех пор, пока это возможно. Такая позиция чревата тем, что Анг Сарр выиграет войну и захватит власть, а тогда... — Я остановилась, поскольку этот вопрос мы уже поднимали, а повторяться мне не хотелось.
— Герцогиня, поверьте, у меня и в мыслях не было играть с Ректором в прятки, — покачал головой капитан. — Дело в том, что достойная обсуждения идея пришла мне в голову лишь вчера вечером, но разговору, как вы помните, помешали непредвиденные обстоятельства.
Поднявшись, он прогулялся до котелка и зачерпнул себе новую порцию чая. Остальные молча следили за его действиями, а посему, вернувшись на свое место, Рагайн без помех продолжил:
— Для вас существует единственный способ избежать казни — доказать, что Горна убили не вы. Вариантов, как это сделать, я насчитал три. Догадываетесь, какие?
Вместо меня решил ответить Крат:
— Два достаточно очевидны. Первый — показания хозяина трактира, в котором было совершено убийство. Уж он-то точно знает, кто посетил номер Далтона Горна перед герцогиней. Второй несколько сложнее в исполнении, но значительно более надежный — самостоятельно найти убийцу и передать его людям Горна. А вот третий... — Он наморщил лоб. — Так сразу на ум ничего и не приходит.
Мы с Дартом согласно кивнули.
— Вот именно. Оба предложенных вами способа хороши, но для их реализации необходимо вернуться в столицу. Единственное, что я смог продумать, — пойти окольным путем, доказав для начала, что в распоряжении Анга Сарра имеется инопланетное оружие.
— Гранатомет, — вырвалось у меня.
Капитан лучезарно улыбнулся.
— Совершенно верно. Как вы заметили сразу после инцидента на тракте, очень вероятно, что для доставки нападающих был использован портал. В тот момент ваше предположение показалось мне полным бредом, но затем вы очень убедительно продемонстрировали, что открыть портал — задача вполне посильная для Анга Сарра.
Ну, конечно. Если уж полукровка в панике справилась, значит, и Ректор Академии потянет, и не важно, что на протяжении веков способными на такой подвиг считались лишь с десяток легендарных магов совсем уж далекого прошлого. Но заострять на этом вопросе внимание я не стала, а капитан тем временем развивал свою мысль дальше:
— Итак, поскольку вряд ли кто-нибудь еще кроме Анга Сарра в состоянии перебросить порядка двадцати человек на такое расстояние, да еще и снабдить их этим самым гранатометом, то можно принять как факт, что давешнее нападение организовал он. Собственно, и мотивы у него были чрезвычайно убедительные. А раз у Ректора есть гранатомет, то и бластер вполне мог заваляться. Улика, безусловно, косвенная, но лучше идей у меня нет.
— А лучше пока и не надо, — от души признал Крат, — Я правильно понял, вы хотите поговорить с участниками нападения на тракте?
— Почти. К сожалению, состав отряда нам неизвестен, а единственный, кого мы опознали, уже мертв. Я предлагаю для начала переговорить с кем-нибудь из его семьи. Быть может, они расскажут что-либо полезное.
Крат расхохотался. Закончив смеяться, он утер воображаемую слезу и уточнил:
— При всем моем уважении, как вы представляете себе подобную сцену? Я, виновник смерти Эртона и косвенный виновник смерти Эстил, прихожу к Девейнам и прошу рассказать мне о происках Ректора? На мой взгляд, это верный путь на тот свет. Причем еще короче, чем при возвращении в столицу.
В его словах определенно была логика, но капитан лишь усмехнулся.
— Зачем же действовать настолько прямолинейно. Я вовсе не предлагаю подъезжать при полном параде к главным воротам замка Девейнов. Мне кажется, что после смерти Эртона его семейство больше не испытывает искренней привязанности к Ангу Сарру, и уж тем более, они не считают себя ничем ему обязанными. Следовательно, если нам удастся заполучить какого-нибудь одного члена семьи, то после некоторых уговоров он вполне может поделиться с нами информацией.
— А может и не поделиться, — качнул головой Крат. — Но все равно лучшего плана у нас нет. Отправляемся к Девейнам, — заключил он, а меня очень удивило отрешенное выражение, появившееся на его лице.
— Надеюсь, вам известно, где точно находится их замок? — осведомился Рагайн.
— Думаю, не заблужусь. Хотя я не был в тех краях уже очень много лет. Как-то повода не представлялось.
Пока мы разговаривали, Дарт успел собрать вещи и погрузить их на драконов, так что, достигнув консенсуса, наш маленький отряд двинулся в путь. Только на сей раз возглавлял его Крат. Я же, вперившись взглядом в спину нашего нового предводителя, размышляла об одном весьма любопытном факте — оказывается, лорд был вместе с Ранье и Бренном Лаганом на той поляне, где убили Эстил Девейн. На следующей же стоянке я не упустила возможности выяснить дополнительные подробности той трагической истории, для чего после ужина позвала Крата прогуляться.
Когда мы отошли на достаточное расстояние, я попросила:
— Расскажите мне, пожалуйста, что там произошло с Эстил Девейн. Ранье был ужасно лаконичен.
— Оно и не удивительно, — мрачно ответил Крат. — Если учесть, как тяжело он все это переживал, то вообще странно, что он кому-то рассказал о той истории.
— Так получилось, — потупившись, признала я, — что у него практически не было выбора.
Собеседник весело хмыкнул:
— Да уж, вполне могу себе представить. — Затем вновь стал серьезным и продолжил: — Сейчас я понимаю, что вся наша затея изначально была большой глупостью, но тогда она казалась чуть ли не величайшим подвигом. Я узнал об их планах перед самым выездом, да и то лишь потому, что Реналдо Креон вместе с родителями неожиданно отбыл в столицу и потребовалась срочная замена. Я был младшим из них, и они, видите ли, не хотели меня впутывать. Стоит ли говорить, с каким восторгом я воспринял эту идею, в моей юной голове даже мысли не мелькнуло отказаться. Это потом, когда мы вернулись, потерпев сокрушительное фиаско, я с месяц не находил себе места... Хотя, — добавил он после небольшой паузы, — с состоянием Ранье мою хандру даже сравнивать смешно. Он так и не оправился. Мне иногда кажется, что он ввязался в Испытание вовсе не из-за королевского трона.
— Тут вы совершенно правы, — отозвалась я. — Ранье полез в эту катавасию исключительно ради мести.
Крат уточнил:
— Он добился желаемого? То, что Бренн тогда промахнулся, повергло нас в шок. За всю историю нашего с ним знакомства это был первый и последний раз.
— На моих глазах он и вовсе не промахивался ни разу, — добавила я. — Искусство, с которым барон Лаган владеет ножами, вызывает у меня легкую оторопь и категорическое нежелание оказаться в стане его врагов. Что же до Ранье, то месть получилась опосредованной. Ему удалось прикончить лишь убийцу своего кровного врага... — я не удержалась от театральной паузы, — Вольфара Рега. — Употребить по отношению к моему недавнему похитителю титул «герцог» было выше моих сил.
Собеседник присвистнул.
— Ничего себе! Ранье удалось завалить Рега. Забавный поворот.
— Не было там ничего забавного, — буркнула я и неожиданно для себя самой рассказала Крату историю моего знакомства с Вольфаром. Правда, изложение в основном велось со слов Ранье, поскольку я практически все время провела в отключке, накачанная наркотиками.
— Очень интересно, — выдал лорд Танварт свой излюбленный комментарий. — Я все больше жалею, что не смог отправиться с остальными к вам в Галактику. Тамошняя жизнь, как я с каждым разом все больше убеждаюсь, значительно интереснее.
— Это как посмотреть, — глубокомысленно заметила я. — Думаю, обычному жителю Веги Прайм или даже Земли Кертория показалась бы ожившей сказкой.
— Поверю на слово. — Взглянув на небо, Крат спохватился: — Гаэль, мы уже часа три тут гуляем. Рагайн и Дарт, наверное, беспокоятся.
Положа руку на сердце, в настоящий момент меня меньше всего интересовали наши спутники. Только что между мной и Кратом состоялся самый откровенный за время нашего общения разговор, и куда-либо идти, разрушив тем самым хрупкую атмосферу доверия, совершенно не хотелось. Но, увы, собеседник был прав, мы молча вернулись к костру и легли спать.
Утро сияло свежестью. Повсюду: на траве, на листьях деревьев — блестела роса, которой я с удовольствием умылась. Казалось, мир, в который я попала, жил тихой, беспечальной жизнью, дни незаметно сменяли друг друга, и ничто не могло нарушить привычный уклад. Со спины Стейи я разглядывала чистые деревеньки, ухоженные поля, засеянные разнообразными овощами и злаками и разделенные весело бегущими к реке ручьями. Вскоре показалась и сама река, неторопливо несущая свои мутные воды к морю. Несмотря на мое, безусловно, предвзятое отношение, восток не мог не нравиться. В голове не укладывалось, что в этом удивительном краю вырос такой негодяй, как Вольфар Peг, а трава на одной из полян обагрилась кровью влюбленной девушки. Но, как известно, многое и в моем мире, и на Кертории вовсе не такое, каким кажется.
Ближе к обеду лорд снизился, объявив привал. К моей вящей радости, Дарт с капитаном сходили в ближайшую деревню, находящуюся достаточно далеко от цели нашего путешествия, где, не вызывая подозрений, которые немедленно бы возникли, спустись они на драконах, приобрели хлеба, сыра и мяса. Как следует поев, все почувствовали себя лучше и даже затеяли легкий послеобеденный разговор. Крат предупредил, что раньше темноты мы никуда не двинемся, поскольку до замка Девейнов осталось лететь часов пять и оказаться там он хочет на рассвете, когда, никем не замеченные, мы сможем найти в лесу подходящее укрытие. Этот план был поддержан целиком и полностью.
После ночного перелета мы проснулись довольно поздно и, завтракая, а по времени так и обедая, принялись обсуждать ближайшие перспективы.
— Как я понимаю, в гости мы наведываться не собираемся, — уточнила я.
— Совершенно верно, — подтвердил капитан. — И в сложившихся обстоятельствах единственным разумным вариантом мне кажется дождаться удобного случая и захватить одного из хозяев замка. Лорд Крат, как вы считаете, кто в данном смысле наиболее перспективен?
Криво усмехнувшись, тот ответил:
— К сожалению, братья Девейны на младшем Эртоне закончились, а то это был бы идеальный вариант. Боюсь, все же придется иметь дело со старым герцогом. Более осведомленной, чем он, может оказаться лишь герцогиня, но даже если она в обозримом будущем и покинет замок, то только в сопровождении гвардейцев.
— И вы действительно считаете, что герцога удастся уговорить нам помочь? — с нескрываемым недоверием спросил капитан.
Лорд Танварт встал и подошел ко мне.
— Думаю, да. Во время вчерашней прогулки герцогиня сообщила мне один крайне полезный в сложившейся ситуации факт, который может заставить старика пересмотреть свое отношение к происходящему.
Рагайн бросил на меня укоризненный взгляд и с намеком на язвительность осведомился о вышеупомянутом факте.
— Как мне стало известно, — охотно пустился в объяснения Крат, — Оскар Девейн погиб от рук Вольфара Рега, своего закадычного друга, а того, в свою очередь, спровадил на тот свет герцог Галлего. Хм... — оратор поморщился, — пожалуй, последнее событие освещать не стоит, ведь тогда получается, что месть Девейнов автоматически переходит на семью Галлего. Но информации об убийстве, совершенном Регом, должно хватить.
— Можете сказать, что с Вольфаром покончил герцог Венелоа, — вмешалась я. — Это будет достаточно близко к истине. К величайшей его досаде. Ранье успел первым.
— Когда-нибудь я заставлю вас рассказать мне всю историю целиком, — с притворной угрозой пробурчал Крат.
Обсудив мелкие подробности, мы организовали попеременное дежурство, основной смысл которого состоял в том, чтобы один из нас постоянно держал в поле зрения ворота замка. Но, так как других занятий все равно не было, большую часть времени именно мы с Кратом сидели на широкой ветке дерева, похожего на бук, смотрели на злосчастные ворота и болтали. В числе прочего он сдержал свою угрозу и выпытал из меня подробности смерти Вольфара. Мой рассказ о судьбоносном выступлении Ранье в роли рыцаря-мстителя произвел на Крата неизгладимое впечатление.
Дежурстве на пятом наконец произошло долгожданное событие — из замка выехали трое керторианцев, и, учитывая пышность их одежд, один из них должен был оказаться герцогом Эртоном Девейном-старшим.
— По драконам! — раздался зычный возглас капитана.
Некоторое время мы ждали, пока добыча скроется за поворотом, после чего взлетели и вскоре же приземлились, взяв всадников в кольцо. Судя по тому, как скривился Крат, герцог Девейн попал-таки в нашу ловушку.
— Что вам надо? — возмущенно прокаркал самый старший из троицы, затем, вглядевшись пристальнее в лорда, поморщился и гневно сплюнул: — Ты!
— И я рад встрече с вами, — любезно склонил Крат голову.
Капитан в очередной раз показал себя истинным дипломатом, задушив на корню назревающий скандал.
— Добрый день, герцог. Простите за столь наглое поведение, но, поверьте, у нас весьма необычные обстоятельства. Все, что нам нужно, — просто поговорить. Перевес сил, как вы видите, на нашей стороне, поэтому не будете ли вы столь любезны проехать с нами в лес? Приглашение распространяется и на ваших спутников.
Лицо герцога исказилось от злости, но голосом он владел:
— Для начала представьтесь.
— Да, конечно, — вежливо кивнул Рагайн. — Прямо перед вами герцогиня Галлего — (лучше бы он этого не говорил, мне показалось, что Девейна прямо сейчас хватит удар), — лорд Крат Танварт вам, как я понял, знаком, я — Эртон Рагайн, капитан гвардии дома Галлего, а за вашей спиной находится их дворецкий, Дарт Файрум.
— Всю жизнь мечтал оказаться в подобном обществе, — зло буркнул старый герцог, но мне в его словах явственно послышалась толика ехидства. — Думаю, мне от вас все равно не отделаться, так что поехали.
— Только очень прошу, не стоит пытаться нас обмануть, — предупредил капитан, перед тем как взлететь.
Герцог был хозяином своего слова, и спустя несколько минут мы вновь встретились на опушке леса. Там, несмотря на явное недовольство нашего пленника, мы связали его сопровождающих и, оставив их рядом с пантерами и драконами, сами отошли от живописной группы футов на двести.
Едва мы остановились, Девейн с негодованием воззрился на капитана.
— Зачем весь этот цирк? — Видимо, доброжелательности небольшая лесная прогулка ему не прибавила. — Что такого ценного вы надеетесь от меня узнать? И главное, с какой стати я вообще должен вам что-то рассказывать?
— На это есть несколько причин. Во-первых, — нехорошо улыбаясь, начал Рагайн, — вы тут один, а нас четверо, причем герцогиня, в силу своего инопланетного происхождения, знает много неизвестных у нас трюков, а из-за той давней истории, принесшей ее мужу столько боли, она уж точно не проявит по отношению к вам снисходительности.
Я медленно кивнула, вспомнив выражение глаз и тон Ранье, когда он рассказывал мне о смерти Эстил Девейн. Тем временем капитан продолжал:
— У лорда Крата тоже нет причин заботиться о вашем здоровье, но дело даже не в этом — мне почему-то кажется, что и у вас нет резона грудью вставать на защиту Анга Сарра, особенно после смерти Эртона.
— Что вам об этом известно? — немного оживившись, заинтересовался герцог.
— Потом, — отмахнулся Рагайн, — если мы договоримся, то непременно ответим на все ваши вопросы. Собственно, к этому я и веду. Еще один аргумент в пользу нашего сотрудничества — обстоятельства гибели вашего старшего сына.
Тут пленник не выдержал:
— Послушайте, Рагайн, хватит ходить вокруг до около. Ваши угрозы я выслушал, теперь хотелось бы все же узнать, какую именно информацию вы собираетесь от меня получить.
Да, похоже, пришло время раскрыть карты.
— Ничего конкретного и в то же время все, что могло бы помочь нам в борьбе против Анга Сарра.
Герцог подобного поворота явно не ожидал и теперь спешно продумывал оптимальную линию поведения. Некоторое время он молчал, занятый своими мыслями, затем кашлянул и отрывисто бросил:
— Ладно. Расскажите мне об Эртоне, а там посмотрим.
Лорд Крат хотел было возразить, но капитан жестом остановил его.
— Дело было так... — Довольно подробно он поведал о стычке на тракте, сделав основной упор на акустический гранатомет, которым были вооружены нападающие. Под конец он привел мои соображения касательно портала и, соответственно, организатора инцидента.
Герцог слушал очень внимательно. Выступление Рагайна уже давно закончилось, а он все молчал, глядя в какие-то одному ему ведомые дали. Мы терпеливо ждали и были за это вознаграждены — старик все же заговорил, но его голос при этом звучал как-то глухо и надтреснуто:
— Капитан Рагайн. если я отвечу на ваши вопросы, вы обещаете ответить на мои?
— На те, которые не будут касаться наших ближайших планов, — да, безусловно.
Старый герцог снова прокашлялся, поморщившись, вздернул подбородок и, сложив руки на груди, величественно разрешил:
— Спрашивайте.
По-видимому, список вопросов у капитана был подготовлен заранее, поскольку он, не тратя лишнего времени на раздумья, осведомился:
— Для начала расскажите, каким образом Эртон оказался среди участников засады на тракте. Неужели вы разрешили ему ввязаться в столь глупое мероприятие? Или жажда мести до сих пор столь сильна?
Затронутая капитаном тема явно была герцогу неприятна, но он обещал ответить на наши вопросы и поэтому очень недовольно, но пробурчал:
— Не давал я никакого разрешения. Этот сорванец смылся ночью, никого не предупредив. Как мне потом стало известно, зачинщиком стал сынок моего соседа, подбивший своих дураков друзей позабавиться. Вот только, боюсь, он забыл упомянуть о том, что подобная забава может плохо закончиться.
— Надо понимать, вы не знаете, кто был заказчиком нападения? — уточнил лорд Крат.
Смерив его уничижающим взглядом, Девейн отрезал:
— Молодой человек, если я дал слово, то оно нерушимо, как скала. Я ничего от вас не скрываю.
Крат стушевался и даже невнятно пробормотал что-то вроде «был не прав», капитан же совершенно невозмутимо вернулся к своему списку:
— Думаю, вам известно о покушении на герцогиню, произошедшем во время переправы через Эйгвин. Есть ли у вас сведения, указывающие на причастность к этому делу Анга Сарра?
Либо герцог являлся хорошим актером, либо... как ни странно, был с нами откровенен. По крайней мере, его лицо на какой-то миг утратило свою невозмутимость и отразило неподдельное изумление. Покачав головой, он сообщил:
— Может, вас это удивит, но я впервые слышу об этом происшествии.
Теперь вытянулись лица моих спутников. Чего-чего, а подобной неосведомленности Эртона Девейна-старшего они явно не ожидали.
— Нет так нет, — проворчал Рагайн, — пойдем дальше. — И уже в полный голос спросил: — По нашим сведениям, у Анга Сарра имеется склад, на котором хранится различное оружие, произведенное в Галактике, а также всевозможные устройства, облегчающие быт людей. Вы можете сказать нам, где находится этот склад?
Интересно, а откуда у нас появились эти сведения? И почему я об этом первый раз слышу? Хотя, скорее всего, наличие арсенала инопланетного оружия капитан просто-напросто вычислил, благо с дедуктивным мышлением у него было все в порядке. Ведь, согласитесь, маловероятно, чтобы оружие для нападения на меня Ректор специально заказывал в Галактике. Да и тем более, через кого он мог это сделать? Через моего... гм... папочку? И Принц, ничего не заподозрив, смотался на Рэнд и вручил Ангу Сарру гранатомет, а заодно и бластер? Гораздо логичнее предположить, что Ректор на пару с Его Высочеством уже давно начали делать стратегические запасы, так, на всякий случай.
Моя версия тут же замечательно подтвердилась — герцог хмыкнул и ответил:
— Понятия не имею, откуда вы об этом узнали. Верные мне люди потратили около полугода, чтобы вычислить этот склад, и я не думал, что когда-нибудь расскажу о нем врагам Ректора, но обстоятельства иногда оказываются сильнее нас. — Он шумно вздохнул и продолжил: — На самом севере владений Сарров сохранились руины старого замка. В нем жила их семья, пока несколько сот лет назад он не пострадал во время сильнейшего пожара, и тогдашний граф, вместо того чтобы восстановить родовое гнездо, приказал построить новый замок в центре своей провинции. Безусловно, это стратегически правильнее, да и просто удобнее, но ведь род Сарров издревле жил у озера. Тогда такое решение главы их семейства осудили все соседи, но граф лишь отмахивался и продолжал строить себе современный по тем временам дворец. — Тут капитан кашлянул, и Девейн, оборвав экскурс в историю, закончил: — В подвале старого замка и находится ваш склад. Только учтите, он великолепно охраняется. Ни одна из попыток моих людей проникнуть внутрь не увенчалась успехом.
— Спасибо за ценную информацию. — Рагайн явно был доволен. — Нам, пожалуй, было бы еще очень интересно послушать о том, как именно охраняется склад.
Герцог покладисто рассказал нам об известных ему ловушках и препятствиях, после чего поинтересовался:
— Надеюсь, я удовлетворил ваше любопытство?
— Более чем, — признал Рагайн.
— Тогда, — проворчал Девейн, — настала моя очередь. Герцогиня, что вам известно о смерти моего старшего сына?

Глава 2

После окончания беседы с герцогом Девейном, последняя часть которой ни для кого, кроме самого старого герцога, интереса не представляла, мы всей честной компанией прогулялись до опушки, после чего привычно взобрались на драконов и демонстративно двинулись к югу. Как бы герцог Девейн ни относился после наших откровений к Ангу Сарру, я была готова побиться об заклад, что он не преминул бы воспользоваться возможностью, чтобы разместить нас на постой в подземельях своего замка. Не желая подвергать старика соблазну, мы с похвальной скоростью покинули его владения и лишь тогда по широкой дуге направились на северо-запад, где и находилась провинция Сарров.
Часа через два полета капитан неожиданно направил своего дракона вниз, приземлившись на опушке очередного, ничем не примечательного леса. Когда мы все к нему присоединились, Рагайн обратился ко мне:
— Итак, герцогиня, мы на границе родовых владений Ректора. Думаю, стоит еще раз спросить, уверены ли вы в том, что нам следует туда соваться?
Типичный случай перекладывания ответственности с больной головы на здоровую, на что я и обратила его внимание.
— Предположим, не уверена. Остается прежний вопрос: у вас есть идеи получше?
— Нет, но... Когда я предлагал отправиться на восток, лорд Танварт, помнится, изволил веселиться, а я ему оппонировал. Теперь настала моя очередь утверждать, что путь в глубь исконных земель нашего врага — это верная дорога к смерти, — Он помолчал и кинул взгляд на Крата. — Надеюсь, лорд Танварт, вы не нарушите традицию и сумеете достойно мне возразить.
Искушение, видимо, было велико, но Крат лишь кисло усмехнулся.
— В другой раз, сейчас я считаю, что вы нисколько не преувеличиваете степень опасности.
— Иными словами, вы предлагаете развернуть драконов и двинуться в каком угодно направлении, только бы подальше отсюда? — вскинулась я, молчание было мне ответом. — Значит, не предлагаете. Значит, вы просто хотите, чтобы сомнительная честь принять окончательное решение принадлежала исключительно мне. Не так ли?
— Да, — в один голос признали они.
— Странно, Дарт, что вы не присоединились к чудесному хору, — с язвительностью, предназначавшейся вовсе не ему, проговорила я.
— А мне все равно, кто отдает приказы, — сочувственно хмыкнув, отозвался тот.
Я с минуту поразмышляла над тем, какого лешего они устроили весь этот детский сад, а потом плюнула и распорядилась:
— Господа, мы летим дальше.
Однако капитан вместо обычного кивка очень энергично замотал головой.
— Нет, о «летим» не может быть и речи. Поймите, герцогиня, Анг Сарр — это не старый Девейн, его провинция, не говоря уж о складе, великолепно охраняется, и четверо путешественников на драконах моментально привлекут внимание. И даже если в небе нам вряд ли что-нибудь угрожает, то на земле быстро организуют достойную встречу.
— Даже если лететь ночью? — усомнилась я.
— Безлунной ночью еще можно было бы попытаться, но... — капитан обвел взглядом безоблачное небо, — ее можно долго ждать. К тому же не забывайте, если с земли не будет видно нас, то и мы ничего рассмотреть не сможем.
Согласно сложившейся традиции я глянула на Крата, но он вновь, хоть и без энтузиазма, занял сторону Рагайна:
— Лететь действительно нельзя. С другой стороны, шансов пешком незамеченными добраться до развалин замка у нас не больше. Идти же лесами вообще нельзя, мы там будем месяц плутать.
Крат умолк, и спустя пару минут общее настроение выразил Дарт:
— Наверное, стоит устроить привал...
Пока мужчины занимались уже ставшими рутинными приготовлениями, меня посетила конструктивная мысль, и, когда мы расселись вокруг костра, я поспешила ею поделиться:
— Знаете, господа, в свое время меня учили, что лучший способ остаться незамеченным, это отнюдь не прятаться по щелям и углам, а просто слиться с окружающим миром. — На лицах моих спутников не высветилось должного понимания, и я задала наводящий вопрос: — Лорд Крат, как бы вы поступили, появись, например, необходимость проникнуть в военный лагерь противника?
Крат ответил незамедлительно:
— Проще всего убить часового, переодеться в его форму и с деловым видом добраться до места. — К концу фразы его глаза хитро блеснули, и он повернулся к капитану: — А это мысль. Нет, не про убить кого-нибудь, конечно. Но если купить в одной из деревень одежду простолюдинов, старую пантеру и видавшую виды повозку, мы смогли бы без проблем пересечь провинцию Сарров... При одном условии, правда. Без герцогини. Выдать ее за местную крестьянку невозможно.
Мои конструктивные мысли еще не закончились, но мне было любопытно, как отреагирует капитан. Вернее даже, каким именно способом он станет отбрыкиваться от перспективы отправиться куда-либо вдвоем с Кратом... Ну, он выбрал самый простой:
— А герцогиня будет в этом прекрасном лесу ожидать нашего возвращения? Интуиция подсказывает мне, что она на это не согласится.
Вот и наступил подходящий момент для последнего козыря.
— Конечно нет. Герцогиня поедет с вами. Незримо.
Тут они тоже вспомнили об имеющемся у меня кулоне невидимости, и лица их слегка помрачнели — видимо, от осознания того, что разговор окончательно покинул теоретическую плоскость... К сожалению, пара скользких моментов приходила на ум мне самой.
— Не очень понятно, правда, что нам делать с драконами. И я не отказалась бы побольше узнать о том, как здесь охраняются дорога. Например, на границе провинции Сарров могут возникнуть вполне очевидные сложности, ведь...
— Я догадываюсь, что вы имеете в виду, — неожиданно перебил меня капитан, — но это не так. Даже в условиях военной обстановки за перемещениями крестьян никто никогда не следит. Это пустая трата сил и времени — никакой роли в происходящем они не играют...
— Но неужели Ректор не опасается лазутчиков?
— А чем они ему навредят? — Я могла бы прочитать им вводную лекцию по шпионажу, но с лекцией все грозило затянуться слишком надолго. — К тому же мысль о том, что благородные лорды согласятся переодеться крестьянами, чтобы проехаться по территории врага, просто в голову никому не придет. У нас это, знаете ли, не принято... — Я кивнула, показывая, что принимаю его довод, и он продолжил: — Что же до драконов, то, конечно, мы можем их отпустить.
— И они найдут обратную дорогу?
— Непременно. У драконов чрезвычайно развито чувство направления. Но это... — он позволил себе усмехнуться, — фактически подразумевает, что покидать провинцию Сарров нам уже не понадобится.
— А есть альтернатива?
— Есть, — с очевидной неохотой признал капитан и покосился на Дарта.
Ну да, имеются среди нас такие, чье мнение по тому или иному поводу можно не спрашивать... Однако я предпочла спросить:

Предыдущая страница 17 Следующая страница


Три луны Кертории 18

— Что скажете, Дарт?
Справедливости ради стоит заметить, что он раздумывал минуты две, но в итоге дал ожидаемый ответ:
— Я останусь, если надо.
Новых возражений и дополнений как-то не нашлось, соглашение было достигнуто, а предложение капитана выступить в путь с утра, чтобы пересечь графство за один день, все сочли резонным. Уже укладываясь спать, я подумала, что будь на Кертории лесные эльфы, они бы приняли меня за свою. А что, сплю на земле, умываюсь росой, пью заваренную кору...
Проснувшись в благостном расположении духа, я первым делом окинула взглядом стоянку и увидела лишь Крата, методично укладывавшего пожитки. Заметив, что я пробудилась, он, не отрываясь отдела, улыбнулся и, предвосхищая мои вопросы, сообщил: остальные еще затемно ушли за необходимой экипировкой в ближайшую деревню, замеченную накануне с воздуха. Вопрос: «А вы почему с ними не пошли?» напрашивался, но поскольку наиболее вероятным ответом был: «Да вот хотел перекинуться с вами парой слов», то я предпочла сначала позавтракать. Возможно, это оказалось не лучшей идеей, поскольку я еще даже не успела приступить к поглощению пищи, как вернулись капитан и Дарт.
Наблюдать за начавшимся вскоре процессом преображения лорда Танварта и Рагайна в керторианских крестьян я сочла немного нескромным и, проявив изрядную степень сентиментальности, пошла попрощаться со своей драконихой. В этом контексте хорошо прозвучало бы, что Стейя была явно обеспокоена происходящим, встретила меня с особой теплотой и прочее в том же духе, но будем справедливы — наше общение протекало как обычно. И когда я на прощанье помахала ей рукой, она преспокойнейше отвернулась, возвращаясь к своим драконьим делам.
Зато прощание с дворецким вышло куда драматичнее ожидаемого. Когда все уже наконец собрались и приготовились к отъезду, я последней произнесла обыденное:
— До встречи, Дарт! — И могу поклясться, что он чуть не ответил: «Прощайте, герцогиня», и, лишь в последнее мгновение спохватившись, поклонился:
— До встречи, герцогиня! Удачи вам!
— И вам, — тихо пробормотала я, тоже внезапно ощутив уверенность, что вижу его в последний раз...
Однако даже если признать, что подобные предчувствия редко меня обманывали, это еще не означало, будто с Дартом непременно должно случиться что-то скверное. Приободренная этой мыслью, за время короткой прогулки до опушки, где нас поджидал на редкость роскошный вид транспорта — старая крестьянская телега, я сумела вернуть себе оптимистичное настроение.
А требовалось его для путешествия по проселочным дорогам Кертории немалое количество. Для удобства путников на деревянном дне телеги лежал одинокий клочок сена да наши собственные пожитки, но толку от них было чуть, и каждая колдобина весьма чувствительно отзывалась во всем теле, и без того уставшем от долгого сидения на шее дракона и регулярного сна на земле. Зато с пантерой нам повезло — она оказалась достаточно резвой, невзирая на ввалившиеся бока. Наша большая кошка не могла похвастать не только статью, но и окрасом — масть ее отлично характеризовалась словосочетанием «грязно-серая», лишь спину и правую переднюю лапу нашей старушки украшали средних размеров пятна некогда белого цвета. Но, несмотря на столь непрезентабельный вид, телегу она тянула без видимых усилий, и мы в хорошем темпе двигались в нужном направлении.
К сожалению, в условиях немилосердной тряски разговаривать было довольно проблематично, так что после обращенного ко мне указания капитана включить кокон невидимости и до самой границы с провинцией Сарров мы молчали, занятые каждый своими мыслями. Не знаю как чьи, а мои носили малоцензурный характер... К моему большому удивлению, прогнозы капитана полностью оправдались, и слова нам не понадобились даже для того, чтобы попасть на территорию врага. Граница, как это часто случается, пролегала по естественной преграде — небольшой речушке. Не сбавляя темпа, мы протряслись по брусчатке моста, по обеим сторонам которого располагались пограничные посты, но солдаты не обратили на нас ни малейшего внимания.
Когда же мы проехали пару миль по практически пустынной дороге, я решила вновь обрести зримые черты, мотивировав это тем, что энергию кокона стоит экономить, а вскоре, убаюканная тряской, и вовсе плюнула на все приличия, уютно устроилась на плече Крата и задремала.
Разбудила меня внезапно наступившая тишина и прекращение тряски. Открыв глаза, я обнаружила, что повозка действительно стоит на обочине дороги, капитана в поле зрения нет, а Крат по-прежнему служит мне подушкой.
— Что случилось?
Мягко улыбнувшись, он ответил:
— Ровным счетом ничего. Решили немного отдохнуть — размять ноги и поискать родник, который должен быть где-то поблизости, если верить придорожному знаку.
— Так что же вы сидите? — поинтересовалась я.
— Да вы так сладко спали, что не хотелось беспокоить.
Гм... Вообще-то собеседникам редко удается поставить меня в тупик, но сейчас я решительно не могла придумать достойного ответа. Когда же пауза затянулась настолько, что комментировать реплику Крата стало попросту глупо, я поднялась и, не дожидаясь помощи, выбралась из телеги. В этот момент из лесу показался капитан с баклажкой вкуснейшей ледяной воды. Мы все, включая пантеру, утолили жажду, после чего Рагайн окинул нас взглядом, который легко было принять за осуждающий, но заговорил совершенно нейтрально:
— Думаю, стоит обсудить один небольшой вопрос, пока обстановка располагает. В принципе мы можем ехать до старого замка без остановок, но это не сулит... э-э... разнообразия в плане ужина. — Я не удержала вздох, и он кивнул. — Однако если вам, герцогиня, не покажется затруднительным пробыть в невидимости достаточно долгое время, мы могли бы остановиться в какой-нибудь деревушке и пополнить запасы съестного. Безусловно, лишние контакты с местными жителями нежелательны, но, с другой стороны, мы можем узнать у них нечто полезное.
Обрисовав ситуацию, капитан замолчал, оставляя выбор на мое усмотрение. Иными словами, его речь означала: «Готовы ли вы рискнуть ради хорошего обеда?..» Ну, рисковать приходилось и ради меньшего, так что с этим проблем не было, беспокойство или, вернее даже сказать, удивление вызывало другое...
— Господа, а вам не кажется странным, что все получается слишком уж просто?
Они быстро переглянулись, но, к сожалению, смысл этого беззвучного обмена мнениями от меня ускользнул, вслух же капитан выдал очень неоднозначную реплику:
— Если вы к тому, что мы мчимся прямиком в расставленную ловушку, то... мне бы не хотелось это обсуждать.
— Но ее наличие вы не исключаете, — полувопросительно закончила я и, естественно, получила в ответ тишину. — Ладно, поехали. А от остановки на обед, сдается мне, хуже нам точно не станет.
Вновь проявив самостоятельность, я вскарабкалась на телегу, и мы двинулись дальше, а примерно через час Кертория преподнесла мне очередной неприятный сюрприз — на беззаботно-голубом до сей поры небе неожиданно появились облака, довольно быстро сгруппировавшиеся в недружелюбного вида тучи, а вскоре мне на руку упала первая капля дождя. С этого момента путешествие из разряда не очень приятного перешло в разряд настоящего кошмара. Ничего похожего на элементарный зонтик у нас, конечно же, не было, а одеяла, под которыми я поначалу пыталась прятаться, неуклонно сдавали позиции, с каждой минутой становясь все тяжелее, так что пришлось от них отказаться и ехать сквозь бушующую стихию с высоко поднятой непокрытой головой. Единственным сомнительным утешением могло послужить только то, что нашей пантере было, наверное, еще противнее. Все же пусть большая, но кошка...
Мучения продолжались долго, часов до трех пополудни, но затем дождь потихоньку прекратился, и капитан, углядев с вершины очередного холма небольшую деревеньку, намекнул, что не худо бы реализовать первоначальный план. Поскольку сидеть в мокрой одежде ничуть не противнее, чем ехать в ней же, я дала добро и включила кулон.
Ничего интересного в посещении керторианской глубинки я не нашла. В облюбованной нами деревушке не нашлось даже хоть какого-нибудь подобия рынка, капитан просто остановился у первого попавшегося дома, после чего они с Кратом исчезли за калиткой. Пробыли они внутри значительно дольше, чем необходимо для приобретения небольшого количества продуктов. Мне же оставалось только мерзнуть и скучать — наш великолепный экипаж не привлек к. себе и минимального внимания, кумушки не останавливались рядом с ним обсудить политическую ситуацию в провинции, и даже дети не изъявили желания поиграть с пантерой — видимо, это и впрямь было небезопасным развлечением.
Когда мы вновь двинулись в путь, запахи свежей пищи, доносившиеся из двух довольно объемистых корзин, и любопытство по поводу имевшей место беседы вызывали сильнейшее искушение потребовать внеплановую остановку, но у меня вполне хватило ума понять, что подобный пикник будет уже чересчур, и я мужественно терпела, сосредоточившись на созерцании окружающей природы... Надо заметить, что окружающий пейзаж лишь отдаленно напоминал тот, который я увидела по прибытии на Керторию. Светлых лиственных рощ, к которым я успела привыкнуть в провинции Галлего, здесь не было и в помине, теперь мы проезжали сквозь хмурые, в основном хвойные перелески, возделанные поля встречались все реже, больше попадалось заброшенных, густо заросших уже начавшей жухнуть травой.
Эти наблюдения наталкивали на мысль, что решение текущих проблем необходимо ускорить еще и потому, что странствия по дорогам, занесенным снегом, не сулят ничего приятного. Да и осень на Кертории, судя по рассказам Ранье, тоже отнюдь не самое благостное время года с тихими солнечными деньками и прохладным прозрачным воздухом. Со вздохом подумав об Аркадии, я как-то незаметно углубилась в воспоминания о благах цивилизации и размышления о том, что сейчас может происходить в Галактике, но все это было, разумеется, абсолютно неактуально... Зато чрезвычайно актуальным стало созерцание заката, красноречиво намекавшего на то, что капитан мог ведь и ошибиться в расчетах и вовремя мы к месту назначения не прибудем.
Однако я не спешила усомниться в его способностях, и не зря, — в какой-то момент, невзирая на совершенно пустынную дорогу, Рагайн попросил меня включить невидимость, а это могло означать только одно: мы приближаемся к, так сказать, логову врага. И действительно, едва въехав в очередной лесок, он замедлил и без того небыстрый ход, а затем свернул на малозаметную колею, ведущую куда-то в глубь чащи. Впрочем, забираться в непроходимые заросли мы не стали — первая же лужайка, на которой можно было с грехом пополам разместить телегу, показалась ему приемлемым местом для создания очередного опорного пункта. Организацией которого, как выяснилось, планировалось занять меня, причем обставлено все было с хитростью, достойной Макиавелли. Вначале капитан вполне невинно сообщил, что от замка нас отделяет примерно две мили и располагаться ближе к нему он считает опасным (с чем все согласились), после чего предложил Крату немедленно, пока окончательно не стемнело, отправиться вместе с ним на разведку, а мне подсуетиться по хозяйству.
Худо-бедно справившись с обязанностями Золушки, я решительно отказалась от проявления товарищеского духа и приступила к ужину, изрядно скрасившему ожидание, которое длилось не так уж и долго — капитан и Крат явно шли быстро, и у замка им особо задержаться не дали... Выражения лиц, с которыми они уселись возле костра, последний вывод подтверждали.
— Все настолько плохо? — осторожно уточнила я.
— Да нет, — усмехнулся Крат. — Категории «хорошо» и «плохо» я бы в данном случае применять не стал. Это просто невозможно.
Эх... Зря он так сказал. С самого детства я твердо уяснила одну вещь: невозможного нет ничего, есть трудновыполнимое, поэтому, великодушно обеспечив пришедших традиционными бутербродами, я хищно улыбнулась:
— Излагайте.
Ответ Крата развернутостью не блеснул — занявшись едой, он ограничился глубокомысленным:
— Хм...
— А где же «очень интересно»? — не смогла я сдержаться.
— Внутри замка, наверное, — достойно парировал он. — А снаружи «хм...».
Осветив таким своеобразным образом события, он с удвоенной энергией принялся жевать, и с подробным отчетом меня ознакомил капитан.
Как выяснилось, развалины старинного замка Сарров занимали достаточно большую по здешним меркам площадь, причем основная их часть продолжала медленно разрушаться под натиском времени и непогоды. К руинам внешнего периметра можно было под прикрытием леса подобраться практически вплотную, а вот в центре, если так можно выразиться, комплекса ситуация обстояла иначе. То место, где раньше находилась высоченная цитадель (ныне сохранившаяся от силы наполовину), окружала невидимая стена, о существовании которой керторианцы смогли догадаться исключительно по косвенным признакам. Ни капитан, ни Крат не знали природы этого явления, но на редкость дружно сходились во мнении, что попытка проникнуть сквозь преграду приведет к летальным последствиям. Дальше — больше: вдоль защитного контура змеились хорошо утоптанные тропинки, неопровержимо свидетельствовавшие о том, что тут еще и патрули регулярно ходят. Обнаружив это, мои соратники поспешили удалиться на безопасное расстояние, и, по их словам, более чем вовремя, поскольку тот самый патруль не заставил себя ждать. Следил за безопасностью территории парад, состоявший из двух стражников и двух пантер, как подчеркнул капитан, несомненно специально обученных для несения караульной службы. Едва завидев пантер, разведчики решили убраться восвояси с максимально возможной скоростью, и, честно говоря, мне трудно было их за это осудить... Последняя новость ввергла меня в некий ступор, поскольку я очень рассчитывала на кокон невидимости, но он, к сожалению, не обладал дополнительными опциями, с помощью которых можно было бы обмануть нюх кошек-переростков местного разведения.
Вскользь заметив, что наверняка внутри развалин найдется еще несколько уровней защиты (свои соображения о ценности данной информации я благоразумно оглашать не стала), капитан закончил доклад вместе с ужином и, зевнув, потянулся, огласив поляну впечатляющим хрустом суставов. Намек на то, что утро вечера мудренее, я сочла вполне уместным, однако в качестве сказки на ночь попросила ознакомить меня с подробностями состоявшейся давеча беседы с местным населением. Обратилась я справедливости ради (или мне просто хотелось его послушать?) непосредственно к Крату, и он не счел возможным в очередной раз отфутболить меня к капитану. Впрочем, ничего полезного узнать им не удалось — крестьян, в сущности, не интересовали события, происходящие в стране, поскольку они справедливо полагали, что все это разборки аристократии, которые их вряд ли коснутся. Тем не менее, по их словам, столицу на данный момент контролировал их суверен, граф Сарр, в округе никаких боевых действий не было и не ожидалось, а что творится в других регионах, они понятия не имели. Единственную заслуживающую внимания новость Крат выдал под конец: не далее как вчера в провинцию прибыл вооруженный отряд из столицы — случай сам по себе небывалый — и проследовал прямиком к развалинам старого замка, говорить о которых крестьяне отказались наотрез. Да уж, в предусмотрительности и оперативности Ректору не откажешь.
Словно в подтверждение моих невеселых соображений, капитан внес беспрецедентное предложение насчет выставления охраны — всем троим со спокойной совестью лечь спать. Зная его осторожность, означать это могло только одно — нападения бандитов он в этом лесу не опасается, а если к нам пожалуют гости, то часовыми делу не поможешь, так нечего и силы впустую тратить. Логично, в общем...
Как и было велено, мы дружно улеглись спать, но тут меня поджидал сюрприз. То ли сказка на ночь оказалась скверной, то ли сработали иные неизвестные мне факторы, но заснуть я решительно не могла, что моему организму вообще-то несвойственно. Я честно провалялась около часа, развлекая себя попытками разобраться в звуках ночного леса, но, несмотря на все старания, идентифицировать мне удалось лишь легкий храп капитана. А затем произошло событие, казалось бы, вполне невинное, но сыгравшее судьбоносную роль, а именно: лес залил лунный свет. Очевидно, тучи, затянувшие небо в середине дня, разошлись, и... Уж не знаю, каким образом мои спутники умудрялись ориентироваться в кромешной тьме ночного леса, но мне это было явно не под силу, и вот теперь дивное освещение буквально приглашало меня прогуляться. Тут еще очень кстати подвернулась мысль, что до сих пор меня по Кертории, считай, за ручку водили, и недурно было бы хоть что-нибудь предпринять самой. Возможно, днем, на свежую голову, я бы все-таки заставила себя сосчитать до ста и обдумать последствия своего поступка, но тут меня охватила такая жажда деятельности, перед которой здравый смысл испуганно отступил. С минуту я прислушивалась к размеренному дыханию своих спутников, а затем выскользнула из-под одеяла, всеми силами стараясь не шуршать подсыхающими ветками, из которых состояло мое ложе, отошла на несколько шагов и замерла, желая убедиться, что не потревожила чей-то излишне чуткий сон.
Чей-то, кстати, потревожила — наша старая пантера, лежавшая рядом с телегой на краю полянки, встрепенулась и даже приподнялась на лапах, но этим все и ограничилось. Побег удался, и вскоре я уже пробиралась по темному лесу, остро сожалея об отсутствии рядом Его Высочества, который мог без труда заметно улучшить природное освещение. Да и все прочие его способности в ближайшем будущем могли бы пригодиться... Однако, пару раз споткнувшись о предательские корни, что послужило хорошим напоминанием о несвоевременности несбыточных мечтаний, я заставила себя сконцентрироваться на смутных очертаниях деревьев и тех участках земли, куда собиралась шагнуть. В итоге минут через сорок я благополучно прибыла к развалинам замка, не заблудившись и даже ни разу не упав по дороге. Подойдя вплотную к остаткам древних стен, я осторожно глянула на открытое пространство и обнаружила обстоятельство, почему-то придавшее мне уверенности в себе, — оказывается, небо нынче украшали те же две луны, что и в ночь моего появления на планете. Почему-то я сочла это добрым знаком...
Что ж, я включила кокон невидимости, после чего смело двинулась по направлению к центру и, без проблем добравшись почти до самой цитадели, притаилась за крупным обломком одной из стен, решив для начала немного понаблюдать. Как и говорил капитан, наличия защитного поля я тоже не ощутила, а ведь прежде чувствительность к керторианской магии меня вроде не подводила. Вскоре появился и обещанный мне патруль, на этот раз представленный одиноким гвардейцем и следующей за ним по пятам пантерой, причем в отличие от охранника зверюга была собранна и чрезвычайно деловита. К счастью, с дистанции в добрых ярдов двадцать кошка моего присутствия как будто не почуяла. Когда они скрылись из глаз, я выждала для верности пару минут, подобрала с земли несколько камешков и тихо, как мышь, пошла дальше к башне.
Похоже, стоило задержаться в укрытии подольше и узнать о правилах местного распорядка чуть больше. В тот момент, когда я находилась примерно на середине пути и уже готовилась поставить маленький эксперимент, из-за того угла, где скрылся предыдущий патруль, показалась аналогичная парочка. Я замерла, стараясь не дышать и радуясь хотя бы тому, что легкий ветерок дул в мою сторону и мешал зверю меня учуять. Грозный дуэт прошел мимо как ни в чем не бывало и уже удалился шагов на десять, когда один из камешков, на которых я стояла, выскользнул из-под ноги с предательским хрустом. Гвардеец бросил в моем направлении скучающий взгляд и, не обнаружив ничего заслуживающего внимания, продолжил путь. Но не тут-то было, его спутница проявила гораздо больше любопытства, развернулась и, помахивая хвостом, сделала пару шагов в крайне нежелательную для меня сторону. Почувствовав, что просто так меня в покое не оставят, я почти инстинктивно сделала то единственное, что могла, — размахнулась и швырнула один из подобранных ранее камней туда, где, по словам капитана, должно было находиться силовое поле. Не встретив никаких преград, камешек улетел к самой стене цитадели, где издал вполне приличный стук, привлекший внимание как пантеры, так и охранника. Окрыленная успехом, я повторила операцию и своего добилась — гвардеец пошел-таки посмотреть, что это там шумит, да еще и напарницу позвал. Дрессированная кошка, разумеется, послушалась, хотя и обернулась разок к тому месту, где, все еще боясь вздохнуть, стояла я. Как только они снова удалились шагов на десять, я, отринув все сомнения, рванула туда, где по логике вещей у цитадели должен был располагаться вход. И действительно, дверь там нашлась, но — удивительно, правда? — она была заперта...
Быстрый, но тщательный осмотр замка привел к на редкость неутешительным выводам — никакой проблемы подобная конструкция для меня не представляла, но... при наличии инструментов. Спасла бы даже завалящая пилочка для ногтей. При этой мысли я машинально бросила взгляд на свои руки и только поморщилась — от вполне приличного маникюра, сделанного в стране Д'Хур перед самым нашим поспешным отбытием, остались одни воспоминания, и руки мои отлично подошли бы не герцогине Галлего, а помощнице ее младшей уборщицы...
Ощупав для очистки совести все вокруг замка еще раз, я подумала, что вполне в духе этой дурацкой ситуации было бы появление на пороге кого-нибудь из обитателей развалин, пожелавшего выйти среди ночи прогуляться. Обругав себя за неуемную склонность к фантазированию, я совсем было собралась пойти поискать другой способ попасть внутрь цитадели, но тут позади меня раздался звук, который я научилась различать, — мягкий стук лап быстро скачущей пантеры. Обернувшись, я узрела одинокого всадника, совершенно определенно направлявшегося прямиком ко мне. Сам факт меня даже не удивил, но вот когда в подъехавшем достаточно близко всаднике-керторианце мне привиделся лорд Крат, я чуть было не воскликнула: «А вы-то что тут делаете?» Хвала Всевышнему, прежде чем открыть рот, я сообразила, что передо мной не Крат, а его старший братец Дин, которого судьба принесла в это тайное хранилище именно в тот момент, когда я задумчиво переминалась у входа.
Однако я не стала утруждать себя углубленным анализом происходящего, а лишь чуть отодвинулась в сторонку и замерла, ожидая развития событий. Которое оказалось тривиальным донельзя: подъехав вплотную и спешившись, Дин Танварт уверенно подошел к двери и сделал что-то эдакое с точкой посередине левого косяка — подозреваю, нажал кнопочку скрытого звонка. Во всяком случае, через минуту дверь распахнулась, и оттуда донесся голос с ноткой подобострастия:
— О, наконец-то, ваша милость! Мы ждали вас еще вчера...
Безразлично кинув:
— Меня задержали дела, — граф вошел внутрь, гвардеец, оставив дверь полуоткрытой, отправился к его пантере, а я, разумеется, скользнула вслед за графом.
Попав в небольшой, скудно освещенный зал, я увидела, что напротив и справа от меня начинались два темных коридора, а слева находилась еще одна дверь. Дин Танварт уже успел дойти до нее и, сделав неуловимое движение рукой в районе замка, скрылся в проеме. Я решила для разнообразия не суетиться и спокойно дождаться, пока вернется охранник. Наконец он с лязгом захлопнул за собой тяжелую створку и оперативно покинул помещение.
Первым делом я, естественно, подошла к двери, в которую вошел Дин Танварт, и озадаченно нахмурилась — никакого намека на запирающее устройство и в помине не было, цельный кусок дерева украшала лишь круглая ручка. Для очистки совести я попыталась повторить пассы графа и даже пробормотала что-то вроде: «Сезам, откройся», но никакого результата мои ухищрения не дали, и преграда даже не дрогнула. Примерно то же самое приключилось и при попытке интереса ради открыть дверь, ведущую на улицу, — там по-прежнему нужен был ключ.
Идею понуро сидеть в холле, ожидая появления кого бы то ни было, я с позором отмела, поскольку моего внимания настоятельно требовали два коридора, которые, безусловно, куда-то вели, и, решив оставаться поближе к графу, я направилась в тот, что был напротив. Кокон при этом я отключила, чтобы сохранить запас энергии на обратный путь, и тут же получила дивиденды за свою предусмотрительность — теперь при моем приближении еле мерцающие светильники загорались поярче, давая возможность не напрягаясь рассмотреть, куда же меня занесло любопытство (если выражаться мягко).
Стены, пол и потолок цитадели представляли собой немного крошащуюся каменную кладку, причем на вид ей было никак не менее тысячи лет, а на деле, наверное, и больше. Кроме весьма простых по дизайну светильников, располагавшихся через каждые три ярда, ничто больше не нарушало серое однообразие стен, и это поначалу раздражавшее меня обстоятельство спасло мне жизнь. Я не спеша брела, поглядывая по сторонам, как вдруг заметила узкую щель на одном из камней. Я еще продолжала двигаться, когда оттуда вырвался тонкий луч, до боли напоминающий лазер, но реакция меня не подвела, и я отделалась содранным локтем. После ряда небольших экспериментов я убедилась, что ловушка реагирует исключительно на пересечение некой линии. Вот и настал момент проверить кокон в обстановке, приближенной к боевой, — помнится, Глен обещала, что не существует способа обнаружить его обладателя.
Ничтоже сумняшеся я вновь включила невидимость и протянула руку, готовая немедленно ее отдернуть при малейших признаках опасности, но устройство никак на мой жест не среагировало. Уже более уверенно я помахала ею вверх-вниз — вновь нулевая реакция. Окончательно осмелев, я бодро двинулась вперед и через несколько шагов поплатилась — пол под моими ногами разъехался, и, замахав руками, как пытающийся взлететь цыпленок, я провалилась в открывшийся люк, лишь в последний момент сумев каким-то чудом уцепиться за край.
«Теперь маникюр пропал окончательно», — очень к месту подумала я и едва не расхохоталась от абсурдности ситуации. Однако сейчас от меня требовалось нечто большее, нежели трогательная забота о своем внешнем виде, и я, предварительно выключив невидимость, нашарила пальцами еле заметную выщербинку в камне. Тихонько вздохнув, я начала потихоньку подтягиваться наверх, но тут пол дрогнул, и я вновь оказалась на исходной позиции, причем сзади раздался явственный скрежет. Обернувшись, я содрогнулась — отъехавшая плита начала проявлять очевидные намерения вернуться на исходную позицию, и не в моих силах было ей помешать... Казалось, ухудшиться ситуация просто не может, но через секунду я получила возможность убедиться, что подобные ресурсы существуют всегда — мигнув на прощание, свет в коридоре погас, и я осталась трепыхаться над пропастью в полной темноте, да еще и имея в анамнезе неумолимо ползущую плиту. Несколько попыток найти новую опору к успеху не привели, и я уже буквально затылком чувствовала холод надвигающихся камней. Наконец, устав дергаться, я оторвала одну руку и попыталась дотянуться до края приближающейся плиты. Удалось. Правда, осознание того, насколько близко она находится, заставило меня немедленно перейти к более решительным действиям — махнув ногами, я уперлась ими в стену и, обретя три точки опоры, попыталась изобразить сальто. Как нетрудно догадаться, получилось — не слишком грациозно приземлившись на жесткий пол и набив при этом парочку синяков, я довольно продолжительное время просто лежала, приводя в норму дыхание и нервы.
Разумеется, как только я, не без помощи оказавшейся совсем близко стены, встала в полный рост, предательски погасшие светильники вспыхнули вновь. Непроизвольно прищурившись, я благоразумно не двигалась до тех пор, пока глаза не привыкли к освещению, а затем аккуратно двинулась дальше, осматривая каждый дюйм перед собой с придирчивостью ювелира. Но больше никаких ловушек мне не повстречалось, видимо, пройденные мной препятствия должны были гарантированно остановить незваных гостей (или, что вероятнее, в них тут в принципе никто не верил).
Во всяком случае, дойдя до конца коридора, я не встретила очередной запертой двери и свободно вступила в большой зал, сплошь завешанный оружием. Его было так много, что я даже присвистнула от изумления. Но еще больше, чем количество, поражала обстоятельность — каждый вид оружия был представлен в различных модификациях и исполнении. Обширности этой своеобразной коллекции также следовало отдать должное: на площади около пятидесяти ярдов можно было найти практически все: от уже использованного против меня акустического гранатомета с Рэнда до миниатюрных, но безумно прочных сетей, производимых в системе Тау.
Я неторопливо прошлась мимо стендов, искренне удивляясь, зачем Ангу Сарру понадобилось все это оружие. Изучать бессмысленно, а использовать... Подобного количества современного вооружения вполне хватило бы для завоевания парочки средневековых планет, да еще с запасом. Вот только если, так сказать, местной специфики не учитывать... Вывод напрашивался единственный — просто нравилось Ректору оружие, и заделался он на старости лет страстным коллекционером. В самом конце экспозиции на глаза мне попалось несколько бластеров; тщательно их обследовав, я пришла к заключению, что Далтон Горн был убит из точно такого же. Отрадно, конечно, что наши догадки подтвердились, оставалась мелочь — придумать, какую из этого можно извлечь практическую пользу...
Завершив экскурсию и не обнаружив, в сущности, ничего заслуживающего особого внимания (если не считать последней модели термогранаты, взглянув на которую я не смогла сдержаться и прихватила ее с собой), я в последний раз огляделась и двинулась обратно.
Злосчастный коридор я форсировала почти ползком, а дойдя до того места, где чуть не превратилась в лепешку, разбежалась и великолепным прыжком преодолела с полдюжины ярдов... напрочь позабыв про щель в стене, из которой, отнюдь не страдая подобным склерозом, вылетел луч, разминувшийся со мной лишь на какие-то сотые дюйма. Прошипев подходящие случаю выражения, я уже более аккуратно завершила путь и оказалась в знакомом холле.
Обе двери, как и прежде, хранили неприступность, да и желающих воспользоваться хоть одной из них поблизости не наблюдалось, посему я поступила согласно первоначальному плану и двинулась по второму коридору. Ничто на мое здоровье не покушалось, но на протяжении всего пути меня не покидало странное ощущение, будто я двигаюсь сквозь воду или субстанцию похожей плотности. Это, конечно, не могло не настораживать, но... не настолько, чтобы повернуть назад. В середине коридора мне встретилось узкое боковое ответвление, которое, разумеется, было признано достойным незамедлительного изучения. В конце пути, опять же оборудованный дверью, располагался вход в сравнительно небольшую по местным меркам комнату. Я шагнула внутрь помещения и сразу почувствовала, что воздух снова стал привычной средой, двигаясь сквозь которую не ощущаешь никакого сопротивления. Мне, конечно, совсем не понравились эти метаморфозы, к тому же легкость, с какой я перемещалась по самым потаенным закромам Ректора, внушала определенные опасения, но праздновать труса сейчас было бы и вовсе глупо. В общем, я решительно прошла на середину комнаты и огляделась.
Помещение, в котором я оказалась, явно служило рабочим кабинетом, только на сей раз стеллажи, опять же занимавшие все стены, были сплошь заставлены небольшими предметами не очень понятного мне назначения. Не нужно обладать семью пядями во лбу, чтобы догадаться: если в предыдущем зале собрано оружие галактическое, то здесь — местное, керторианское. К моему величайшему сожалению, в магических игрушках я не разбиралась совершенно, поэтому экспериментировать поостереглась и занялась единственным понятным мне объектом — огромным столом из ценных пород дерева. Едва я с комфортом расположилась в удобном кресле и протянула руку к верхнему ящику, как сзади раздался насмешливый голос:
— Какая неожиданная, но оттого не менее приятная встреча, герцогиня. Наконец кто-то расскажет мне, как поживает мой младший брат, а то я уже беспокоиться начал.

Глава 3

— Не стоит и пытаться, — ласково предупредил Дин Танварт, словно прочитав мои мысли насчет того, как бы половчее броситься наутек. — Безусловно, у вас есть кое-какие наследственные способности к магии, но, боюсь, чтобы справиться со мной, их будет, мягко говоря, недостаточно.
Улыбнувшись с видом полного и неоспоримого превосходства, граф прислонился к косяку, в точности повторяя любимую привычку своего младшего брата. Не скрою, меня это жутко раздражало — довольно сложно воспринимать кого-либо как врага и относиться к нему соответственно, если его интонации, жесты и даже отдельные словечки копируют вашего хорошего друга. Я тряхнула головой, пытаясь избавиться от наваждения, и изобразила усмешку:
— Спасибо за информацию. И что дальше? Или, как у вас принято выражаться, могу ли я поинтересоваться вашими ближайшими планами касательно моей особы?
Надо признать, то, что я до сих пор оставалась жива и невредима, вызывало удивление, ведь по всем предыдущим раскладкам выходило: моя скромная персона была необходима Ангу Сарру и его сторонникам лишь в качестве спички для разжигания конфликта, теперь же избавиться от меня при первой возможности сам Бог велел. Или у них возникли новые хитроумные соображения, какую пользу можно извлечь, на время отложив мое плавание через Стикс? Или они возникли только у графа Танварта, вернее даже сказать, возникали прямо на моих глазах...
Во всяком случае, он пару минут пристально изучал пространство за моей спиной, а затем ответил вполне в духе последнего предположения:
— Я еще не решил, но, думается, вскоре определюсь. Кстати, вы так и не ответили, где Крат?
Я насмешливо фыркнула.
— Ну, например, понятия не имею. И вообще это ваш брат, вот вы с ним и разбирайтесь, а я-то тут при чем?
На секунду мне показалось, что вести беседу в подобном ключе было не лучшей идеей и граф сейчас разозлится по-настоящему, но в итоге он лишь слегка нахмурился:
— Вы знаете, что столь откровенно лгать неприлично, герцогиня? Всем прекрасно известно, что Крат помешал моим людям захватить вас, когда вы поспешно покидали Элерион, а затем вместе с вами скрылся в портале.
Я промолчала. Пристыдил, можно подумать! Ну и ладно, раз откровенно лгать неприлично, то будем менее откровенно... Он, кажется, смены политики не почувствовал и задал следующий вопрос:
— Кстати, насчет портала. Не подскажете, откуда он вообще взялся? Я уверен, что Крат на такое не способен, равно как и остальные ваши спутники.
Я рассеянно пожала плечами.
— Да как-то само получилось.
— О! То есть вы можете открыть портал? — Ирония в его голосе мне почему-то очень не понравилась. — Мои поздравления. Очевидно, я недооценил ваши способности.
— Вы не первый, с кем это случалось, — блистательно парировала я — и в самом деле, трудно представить обстоятельства, в которых эта фраза прозвучала бы более уместно.
Шутку он, правда, не оценил, а продемонстрировал редкое занудство:
— Пусть так. Но, может, вы мне ответите наконец на вопрос, с которого я начал?
Я решила было проигнорировать его настырность, но на этот раз он тоже не спешил продолжить беседу и ждал с поистине олимпийским спокойствием. В итоге затянувшаяся пауза привела меня к раздумьям о том, а чего я, в сущности, хочу добиться от этого разговора? Получалось так, что поскольку перспектива прийти к обоюдовыгодному соглашению нам не светила, то таки стоило вывести его из себя. Просто чтобы побыстрее с этим покончить. Так или иначе... Изобразив печальный вздох, я пошла на следующий круг:
— По-моему, я уже говорила, что не имею ни малейшего понятия о местонахождении лорда Танварта.
— Хорошо. Тогда не подскажете, где и когда вы с ним расстались?
— Это подскажу, — легко согласилась я. — Сразу после нашего перехода через портал капитан Рагайн вежливо поблагодарил вашего брата за оказанную помощь и настоятельно попросил его больше не беспокоиться. Лорд Танварт попытался, конечно, вступить в дискуссию, но капитан настоял на своем, и ваш брат отправился по своим делам. С тех пор я ничего о нем не слышала.
К сожалению, собеседник выглядел скорее озадаченным, чем разозленным. Причина была мне не совсем понятна, но он ее разъяснил:
— Я искренне не понимаю, герцогиня, какой вы видите смысл в столь откровенной лжи. Ведь совершенно очевидно, что нам все известно о вашем пребывании в стране Д'Хур, а также о том, кто именно сопровождал вас в этом путешествии.
— А да, действительно запамятовала. Значит, вышеописанная беседа произошла, как только мы покинули горную страну.
— Куда же по этой версии подевались капитан Рагайн и дворецкий? Они преступно ретировались, бросив вас на произвол судьбы?
— У нас с капитаном возникли разногласия касательно дальнейших действий. Несмотря на полученный приказ оказывать мне всяческую поддержку, он счел бессмысленным риском пытаться снять с меня ложное обвинение и вознамерился отсидеться в тихом углу. Мне эта идея категорически не понравилась, поэтому одним прекрасным утром я просто сбежала и направилась во владения Ректора, логично рассудив, что Анг Сарр не из тех, кто складывает все яйца в одну корзину, и часть его пресловутых секретов спрятана где-нибудь здесь.
Все-таки керторианцы очень хорошо владели собой, и граф Танварт исключением в этом плане не являлся. Если уж такими нарочито неправдоподобными байками его не вывести из равновесия, то оставалось только перейти к прямым оскорблениям... Правда, пока я раздумывала, стоит ли и, если да, то в какую форму лучше их облечь, он сделал следующий ход, заговорив с подкупающей искренностью:
— Ничего не могу понять. Простите, вы отдаете себе отчет в том, что находитесь на волосок от смерти?
— Это очень вероятно.
— И при этом вы считаете, что взбесить меня есть лучший способ задержаться на этом свете?
— Да нет, мне просто неприятен наш разговор, и я пытаюсь показать вам, что он бесполезен. — У меня не возникло ощущения, что честный ответ произвел на него благоприятное впечатление, и я все же проявила известную слабость, добавив в бочку дегтя известную толику меда: — Очевидно, у вас имеются какие-то резоны не убивать меня на месте. И на мой взгляд, будет лучше, если вы сами проанализируете их состоятельность, а я не хочу ни помогать вам, ни мешать.
— Резоны-то у меня имеются, а заодно и проблема, причем очень существенная... — с ненаигранной задумчивостью пробормотал он, и я сообразила, что он имеет в виду.
Танварту, безусловно, хотелось припрятать меня, заполучив лишний козырь в игре, но уже в его личной игре. Поэтому, во-первых, следовало адекватно оценить степень риска (и похоже, он считал ее приемлемой для себя), а во-вторых, я не могла вообразить себе место, куда бы он мог меня упечь. В столицу не отвезешь, слишком опасно, да и далеко, здесь тоже оставлять глупо — Ректору непременно обо всем доложат. Владения Танвартов удовлетворяли по идее всем требованиям, но они располагались еще дальше, чем Элерион... К счастью, граф оказался изобретательнее меня и нашел выход из тупика, что ознаменовалось легкой усмешкой:
— Вот теперь я, пожалуй, могу ответить на ваш вопрос о дальнейших планах. — Продолжение последовало после воистину театральной паузы. — Из чисто мужской солидарности я присоединюсь к мнению, изложенному вам капитаном Рагайном, — посидите-ка вы пока что в тихом, укромном месте. — Не успела я открыть рот, как он с преувеличенной вежливостью кивнул: — До новых встреч!
Больше эффектов не последовало, он лишь едва заметно напрягся, и вдруг мир бешено завертелся перед моими глазами, а через мгновение свет вместе с сознанием погас...
Первой мыслью, посетившей меня после того, как я очнулась, была: «Капитан и Крат наверняка будут драться на дуэли за право первым обсудить со мной мою ночную эскападу. Потому что второму свои мысли по этому поводу высказывать будет уже некому...» Однако, с другой стороны, я была жива-здорова и даже проникла в стан врага, из чего зачастую удается извлечь массу пользы. И для начала, конечно, следовало попробовать выяснить, в какой уголок этого стана меня занесло.
Беглый осмотр помещения, в котором я находилась, не дал ничего, кроме тривиального заключения, что уютным его не назовешь. Начать хотя бы с того, что стены и потолок являли собой кладку из грубо отесанного камня, да и пол был ничем не лучше, только ровнее. Кровать, правда, радовала — не слишком широкая, она все же была достаточно удобной, матрац мягким, а белье чистым. Остальная обстановка больше соответствовала стенам, нежели кровати, — грубый деревянный стол да пара стульев. В качестве окна предлагался расположенный почти под потолком узкий проем, которым воспользовался яркий солнечный луч, чтобы скрасить мое одиночество. Подтащив стул, я сумела выглянуть наружу и убедиться: я обретаюсь в подвале и имею замечательную возможность любоваться небольшим участком зеленой травки и гораздо большим — голубого неба. Для проформы я осмотрела и дверь, но она была убедительно массивна и, разумеется, запиралась с внешней стороны.
Что ж, один вывод представлялся очевидным — похоже, меня поместили в подземный каземат, которым, по слухам, был оборудован каждый уважающий себя замок. Но ключевой вопрос — чей это замок? — по-прежнему ставил в тупик. Судя по солнцу, была где-то середина дня, а я вряд ли провела в отключке больше суток, так что добраться до родового гнезда Танвартов мы бы явно не успели, на востоке же у Дина, уроженца западной провинции, близких друзей быть вроде как не могло. Конечно, у Ректора тут наверняка имелось множество союзников, но едва ли Танварт мог обратиться к кому-нибудь из них с просьбой спрятать его личную пленницу...
Не берусь судить, нашла бы я разгадку самостоятельно или решить эту задачку мне оказалось бы не по зубам, но процесс еще шел, когда довольно неожиданно раздался лязг отпираемых засовов, затем с противным скрипом дверь отворилась, и выяснилось, что меня пожелал удостоить своим визитом... герцог Девейн. Не знаю уж зачем, но я почтила его появление вставанием, да так и застыла, пока он шел до стула, на котором устроился с основательностью немолодого человека. После чего, правда, он довольно любезно указал на второй стул, оставленный мной у окна, и радушно предложил:
— Присаживайтесь, герцогиня.
— Благодарю, — выдавила я наконец, но опустилась на краешек кровати.
Пару минут мы играли в обыкновенные гляделки. Возможно, Девейн и думал, с чего лучше начать беседу, я же о подобной возможности даже не вспомнила.
— Не ожидал я увидеть вас так скоро, — многообещающим заявлением прервал он молчание. — И, если честно, предпочел бы и вовсе никогда не видеть. Но что случилось, то случилось, и теперь мне очень бы хотелось услышать о том, как вы здесь очутились?
— Знаете, — не удержалась я, — этот вопрос и меня живо интересует. А вы действительно не имеете ни малейшего представления, кто и зачем меня сюда запер?
— Не говорите глупостей, — резко оборвал меня герцог. — По чьей инициативе вы наслаждаетесь гостеприимством моего дома, мне прекрасно известно. Но вот цепь событий, приведших к такому результату, хотелось бы представлять более четко.
— А зачем, если не секрет? — нагло поинтересовалась я и удовлетворенно заметила, что мое поведение его немного обескуражило. Хотя не исключено, что честно ответить на этот вопрос изначально входило в его планы... Так или иначе, но герцог едва заметно поерзал, словно устраиваясь поудобнее, и хладнокровно сообщил:
— Затем, что мне непривычна роль пешки, которую игроки двигают, куда захотят, то бросая на передовые, то отставляя за ненадобностью в дальний пыльный угол.
О, вот как! Неожиданный поворот... Даже при всей расчетливости керторианцев вопросы мести для них обычно выше интриг, и Дин Танварт, очевидно, полагал, будто старик будет отличным тюремщиком для жены герцога Галлего, но, судя по только что сделанному заявлению, Девейн отнюдь не горел желанием немедленно вернуть должок Ранье, вздернув меня на воротах замка, более того, он был явно нацелен на мирные переговоры. Теперь все зависело от того, насколько грамотно и убедительно я смогу обрисовать сложившуюся ситуацию. Параллельно с этим следовало если не расположить его к себе, что в принципе вряд ли достижимо, то хотя бы настроить против моих врагов... В попытке выиграть время я прибегла к любимому:
— Скажите, герцог, своим пребыванием в этой не сказать чтобы милой комнате я обязана графу Дину Танварту?
Собеседник соизволил едва заметно кивнуть, и я приободрилась.
— Это хорошо. В том смысле, что не произошло ничего неожиданного. Если не секрет, под каким соусом он вам все это преподнес?
Но тут старый герцог, к сожалению, решил напомнить, кто у кого... э-э... в гостях:
— Давайте пока не будем касаться этого вопроса. Но я не исключаю, что по ходу нашей беседы необходимость его осветить появится сама собой.
Ну и ладно, есть и другие способы получить тайм-аут на раздумья. Я выбрала самый простой и надежный.
— А нельзя ли создать более благоприятные условия для столь серьезной беседы?
Сдается мне, промелькнувшая на его лице усмешка относилась к тому, что все мои трюки для него прозрачны, но вслух он был сама вежливость и предупредительность:
— Извольте, что вам угодно?
Не став жеманничать, я честно созналась:
— Ну, например, посетить туалет. От легкой трапезы тоже бы не отказалась.
Я не заметила, чтобы он нажимал на какие-то кнопки, но в комнате появился слуга, больше похожий на охранника, и меня препроводили в соответствующее помещение. Где, кроме всего прочего, я обнаружила небольшое окошко, не забранное решеткой, сквозь которое, приложив определенные усилия, вполне можно было просочиться. Однако перспектива дальнейшей беседы с герцогом Девейном показалась мне значительно более привлекательной, нежели одинокое, бесцельное блуждание по лесам Кертории. Тем паче что некий общий план своего выступления у меня потихоньку сформировался... А посему, наскоро умывшись и пригладив волосы, я позволила доставить себя обратно в камеру, где мне тотчас указали в направлении стола, на котором уже красовались легкие закуски и вино, а рядом стоял второй стул, заботливой рукой передвинутый от окна.
Разумеется, начинать разговор, пока я атаковала блюдо с канапе, он и не пытался, поэтому мне, чтобы не терять инициативу, пришлось невежливо буркнуть с набитым ртом:
— Итак, вы хотели узнать, что происходит?
— Да.
Теперь выдать заранее заготовленную фразу ничто мне помешать не могло, и я спокойно дожевала, глотнула вина, после чего сообщила:
— Ничего сверхъестественного. Просто в разгаре очередной заговор за господство над миром, и вы случайно оказались в его центре.
Реакция Девейна лишь фрагментарно совпала с ожидаемой — любопьггство и, возможно, недоверие; он чуть прищурился и уточнил:
— Что значит «над миром»?
— О, в самом общем смысле — над всем миром. Керторией, Галактикой.
Герцог задумался, но с ходом своих мыслей ознакомить меня не торопился, а разгадать их я даже не пыталась. Вывод его, впрочем, был прост и безукоризненно логичен:
— Раз уж, герцогиня, вы между делом поставили меня в известность о существовании такого заговора, то несомненно собирались сообщить подробности. Я вас слушаю.
И я охотно пустилась в изложение — той части, где вскрывалась подоплека завещания Торла и инфильтрации керторианцев в Галактику, не забыв упомянуть, что инициаторами всего проекта были Принц и Ректор. Девейн слушал расслабленно, но внимательно, а когда я взяла паузу, перед тем как перейти к событиям последних недель — были тут, знаете ли, некоторые трудности, — вновь продемонстрировал хороший образчик дедукции:
— Извините, я вам не то чтобы не верю, но... Хорошие керторианские заговоры имеют обыкновение срабатывать. Насколько я понимаю, у этого и конкретных противников-то нет, но все происходящее сейчас выглядит со стороны как жестокая борьба.
— Вы правы. Тут... гм... недавно выяснилось, что у авторов проекта планы на будущее существенно разнятся.
Он, похоже, оценил мою лаконичность.
— И что же это за планы?
— К чему стремится Его Высочество, пока выше моего понимания, а Анг Сарр просто собирается извести всех своих противников. Для начала он решил прибрать к рукам королевские регалии — у вас ведь придают большое значение символам. А заодно тем самым кардинально осложнить жизнь другим претендентам на трон, буде они появятся.
— Вы хотите ему помешать? — Надо же, ни тени иронии.
— Да. А вас бы он устроил в качестве Короля Кертории?
— Мне это безразлично, — сказал он таким тоном, что трудно было не поверить. — Но почему?.. Почему вы — и, очевидно, герцог Галлего — оказались на стороне Его Высочества?

Предыдущая страница 18 Следующая страница


19 Александр Дихнов

— Хм... С Ранье все не так просто, а я... Ну все-таки я его дочь.
Он моргнул. Однако этим его реакция не ограничилась. И хотя мое признание, безусловно, изумило герцога до крайности, но, как ни странно, совершенно не напугало, а следующая его фраза дала понять, с каким уважением относятся на Кертории к Принцу:
— А Танварт-то совсем дурак.
Слова Девейна меня изрядно порадовали, тем не менее неизбывное чувство противоречия промолчать не позволило.
— Вряд ли он не отдает себе отчет в том, в какую игру собирается включиться на правах равноправного участника. Просто считает, что сможет справиться с ситуацией. Тут это, знаете ли, многим свойственно.
— Это вы верно подметили. Вашему мужу, например. Он тоже так считал.
Оставить реплику без внимания было бы умнее, но...
— Да уж, вечно с ситуациями такая ерунда. Но вам-то, конечно, это только на чужих ошибках известно.
Он не разозлился, а лишь как-то странно посмотрел сквозь меня и чуть повел рукой, словно отгоняя воспоминания.
— Боюсь, наша беседа принимает излишне философский характер. Вернемся к вашей истории. Не сомневаюсь, что вы можете мне рассказать еще о множестве интересных событий, но большой необходимости в этом нет. А вот чего я не могу понять, так это как вы оказались на Кертории?
— Через портал на...
— Я не об этом. Принц умен и осторожен. Меня крайне удивляет, что он решился отправить вас сюда. Или это была ваша собственная инициатива?
— Скажем так, он мог этого не допустить, но не стал.
Лицо старого герцога неожиданно прорезала усмешка.
— Не вы ли тут недавно проходились насчет людей, излишне уверенных в собственных силах?
— Между прочим, я пока жива и здорова.
— Но я легко могу это исправить. Окончательно и бесповоротно.
Тут я все-таки заткнулась, и, надо отдать Девейну должное, тему он развивать не стал.
— Что же двигало вами в желании попасть на Керторию?
Очень хотелось заметить, что вряд ли его вопрос относится к делу, но, с другой стороны, когда еще выпадет случай честно на него ответить...
— Глупость, как вы и указали. Также любопытство. Л еще желание пешки сделать такой ход, которого от нее не ожидают, который в принципе не считают возможным.
— Пусть так. Но после нашей последней встречи я навел справки, и выяснилось, что еще до вашего прибытия в столицу имели место два покушения на вашу жизнь, а потом ваше положение стало и вовсе... шатким. Почему же вы не остановились? Что удерживает вас здесь?
— Одно незначительное обстоятельство, — фыркнула я. — Невозможность отсюда выбраться.
— Похоже на недосмотр со стороны Его Высочества, — в тон ответил герцог. — А если бы могли?
— О, если бы я могла покинуть эту прекрасную планету, которую уже начинаю тихо ненавидеть... Как по-вашему, герцог, что предпочтительнее: расписаться в собственном бессилии справиться-таки с ситуацией или идти до конца?
Тут он меня удивил, поскольку довольно резко встал, произнес:
— Что ж, герцогиня, благодарю за беседу, я еще зайду. — И, удостоив меня микроскопическим кивком, удалился.
Единственный вывод из нашей встречи, который пришел мне в голову, едва за моим новоявленным тюремщиком закрылась дверь, можно было сформулировать так: если вспомнить, что Ранье был влюблен в дочь герцога Девейна, то она была совершенно не похожа на отца. Исключительно полезно, конечно...
Следующие два дня прошли вяло и тоскливо. Герцог визитами не баловал, правда, распорядился о некотором смягчении условий моего заключения, для чего камеру оборудовали шнурочком, дернув за который я могла вызвать слугу и изъявить свои пожелания. К сожалению, потребовать, чтобы меня развлекали, наглости не хватило, и проблема, чем бы себя занять, очень быстро встала с печальной остротой. Размышления над собственными действиями были слишком грустными, а над мотивами и возможными поступками Девейна — бесплодными... Ну, относительно бесплодными, поскольку с герцога мои мысли в какой-то момент переключились на Ранье, и очень к месту вспомнился краткий рассказ «моего благоверного» о пребывании в заключении на «Прометее», где он коротал время, обучая парить в воздухе одинокую сигарету. Конечно, с одной стороны, левитация — фамильный талант Галлего, а вовсе не Элерионов, но с другой — попробовать определенно ничто не мешало.
К сожалению, теория и практика отнюдь не сиамские близнецы, и тренировочная хлебная корка упорно валялась у ножки кровати, как будто ее туда приклеили. Не добавляла оптимизма и мысль о том, что начинающим керторианским волшебникам их более старшие и умудренные опытом коллеги наверняка объясняли, как именно следует обращаться с непокорными предметами, я же пыталась изобрести велосипед, не имея никакого понятия о том, что такое колесо. Но мое кредо — никогда не сдаваться, поэтому утром третьего дня я в сто первый раз попыталась подчинить своей воле позеленевший от вредности объект. И разумеется, когда мне почудилось, что он дрогнул, раздался звук отпирающихся засовов.
В результате при появлении хозяина замка на моем лице, по-видимому, возникло далеко не самое любезное выражение, о чем он и поставил меня в известность, после того как поздоровался и занял прежнее место за столом.
— Такое впечатление, герцогиня, будто вы не очень рады моему приходу.
— Отчего же, тут скучновато, знаете ли... Хотя мои эмоции по поводу вашего визита в большой степени зависят от того, с чем вы пожаловали.
— А я пока не знаю. — Если он рассчитывал меня удивить, то, безусловно, ему это удалось.
— Вам нужна еще какая-то информация? — на всякий случай поинтересовалась я.
— Нет. Меня не интересует вся эта ваша мышиная возня.
Очень захотелось спросить: «Так зачем же вы пришли?», но поскольку ответ, похоже, был: «Да просто поговорить с вами еще разок», то я крепко подумала, прежде чем снова открыть рот. И получилось у меня вот что:
— Вам трудно принять решение, но невозможно больше с ним тянуть, не так ли?
— Вы правы. Граф Танварт передал, что прибудет за вами в два часа пополудни.
Не могу сказать, что восприняла новость с радостью или хотя бы спокойно — после слов герцога в области желудка моментально сформировался эдакий малоприятный холодный комок. Однако я промолчала, поскольку попытки торопить, а уж тем более давить на него могли привести к фатальным последствиям. И после небольшой паузы он действительно заговорил, негромко и очень спокойно, отчего я начала нервничать еще больше:
— Ваш проклятый заговор уничтожил мою семью, и надо ли пояснять, как я отношусь ко всем без исключения его участникам. Я бы с удовольствием всех вас уничтожил, но, признаю, это выше моих сил. И конечно, самым разумным поступком с моей стороны было бы не вмешиваться в ваши игры, надеясь, что вы благополучно перегрызете друг другу глотки. Когда вы захотели узнать место тайного хранилища Сара, я без колебаний выдал имевшиеся у меня сведения, потому как был уверен, что вы там свернете себе шею... Но вы шею не свернули, а я благодаря Танварту оказался в ваши дела замешан. Разумеется, я не поверил ни единому слову из той чуши, которой он меня потчевал, но согласился выполнить его просьбу. Не буду прикидываться, будто действовал из бескорыстных побуждений, повинуясь какому-нибудь нелепому чувству долга. Нет, я тоже рассчитывал извлечь выгоду из сложившейся ситуации, но просчитался. Дочь Принца — слишком опасная игрушка, а, как ни удивительно, стать покойником я не спешу.
Звучало обнадеживающе, но можно было не сомневаться, что в следующей части предполагаются новости похуже, и они не заставили себя ждать.
— Теперь у меня есть выбор из трех возможностей. Помочь Танварту, ничего не предпринимая вообще, в какой-то мере помочь вам или же помочь Ректору, просто сообщив ему о том, что здесь происходит. Поскольку для нейтральной стороны всегда выгоднее держаться того, кто сильнее, то последний вариант явно предпочтительнее. Не знаю, чем занят Принц и что происходит за пределами Кертории, но здесь властвует Анг Сарр и сдавать свои позиции не собирается... Однако при всей очевидности выбора что-то мешает мне так поступить.
— Неужели мое личное обаяние? — Это была опасная шутка, но он даже бровью не повел.
— Возможно. А возможно, и ваше упрямство. После общения с вами у меня создалось ощущение, что вопреки всему вы способны одержать победу над Ректором.
— Похоже, на моем месте было бы крайне полезно убедить вас в том, что действительно могу... Но я не хочу уподобляться Танварту.
Похвалы за искренность я не дождалась, хотя герцог кивнул, как бы подтверждая, что слышал мои слова. После чего надолго умолк и с абсолютно непроницаемым выражением лица приступил к изучению кладки над моей головой, а я не могла не заметить себе, что вот он, повод отличиться. Проявив тонкость, перетянуть его сейчас на свою сторону было бы поступком, которым смело можно гордиться впоследствии, не говоря уж о ближайших перспективах. Но, увы, блеснуть не довелось...
— Вы весьма сообразительны, герцогиня, но вряд ли угадаете причину, побудившую меня принять именно такое окончательное решение. Я вам даже ее скажу. Подумалось мне сейчас, что если все же забыть о сохранности своей шкуры и сосредоточиться на главной цели — доставить всем вам максимум неприятностей, то ни в коем случае не следует выводить вас из игры... Итак, каким образом я мог бы вам помочь?
Я постаралась в лучших местных традициях чувств не демонстрировать, что заняло добрых секунд десять, а потом сладко улыбнулась:
— Ну, начну я, пожалуй, с графа Танварта, раз уж он все равно сюда собирается.

Глава 4

К чести герцога Девейна стоит признать, что если уж он пообещал вам помочь, то на него можно положиться. Мои идеи не подвергались критике, пожелания немедленно выполнялись, и он даже соизволил побеспокоиться о том, что мне самой в голову не пришло. А именно: каковы бы ни были умственные способности графа Танварта, которые мы оценивали примерно одинаково, не следовало забывать, что он является действующим чародеем, способным — особенно если вспомнить нашу последнюю встречу — легко справиться с оппонентом. Я в запале подготовки авансцены для приема дорогого гостя об этом позабыла, но Девейн самолично сгонял куда-то в недра своего замка и вернулся с простеньким, но симпатичным колечком, которое во включенном состоянии защищало владельца от большинства разновидностей магических нападений. Это вот «большинство» прилива оптимизма у меня не вызвало, но представлялось очевидным, что ничем лучшим герцог не располагает. А посему я ограничилась «искренней благодарностью»...
В два часа пополудни я, одетая в безупречно чистое платье, умытая, причесанная, источающая нежный аромат духов, сидела в комнате наверху одной из башен за накрытым столом, пила кофе и намазывала джем на половинку булочки. Стоило мне впиться в нее зубами, как створки двери распахнулись, и вошел граф Танварт. Ради выражения его лица стоило трое суток провести в плену — настолько искреннее изумление отразилось на нем, едва он узрел идиллическую сценку ленча. В легкой растерянности граф оглянулся на дверь, но та уже закрылась.
— Добрый день, Дин, — гостеприимно улыбнулась я. — Присаживайтесь, прошу вас. Хотите кофе? — Ответа не последовало, но я все же взяла кофейник, наполнила заблаговременно приготовленную чашку и подвинула ее к противоположному краю небольшого столика. — Угощайтесь, граф. Напиток не отравлен. Да и булочки сегодня очень удались. Что такое? — Приподняв одну бровь, я невинно осведомилась: — Вы чем-то удивлены? Ах да, наверное, с этого стоило начать, извините. Так уж вышло, что отныне мы с вами поменялись ролями — теперь вы у меня в плену. Забавно, не так ли? — И я доела начатую булочку.
Дин наконец подал признаки жизни — развернувшись, он подошел к двери, высунулся наружу и, видимо, перекинулся парой-тройкой слов с охранниками. Вряд ли результат его удивил, потому как лгать на моем месте было бы глуповато. Вернувшись в комнату, он с неким даже подобием улыбки уселся напротив меня, взял в одну руку чашку, а в другую пролевитировал себе булочку. В свете моих экспериментов с хлебной коркой это произвело на меня определенное впечатление, а именно разозлило...
Однако просить поделиться опытом я не стала, и, сделав глоток-другой, он послушно заговорил первым:
— Значит, вы все же сумели заморочить голову старому Девейну. Признаюсь, не ожидал. И что теперь?
Я честно созналась:
— Все зависит от вашей готовности сотрудничать.
Он насмешливо скривил губы.
— А я, значит, готов сотрудничать?
Спокойно и неторопливо налив себе еще кофе, я выдержала приличествующую случаю паузу и задумчиво поинтересовалась:
— Как вы считаете, я слишком глупа, чтобы делать выводы из чужих — ваших, в частности, — ошибок? Или недостаточно решительна?
Он изобразил недоумение, и я поморщилась.
— Да будет вам. Это очень просто. Вы — мой враг и находитесь у меня в руках. Соответственно, если вы не сможете доказать свою полезность, то, уж извините, придется вас убить. А следовать вашему примеру и придумывать многоходовые комбинации, которые могут на деле закончиться нелепым фиаско, у меня нет ни малейшего желания.
— Тогда давайте послушаем ваши вопросы.
«Что-то слишком легко он сдался», — невольно подумала я и решила катнуть парочку пробных шаров.
— Для начала выберем что попроще. О наших родственниках, например. Не знаете ли вы случайно, как поживает Его Высочество?
— На этот вопрос я вам отвечу искренне и с удовольствием, — хмыкнул собеседник. — Пытается выбраться из ловушки, подстроенной Ректором. Судя по его отсутствию где бы то ни было, безуспешно.
— Что это за ловушка?
— Увы, не знаю. Есть вещи, которые Анг Сарр не сообщает никому, и это одна из них.
Что ж, такое было вполне возможно. Во всяком случае, я бы на месте Ректора именно так и поступила.
— Допустим. Тогда давайте о ваших — удалось ли вам найти своего брата, о судьбе которого вы так пеклись?
Вопрос, конечно, был не праздный — местонахождение лорда Крата интересовало меня по множеству причин, но надежда что-либо выяснить была очень слабой, и мой свежеиспеченный пленник это подтвердил:
— Представьте, его тоже нигде нет. Предполагаю, что он ходит кругами возле замка Девейнов, вынашивая планы вашего освобождения. — Увидев, что я собралась возразить, он остановил меня жестом. — Только не надо вновь повторять сказку о том, что вы расстались в стране Д'Хур. Смысла уже нет, к тому же я не настолько глуп.
— Серьезно? Ну, поверю вам на слово... — Насмешка, похоже, достигла цели, но поскольку я не стремилась превратить разговор в обмен колкостями, то решила перейти к главной части: — Хорошо, а теперь поговорим о том, чего вы не знать не можете. Например, что происходит в столице и ее окрестностях?
Как-то не по-доброму на меня глянув, Дин Танварт закончил с кофе, аккуратно вытер губы салфеткой, встал и подошел к окну, откуда открывался великолепный вид. Немного им понаслаждавшись, он отступил шага на три назад и вытянул вперед руку.
— Вот это обсуждать мне бы не хотелось, и раз вы настроены столь решительно, то придется проверить, на что способны вы, а на что я.
Глядя, как на его ладони медленно разгорается оранжевый шар, мне оставалось только надеяться, что хреновина в его руке относится к «большинству разновидностей магических нападений». Вероятно, так и было, поскольку со словами:
— Спасибо за кофе, герцогиня! — он размахнулся, швырнул свой снаряд в окно, не оставив от стекла и воспоминаний, и буквально через секунду выпрыгнул следом. С четвертого этажа.
Вскочив, я обуздала первый порыв последовать за ним, а лишь выглянула наружу и убедилась, что он неторопливо планирует вниз. Мне же, естественно, пришлось воспользоваться обычной лестницей, а на первом этаже я нос к носу столкнулась с Девейном, который уже оказался в курсе происходящего. Он хладнокровно сообщил, что пантера Дина Танварта находится в стойле и добраться до нее у него нет никакой возможности, а значит, чтобы скрыться, в его распоряжении оставался только лес, вплотную подступавший к стенам замка. Однако мое вполне, на первый взгляд, логичное предложение выслать погоню вызвало у него немного странную реакцию. Выглядело так, будто «сам-то я не собирался, но если хотите, то извольте...».
Большим размахом группа преследования также не блеснула — с десяток гвардейцев герцога и примерно столько же небольших животных, отдаленно напоминавших собак и, очевидно, выполнявших здесь те же функции. В замке Галлего я таких не видела, должно быть, Ранье не любил охоту... И если моя догадка соответствовала действительности, то наши с ним вкусы в очередной раз совпали, ибо мне это мероприятие тоже ничуть не понравилось. Задним числом, уже порядком удалившись от замка, меня посетил закономерный вопрос: «А за каким чертом я-то в лес поперлась?», но, пока мы не углубились в чащу, мое присутствие казалось мне обязательным.
При этом, спешу заметить, боевой дух чувствовал себя значительно лучше тела, облаченного в средневековое платье с длинной и широкой юбкой, которая была категорически не приспособлена к пешему перемещению по бурелому. Ругаясь под нос на все лады, я то и дело отцепляла себя от очередной ветки и выдергивала каблуки, норовившие застрять между корнями деревьеь. Остальных моих спутников такие проблемы не донимали, они бодро трусили вперед, ни разу не оглянувшись и уж тем более не думая подождать меня. В итоге я окончательно отстала, а когда перестала слышать даже звуки погони, наконец-то сдалась и присела отдохнуть на ближайший пенек. Толком отдышавшись, я, разумеется, двинулась в обратном направлении, очень надеясь, что меня не одолеет вдруг топографический кретинизм, но вдруг уловила запах дыма. Мой желудок тоскливо съежился, ибо аромат горящих веток живо напомнил ему о том, чем его обычно наполняли в последний месяц, но я подавила этот чахлый бунт, поднялась и, талантливо уворачиваясь от веток, храбро двинулась удовлетворять свое любопытство. Буквально минут через пять я вышла на небольшую полянку, где — сюрприз, сюрприз! — рядом с горящим посередине костром вальяжно развалился лорд Крат Танварт, с легкой ухмылкой поглядывавший на связанного старшего брата, глаза которого только что молнии не метали.
— Доброе утро, герцогиня, — улыбнулся мне Крат, жуя травинку. — Весьма рад встрече. Я очень надеялся, что костер привлечет ваше внимание, но всецело полагаться на это было невозможно.
— С удовольствием отвечу вам взаимностью, лорд, — церемонно отозвалась я. — Но лишь после того, как мне объяснят, что здесь, к дьяволу, происходит!
— А разве это не очевидно? — тоном, к которому лучше всего подойдет определение «шипение», ответил мне пленник. — Как видите, мой младший брат и в самом деле решил, что достаточно подрос и может смело плести свои собственные интриги, не считаясь ни с чем.
Я пожала плечами.
— А разве он не прав? Но, собственно, я не о том. Цели лорда Крата, равно как и общая диспозиция, действительно достаточно очевидны. Меня же интересовало, откуда лорд Крат здесь взялся? — Про капитана с дворецким я пока уточнять не стала.
Заметно было, что идея пускаться в объяснения никакого энтузиазма у Танварта-младшего не вызывает, но он все же предпочел мой вопрос без внимания не оставлять.
— Как-то одной темной ночью я проснулся в лесу, и мне захотелось воды. После того как я нашел у костра котелок и напился, мой взгляд упал на постель одной неугомонной герцогини. Пустую, к слову сказать, постель. Сообразить, в чем дело, было не так уж сложно, и я тут же пустился за ней вдогонку к развалинам замка. Подошел я очень вовремя, ибо увидел, как мой брат тайком убирается оттуда с какой-то ношей, удивительно похожей на пребывающую в бессознательном состоянии пленницу. Проследить за ним, разумеется, я не мог, но направление движения и ряд общих соображений позволили мне предположить, где он попытается ее спрятать. Таким образом, я отправился поближе к замку Девейнов и провел здесь пару дней в ожидании развития событий, очень надеясь, что не ошибся и оно все-таки последует. Остальное вам двоим известно лучше, нежели мне.
— Трогательная история, — снова подал голос Дин. — Скажите, герцогиня, вам просто везет, или в вас действительно есть нечто особенное, что привлекает к вам таких дурачков, как Ранье и мой брат?
— Лучше считайте, что просто везет. А то придется задуматься над таким недоступным для вас понятием, как любовь, и это может надолго выбить вас из колеи.
— Гаэль, — тихо, но очень решительно одернул меня Крат. — Не думаю, что подобное развитие беседы окажется конструктивным.
«Как будто поднимать эту тему была моя инициатива», — проворчала я про себя. Обведя полянку взглядом, я обнаружила низко наклонившееся дерево, расположилась на его стволе и, расправив складки платья, улыбнулась:
— Если до моего появления ваш разговор носил более конструктивный характер, то, может, продолжим его втроем?
Крат вновь почему-то не выразил восторга.
— Боюсь, что он касался исключительно наших личных взаимоотношений. Э-э... сложных в настоящий момент.
— И все? — невольно уточнила я у Дина, и тот не упустил возможности подколоть:
— А мне казалось, будто Крат — ваш друг и союзник. Зачем же вы ищете подтверждения его слов у врага?
— Логично. Предположите, что я просто хотела вовлечь вас в общую беседу.
После моих слов на лице Дина возникло выражение «спасибо, нас и здесь неплохо кормят», а от «друга и союзника» я получила взгляд, полный укоризны. Дуэт выступил слишком уж слаженно, поэтому я послушно прекратила ерничать и сменила тон на деловой:
— Ну раз ваша приватная беседа интереса не представляет, давайте вернемся к моему вопросу, который побудил вас, граф Танварт, спешно покинуть замок герцога Девейна. Мы, помнится, собирались приступить к обсуждению обстановки в столице.
Дин мои слова проигнорировал, и от реплики Крата:
— В конце концов, это ведь общеизвестная информация. Секреты Ректора мы будем выдирать из тебя позже, клещами, — я тоже пользы не предвидела, однако ошиблась. Граф все ж таки соизволил подключиться к беседе, причем голос его был ровным, а тон скучающим:
— Обстановка в столице стабилизировалась, волнения прекращены...
— Надеюсь, вы не станете нас убеждать, что стороны договорились? — фыркнула я.
— Надеюсь, это последний раз, когда вы меня перебили. Нет, ни о каких соглашениях речь пока не идет, да и в перспективе не предвидится. Айрон Тедл и его приспешники после неудачной попытки смещения Ректора вытеснены из столицы, и переговоры с ними возможны только о капитуляции, а с партией Далтона Горна никто, знаете ли, и не ссорился. Они же выступают за мир и порядок, а Ректор на данный момент куда больше похож на мир и порядок, чем его противники. — Он не выдержал и усмехнулся. — Во всяком случае, такова общеизвестная информация.
— Короче, Элерион Анг Сарр благополучно отбил, оппозиция повержена, все под контролем, — резюмировал Крат. — Считаешь, мы этому поверим?
— Ты, как обычно, торопишься и делаешь поспешные выводы, — на редкость миролюбиво ответствовал старший брат. — Я по вашей просьбе описал положение дел в столице. Если вас интересуют новости из лагеря оппозиции — извольте. Бунтовщики отнюдь не повержены, напротив, они стягивают свои силы на севере, в провинции Тедлов, и грозят отправиться оттуда в наступление на Элерион. Разумеется, Ректор их ждет.
— Ну да, куда приятнее накрыть всех врагов скопом, чем поодиночке разыскивать их по огромной стране, а потом выковыривать из хорошо укрепленных замков, — вслух согласилась я, но тут Крат неожиданно покачал головой с на редкость серьезным видом:
— Нет, герцогиня, мой брат имеет в виду совсем не это.
Он легко вскочил на ноги, отряхнул со штанов налипшие листья, сделал пару шагов к Дину и, прислонившись к дереву, привычным жестом скрестил руки на груди.
— Граф Тедл, говорят, никудышный волшебник, но он чертовски старый и опытный интриган. И совсем не сумасшедший. Если он собирает армию для похода на столицу, откуда его недавно без труда вышибли, значит, он рассчитывает на победу. И если, как утверждает мой брат, Анг Сарр ждет его армию с радостью, значит, у него есть надежный план. Не так ли, Дин?
Тот демонстративно устремил взгляд на вершины елок, и Крат, мигом позабыв про собственный совет, выступил в моем духе:
— Слишком глупый вопрос, чтобы мы пожелали на него отвечать? Небольшой урок в воспитательных целях? Боюсь, уже несколько поздно.
— Боюсь, ты даже не представляешь насколько.
На мой взгляд, последняя фраза слишком напоминала откровенную угрозу, но Крат отмахнулся от нее, как от назойливой мухи:
— Каким бы скверным, на твой взгляд, ни выглядело мое будущее, вряд ли ты бы сейчас отказался поменяться со мной местами, а? Пытаясь вести собственную игру, я пусть и не выиграл, но хотя бы не проиграл. Итак, будем сознаваться добровольно?
Я была уверена, что старший брат просто рассмеется младшему в лицо, но, видимо, было тут много неизвестных мне нюансов, потому как после продолжительной паузы, естественно сопровождавшейся угрюмыми взглядами с обеих сторон, граф Танварт сдал позиции. Пусть и с попытками сохранить лицо, но сдал, это факт...
— Вы оба столь умны, что могли бы и сами догадаться. Но раз не получается, я вам дам подсказку. Достаточно очевидно, как герцогиня уже справедливо заметила, что идея уничтожать противников по одному лишена здравого смысла, к тому же части королевских войск далеко не всегда по первому слову Ректора готовы поднять оружие против тех, на чьих землях они расквартированы. Так что, как в старые добрые времена, будут собраны большие армии, которые в кровопролитной битве решат, кому отныне управлять нашей прекрасной страной. Поскольку Элерион имеет не только первостепенное политическое значение, но и очень удобно расположен, то, по мнению всех заинтересованных лиц, лучшего места для генерального сражения и не придумаешь. Разумеется, в распоряжении Ректора имеется многочисленная армия — это столичный гарнизон, оставшиеся верными ему части королевской армии и гвардии его ближайших соратников. У графа Тедла теперь тоже есть армия — королевские войска, изменившие Ректору, и гвардии своих сподвижников. Правда, она существенно меньше. Но вот о чем я прежде не упомянул, так это о том, что в эти дни на юге спешно и очень, как и все в нашей стране, тайно формируется третья армия. Угадаете, чья?
Крат счел, что отвечать на дурацкие вопросы ниже его достоинства, но мне захотелось подыграть разоткровенничавшемуся графу.
— Думаю, она состоит из королевских войск, которым наплевать на Ректора, и гвардий соратников покойного Далтона Горна. Тех самых, с которыми, по вашим словам, Анг Сарр пока что не ссорился и которые предпочитают видеть в качестве правителя Кертории именно его. Где ошибка?
— Да нигде. Они действительно вместе и порознь. Заявляют о своей лояльности Ректору, но армию потихоньку собирают.
— И сколь она велика?
— Пока не очень ясно. Определенно она тоже меньше армии Ректора. Но вот если объединить ее с войсками Тедла, то соотношение сил претерпит кардинальные изменения... — Он многозначительно подвесил конец фразы в воздухе, а потом уточнил: — Надо еще разжевывать или все уже и так ясно?
Расписываться в тупости не хотелось, но голова у меня откровенно шла кругом, в связи с чем от дальнейшего разжевывания я бы не отказалась. И Крат то ли это почувствовал, то ли решил подвести итог для себя самого, в общем, развил тему, причем сделал это в несвойственной себе краткой и энергичной манере:
— Да, ясно, спасибо. Раз Тедл собирается атаковать столицу, значит, уверен, что партия Горна предаст Ректора и придет ему на помощь. Раз Ректор спокойно этого ждет, значит, уверен, что партия Горна в решающий момент предаст Тедла. Партия Горна пока не уверена ни в чем за исключением того, что кого-нибудь обязательно предаст. В ход идут все мыслимые и немыслимые обещания, подкуп, шантаж и прочие изобретения, предназначенные для подобных случаев. Детали этих малоаппетитных махинаций меня совершенно не интересуют, но Ректор — и в данном случае я, наверное, могу с ним согласиться — полагает, что в таких играх равных ему нет.
Стоило ненадолго отвлечься от Танварта-старшего, как он не преминул напомнить о себе:
— И вот наступит знаменательный день: объединившиеся против Ректора обе оппозиционные партии начнут штурмовать столицу, и вдруг в какой-то момент граф Тедл неожиданно обнаружит, что это он, а вовсе не Анг Сарр сражается один против всех, и изменить хоть что-то уже не в его силах. Таким образом, с Айроном Тедлом и его приспешниками будет покончено раз и навсегда. А затем вся эта история с предательством выплывет наружу, и жаждущих отомстить барону Броллю и прочим борцам за мир будет столько, что Ректору даже делать ничего не придется.
Честно говоря, я содрогнулась. План был воистину иезуитский, и способности того, кто не только придумал всю эту многоходовую комбинацию, но и не сомневался в ее последовательной реализации, вызывали уважение, если не трепет. Но невольно вспоминалось, что недавние события в Галактике были в большой степени плодом фантазии того же шахматиста, и там этюдик-то оказался составлен не совсем верно. Очевидное слабое звено имелось и здесь, но, черт возьми, требовались убедительные доводы...
— Скажите, граф, а каковы лично ваши цели? По-моему, от Ректора вами получен недвусмысленный приказ уничтожить меня при первой возможности. Вы этого не сделали. Чего вы хотели добиться?
— У вас, герцогиня, приступ любопытства?
— Ну-у... Скорее нет, чем да. Хоть это и маловероятно, но мы с вами могли бы заключить взаимовыгодное соглашение.
Пленник одарил нас с Кратом очередной серией взглядов исподлобья и отрезал:
— Я не сотрудничаю с теми, кто связывает мне руки.
Надо ж, какой чувствительный. Однако Крат не предоставил мне возможности обсудить состоятельность аргумента.
— Оставьте это, герцогиня. Ему нельзя доверять, равно как и полученной от него информации, но если слова можно проверить, то понять, что на уме у моего брата, — нереально. И вообще, по сути, делать нам здесь больше нечего и, наверное, стоит направить свои стопы в замок Девейна. Насколько я понимаю, у вас с ним установились сносные отношения.
— Да, сносные — это самое подходящее слово. А вот как он отреагирует на ваше появление, предсказать не берусь. Впрочем, выбора-то особого нет.
Крат подошел ко мне и протянул руку, помогая встать, причем я могла поклясться, что основной причиной, побудившей его проявить врожденную галантность, было простое и хорошо мне понятное желание физического контакта.
— Дин, вставай, — вспомнил об основных своих обязанностях Танварт-младший. — Пора еще разок навестить твоего старого друга, который, похоже, оказался не слишком надежным.
— Да, — поддакнула я, отпуская руку лорда. — Надеюсь, так полюбившийся мне подвал и вам придется по вкусу.
Оставив наши издевки без комментариев, Дин поднялся, а Крат тут же проверил, достаточно ли надежно связаны руки его старшего брата, и, удовлетворившись результатом, намотал себе на запястье конец веревки. Глядя на эту сцену, я позволила себе небольшую мстительную улыбку, и на этой мажорной ноте мы двинулись в указанном лордом направлении сквозь бурелом и заросли колючего кустарника.
Герцог Девейн встретил нас в холле и, судя по слегка приподнявшейся правой брови, состав группы его изрядно удивил. Но не более того. В остальном он был сама любезность — Крата проигнорировал, а у меня поинтересовался:
— Что теперь, герцогиня?
Жестом указав на мрачного Дина, я попросила:
— Было бы неплохо разместить графа Танварта в моих бывших покоях под надежной охраной. А потом мы с лордом Кратом хотели бы обсудить с вами последние новости.
Ноздри старого герцога раздулись, а лицо на мгновение исказила гримаса, намекавшая, что где-то есть и предел. Но оказалось, еще не здесь...
— Хорошо, присоединяйтесь ко мне за обедом через полчаса. Пока вас проводят в комнаты.
— Вы очень любезны, благодарю, — с совершенно несвойственным ему смирением склонил голову Крат, и хозяин замка собрался вроде удалиться, но все же продемонстрировал, что даже ему чувство юмора бывает не чуждо:
— Да уж, сам на себя удивляюсь.
В назначенное время мы с Кратом спустились в столовую, уселись по разные стороны от старого герцога и с аппетитом налегли на великолепный рыбный суп, являвшийся на востоке традиционным фирменным блюдом. Вести беседу до завершения трапезы никто, конечно, не собирался, но я дотерпела только до первой перемены блюд, после чего произвела конспективное изложение планов Ректора по захвату Кертории. Невзирая на несомненную, на мой взгляд, сенсационность сообщения, Девейн выслушал меня весьма равнодушно, и уже после горячего я решила, что в интересах дела стоит напомнить ему наш последний разговор:

Предыдущая страница 19 Следующая страница


Три луны Кертории 20

— Как вы сами можете видеть, этот сценарий дает нам возможность нанести Ректору сокрушительный удар. Для этого нам нужно предоставить барону Броллю убедительные доказательства того, что в смерти Далтона Горна виновен Анг Сарр, и тогда...
Каким конкретно станет «и тогда», я, честно говоря, не очень представляла, но смысл был ясен, и Девейн сухо кивнул, мимоходом заметив:
— Вообще-то считалось, что Горна убили вы.
— Мне нужно начинать оправдываться?
— Ну, если у вас есть доказательства причастности Сарра, то конечно нет. И кстати, где же они?
— Сидят в вашем подвале, и хорошо бы, чтоб не сбежали.
— За это не беспокойтесь, из моих подземелий еще никто не убегал. Но у меня есть некоторые сомнения... — Он помедлил и пристально посмотрел на Крата. — Слишком уж все это просто, чтобы расстроить планы Сарра.
— Хм... Ничего простого пока не вижу. Для начала нам нужно втайне связаться с кем-то из ближайшего окружения покойного герцога, и лично моих связей и знания Кертории для организации такой встречи явно недостаточно. — Я в упор посмотрела на герцога: — А ваших?
— А моих достаточно.
Прекрасный ответ.
— И?
— Хорошо, я постараюсь это устроить. Но вам придется подождать до утра, поскольку мне будет необходимо обменяться парой писем.
— Время пока нас не поджимает, сбор и снаряжение армии дело небыстрое.
— И Анг Сарр ни разу не задастся вопросом, куда же подевался его ближайший помощник, знающий все его тайны. Нет, герцогиня, времени у нас в обрез, так что нужно поторопиться. — И, впервые адресовав мне слабое подобие улыбки, он перешел к наиболее актуальному вопросу: — Что желаете на десерт?

Глава 5

Следующим утром я обнаружила, что нахожусь в на редкость поганом настроении, относящемся к той замечательной разновидности, когда тебя жутко раздражает абсолютно все, что попадается на глаза. С учетом более чем комфортабельных условий и крепкого сна это показалось мне странным. Конечно, можно было списать дивное мироощущение на хмурую, типично осеннюю погоду, наблюдавшуюся за окном, но можно было и не списывать... Куда более близкой к истине представлялась версия, что мне подсознательно не нравилась сложившаяся ситуация* хотя еще накануне вечером я была ею вполне довольна. Как же, наконец-то представилась возможность перейти от бесконечного бегства к подготовке достойного контрудара, что может быть лучше? Не говоря уж о нескольких локальных победах, одержанных в последние дни.
Возможно, в большинстве случаев я бы просто отмахнулась от этих мыслей, как заведомо пустопорожних, но тут так и осталась стоять у окна, глядя на затянутое тучами небо. Почему-то мне очень живо представилось, как в сотнях миль отсюда, в далеком Элерионе, старый граф Анг Сарр тоже стоит сейчас, в задумчивости рассматривая природу (наверняка из окна его кабинета открывается прекрасный вид на парк). И о чем же, интересно, он думает? Неужели не о том, что герцогиня Галлего весьма опасна для его планов, а он потерял ее из виду? И не о том, что по каким-то неведомым причинам задерживается с возвращением верный граф Танварт, которому уж точно известно достаточно для полной его, Ректора, дискредитации? И это ведь только парочка вопросов, лежащих на поверхности... А между тем складывалось ощущение, что он таки думает не об этом, иначе наверняка, как закономерное следствие подобных раздумий, воспоследовала бы вполне очевидная реакция, не заметить которую нам бы не удалось, я уверена, при всем желании. Ведь под боком его родная провинция, где достаточно войск и верных людей, чтобы устроить полноценный широкомасштабный поиск. Крат вон в одиночку сумел найти своего братца, умыкнувшего пленницу, после того как тот на резвой пантере смылся из развалин старого замка. А Ангу Сарру это, стало быть, не под силу. Свежо предание...
Почему-то опять более реальным и очень неприятным представлялся вариант, что Ректор все же контролирует ситуацию или, по крайней мере, считает, что контролирует. Но как? Точнее даже, через кого? Для графа Танварта игра оказалась слишком сложной, да и нынешнее его положение делает подобную предпосылку очевидно нелепой. Через Девейна? Отрицать такой вариант, принимая во внимание ряд психологических предпосылок, было бы глупо — весьма неоднозначный характер Девейна вполне позволяет заподозрить его в двойной, а то и в тройной игре. Однако он выглядел чертовски искренним, когда говорил, что больше всего ему хочется, чтобы мы друг друга поубивали, а в каком порядке — не имеет значения. Если так, то вступать в сговор с Ректором ему особого смысла нет. Шаткое, конечно, соображение, и я очень настоятельно посоветовала себе не слишком верить словам старого герцога... Ну и оставался еще Крат. Вначале я просто добавила его для компании и собиралась двинуться дальше (не очень, правда, ясно куда), но затем с известным усилием заставила себя присмотреться к этому пункту повнимательнее. Потому как он был уж чересчур не банален, причем во всех отношениях. И, если абстрагироваться от чувств, которые я то ли питала к младшему Танварту, то ли нет, получалось, что его вчерашнее блистательное появление вполне тянуло на это «уж чересчур». Прекрасные рыцари в сверкающих доспехах, исправно приходящие на выручку в критическую минуту, хороши там, откуда они родом, то бишь в сказках.
На этом месте мои размышления были прерваны слугой, доложившим, что герцог ждет меня в столовой, где уже сервирован завтрак. Я, разумеется, не могла не откликнуться на такое заманчивое предложение. Вскоре к нам присоединился Крат, и мы, разместившись так же, как и вчера за обедом, некоторое время размеренно поглощали пищу, после чего Девейн без предисловий сообщил:
— Я договорился, о чем вы меня просили. Мой старый друг барон Астини примет вас в своем замке и устроит встречу с одним влиятельным лицом из партии Горна, с которым они также, в свою очередь, состоят в добрых отношениях. Безусловно, все необходимые предосторожности для сохранения этой встречи в тайне будут соблюдены.
— И где находится замок барона Астини? — поинтересовалась я, заметив, что Крат в ответ на последнюю реплику герцога весьма красноречиво хмыкнул.
— В западной части провинции Астини, естественно.
Я позволила себе улыбнуться.
— Простите, герцог, но я не настолько хорошо знаю Керторию, а посему об этой провинции слышу впервые.
Не сочтя нужным ответить мне, Девейн повернулся к Крату и холодно осведомился:
— Надеюсь, вы, лорд, знаете, где это?
Крат пожал плечами.
— Практически посередине между вами и столицей, чуть к югу. Отсюда, если ехать быстро, полтора дня пути.
— Верно, — кивнул хозяин. — Я дам вам пантер, охранников и все необходимое.
На этот раз Крат отреагировал еще более показательно, а именно скривился и послал мне взгляд, в котором явственно читалось предостережение. Что ж, это вполне соответствовало раздумьям, имевшим место непосредственно перед завтраком: с одной стороны, не слишком доверять старому герцогу, а с другой — мне не меньше, чем Крату, хотелось отправиться в путь без Девейновых соглядатаев и в спокойной обстановке получить ответы на некоторые вопросы.
— За пантер и снаряжение я могу только поблагодарить вас, герцог. Как и за многое другое. А вот от охраны позвольте отказаться. Я просто не вижу в ней смысла, ибо наши козыри — скорость и скрытность. Если Ректору станет известен наш маршрут, десяток гвардейцев от беды не спасут.
На лице Девейна красноречиво отразилось вполне определенное указание, куда я могу засунуть себе этот аргумент, однако ответ он обдумывал несоразмерно долго и в итоге выдал следующее:
— Как пожелаете. То, что вы не до конца мне доверяете, меня не удивляет, скорее удивило бы обратное. Но именно на вашем месте, герцогиня, я бы смотрел на ситуацию под несколько иным углом.
Честно говоря, я ожидала какого-то комментария от Крата, но он остался безучастным, будто и вовсе этих слов не слышал, поэтому мне осталось лишь еще раз поблагодарить нашего хозяина и подтвердить свое намерение ехать вдвоем с моим верным спутником.
Сухо кивнув, Девейн поднялся из-за стола, сообщил, что пантеры будут ждать нас во дворе, и покинул столовую. Больше мы его не видели, поскольку выйти попрощаться он не соизволил, правда, на этот раз, в отличие от расставания с Дартом, меня не покидало ощущение, что это наша не последняя встреча с герцогом Девейном...
Я была абсолютно уверена, что Крат пожелает обсудить со мной ближайшие перспективы если не непосредственно перед отбытием, то сразу после того, как мы скроемся из виду обитателей замка, но ничего такого не произошло. От самых ворот он погнал свою пантеру по тракту практически с предельной скоростью, не выказывая ни малейшего желания притормозить. Конечно, я могла бы сама скомандовать остановку, но мне стало даже интересно, когда он решит прекратить эту бешеную скачку.
Ждать пришлось долгонько. Час проходил за часом, а Крат все мчался вперед, и ничего забавного в путешествии я уже не находила. А ведь поначалу я совершенно искренне наслаждалась плавным ходом и скоростью пантеры и даже с удовольствием посматривала по сторонам, где, впрочем, не было ничего интересного, но уже к полудню мне пришлось полностью сконцентрироваться на своем теле, начавшем ощутимо наливаться свинцом, после чего стало, как говорится, не до шуток, а к четырем я могла думать только о том, когда же эта пытка наконец закончится, и с ностальгической тоской вспоминать телегу, на которой мы тащились в провинцию Сарров.
Историческое событие произошло примерно в начале шестого. Причем место было выбрано мало чем примечательное — вершина холма на пустынном участке дороги, откуда открывался вид на небольшое селение. Единственное, что меня в какой-то мере примирило с происходящим, — вид у Крата тоже был изрядно утомленный, и вопрос, с которым я подъехала, вряд ли показался ему неуместным:
— И что это было? Испытание на выносливость?
— Боюсь, только его начало, — без тени иронии ответил он. — Мысль, которую вы высказали Девейну, — насчет того, что произойдет, если Ректору станет известно, где мы, — сама по себе очень даже верна, а вы предпочли отказаться от вполне уместной в данном случае охраны.
— То есть вы собираетесь так гнать аж до замка барона Астини?
— Если вы выдержите. Хотя выбора-то особого нет. Я не знаю этих мест, поэтому мы не можем пробираться окольными тропами. А значит, нас видят, и многие из тех, мимо кого мы сегодня промчались, наверняка обратили внимание... на вас. Так что наш единственный шанс — добраться до безопасного места быстрее, чем слухи дойдут до Ректора и он на них отреагирует. В частности, останавливаться сегодня на ночлег где бы то ни было, по-моему, равносильно самоубийству.
В общем-то, слова Крата звучали настолько логично, что спорить было просто глупо. Демонстрировать свое неудовольствие тоже. Ну, может, разве что самую малость...
— Что же мы теперь стоим?
На этот раз он хмыкнул.
— Продержаться в седле сутки вы, наверное, сможете. По крайней мере, очень на это надеюсь. Но делать это на голодный желудок мне кажется излишним. Впрочем, если вы считаете иначе...
— Нет.
— Тогда, — он улыбнулся и небрежно махнул рукой, — маленькая, глухая деревня — самое подходящее место, чтобы пообедать.
— А заодно и побеседовать, — автоматически добавила я. Прозвучало как-то не слишком душевно, за что я удостоилась продолжительного взгляда и маловразумительного ответа:
— И это, конечно, тоже возможно.
Спустившись с холма, мы прямо на окраине деревни обнаружили трактир, куда и завернули. Из всех виденных мной на Кертории заведений общественного питания это, безусловно, было худшим, но не воротить же нос... Количество посетителей в обеденном зале соответствовало качеству забегаловки, но все они не преминули почтить нас любопытствующе-недоумевающими взглядами, пока мы двигались к угловому столу. Обслуживающий персонал также проявил завидную расторопность, а я, предоставив Крату полную свободу в выборе блюд, дождалась, когда мы останемся одни, и немедля приступила к делу.
— Знаете, во вчерашних событиях кое-что меня все-таки удивляет. Мне всегда казалось, что на Кертории превыше всего ставят родственные узы. К примеру, пришили вашего старого вредного дядюшку, он вам наследство оставил, но вы, вместо того чтобы выпить с тем, кто так вам подсобил, вынуждены встать на тропу кровной мести, иначе окружающие вас неверно поймут. Что же мы видели вчера? Вы опутали веревками своего старшего брата, засадили его в подвал, а в будущем планируете доставить ему еще больше неприятностей. На мой взгляд, подобное поведение идет вразрез с традициями местной аристократии.
Крат слушал меня спокойно, чуть ли не с доброжелательным интересом, а потом опять хмыкнул.
— Все это верно, но, собственно, к чему вы ведете?
— Разве это не очевидно? — Я все еще надеялась, что мне удастся добиться желаемого результата посредством тонких, как бревно секвойи, намеков, но тут Крат покачал головой с недвусмысленной усмешкой.
— Если вы хотите получить от меня откровенный ответ, то почему бы для начала не сформулировать почетче интересующий вас вопрос?
— Действительно, — пришлось согласиться мне. — В таком случае объясните, в чем причина того, что вы предпочли встать на мою сторону, выступив против собственного брата? Если об этом станет известно, вы по меньшей мере рискуете заработать очень скверную репутацию, разве нет?
Мне представлялось, что за пару месяцев плотного общения Крат уже достаточно хорошо ознакомился с моим характером, а посему должен был всесторонне подготовиться к заявленной теме. Однако пауза неожиданно для меня затянулась, продлившись аж до появления еды, и. лишь взяв в руки приборы, он надумал заговорить:
— Сейчас трудно делать прогнозы насчет того, у кого какая будет репутация. Слишком многое поставлено на кон, и последующие оценки той или иной личности будут, как мне кажется, зависеть исключительно от результатов поступков, нежели от их моральной составляющей. Это вообще очень спорный вопрос: что лучше — быть живым предателем или мертвым героем. Но не стоит лезть в дебри философии перед обедом. Что же касается моих действий, то объяснение им простое, и раз уж вы хотите, чтобы я произнес это вслух, то извольте — за последнее время мы с вами очень сблизились, и вы стали мне гораздо дороже, чем Дин.
Ну что тут скажешь? «Извините, неубедительно»? Или «а не расскажете ли вы о своих моральных терзаниях поподробнее»?.. Я ограничилась банальным:
— Спасибо, очень приятно, — и приступила к трапезе, по завершении первой части которой решила совершить еще один заход, с другого направления.
— Крат, а что случилось с капитаном Рагайном?
— А как вы думаете? — Он усмехнулся, словно видел меня насквозь. — Например, почему я сам до сих пор об этом не упомянул?
— Надо понимать, вы оставили его сладко спящим на полянке в лесу, и больше вам о нем ничего не известно. — Это не было вопросом, но он кивнул, и теперь уже я дождалась появления жаркого, прежде чем все-таки продолжила: — А можно поинтересоваться, отчего вы не разбудили его, когда обнаружили мое... э-э... идиотское исчезновение?
На этот раз он нахмурился уже не притворно.
— Что вы хотите от меня услышать? Или, вернее, услышать не хотите? Что мне не очень нравится капитан и я предпочел действовать самостоятельно? Я мог бы, конечно, этого не говорить, хотя сей факт и соответствует действительности, потому что на самом деле, обнаружив ваше отсутствие, я помчался к замку, ни о чем другом не думая и, мягко говоря, сильно беспокоясь!
Я таки почувствовала укор совести, о чем и поведала в своей излюбленной манере:
— Наверное, мне стоит извиниться. Тем не менее события в итоге обернулись так, что мой дурацкий поступок оказался нам только на руку. Безусловно, если бы я все это планировала заранее, то было бы чем гордиться, а так... Но не будем углубляться в дебри философии посреди обеда, — Он послушно взял в руки нож, но я жестом показала, что еще не закончила. — Вернемся на минутку к капитану. Можно уточнить: он вам просто не нравится или у вас есть причины ему не доверять?
— Причины? — Он красноречиво приподнял брови. — А разве они нужны? По-моему, они могут понадобиться только для прямо противоположного, то есть для того, чтобы начать кому-то доверять. Я же не доверяю никому. Кроме вас, пожалуй. И вам очень советую придерживаться той же позиции.
— Не доверять никому, кроме вас? — переспросила я, силясь выдавить милую улыбку, но последняя явно не удалась.
— Да, это было бы очень грамотное решение. — У него с милой улыбкой дела обстояли много лучше. — Хотя я, конечно, не слепой и вижу, что на данный момент мой совет для вас — лишь еще одно напоминание о возникшей проблеме.
Я открыла было рот, чтобы возразить, но он покачал головой, продолжая улыбаться.
— Не нужно спорить. Я просто чувствую, уж извините, ваше отношение и поэтому могу просто констатировать как факт, что все ваши вопросы, вообще весь этот разговор затеян с единственной целью — развеять или укрепить какие-то ваши подозрения в отношении моей скромной персоны.
Не могу сказать, будто мне стало стыдно — за действительно имевшие место подозрения или что он так легко меня просчитал, — но известная неловкость возникла, и я решила ненавязчиво промолчать. Он тоже надолго умолк, хотя и за еду не брался, а жаркое тем временем стыло. Ну и ладно, раз мы говорим так откровенно... Заломив бровь, я кивнула Крату со вполне состоятельной загадочной улыбкой:
— И?..
— Что «и»?
— Тогда давайте уж укрепим подозрения, а еще лучше — развеем. А то обедать очень мешают.
Но тут он меня удивил, шутливый тон совершенно не поддержав. Напротив, в бесстрастной, типично керторианской манере он изрек:
— К сожалению, в этом деле я вам не помощник. Что бы я ни сказал, пользы это не принесет — либо вы верите мне, и тогда что-то доказывать бессмысленно, либо нет, и тогда любые мои слова будут в очередной раз подвергнуты сомнению. А доказательств, которые можно пощупать, у меня нет, да и взяться им неоткуда. Так что это решение вы должны принять сами, основываясь на... чем хотите.
Я почувствовала острый укол любопытства: что же, интересно, стояло в первоначальном тексте вместо этого «чем хотите», но допытываться было, очевидно, бесполезно. Тогда, в лучших традициях, я решила зайти с другой стороны:
— Хм. А вы считаете, назрела необходимость это решение принять?
— Раз вы об этом сами заговорили, то да. Видимо, не только обедать мешает.
Достойный ответ. Только вот не он один тут считал, что прекрасно знает о наличии у собеседника неких скрытых мотивов. По крайней мерс, если я в чем-то и была уверена, так это в том, что в голове моего верного спутника кроется масса исключительно занимательных мыслей, но делиться ими со мной он совершенно не намерен.
Разгадать их до конца обеда мне не удалось, хотя я честно пыталась. После оного же... Должно быть, ощущения, вызванные видением того, как я встаю и иду к пантере ради еще одной по меньшей мере двенадцатичасовой скачки, отразились на моем лице столь явно, что Крат вдруг предложил:
— Давайте передохнем еще немного. Мы, конечно, очень спешим, но полчаса роли не сыграют, зато избавят от необходимости физических упражнений непосредственно после еды.
Я ограничилась благодарным кивком, а он подозвал слугу и заказал кувшинчик вина, после чего возникло у меня вполне резонное предположение, что теперь наступила его очередь желать о чем-то со мной побеседовать. Учитывая малоутешительный результат моей попытки прояснить отношения, я подумала было отплатить ему той же монетой, но слишком уж он меня удивил...
— Насколько я помню, Гаэль, одной из основных причин вашего появления на Кертории явилось желание увидеть наш мир воочию. К настоящему моменту вы наверняка насмотрелись достаточно, чтобы у вас сложилось более чем определенное впечатление. Каково оно?
— Если коротко, то не очень. А если подробно, то понадобятся наводящие вопросы.
Он кивнул, поджав губы, словно в легком раздумье.
— Наверное, я не совсем правильно выразился. Лучше так: есть в Галактике нечто такое, без чего вы не сможете жить?
Я внимательно на него взглянула, но не обнаружила ничего, кроме дружелюбного интереса.
— Я отвечу, конечно, но, по-моему, настал мой черед спросить: к чему вы ведете?
— Иногда стоит задуматься над будущим. Тем более когда оно уже не за горами.
— Исключительно конкретный ответ, — фыркнула я и вполне серьезно поинтересовалась: — Неужели вы всерьез уверены, что вся эта история скоро закончится? Или вы не об этом?
— Об этом, об этом. Конфликт перешел в фазу открытого противостояния, а затяжная война не нужна никому. Будет одна решающая схватка, победитель которой получит контроль над планетой.
Не могу сказать, что мне передалась его убежденность, но спорить не стала. К тому же наконец-то подали вино, глотнув которого я решила побыть честной и откровенной:
— Возвращаясь к вашему вопросу... Что же такого есть в Галактике, без чего я не смогу жить? Ничего, наверное. И в то же время все. Там мир, в котором я выросла, частью которого являюсь. Я не думаю, что когда-нибудь сумею по-настоящему адаптироваться здесь, на чужой и чуждой мне планете, где нет нормальных систем связи, компьютеров, флаеров, сигарет, наконец. Здесь даже и слов-то таких нет. Зато женщина не может облачиться в брюки, не вызвав тем самым у каждого встречного косого взгляда. А я, представьте, юбки с детства не перевариваю...
Было видно, что мои слова его здорово расстроили, однако Крат нашел в себе силы весело рассмеяться.
— Это не самая большая проблема. Легко могу себе представить, что у нас в ближайшее же время произойдет революция женской моды и многие аристократки пойдут по вашим стопам.
Вообразив себе баронессу Детан в узких джинсах, я искренне расхохоталась.
— Думаю, подобные новации могут спровоцировать войну похлеще нынешней. Хотя если действовать потихоньку, начать с мелочей... Краску для волос предложить, например.
Меня явственно понесло куда-то не туда, но Крат не изъявил желания сделать мне строгое внушение, а, напротив, поинтересовался без обязательного в таких случаях сарказма:
— Кстати, а у вас крашеные волосы?
— Нет, тягу к изменению собственной внешности я переросла еще в подростковый период. Так что цвет полностью натуральный.
— Это хорошо, он мне очень нравится. — Тут взгляд его стал таким... хм... одним словом не скажешь. Но могу поклясться, что если б нас не разделял стол, то он непременно меня бы поцеловал. Вернее, попытался бы поцеловать. И я совсем не бралась предсказать, к чему бы привела такая попытка... Промелькнула тут у меня мысль, что пора в путь-дорогу, дабы побыстрее с этим разговором завязать, но я не успела ее озвучить.
— В общем, перспектива остаться на Кертории вас явно не радует, — довольно небрежно бросил Крат, по всей видимости вслух подводя итог каких-то своих размышлений, и я столь же механически его поправила:
— Что значит «не радует»? Да я ее просто не рассматриваю.
Вот тут он, казалось, искренне удивился. Настолько, что даже подался вперед, облокотившись на стол.
— Если это правда, Гаэль, — а у меня нет оснований полагать, что вы могли сейчас солгать или ляпнули такое ради красного словца, — то вы просмотрели небольшой нюанс. Примерно такой же небольшой, как королевский дворец в Элерионе.
— То есть?
— А то и есть. — Он усмехнулся, правда, достаточно нервно. — Конкретно то, что, помнится мне, вы не стали отказываться от претензий на трон Кертории, а это, между прочим, явилось прекрасной стартовой площадкой для нынешнего кризиса. Спору нет, если бы вы повели себя иначе, Анг Сарр нашел бы какой-нибудь другой предлог. Но вы-то поступили так, как поступили, и об этом знают абсолютно все.
— Если это шутка, то не смешная. Я сделала свое эпохальное заявление на том Совете не ради мифического трона, а исключительно чтобы подпортить игру Ректору и показать, что он мне не командир. Может, это было не очень умно, зато... — С определением возникла некоторая сложность, но Крат не стал дожидаться, пока я придумаю подходящее.
— Я прекрасно понимаю, что «зато». Но, согласитесь, в глазах тех, кто несколько хуже осведомлен касательно тонкостей ваших взаимоотношений с Ректором, вышеупомянутое заявление выглядит совершенно иначе.
— Ага, — легко согласилась я, — оно их просто бесит.
Он хмыкнул и отвел взгляд, в котором явственно читалось: «Ну, раз вы так настроены, тогда незачем и говорить», однако то ли это была просто мина, то ли вопрос был все же сочтен достаточно важным, но Крат решил проявить настойчивость:
— Гаэль, вам, может быть, спокойнее и даже приятнее думать, что ситуация вокруг вас и трона — просто игра или, как вы выразились, шутка, но рекомендую посмотреть правде в глаза. А она такова: трон, безусловно, всего лишь символ, символ власти, за которую и идет борьба. И вы активно участвуете в этой борьбе, вы противостоите тому, кому сейчас принадлежит эта самая власть. Если абстрагироваться от моральных оценок, соотношения сил и прочего и попытаться заглянуть в наше будущее буквально на пару шагов вперед, то вариантов развития событий окажется ровно два. Либо победит Анг Сарр, тогда вы, вероятнее всего, погибнете, да и я заодно с вами, и, значит, обсуждать здесь нечего, либо он не победит. А поскольку, по моим представлениям, кроме нас помешать ему особо некому, то... Думаю, вы улавливаете, какая вырисовывается картина. И что тогда? Широким жестом вы махнете рукой, скажете: «Да мне оно все и не очень-то надо было» — и удалитесь обратно в Галактику? Гипотетически допустим, что у вас появится такая возможность.
Не знаю почему, но тут я сорвалась. Все так долго и упорно скрываемые мною чувства, что накопились за время скитаний и постоянно подогревались царящей вокруг гнетущей атмосферой подозрительности и неопределенности, решили вдруг вылезти наружу, и сдержать их не было никаких сил. Хорошо хоть я умудрилась не орать в голос...
— Нет, я скажу: «Ой, как все здорово, давайте мне скорей корону!» И счастливо останусь на вашей чертовой Кертории, где не видела до сих пор ничего хорошего! И проблема не в отсутствии привычного мне комфорта и каких-то небольших удовольствий, проблема в отношении. Что мне было предложено в меню, кроме парочки покушений, ложного обвинения в убийстве, бесконечного бегства и прочих прелестей? Даже те, кто принял мою сторону и оказывал поддержку, пошли на это не из-за моих личных качеств, а потому, что им приказали, Принц или еще кто... Так чего ради мне здесь оставаться? Чтобы прожить веселенькую и наверняка не очень длинную жизнь среди тех, кому, по вашим же словам, я никогда не смогу доверять?
Очень похоже, что по окончании моей тирады он опять про себя горько посетовал на треклятый стол. Во всяком случае, на лице Крата появилось совершенно несвойственное ему выражение сочувствия, а в голосе прозвучали непривычно мягкие, увещевающие интонации:
— Это просто усталость и раздражение. Вы несправедливы, ибо сами прекрасно знаете, что нигде вас не будут окружать люди, сплошь любящие вас и достойные доверия. Таких людей не бывает много, хорошо уже, когда есть хотя бы один. А если говорить о тех, кто оказался на вашей стороне... Знаете, хотя я действительно познакомился с вами по просьбе Анга Сарра, но сейчас нахожусь с вами рядом исключительно из-за тех самых ваших личных качеств. Можно даже сказать, что и ради ваших прекрасных глаз...
Последняя фраза вполне могла сойти за удачный комплимент, только вот произнесена была слишком уж серьезно. Невзирая на это, мою истерическую вспышку его выступление загасило, не оставив от нее и следа, и я улыбнулась:
— Ну да, для чего же нужны друзья, как не для того, чтобы сказать при надобности доброе слово.
И вот тут он меня наконец-то осчастливил:
— Нет, Гаэль, мы не друзья. И вряд ли ими когда-нибудь станем.
Я, само собой разумеется, понимала, что он рассчитывает на ту реакцию, которую я по всем канонам просто обязана была продемонстрировать после такого заявления, однако и замешательство, и отчасти упрямство все же повели меня по другой проложенной ими колее:
— Возможно, вы удивитесь, но я вас не поняла.
Добрых несколько секунд он смотрел мне прямо в глаза, а потом едва заметно вздохнул.
— Да что тут понимать? Другом мне вы не будете, а вот в качестве леди Танварт — милости прошу.
«Об этом не может быть и речи!», «Большое спасибо, я рассмотрю ваше предложение» и «Ничего не имею против» — вот, пожалуй, и все варианты ответов в такой ситуации. Не очень-то богатый выбор, от разнообразия вроде не растеряешься. А я именно что растерялась, хотя предложения руки и сердца мне, понятное дело, уже неоднократно поступали, но прежде я моментально находила ответ, потому как просто говорила правду. Здесь же ее как будто бы и не было, или я ее не знала, а может, и знать не хотела...
Тем не менее что-то сказать требовалось в обязательном порядке, и в итоге я нашла воистину свежее решение, а именно встала из-за стола и скомандовала, коротко кивнув в направлении выхода:
— Поехали.
Может показаться, что, по сути, мое гордое отступление ничем не отличалось от «я рассмотрю ваше предложение», однако это не так — разница между уклончивым ответом и отсутствием оного отнюдь не ничтожная, и Крат, как истинный керторианец, прекрасно ее уловил. Но он не выказал ни разочарования, ни обиды, просто встал, расплатился по счету и пошел вслед за мной. Что ж, его самообладание было достойно восхищения...
Разумеется, разместившись на спине пантеры и продолжив свой путь, я не могла не попытаться проанализировать произошедшее. И столь же не удивительно, что сделать это, восседая на несущейся во весь опор огромной кошке, не получалось, хоть тресни. Единственное, на что я — а скорее уж, мое подсознание — оказалась способна, так это формулировать вопросы, и из них получился настоящий поток... Например, мог ли лорд Крат Танварт сделать такое предложение жене своего пусть бывшего, но друга? А если ему известно, что никакая я не герцогиня Галлего, то... хм... не слишком ли много всего он знает для персонажа, практически случайно оказавшегося в этой истории? Далее, можно ли считать, что момент его эпохального признания был выбран случайно, исключительно под воздействием обстоятельств? Не вернее ли предположить, что он специально затеял весь этот разговор и мастерски провел его, подводя именно к такой развязке? И если так, то почему ему потребовалось ознакомить меня со своими матримониальными намерениями именно сегодня, можно сказать, в разгар кризиса?.. В общем, ближе к ночи все эти бесконечные «зачем» и «почему» сложились в моей несчастной голове в один великий, оригинальнейший вопрос: что, черт возьми, все это значит?!

Глава 6

Замок барона Астини, к которому мы подъехали согласно расписанию на рассвете, от мною уже виденных ничем особо не отличался. Это был, так сказать, просто еще один замок — стены, башни, ворота и все прочее. А вот сам барон, столь раннего нашего прибытия не ожидавший и, надо полагать, безжалостно поднятый с постели, вызвал у меня интерес и удивление, даже несмотря на то, что моя способность к восприятию чего бы то ни было после суток, проведенных в седле, равнялась приблизительно минус бесконечности. Причем первое впечатление, произведенное бароном, когда он по местной традиции вышел встречать нас в холл, едва не вызвало у меня откровенно неприличный удрученный вздох, потому как внешне хозяин замка до отвращения походил на герцога Девейна, только был еще старше, еще выше и еще сухощавее. Но уже через несколько секунд стало очевидно, что по характеру барон Астини — полный антипод того, кто нас сюда направил.
Повторить целиком вступительную речь хозяина замка я затрудняюсь, но примерно за три минуты он успел представиться сам, представить себе нас, предположить, что мы, должно быть, мчались к нему без остановки, а это весьма утомительно, и теперь, наверное, мечтаем только об отдыхе, предоставить который, разумеется, не составляет ни малейшей сложности, тем паче что другой его гость доберется сюда не раньше вечера. И все это практически без малейшего нашего участия. Честно говоря, такой энергичности, жизнерадостности и граничащей с легкомыслием болтливости я никак не ожидала от столь почтенного на вид старца, тем более керторианского происхождения. Даже известный весельчак Реналдо Креон на фоне барона смотрелся бы тускловато. Словом, я не могла сдержать улыбки, когда сообщила, что да, нам тоже очень приятно, и отдохнуть действительно необходимо, а всегда невозмутимый Крат, казалось, из последних сил борется с приступом смеха.
Тут барон, надо заметить, усилил благоприятное впечатление, проявив неожиданную ненавязчивость — типа больше никаких вопросов, вот вам слуги, они вас проводят, отдыхайте, а все остальное потом. Я под воздействием его темперамента настолько взбодрилась, что чуть было не попросила огласить весь список мероприятий, составляющих это расплывчатое «все остальное», но все же смогла сдержать свой порыв, грозивший продолжительной беседой, на самом интересном месте которой я имела все шансы банально вырубиться. Наконец слуги довели нас до отведенных апартаментов, где ничего оригинального, к счастью, не случилось — лишь минимально необходимое омовение и сон.
Который оказался исключительно крепким и, пожалуй, слегка затянулся. Во всяком случае, когда меня разбудили, за окном уже темнело, что сразу вызвало у меня подозрение: сейчас опять начнется спешка. И действительно, не пропадать же такой прозорливости — убедившись в моем худо-бедно адекватном восприятии действительности, посланная за мной горничная обрадовала известием, что внизу меня желают видеть по возможности срочно. Прекрасная формулировка! Я даже не стала уточнять, кто эти те, которые желают, какой интервал времени допустим в понятии «по возможности» и почему все-таки срочно...
В итоге я спустилась вниз, где меня немедленно, всего через четверть часа, провели в очередную необъятных размеров столовую, что, на мой взгляд, является фактически пределом возможного, и мне очень хотелось, чтобы кто-нибудь мой подвиг оценил. Но ни Крат, ни барон, уютно расположившиеся за столом, рассчитанным персон на пятьдесят, меня почему-то не похвалили. Хозяин, правда, был по-прежнему оживлен, любезен и даже приказал подавать ужин, едва я заняла место рядом с ним, а вот мой верный спутник, хоть и отреагировал на мое появление приветливым кивком, в целом имел вид человека, у которого страшно болят зубы, настолько, что скрывать это нет уже никаких керторианских сил. Поскольку прежде такого не наблюдалось даже в самых хреновых ситуациях, я по-настоящему встревожилась и, естественно, тут же взяла быка за рога:
— Что случилось, господа?
— А ничего! — неожиданно резко бросил Крат, опередив барона, который явно собирался произнести нечто иное, но после легкой запинки согласился:
— Да, можно и так сказать.
Не знаю, ожидал ли Крат, что я буду в недоумении хлопать ресницами, но этого в любом случае не произошло.
— Иными словами, тот, с кем у нас назначена встреча, пока не прибыл. И насколько же он опаздывает? И кстати, кто он?
Барон выжидающе покосился на Крата, но тот решил, видимо, удовлетвориться гордым молчанием.
— Я не хотел называть вам его имя заранее, но сейчас, похоже, уже нет необходимости делать из этого тайну. На встречу с вами обещался прибыть сам барон Бролль, и он должен был постучаться в ворота более двух часов тому назад...
— Бролль? — Ого, в замок Астини должен примчаться новый глава партии мира собственной персоной. Неплохо бы выяснить, какой реальной властью он располагает, и я задала наводящий вопрос: — Он ведь был чем-то вроде правой руки покойного герцога Горна?
— Левой, — лаконично поправил барон и, обратив внимание на некоторое недоумение, появившееся на моем лице, пояснил: — Если я верно понял смысл вашей фразы, герцогиня, то правильнее сказать, что он был левой рукой Горна. Хотя если спросить меня, то я бы скорее назвал его мозгами.
— Даже так? Тем лучше... — не очень подумав, ляпнула я, и барон рассмеялся. Впрочем, не зло и не обидно, надо отдать ему должное.

Предыдущая страница 20 Следующая страница


21 Александр Дихнов

— Куда уж лучше. Нет, я согласен, если бы вам удалось договориться с Ангусом, это бы решило многие ваши проблемы. Только вряд ли теперь назначенная встреча произойдет.
Безмятежность тона, которым было сделано столь категоричное заявление, меня изрядно удивила, и, само собой, я не могла не возразить:
— А не преждевременны ли ваши столь пессимистические прогнозы, ведь основанием для них послужила, как я понимаю, всего лишь двухчасовая задержка? Или у вас есть серьезный повод полагать, что, барон Бролль внезапно мог передумать?
— Это не задержка, а, как вы верно выразились в первый раз, опоздание. Но Ангус Бролль на моей долгой памяти не опаздывал никогда, и совершенно невероятно, чтобы он решил сделать почин при таких обстоятельствах. Что же до передумать... Не знаю, возможно ли это в принципе, но уж наверняка он дал бы мне знать, что его планы изменились.
И что же у нас в таком случае получается? Если этот странный старик прав, то выражение лица Крата полностью отвечает нынешнему положению дел. Собственно, подозреваю, что с моей физиономией произошли схожие метаморфозы.
Тут, не очень-то кстати, подали ужин, в результате чего обстановка за столом сделалась по-своему забавной — ни Крат, ни я, невзирая на суточную голодовку, на еду даже не взглянули, а вот барон вовсю принялся за дело. Честно говоря, захотелось слегка подпортить ему аппетит...
— Иными словами, вы исключаете все варианты, кроме одного-единственного — Броллю не дал сюда прибыть наш враг, сиречь Ректор. Каким-либо образом задержал или попросту убил.
Барон кивнул с таким видом, будто я поинтересовалась, хорошо ли он почивал накануне, и заговорил, лишь аккуратно дожевав:
— Это так. Но я не думаю, что Ангус убит.
— В самом деле?
Я все-таки заставила его отложить нож с вилкой — большая победа, особенно в свете того, что он сообщил.
— Герцогиня, наверняка вам и лорду Танварту намного больше известно о происходящем, меня политика, откровенно говоря, вообще мало волнует, но есть вещи, которые говорят сами за себя. Например, когда герцог Девейн обратился ко мне с просьбой организовать эту встречу, причем настаивал на срочности и сугубой секретности, а вместо объяснений напустил какого-то маловразумительного тумана, я лишь усмехнулся про себя. Ну, не укладывалось у меня в голове, что вы можете представлять реальную угрозу для Ректора, однако отсутствие здесь Ангуса указывает на то, что я ошибался и граф Сарр действительно категорически не желает допустить вашей встречи. И поскольку полумеры не в его стиле, он постарается обезопасить себя от повторных попыток, уничтожив кого-либо или всех потенциальных участников неугодного ему саммита. Убийство же Ангуса пользы Ректору не принесет — барон пока не слишком опасен, а вот слухи всякие поползут обязательно, и даже мне ясно, что сейчас для них совсем неподходящий момент. Куда легче и проще не дать моему другу прибыть сюда, скормив ему какую-нибудь сказку, на которые граф Сарр великий мастер... Но тогда совершенно необходимо уничтожить нас.
Все это шло в режиме обычной скороговорки, а тон по ходу плавно менялся от доброжелательного к оптимистическому, что заставило меня задать вопрос, не очень относящийся к делу:
— Не понимаю, вас это радует?
— Не огорчает, это точно.
Он явно вознамерился вернуться к трапезе, но я была упорной:
— Может, объясните?
— Если угодно. Хотя, замечу, вы ленитесь думать, герцогиня. — Упрек сопровождался столь милой улыбкой, что я даже не обиделась. К тому же на данный момент это, к сожалению, соответствовало действительности. — Ну, скажите, чего ради я полез в такую кашу, по-вашему? Из уважения к Девейну? Так это что же он должен был совершить такого, чтобы я был ему настолько обязан? По меньшей мере спасти жизнь пару раз лично мне и по разику всем моим многочисленным родственникам. Но мы, Астини, не склонны подвергать свои жизни излишнему риску, тем более исключительно в обществе герцога.
Видимо, на моем лице промелькнула искра понимания, потому как барон кивнул.
— Конечно, Девейн знал, к кому обратиться. Стоило ему намекнуть, что есть шанс отравить жизнь Ректору, и я, не раздумывая, согласился принять в этом участие. Пусть даже меня пытаются провести и шанс этот мифический, я готов был рискнуть. Мы с графом Сарром совсем, знаете ли, старики, другого случая может уже и не подвернуться.
— Но...
— Отчего меня так обрадовала перспектива нападения на мой собственный родовой замок?
Он не угадал, я хотела спросить не об этом, однако все-таки согласно кивнула — тоже небезынтересный момент.
— Да просто я предпочел бы принять в сражении с Сарром несколько более деятельное участие, нежели исполнить скромную роль посредника в организации малопонятной встречи, имеющей целью, судя по всему, очередной виток каких-то интриг. Пусть-ка лучше Ректор попробует напасть на мой замок, я готов. У меня тут подготовлены сюрпризы, которые удивят даже его.
— То есть вы предвидели такое развитие событий?
— Безусловно. — Он обвел рукой столовую. — Вы думаете, здесь всегда так пусто? Отнюдь, я не одинок, как тот же Девейн. Но я отправил жену, сына и всех прочих погостить к дальним родственникам.
— Хм... — Может, я и ленилась думать, но, как он недавно справедливо заметил, таки есть вещи, которые говорят сами за себя. — Значит, вы были практически уверены в том, что Ректору станет известно о нашей встрече, которую вообще-то предполагалось провести в глубокой тайне. А откуда?
— Я его не предупреждал, если вы об этом. Да он бы мне и не поверил, пожалуй... Хотя без предательства тут, надо думать, не обошлось.
Я не удержалась и взглянула на Крата, но лорд Танварт оставался безучастен, даже можно было усомниться в том, слушает ли он нас, если бы не стынущий обед...
— Другие возможности вы, как всегда, исключаете, барон?
Тут он впервые ненадолго задумался и даже заговорил помедленнее:
— Хотелось бы, но не могу, ибо подлинные возможности графа Сарра толком никому не известны. Делать же выводы, основанные на слухах, я не люблю. И в любом случае, предательство проще и эффективнее. — Я выразила свое отношение к этому постулату громким хмыканьем, и барон снова истолковал его не совсем верно. — Не знаю, как у вас на родине, герцогиня, а здесь предательство — это обязательная составляющая любой мало-мальски значительной интриги.
— Не беспокойтесь, у нас тоже, — с ненаигранной мрачностью заметила я, про себя добавив: «И кому, как не мне, об этом знать». — Просто при таком раскладе вариантов просматривается не так уж много...
Судя по выражению лица, барон опять намеревался резануть правду-матку, но тут нашу беседу прервало появление в столовой одного из здешних гвардейцев, который резво подошел к своему господину и начал что-то нашептывать ему на ухо. Содержание сообщения барона, похоже, изрядно удивило — он замер аж на добрых полминуты, потом жестом отпустил гонца и еще некоторое время отсутствующим взглядом смотрел в направлении окна.
— С одного из наблюдательных постов на границе передали, что заметили в небе группу драконов, направляющихся с северо-востока в глубь провинции, предположительно — прямиком к моему замку, — проинформировал нас барон и красноречиво поджал губы.
— И чем же вы недовольны? По-моему, это полностью отвечает вашим логическим выкладкам и внутренним чаяниям.
— Ага, Анг Сарр действительно проявил к нам внимание — послал целую дюжину драконов! И что они мне сделают?
С моей точки зрения, любой привет от Ректора таил в себе угрозу, о чем я со свойственной мне тактичностью не преминула сообщить старому барону:
— Я, честно говоря, сомневаюсь, будто он мог послать своих людей только для того, чтобы мы над ним от души посмеялись...
— Да в том-то и дело! Не могу сказать, что я ждал нечто конкретное, но не кучку же драконов, открыто летящих к моему замку. Не понимаю...
Могу поклясться, что в этот момент Крат собрался обнародовать какую-то мысль, но в последнее мгновение передумал. Я не стала его тормошить и допекать, а задала дурацкий вопрос в надежде не мытьем, так катаньем добиться хоть какого-нибудь ответа:
— Может быть, нам следует что-то предпринять?
Но лорда Танварта опередил гостеприимный хозяин:
— Да, я бы на вашем месте все-таки поел, а то...
— Другого случая может уже и не подвернуться? — процитировала я барону его недавнее высказывание, и он усмехнулся:
— Ну, приблизительно.
Поскольку Крат решил вдруг последовать этому совету, то и мне по большому счету ничего не оставалось, как начать нехотя ковыряться в тарелке. Процесс оказался в каком-то смысле продуктивным, ибо шедшее параллельно обдумывание ситуации неожиданно принесло результат, который, мягко говоря, настроения не улучшил... Собственно, ключевой вопрос был прост: что есть в запасе у Ректора такого, о чем не подозревает барон Астини? Ответ, или, вернее уж, один из ответов я не так давно наблюдала своими глазами — здоровенный оружейный склад, битком набитый самым современным галактическим оружием. Дюжины бойцов с плазменными ружьями и гранатометами с лихвой бы хватило на то, чтобы превратить этот замок в обугленные руины, если бы не... Да, если бы не местные магические штучки, которые успешно противостояли даже орбитальной бомбардировке и которые, как тут недавно выяснилось, герцог Ун Лан научился отключать с помощью приборчика, прекрасно умещающегося в ладошке...
— Барон, вся ваша защита, разумеется, построена на магии?
— Да, я нашел...
— Боюсь, что бы вы ни нашли, это уже не важно. — наплевав на вежливость, перебила я. — А чем мы можем ответить противнику при условии, что магии нет? Вернее, можем ли мы тогда ответить хоть чем-нибудь?
Барону понадобилось время на осмысление вопроса, и, справедливости ради, надо заметить, что в итоге он даже не попытался спорить. Но и духом еще не пал.
— Чем? Мечами. У них только дюжина, а у нас вдвое больше. Драконы им не помощники, только если...
— Да при чем тут мечи и драконы? Плазменные ружья, бластеры, гранаты...
Слов таких барон не знал, но смысл уловил, и, как говорится, перспектива предстала перед ним во всей красе. Тут аппетит у него наконец-то пропал, да и жизнерадостности откровенно поубавилось, но — неисправимый оптимист — даже сакраментальное:
— Опасаюсь, что если вы правы — мы обречены, — он умудрился произнести без непременных пафоса и скорби.
Пара минут прошла в одухотворенной тишине, нарушаемой лишь тихими звуками, сопровождавшими прием пищи лордом Кратом. Да, вот это характер — типа если уж заставили меня приступить к трапезе, то прервать ее так легко не получится... Однако и дальше бороться с висящей на кончике языка фразой: «Мы так и собираемся сиднем сидеть, пока нас не поджарят?» — оказалось невозможно, правда, на выходе я придала ей куда более обтекаемую форму:
— Господа, вам не кажется, что у нас совсем мало времени на то, чтобы в свете новых веяний озаботиться собственным спасением?
— Очень точно подмечено, — немедленно отозвался барон с прежней веселой усмешкой. — Нет, герцогиня, я не настолько глуп, чтобы радоваться при мысли о приближающейся смерти, к тому же отнюдь не героической, но предаваться унынию или панике считаю еще более неуместным. А идей у меня нет. Достойно выступить против вашего оружия мы не сможем, убежать тоже. Что остается? Спрятаться? Так негде...
И вот тут-то Крат в стиле великих мудрецов обронил единственное слово:
— Подвалы.
Ну да, даже если замок сровняют с землей, то в подвалах можно будет отсидеться, с этим я легко могла согласиться. Только вот что глобально изменится, когда двери в эти подвалы наконец взорвут и туда заявится спецназ графа Сарра в элегантных костюмах космодесантников?.. Поинтересоваться вслух я не успела, поскольку меня опередил барон:
— А что потом?
— Еще не знаю. Но очевидно: для начала всем, кто остался в замке, нужно спуститься в подвалы, забаррикадироваться и подготовиться к обороне. А там посмотрим.
Барон, видимо, счел предложение дельным, ибо каким-то незаметным способом вызвал капитана своей гвардии, которому выдал инструкции, полностью продублировавшие слова Крата. Капитан явно был шокирован, но требовать объяснений у них тут было не принято. Я же тем временем очень живо представила себе перспективу времяпрепровождения в импровизированном бомбоубежище и... содрогнулась.
— Все это замечательно, господа, но кому-то надо остаться наверху...
— Гаэль, — перебил меня Крат, решивший не дослушивать то, что, видимо, счел явным бредом, — я понимаю, у вас нет желания прятаться в подземелье, и все же...
— И все же я этого и делать не буду.
Крату, похоже, претила сама идея моего пребывания в ближайшее время на свежем воздухе, и он задумался над несокрушимым аргументом в пользу своего предложения, а барон тем временем вдруг вскочил на ноги и быстро двинулся к окну, откуда сообщил:
— Уже, конечно, темновато, но могу сказать определенно: они совсем близко. У нас есть минут десять, самое большее пятнадцать. — Он чуть помолчал, словно к чему-то прислушиваясь, и внимательно посмотрел мне в глаза. — Пока все работает.
— У этой... хм... штуки, — действительно, смешно, но у приборчика даже названия-то не было, — маленький радиус действия, наверняка включать будут в непосредственной близости от замка. Кстати, если у вас есть что-нибудь дальнобойное...
Барон только отмахнулся.
— У нас есть отличные дальнобойные луки. Короче говоря, я пошел вниз.
Я тоже встала.
— А я во двор, поищу какое-нибудь укрытие.
Судя по выражению лица, у Крата появился прекрасный повод съязвить, но он промолчал, двинулся вслед за нами к выходу из столовой, а затем свернул вместе со мной по направлению к холлу, что породило закономерный вопрос:
— А как же подготовка обороны?
— Я остаюсь при своем мнении, а именно: если нарисованная вами картина верна, то оставаться на поверхности — чистой воды самоубийство, но одну я вас не оставлю.
Получив такой ответ, оставалось только заткнуться. Ненадолго, правда, потому как едва мы вышли во двор, где пока еще царили тишина и безмятежность, меня посетила весьма своевременная мысль:
— Нам все равно придется разделиться. У них по идее должны быть такие приборы — тепло искатели, с помощью которых можно обнаружить прячущихся людей, и порознь у нас значительно больше шансов остаться незамеченными.
— Еще одна хорошая новость, — меланхолично констатировал Крат. — А как... хм... велики эти шансы в целом?
— Неплохие. По крайней мере на то, чтобы выжить, их значительно меньше, — попыталась я ответить достойно. — Сканеры, как понятно из их названия, улавливают тепловое излучение, и если спрятаться поблизости от чего-нибудь достаточно большого и хорошо подогретого, вполне могут принять как за часть этого чего-то.
Не знаю, долго бы еще продолжался наш замечательный диалог, но тут в воздухе раздался звук, очень напоминавший негромкий шорох драконьих крыльев, и со словами:
— Разбегаемся, быстро под прикрытие стен! — я бросилась через двор, очень надеясь, что меня не успеют заметить.
То ли и впрямь не заметили, то ли одинокая фигура не вызвала у вновь прибывших серьезного интереса, но атака, начавшаяся, как раз когда я достигла стены, не имела своей целью именно меня. К счастью, а то про всякие там шансы можно было бы надежно забыть... Зато порадовало, что сценарий в целом я угадала верно, лишь немного недооценив серьезность намерений Ректора, потому как для первого захода были использованы новейшие компактные плазменные бомбы. На складе я их не видела, да и, несмотря на все технологические изыски, для их транспортировки использовались летательные средства с хорошей грузоподъемностью, однако драконы, похоже, отлично справились с ролью легких бомбардировщиков. В общем, дюжины таких штучек с избытком хватило на то, чтобы превратить трехэтажное монументальное каменное строение в груду булыжников, в связи с чем судьба барона и его людей, укрывшихся в подземельях, вызывала теперь большую тревогу. Что касается непосредственной опасности для собственной жизни, то она в этот момент была не столь уж велика. Если как следует вжаться в землю рядом со стеной, то вероятность схлопотать шальной осколок сводилась практически к нулю, а двор в... хм... бывшем замке барона Астини был достаточно просторным, чтобы повышение температуры вокруг очагов взрывов хоть и вызывало неприятные ощущения, но здоровью не угрожало. Кстати, о температуре. Почему-то мне вспомнилось вдруг, что применение плазменного оружия имеет замечательное свойство вызывать пожар, и как наша диспозиция будет выглядеть тогда? Нападающие вряд ли смогут совершить посадку, нам с Кратом останется сущая малость — дождаться, пока погаснет огонь, а вот барон со товарищи гарантированно поджарятся... Не то чтобы такой вариант показался мне самым привлекательным, но я взглянула в сторону руин с известным интересом, однако языков открытого пламени не обнаружила, да и задымление не показалось многообещающим. Видимо, попадавшиеся мне описания плазменных бомб отражали действительность, и эти замечательные игрушки были слишком мощными — строение просто схлопывалось вокруг эпицентра взрыва, а качественно разгореться не успевало.
Размышления мои были прерваны второй серией, той самой, которой следовало опасаться больше всего и называвшейся «зачистка двора». Я очень надеялась, что сносить весь периметр противник сочтет непрактичным и для подготовки высадки удовлетворится уничтожением ворот, угловых башен и разбрасыванием чего-нибудь вроде термических гранат в произвольных точках двора. Через пару минут мои умозаключения нашли свое подтверждение. Только гранаты оказались не термическими, а самыми примитивными, осколочными, и было их штук тридцать. Разумный выбор, между прочим, — исходя из того, что атака планировалась внезапной, то после первого начета, когда полуоглушенные уцелевшие защитники начнут выползать из разрушенных строений наружу, пройтись по двору шрапнелью самое го. Для меня же, да и для Крата, ситуация складывалась двоякая — с одной стороны, чтобы в тебя таким способом попали, нужна очень высокая степень невезения, к тому же, когда одна из гранат грохнула ярдах в пятнадцати, я быстренько заползла в образовавшуюся ямку, памятуя проверенное веками наблюдение, что два снаряда в одну воронку не падают. Но зато теперь никакой повышенной температуры во дворе ожидать не приходилось, и каким образом в сложившейся ситуации можно попытаться обмануть сканеры, я не представляла, а это сильно нервировало.
Хорошо хоть долго дергаться не пришлось, потому как третья часть операции — «десантирование во двор» — последовала за второй практически сразу же. Как и было обещано, драконов, красиво спланировавших на посадку, оказалось ровно двенадцать, и, соответственно, столько же подручных Ректора один за другим спешились у того, что еще совсем недавно представляло собой крыльцо замка. Выглядели бойцы вполне по-керториански, что меня даже отчасти удивило — где же космическая броня для надежности? Впрочем, куда больше и приятнее меня бы удивило отсутствие у нападавших современных средств для обнаружения живых или уже не живых, но еще не успевших остыть существ, однако, увы, один из вновь прибывших отделился от группы и, вытянув руку, принялся обводить ею окрестности, иными словами, началась стандартная процедура использования проклятущего теплового сканера. Признаться, я не удержалась от попытки сделаться невидимой, а еще лучше усилием воли оказаться в другом месте, но врожденные магические способности проявлять себя не торопились, и меня благополучно засекли. И Крата, естественно, тоже. Хорошая новость заключалась в том, что сканер, как и прочее оборудование у графа Сарра, был первоклассным и поддерживал не только тепловой режим, но и кучу прочих, иначе трудно объяснить, каким образом им удалось засечь барона и его людей под толщей камня. Но они засекли, и это, похоже, вызвало куда большую озабоченность, нежели два неподвижных объектика, валяющиеся возле стен. По крайней мере, весь отряд вслед за обладателем сканера — очевидно, командиром — двинулся внутрь руин через проем, где некогда висели двери, а ко мне и в противоположный конец двора направили всего лишь по одному бойцу. Думается, если бы это видел граф Сарр, он бы очень пожалел, что не взялся проводить операцию лично...
Итак, задача самую малость упростилась — подчеркиваю, самую малость, поскольку в ситуации, когда вы изображаете лишенное сознания тело и при этом не располагаете никаким оружием, а к вам направляется противник с бластером, шансов на выживание у вас попросту нет, если только вы не находитесь на съемочной площадке концерна «Новый Голливуд». Вас подстрелят с безопасного расстояния, и все дела. Но в данном случае бластер находился в руках обычного керторианца, поэтому... Поэтому я с без преувеличения отчаянно бьющимся сердцем следила за приближающимся деловитой походкой врагом и очень обрадовалась, когда он не остановился ярдах в пяти, чтобы потщательней прицелиться. Совсем было бы хорошо, если б он подошел вплотную с целью провести инспекцию состояния жертвы носком сапога, но, видимо, соответствующего приказа у него не было, а собственный идиотизм простирался не настолько далеко.
Пять футов — таковой оказалась дистанция, которую он счел необходимой и достаточной для меткого выстрела, меня же выбранное им расстояние тоже вполне устраивало. Так что как только он вытянул руку, я совершила резкий перекат в его сторону и попыталась в лучшем стиле восточных единоборств провести подсечку одной ногой из положения лежа. Успех сопутствовал лишь отчасти — он в меня не попал и даже соизволил-таки упасть, но, к сожалению, сделал это весьма ловко и бластер из руки не выпустил. В общем, когда я вскочила, он, конечно, еще лежал, но совсем не в таком беспомощном виде, как хотелось бы видеть. Однако выбор теперь все равно оставался из единственной возможности — вывести его из строя прежде, чем он успеет выстрелить, и я рванула вперед, прикидывая траекторию удара...
Надо заметить, иногда какая-нибудь секунда действительно растягивается до неприличия, тут, например, я успела сообразить, что вырубить собираюсь отнюдь не человека и планируемый удар по голове может ожидаемого эффекта не дать, а раз так, то бить надо непосредственно по оружию. Экстренная смена плана привела к потере нескольких драгоценных мгновений, в результате чего у меня промелькнуло ценнейшее ощущение, что я таки опоздала... Подчас ошибиться бывает чрезвычайно приятно, и выстрел я все же опередила, но насколько, можно судить по тому, что луч опалил мне волосы над ухом, безнадежно испортив остатки прически. Дальше, правда, все было просто. На этот раз противник бластер не удержал, и вожделенное оружие отлетело футов на семь, а добраться туда первой для меня проблемы не составляло. Равно как и выстрелить навскидку являлось лишь делом техники. Вот только стрелять пришлось дважды — все-таки нацепили они себе под плащи бронежилеты, но я и с пятидесяти футов могу в лоб залепить при надобности, не то что с пяти...
Проверив заряд и убедившись, что он практически полон, я устремилась ко входу в замок, не слишком беспокоясь о скрытности. Логично рассудив, что даже если мой противник каким-то чудесным образом сумел передать остальным тревожный сигнал, то игрой в прятки я все равно ничего не выиграю, а время зря потеряю. Судьба же второго противостояния во дворе, признаться, не вызывала у меня серьезных опасений. Ну, в самом деле, не мог ведь Крат позволить себя угробить первому же встречному лоху...
Действительно, не позволил. Символично, что к крыльцу мы подбежали почти одновременно, то есть и он управился достаточно оперативно. В левой руке Крат сжимал клинок, как будто бы окровавленный, а в правой — что весьма порадовало — неуверенно держал уже второй в нашей коллекции трофейный бластер, к которому я немедленно и потянулась.
— Отлично. Давайте сюда.
Бластер он отдал, но с ноткой иронии поинтересовался:
— А вы уверены, что он вам нужен?
— Да, из двух стволов я могу за секунду положить четверых, а так — всего двоих.
Он хмыкнул.
— Надо полагать, вы собираетесь идти спасать барона?
— А что, есть другие идеи?
— Да, собственно, вон они. — Он изящным жестом указал на драконов, спокойно стоявших в центре двора. — Безусловно, это не питомцы Рагайнов, и не факт, что они пожелают нас слушаться, но вы очень здорово управляетесь со всякой живностью, и, с моей точки зрения, имеет смысл попробовать.
— К тому же такой маневр всегда можно будет назвать не позорным бегством, а стратегическим отступлением, обусловленным здоровым прагматизмом.
Кажется, он и впрямь удивился.
— Простите, Гаэль, а вы разве чем-то обязаны барону Астини? Или есть какие-то иные причины подвергать жизнь опасности именно сегодня?
— Ага, есть. Я, знаете ли, очень люблю пострелять и жутко давно была лишена этого удовольствия, а тут такая возможность подвернулась.
На сей раз он не стал сурово вздыхать и хмуриться, а даже слегка улыбнулся.
— Несокрушимый аргумент. И каков же план?
Я неопределенно махнула рукой и, напряженно прислушиваясь, на пару шагов приблизилась к ведущей внутрь развалин дыре. Нельзя сказать, что в руинах замка было тихо, как в могиле, разнообразные звуки оттуда доносились, но они отнюдь не напоминали шум сражения.
— Как по-вашему, что там сейчас происходит?
Невзирая на явное предпочтение варианта с драконами, Крат некоторое время честно пребывал в задумчивости, а затем сообщил:
— Если вход в подземелья перекрыл завал, то им для начала надо с ним разобраться, но... — он слегка запнулся, а потом решил, видимо, не растекаться мыслию по древу, — на это не похоже. Если же они уткнулись в запертые двери — я уверен, весьма крепкие, — то первым делом их командир предложит барону сдаться. Затем последует обмен остроумными репликами, после которого людям Ректора придется придумать, как выкурить оттуда барона. Или, что вероятнее, прикинуть, каким образом устранить тяжелую дверь. Я бы предположил, что сейчас ситуация находится на этой стадии.
— Мне тоже так кажется, а тогда... — Тут меня посетило довольно очевидное и не очень приятное соображение: — Кстати, а они этих двоих-то не хватятся?
— Думаю, им приказали прикончить нас и охранять драконов, иначе бы уже хватились.
— Что ж, тогда самый простой план и есть самый лучший — надо подкрасться поближе, а когда они взорвут двери и полезут внутрь, ударить им в спину. — После небольшой паузы я все-таки добавила: — Не обижайтесь, Крат, но только в роли ударной силы придется выступить мне, а вам лучше хоть раз постоять в сторонке и подождать.
— Очень симпатичное предложение. А вы одна их всех прикончите, да?
Для хвастовства момент был не самый подходящий, а посему я ограничилась самонадеянным:
— Увидите.
Крат кивнул, но ничего не сказал и, демонстрируя глубокую уверенность в моих силах, двинулся внутрь руин первым. Ну и на здоровье, попыток обгона я предпринимать не стала.
Обстановочка в том, что осталось от замка, как и ожидалось, оказалась та еще — довольно высокая температура, очень плохая видимость из-за клубящейся пыли и сплошные каменные завалы, однако Крат весьма быстро и уверенно принялся пробираться к левому углу холла, где находилась распахнутая в данный момент дверь, за которой начинался спуск в подземелья, а я просто следовала за ним. Правда, у края лестницы, не только уцелевшей, но даже как следует и не заваленной, он остановился, явно собираясь что-то обсудить. Но, как говорится, не случилось — пол слегка дрогнул, а снизу донесся хлопок, безошибочно выдававший пластиковую взрывчатку, так что я промчалась мимо Крата, благо ловить меня за руку он не стал.
Споткнуться и упасть на узкой винтовой лестнице в этот момент было бы крайне забавно, но мне удалось уберечь от такого выдающегося достижения свой пока еще не запятнанный послужной список, и я без проблем попала на маленькую площадку перед свежевзорванной дверью, где, разумеется, никого уже не оказалось. А затем с бесстрашием идиота я прыгнула внутрь, готовясь поразить максимальное количество мишеней за минимально возможный отрезок времени, как это многократно проделывала на тренировках.
Подземелья замка Астини полностью соответствовали традиции, принятой на Кертории, — фактически они представляли собой один длинный извивающийся коридор, куда выходили двери камер, кладовок и прочих хозяйственных помещений, в одном из которых и засел по идее барон со своими людьми. Из-за поворота доносился яростный треск сокрушаемых преград, а также сопровождавшие сей процесс топот и ругань, здесь же, непосредственно передо мной, царили тишь и благодать: трое штурмовиков молча стояли с оружием на изготовку, но спиной ко мне. Я спокойно уложила их тремя выстрелами, но у керторианцев до омерзения хорошая реакция — последний успел-таки полуобернуться и издать предостерегающий вопль. Результатом стало появление из-за ближайшей правой двери еще одного противника, исключительно неудачное в том смысле, что бластер в его руке был случайно наведен практически прямо на меня. Честно говоря, в такой ситуации что-то там подумать или тем паче проанализировать невозможно, ты на автомате вскидываешь руку и начинаешь палить. Получилось у меня более чем удачно — я попала мерзавцу в правое плечо, его толчком развернуло, и ответный залп ушел куда-то левее и выше моей головы. Удержав вздох облегчения, я добила противника выстрелом в голову и... получила по затылку удар, от которого мгновенно вырубилась.

Глава 7

Первой возникшей у меня мыслью стала констатация очевидного факта: из всех моих пробуждений на этой чудесной планете, и без того не баловавших меня приятными ощущениями, сегодняшнее является рекордсменом по скверности. Все тело ломило, жутко болела голова, и вдобавок лежача я на чем-то неуютно жестком. Однако когда через мгновение мне вспомнилось, при каких обстоятельствах я, так сказать, заснула, настроение переменилось прямо-таки чудесным образом. Осознание того, что «ого, а я, оказывается, жива», способно легко заслонить собой любые временные трудности, и на волне душевного подъема я даже предприняла попытку открыть глаза и оглядеться. С первой частью я блистательно справилась, но вот от легкого поворота головы в глазах потемнело, а желудок отозвался жестокими спазмами. Диагноз «сильное сотрясение головного мозга» я могла себе поставить и самостоятельно, без помощи эскулапов, и, признаться, он даже не удивил... А вот настоящее изумление вызывала способность несчастного мозга функционировать даже в таком состоянии. К примеру, он попытался проанализировать раздавшийся сбоку шорох...
Только вот данных для анализа было явно недостаточно. Да, в непосредственной близости от меня явно кто-то двигался, но кто и, главное, с какими намерениями? Поскольку эксперимент с поворотом головы закончился сокрушительной неудачей, не оставалось ничего иного, как просто лежать и ждать, пока таинственный посетитель не окажется в поле зрения. Когда же это наконец произошло, я, несмотря на свое плохое самочувствие, не смогла удержаться от улыбки. Слишком уж забавно, особенно по контрасту с нашей последней встречей за обедом, выглядел барон Астини. Вместо безупречного престарелого аристократа моему взору предстал слегка сутулящийся дедок с размытыми следами копоти на морщинистом лице. Только глаза почти не изменились — к жизнерадостному лукавому веселью прибавился... не знаю, вызов, что ли?
Обнаружив, что я очнулась и слежу за ним взглядом, барон радостно кивнул:
— Доброе утро, герцогиня. Рад, что вы... э-э... снова с нами. Как здоровье? Я имею в виду, найдете силы поговорить?
Определенные сомнения присутствовали, но это, конечно, типичная ситуация из серии «не проверишь — не узнаешь».
— Сейчас поищу. — Вопреки худшим опасениям, ничего страшного не случилось, и я немедленно этим воспользовалась: — Где мы, собственно, находимся и что со мной произошло?
Барон с легким изумлением приподнял брови, видимо, отдавая дань моей неожиданной живости, а затем оглянулся, ушел куда-то в сторону и вновь появился передо мной уже с табуретом в руках. Весьма разумно, поскольку если уж я сподобилась на нечто большее, чем односложные ответы, то стоя беседовать может оказаться утомительно. Аккуратно усевшись, барон привычно затараторил:
— Находимся мы с вами, а также мои гвардейцы, уцелевшие после налета на замок, в охотничьем домике моего соседа, графа Раути, расположенном к югу от... гм... поля боя, практически на границе наших владений. После того как последний из нападавших был повержен, мы, посовещавшись с лордом Танвартом, пришли к выводу, что оставаться в руинах моего замка бессмысленно, да и рискованно, а связываться с драконами довольно опасно, а потому мы приняли решение укрыться в этом домике, благо о нем мало кто знает. Им уже долгие годы пользуемся только мы с графом Раути, будучи оба заядлыми охотниками. — Тут барон умолк, видимо ожидая моей реакции, которая не замедлила последовать:
— Так что же случилось со мной?
— В точности не скажу, сам я ничего не видел. Но когда бой закончился и, так сказать, рассеялась пыль, вас обнаружили лежащей на полу, а рядом валялась потолочная балка. По всей вероятности, от очередного выстрела она обрушилась и ударила вас по голове.
— Да, это не исключено. — Я не стала бороться с желанием проверить предположение барона и, успешно подняв руку, ощупала макушку. Ближе к затылку обнаружилась впечатляющих размеров шишка, и все, даже никакого намека на рану.
Услышав мое хмыканье, барон кивнул.
— Да, мы тоже подумали было, что вы мертвы, но, к вящей радости, оказались не правы. Очевидно, крепость костей вы унаследовали по керторианской линии.
— Ага, не самое ценное приобретение по сравнению с некоторыми другими возможностями, но действительно, в хорошем хозяйстве все пригодится. — Барон усмехнулся, и я продолжила в том же духе: — А вот по другой линии мне в избытке досталось любопытство. К примеру, в настоящий момент очень хотелось бы узнать подробности битвы, главным образом для расширения кругозора. Все же бластеры имеют слишком большое преимущество перед мечами...
— Если бы все их обладатели были такими же стрелками, как вы, то возможно, — пожал плечами собеседник, — а так, честно скажу, я этого не заметил. Конечно, то обстоятельство, что бой проходил в моем подвале, который я и мои люди знаем как пять пальцев, тоже несколько сместило акценты в нашу пользу. Не берусь предсказать, как бы обернулось дело без вашего появления, но после того как вы устранили четверых, а затем лорд Танварт, проявив недюжинную ловкость, тоже разжился этими стреляющими штучками и залег в дверном проеме, ведущем на лестницу, шансов у людей Сарра не осталось. Мы потеряли семь бойцов против их дюжины, да и то только потому, что некоторые мои ребята проявили излишнее нетерпение. А надо было просто выманивать противников в коридор, где лорд Танварт с похвальной меткостью их расстреливал.
Вторичное упоминание о Крате вызвало у меня некое нехорошее подозрение, ведь, исходя из моего предыдущего опыта и по всем законам жанра, ему полагалось в волнении сидеть у моей постели, ожидая осмысленного взгляда из-под опущенных ресниц...
— Собственно, а где лорд Крат? С ним часом ничего не случилось?
Барон помотал головой, а потом с какой-то странной отрешенностью свой жест пояснил:
— О нет, ни в коем разе, во время схватки с головы нашего молодого лорда даже волоска не упало. Более того, он сохранил бодрость духа и тела настолько, что отправился по делам, едва мы добрались сюда. — Судя по поспешной реакции барона, выражение моего лица стало не очень приятным, но он, как всегда, истолковал причину не совсем верно. — Естественно, предварительно он убедился в том, что ваша жизнь находится вне опасности.
— Неужели? Свежо предание, да верится с трудом. — Барон изобразил полнейшее непонимание, а я задала напрашивавшийся вопрос: — И какие же, простите, у него возникли неотложные дела?
— Важные, надо думать, — с типично керторианской усмешкой заметил барон. — Он, знаете ли, не соизволил посвятить меня в детали или паче чаяния посоветоваться.
— Но что-то же он сказал?..
— Безусловно. Ему потребовалось немедленно выяснить, почему барон Бролль не прибыл на встречу и где он сейчас находится, а затем постараться связаться с ним еще раз или, если это невозможно, придумать какой-нибудь обходной маневр. А срочность обусловлена тем, что именно сейчас наступил переломный момент, и если его упустить, ситуация примет необратимый характер. Вас это удовлетворит?
— Ага, все замечательно, но в одиночку с такой задачей не справится, наверное, даже Принц. Куда его понесло?! — От избытка чувств я даже приподнялась на локте. — А вы ему не намекнули, что он несет бред?
— А в ответ он намекнул бы мне, что я вмешиваюсь не в свое дело, и вообще мое мнение его нисколько не интересует. Нет, я улыбался и кивал.
Обнаружив, что поспешила с резкими движениями, я упала обратно на подушку, стараясь унять бешено колотящееся сердце и усилием воли развеять черную пелену, затянувшую окружающий мир. Как ни печально, но следовало признать: отправиться вслед за Кратом или куда-нибудь в другое место я не смогу при всем желании...
— Каким же образом и когда мы должны встретиться? — спросила я противным от слабости голосом.
— Лорд Танварт пообещал связаться со мной сразу же, как только что-нибудь выяснит. Герцогиня, к сожалению, ваш вид однозначно свидетельствует о том, что вам следует отдохнуть. — Барон проявил наблюдательность, а затем еще и сообразительность: — И насколько я успел заметить, сами вы... хм... можете долго игнорировать настоятельные требования организма, а раз так, то мне придется вас на время покинуть.
Не дожидаясь возражений, он еще раз улыбнулся, встал с табуретки и быстро исчез из моего поля зрения, а вскоре раздался легкий скрип осторожно прикрываемой двери. Что ж, меня утешило одно: прилагать усилия для так называемого отдыха не пришлось — достаточно оказалось закрыть глаза, и я то ли моментально уснула, то ли просто потеряла сознание.
Когда я очнулась в следующий раз, ситуация претерпела значительные изменения в лучшую сторону, по крайней мере я сумела без каких бы то ни было эксцессов приподняться и оглядеться. Ничего сенсационного за исключением отсутствия сиделки у моей выдающейся персоны не обнаружилось — маленькая комнатка, бревенчатые стены, кровать, окно, за которым царила непроглядная темень, наводившая на мысль о глубокой ночи, пара табуреток и круглый стол с неярко горящей лампой и небольшим, накрытым полотенцем подносом. Подобное проявление заботы меня очень тронуло, только беспокоил вопрос — смогу ли я этим проявлением воспользоваться. Нет, с аппетитом-то все было в порядке, но вот путешествие до стола... по итогам оказалось посильным, хотя приятным его не назовешь — в ногах слабость, голова, как положено, кружится, но попыток грохнуться в обморок я уже не предпринимала. Слегка передохнув на табуретке, я ознакомилось с содержимым подноса, которое было признано стандартным, но содержательным — мясо, хлеб, вино. Представлялось любопытным, где барон и его подчиненные умудрились раздобыть нормальную пищу, ведь замок был разбомблен, а появляться на людях — мероприятие не из самых безопасных, ибо Анг Сарр наверняка уже знал, что план по нашему с лордом Кратом уничтожению успехом не увенчался, и должен был спешно озаботиться мерами по исправлению сего досадного промаха... Эта самопроизвольно возникшая мысль как-то здорово меня встревожила и теперь настырно требовала развития, а посему я лишь ненадолго сконцентрировалась на приеме внутрь глотка-другого вина, обошедшихся, к счастью, без немедленного бунта организма, а затем — да, снова о наболевшем...
Причем моего пристального внимания заслуживали лишь двое: граф Сарр и лорд Танварт. Почему-то меня впервые посетило соображение, что во всем происходящем на Кертории — вокруг самозваной герцогини Галлего, разумеется, — ключевыми являются именно эти персонажи. Не больше, потому как Принц, ограничившись красивым напутствием и подготовкой почвы, никак себя не проявил, вероятно по не зависящим от него причинам, но и не меньше, ибо Крата я долгое время явно недооценивала. Вернее даже, оценивала неверно, поскольку до сих пор все мои попытки поразмышлять о лорде Танварте сводились к очередному анализу собственных испытываемых по отношению к нему чувств, которые колебались в диапазоне от умеренной симпатии до... хм... чего-то значительно большего, а стоило бы обратить внимание на другое. Крат был, называя вещи своими именами, подослан ко мне, и даже если верить его словам, будто ни о чем, кроме как сопроводить меня в столицу, его не просили, то все равно он был значительной фигурой в разыгрываемой Ректором партии. А Анг Сарр никогда не стал бы использовать на своей стороне фигуры, недостаточно надежные или плохо им контролируемые. И теперь приходилось признать — с о-очень большим запозданием, — что если Крат и не являлся сознательным резидентом Ректора, то просто обязан был стать таковым поневоле, и в этом смысле мое ночное бегство из столицы, да и прочие предшествовавшие тому события приобретали странноватые очертания. Ведь все, что затем последовало, включая мое исчезновение со сцены, сыграло по большому счету на руку Ректору, позволяя ему запустить в действие нынешний план. Такие дивиденды явно превышали выгоду от моего немедленного устранения, и если посмотреть на всю оказанную мне Кратом помощь под этим углом...

Предыдущая страница 21 Следующая страница


Три луны Кертории 22

Однако впадать в другую крайность и начинать сейчас за глаза обвинять лорда во всех смертных грехах тоже не стоило, поскольку налет на замок барона Астини указывал на принципиальное изменение ситуации. Как только возникла угроза генеральному плану, Анг Сарр впервые попытался на полном серьезе убить нас, а за компанию и еще десяток-другой подвернувшихся свидетелей. Хотя... Могло ли и это быть игрой? Все же нет, наверное. Пытаться списать неудачу штурмовиков Ректора на чрезмерную изощренность автора проекта — затея, не выдерживающая никакой критики, ибо слишком велика была вероятность того, что снаряды с драконов-бомбардировщиков упадут нам прямо на головы. А коли так, то сие означало, что в какой-то момент Крат — прямо или косвенно — предал графа Сарра или его ожидания и оказался в стане его прямых врагов, а моих, соответственно, подлинных союзников. Вопросы оставались, например: какой же это был момент и, главное, откуда Ректор всегда доподлинно знал о том, где мы и что с нами происходит, но гадать казалось бессмысленным, а между тем основной вывод напрашивался чрезвычайно жизнеутверждающий и многообещающий. Только никакой радости я почему-то не испытывала, и вряд ли это имело смысл списывать на последствия падения балки.
Тут мои мысли оказались прерваны в связи с тем, что трапеза подошла к концу, а в качестве места для раздумий кровать имела перед табуреткой неоспоримый приоритет. На обратном пути я умудрилась заметить некоторые изменения, произошедшие за окном, — оказывается, уже начало светать, и поэтому неплохо было бы обеспокоиться одной чисто бытовой проблемкой, а именно своим одеянием, поскольку мой нынешний туалет никак не вписывался хоть в какие-то рамки приличий. Правда, если представить, как выглядела моя одежда непосредственно после моего тесного контакта с балкой, то наличие почти чистого нижнего белья сразу попадало в разряд необыкновенного чуда... К счастью, довольствоваться столь скромным (или нескромным — это как посмотреть) нарядом не пришлось — мой костюм, идеально вычищенный и зашитый, был кем-то предусмотрительно повешен на спинку кровати, а облачившись в него и пригладив многострадальные волосы, я даже решилась посмотреться в оконное стекло. М-да, все могло бы быть намного хуже...
Вновь приняв горизонтальное положение, я вернулась к своим чрезвычайно актуальным размышлениям, и пошли они на удивление живо. Может, стоило устроить себе сотрясение мозга раньше? Причем лет так на двадцать...
Отправной пункт был очевиден — а чем и, вообще говоря, с какой целью последнее время занимается лорд Крат Танварт? Верный рыцарь совершает серию подвигов ради карих глаз прекрасной дамы? Как же, как же... Нет, глаза мои, положим, ему и в самом деле могли очень даже нравиться, но сохранность своих он наверняка ценил выше, как и любой нормальный керторианец. Хорош такой подход или плох — вопрос десятый, а в моем распоряжении имелся один непреложный факт — Крат проявил себя очень рассудительным и прагматичным даже для представителя своей расы. Какие же у него еще могли быть мотивы? Верность старой дружбе, если посмотреть на Ранье, Бренна и Креона, теоретически могла рассматриваться, но после недавно поступившего мне предложения об этом тоже стоило надежно забыть.
Нет, Крат явно рассчитывал получить нечто очень и очень большое лично для себя, и выводов из этого простенького заключения следовало сразу несколько. Ну, для начата, чтобы просто вступить в игру, хотя бы примерно представляя себе ее содержание, Крат должен был обладать информацией несоизмеримо большей, чем демонстрируемый уровень. Само по себе не беда, все мы так поступаем, но у меня почему-то начат назойливо вырисовываться очередной крайне своевременный вопрос: а можно ли вообще верить хоть одному его слову? Далее, ожидаемый куш настолько велик и, по всей видимости, реален, что Крат пошел-таки на открытый конфликт с Ректором, презрев гарантированно безоблачное будущее, которое непременно наступило бы, продолжай он выступать на стороне графа. Чего я в упор не могла понять, так это чем же он собирается себя вознаградить?
Единственный вариант, каким бы диким он ни казался на первый взгляд, — пресловутый трон Кертории. Сюжет незамысловат — мы завалим Ректора, я получу корону, выйду замуж за лорда Танварта, и все о'кей, достойное удовлетворение амбиций. Катастрофически неправдоподобным тут выглядело только одно — проведя со мной довольно много времени, Крат должен был со всей очевидностью уяснить, что даже на секунду присесть на трон я не соглашусь ни за какие коврижки. И задним числом замечу: надо было мне в тот момент остановиться на этом соображении и довести его до логического конца, но я увлеклась другим, тоже интересным и вполне животрепещущим... А именно: раз уж Крат ведет такую сложную собственную партию, то в свете приближения развязки ему просто необходимо переходить от достаточно пассивной роли моего телохранителя к каким-то решительным шагам, и этот его внезапный отъезд однозначно подтверждал, что и он тоже так считает. Причем времени у него было крайне мало, возможности казались жутко ограниченными, и мне стало до ужаса любопытно, что же он ухитрится предпринять.
Отчасти ответ я получила, даже не закончив смаковать вопрос, ибо со стороны двери донесся негромкий и весьма неожиданный, учитывая время суток, стук, вслед за которым в комнату, пригнув голову, вошел барон, держа в руках нечто, очень похожее на запечатанное письмо. Похоже, он удивился, застав меня бодрствующей, и это было взаимно, поскольку, судя по виду, проснулся он тоже отнюдь не только что...
— Э-э... Я думал, что придется вас будить. — Он сделал некий неопределенный жест в сторону двери, видимо, призванный объяснить, чем вызвано его не соответствующее этикету вторжение в мои покои, — Но тут вам прибыла записка от лорда Крата, и я счел необходимым передать ее немедленно.
— Спасибо, — кивнула я, и барон вручил мне конверт, действительно оказавшийся запечатанным.
Снаружи имелось лаконичное указание: «Герцогине Галлего. Срочно». Интересоваться, как письмо попало к адресату, я сочла бессмысленным, все же на Кертории существовало множество разных полезных магических штучек, позволяющих перебрасывать небольшие предметы на довольно приличные расстояния. А вот содержание... Я подавила импульс просто надорвать конверт и принялась аккуратно отколупывать печать, заметив по ходу, что барон занял некую странную позицию между мной и дверью, которую я поняла как невысказанный вопрос: «Вы желаете насладиться эпистолой в одиночестве или по прочтении обсудить?» Поскольку второй вариант представлялся более вероятным, если не сказать неизбежным, то я великодушно махнула рукой в направлении табуретки:
— Да вы присаживайтесь, барон.
Он принял приглашение без комментариев, а я пробежала взглядом вложенный в конверт листок, что заняло от силы секунд десять. На подробное изучение ушла, наверное, целая минута — прямо скажем, лорд Танварт был верным апологетом тезиса «краткость — сестра таланта», если на Кертории таковой в каком-нибудь виде существовал. Невзирая на это, приводить текст дословно смысла нет — помимо приветствия, прощания и обязательных в такой ситуации надежд на улучшение моего самочувствия, содержательная часть послания сводилась к фразе: «Жду вас в шесть вечера в замке барона Астини, приходите одна». Больше никаких пожеланий, намеков или, упаси Бог, пояснений. Очень миленько, надо сказать... Но с другой стороны, сия записка великолепно согласовывалась с моими выводами о неизбежной смене лордом Кратом тактики, которая отныне будет носить наступательный характер, и вот он в самом деле перешел к активным действиям. Только совершенно непонятно, чего теперь от него ожидать. Ловушку? Для меня?.. Так незачем вроде. Однако это «приходите одна» ассоциировалось именно с таким поворотом сюжета. Забавно, а если я не в состоянии передвигаться самостоятельно?.. Я невесело усмехнулась и подумала вот о чем: с самого момента нашего знакомства с Кратом я упорно пыталась доказать, что способна перешагнуть через любое «не в состоянии». Неужели поверил?
— Создается такое впечатление, будто чего-то подобного вы от лорда Танварта и ждали, — прервал мои мысли голос барона, и я почти машинально отозвалась:
— Не то чтобы ждала, но не исключала.
Начало звучало явно интригующе, но тем не менее задавать прямые вопросы он не стал, дожидаясь, надо полагать, пока я соберусь с мыслями и сама скажу то, что сочту нужным. И я именно так и собиралась поступить, да только с определением границ этого нужного возникли трудности, потому как появилось у меня желание рассказать ему всю историю чуть ли не с самого начата. Но... это было слишком долго, слишком сложно и, несмотря на расположение, которое я испытывала к барону Астини, слишком неосмотрительно. Так что я ограничилась шуткой, прозвучавшей, правда, не особо весело:
— Лорд Крат изъявил желание назначить мне свидание. И поскольку романтика в его представлении, видимо, связана с лунами, древними руинами и тому подобным декором, то выбрал он для этого ваш замок.
— Да руины-то, поди, еще дымятся, — хмыкнул барон. — И во сколько, если не секрет?
— В шесть вечера.
Он покачал головой с искренним неудовольствием, и я уточнила:
— Вас именно время не устраивает?
— Нет, меня не устраивает ситуация в целом, — предельно честно ответил он. — Но и время в том числе. Мы находимся довольно далеко от замка, и если не гнать, то ехать туда часов шесть. А я вовсе не уверен, что вы в состоянии проделать такое путешествие...
— А он уверен. — Я помахала листочком и, помявшись, добавила: — И думается мне, не зря.
— Герцогиня, вы меня изумляете! — встрепенулся барон и продолжил необычно серьезным для себя тоном: — Вы несомненно знаете о ситуации больше моего, но, на мой взгляд, все это... скверно выглядит, опасно. Может, стоит проигнорировать приглашение лорда?
— Просто не поехать? Вот так просто взять и не поехать... Любопытная мысль, я ее как-то не рассматривала, — задумчиво пробормотала я, на что получила жест, призванный означать «ну так рассмотрите».
Я послушалась, но и это много времени не заняло. Я на секунду представила себе, что не поеду в замок, и... И что тогда? Жуткие мучения от неудовлетворенного любопытства и полная невозможность повлиять на ход событий?
— Я не могу обмануть ожидания лорда Крата.
По всей видимости, барон ожидал услышать иной ответ, поскольку этот его точно не порадовал. Однако спорить и переубеждать он даже не попытался.
— У меня осталось мало людей, но все они в вашем распоряжении. Как и я сам.
— Спасибо, но... Лорд Танварт попросил меня прибыть одну, и я выполню его просьбу. — Тут уже он явно намеревался возмутиться, несмотря ни на что, но я улыбнулась: — Но он ведь не просил сохранить содержимое записки в тайне, а зная, когда и куда я направляюсь, вы можете сделать какие угодно выводы.
Такой подход его полностью устроил, поскольку он еще разок хмыкнул, немного посидел молча, а затем стремительно удалился, пообещав, что все будет организовано как надо. Хорошая у меня подбиралась компания: у барона Астини все будет организовано как надо, и у Крата — в него я почему-то очень верила — все будет организовано как надо, а еще при случае и Ректор попытается что-нибудь организовать как надо...
С технической стороной барон, разумеется, справился, благо дел тут у него было раз-два и обчелся. То есть часов где-то в девять утра мне был выдан завтрак, а затем — без дополнительных рассусоливаний — смирная, престарелая пантера и один провожатый, в чьи функции входило вывести меня из темного леса на торную дорогу, ведущую в сторону развалин замка. А дальше — вы хотели ехать одна, вот и поезжайте. Карта прилагается, останавливаться не следует, спешить нет нужды, а волноваться... можно, но, так сказать, без фанатизма. Получив столь исчерпывающие инструкции, я обошлась без дополнительных вопросов, поблагодарила барона и отправилась в путь, очень надеясь, что он в последний момент не передумает и не решит оставить меня наедине со всеми моими проблемами, надежно забыв о моем существовании.
Прошла поездка совершенно бессобытийно, и описать ее вполне можно несколькими короткими фразами: погода прекрасная, дорога ровная, карта правильная, пантера послушная, самочувствие... отвратительное, но все-таки без головокружений и попыток вывалиться из седла. Собственно, если сравнивать с последней верховой «прогулкой» по этой прекрасной планете, то на сей раз я даже не так уж плохо себя и чувствовала. Единственное, на что я все-таки обратила внимание, была странная безлюдность и без того не перегруженных дорог Кертории. Нет, всадники, повозки, селения на пути, как и положено, встречались, но значительно реже, чем обычно, и ближе к вечеру я начала гадать — может ли и это быть как-то связано со мной или мы имеем откровенный плод мании преследования, помноженной на крайнюю степень эгоцентризма? А вот о предстоящей встрече я, несмотря на море времени, думать себе запретила строго-настрого, ибо общая картина заболевания была и так ясна, а остальное, как говорится, вскрытие покажет...
Что ж, предварительная часть замечательно оправдала мои пессимистические прогнозы. Развалины замка, показавшиеся на горизонте в лучах заходящего солнца, выглядели откровенно угрюмо, вблизи оказались ничуть не лучше и, главное, были совершенно пустынны. Парада с оркестром никто и не требовал, но вот Крата во дворе я бы застать не отказалась, но там не было ни его, ни вообще следа кого-то живого. Это озадачивало, а по прошествии времени, посвященного разминанию конечностей после долгой поездки, начало также нервировать. Впрочем, потом я вспомнила, что в письме вообще-то говорилось «в», а не «у» замка, и решила зайти внутрь руин, хотя решительно не понимала, к чему такие сложности. И в холле, где, естественно, никто и не подумал начать разбирать завалы, Крата тоже не обнаружилось, но, прежде чем вновь выйти на свежий воздух, я в сгущающихся сумерках заметила в одном из углов какой-то отсвет. А, ну да, как раз там, где находились дверь и лестница, ведущие в приснопамятные подвалы. Разумеется, я скорым шагом двинулась в выбранном направлении, почему-то не вспомнив о мотыльках и прочих милых созданиях, любящих летать на свет...
Я еще успела неприятно удивиться, что и в широком коридоре, куда пару дней назад мне довелось так лихо ворваться, сжимая в каждой руке по бластеру, по-прежнему никого нет, и даже сделать пару шагов к куче обломков, которые, по всей вероятности, и стали причиной моих... э-э... неприятностей с головой, как тут-то мой верный кавалер и появился. Не могу сказать, будто я что-то услышала, просто почувствовала чье-то присутствие, начала оборачиваться и увидела стоящего в дверном проеме лорда Танварта.
Надо заметить, что я так и застыла в полуобороте, параллельно подумав, что подобную реакцию трудно назвать нормальной, когда встречаешь доброго друга, но и Крат не поспешил заключить меня в объятия, а так и остался стоять в дверях в позе «вольно». Выглядел он, как всегда, абсолютно невозмутимым, и голос его звучал по обыкновению ровно:
— Добрый вечер, Гаэль.
Я наконец вышла из ступора, то бишь встала по-человечески и, не в силах побороть раздражения, выдала:
— Добрый вечер? Всего лишь добрый вечер? Я ожидала, что за этим непременно последует: «Нам надо поговорить».
— Это правда, — спокойно признал он, но почему-то умолк, не то чтобы сверля меня взглядом, но очень пристально изучая. Все это моего настроения отнюдь не улучшило.
— В чем же причина паузы? Вам полагается сейчас разразиться длинным, заранее отрепетированным монологом. Вы забыли текст или пренебрегли подготовкой?
— Настроены вы недружелюбно. Это плохой знак, — флегматично констатировал он, но все же потом слегка улыбнулся. — Но вы, я вижу, отдаете себе отчет в ситуации, и это знак хороший.
Иногда полезно побыть совершенно искренней, тем более что долгие хождения вокруг да около мне совсем не улыбались.
— На самом деле нет, я не отдаю себе отчета в ситуации. Я отдаю себе отчет лишь в том, что ситуация оказалась куда сложнее, чем... хм... долгое время казалось. И еще мне представляется более чем вероятным, что вы намереваетесь изложить мне свое видение происходящего, поскольку самое время открывать карты. Если так, смело приступайте!
— Что ж, извольте, — живо откликнулся он, даром что не поклонился. — Но вначале несколько слов общего характера, если можно. Наш многоуважаемый Ректор, считающийся великим стратегом, любит поразглагольствовать о том, что подлинный мастер ведения боевых действий или плетения интриг, что, по сути, одно и то же, должен на всех этапах, кроме финального, создавать ситуации, в которых его устроит любой исход — в большей или меньшей степени, но любой. Например, одной рукой подослать Девейна-младшего вас убить, а другой — отправить меня вас защищать. То есть окажемся слабоваты, убьют нас, да и ладно, головной болью меньше, не убьют — найдется миллион способов обратить это себе на пользу...
— Секундочку, — перебила я, — а покушение на переправе как вписывается в нарисованную вами картину?
— Никак. — Он покачал головой и даже нахмурился. — Очень темный эпизод. Ректор заявлял моему брату, что к этому непричастен, и в свете его любимой концепции его словам можно верить, поскольку то покушение видится мне попыткой уничтожить вас без всяких запасных вариантов.
Я сочла обсуждение подробностей несвоевременным, и после маленькой паузы Крат продолжил:
— Теоретически подход Ректора выглядит весьма мудрым, и я, решив влезть в эту историю, попытался действовать тем же методом, дабы держаться уровня оппонентов. И знаете, теперь я готов с этим тезисом поспорить. До поры до времени, конечно, кажется, будто все идет по плану, что само по себе неудивительно, ибо любой поворот событий можно истолковать как одну из ветвей вашего гениального стратегического древа, но в определенный момент выясняется: а дело-то на грани краха. По крайней мере для меня все сложилось именно так, и очень хочется надеяться, что для Ректора тоже. Но это все, конечно, пустые умствования, поскольку на данный момент от них уже нет никакого проку.
— Да, очень хорошая прелюдия, — согласилась я без тени насмешки. — Но, может, перейдем к реальности? Только хотелось бы увидеть комплексный подход, нежели разбор отдельно взятых эпизодов.
— Практически уже перешли, просто такое вступление сделает мои последующие слова более понятными. — Он снова улыбнулся, довольно мило и, надо признать, обаятельно. — В сущности, я ведь вам не соврал — началось все с того, что Ректор через моего брата передал просьбу вначале познакомиться с вами, а затем сопроводить в столицу. Это правда. Чего я вам не сказал, так это того, что Дин сразу же предложил мне изучить перспективы нашего с ним участия в игре, но не на стороне Ректора, а на своей собственной. Изучив, — еще одна улыбка, — я нашел идею брата очень привлекательной практически во всех отношениях. И дальше события развивались в генеральном русле великого стратегического плана. Вы отправляетесь в столицу и не без приключений туда попадаете. Прекрасно, все довольны. Затем Ректор предлагает вам публично отречься от претензий на престол, а вы поступаете наоборот. Его устраивают оба варианта, и нас с Дином устраивают оба варианта...
— Серьезно?
— Конечно. Если бы вы пошли на поводу у Ректора, то для нас игра бы просто закончилась, толком не начавшись, но зато и без потерь. Потом следующий ход Ректора, и тоже беспроигрышный для него, — убийство герцога Горна. Вас поймают и казнят — нормально, вам каким-то образом удастся спастись, тогда запускается нынешний план. Для нас тут, правда, приемлемым был только один исход, поэтому мы сделали все возможное, чтобы вы узнали о готовящейся ловушке. Это не помогло, но из города нам все-таки удалось сбежать. Потом мы скитаемся по стране, находясь далеко от центра событий, и опять все довольны. Анг Сарр продолжает действовать в русле своего замысла, а мы выжидаем, чтобы узнать, в чем же он заключается и, соответственно, как ему можно будет помешать...
Надо сказать, слушать было интересно и очень познавательно, но кое-что казалось слишком уж притянутым за уши.
— Извините, но вас послушать, так Ректор не мастер интриги, а беспробудный идиот. Его предает ближайший помощник, есть очевиднейшие основания это предполагать, а он ничего не замечает?
— Ну что вы. — Тут Крат улыбнулся чуть ли не мечтательно. — Он замечает, конечно. Но ему кажется, что мы не представляем реальной угрозы, и он продолжает контролировать нас с Дином, а значит, и вас.
— Хм. А на самом деле это не так?
— Сейчас уже сложно сказать, — спокойно заявил он. — На нынешнем этапе это вряд ли актуально. Ведь затем всеобщая идиллия стала быстро разрушаться. Ректор обратился к правителю страны Д'Хур с просьбой о вашей выдаче, чтобы опять же либо заполучить вас, либо выдавить в пространство, где он смог бы действовать сам, и пришла наша очередь что-то срочно предпринимать. Там не обошлось без удачного стечения обстоятельств, но...
— Где там? В стране Д'Хур?
— Да нет, уже после. — Он, похоже, слегка сбился с мысли, и я попыталась продолжить сама:
— Тогда, надо полагать, под удачным стечением обстоятельств подразумевается мое идиотское решение отправиться в одиночку в старый замок графа Сарра?
— Это было второе. Исключительно удачное, очень упростившее нашу задачу. А первое — то, что вам удалось договориться со старым Девейном, во что я, признаться, совсем не верил. Встречаться с ним для меня было довольно опасно, но пришлось рискнуть.
— Очень любопытно. А что бы произошло, если б я не пошла на ту ночную прогулку?
— По-моему, сейчас опять-таки уже не слишком важно, — как-то не очень уверенно отмахнулся он, но тут, видимо, вновь поймал основную нить и дальше пошел как по писаному: — Нет, разумеется, у нас с Дином имелся некий план, для реализации которого было крайне необходимо отвязаться от капитана Рагайна и его товарища. Они совершенно очевидно и, в общем-то, оправданно не доверяли мне, а я им... На деле же все вышло идеально, самому такое спланировать невозможно. Но вот в лесу близ замка Девейнов мой брат вдруг обнаружил, что ход событий перестал его устраивать, поскольку сам он повлиять на него уже был не в состоянии, а я... скажем так, перестал в нем нуждаться как в союзнике.
— То есть ваш небольшой спектакль в лесу не был чистой воды фарисейством? — Я сопроводила свою фразу улыбкой человека, с радостью узнавшего, что ему в течение долгого времени вешали на уши откровенную лапшу. К сожалению, Крат улыбку то ли не заметил, то ли проигнорировал.
— Скорее уж, совсем наоборот. А затем количество недовольных стало стремительно увеличиваться. Следующим оказался Ректор, выяснивший, что он слегка заигрался. Чего я никак не могу понять, так это каким образом он оказался в курсе происходящего, но Анг Сарр определенно узнал о готовящейся встрече с новым лидером партии покойного Горна и немедленно предпринял меры. Вроде бы вполне адекватные, но опять же благодаря удачному стечению обстоятельств мы остались живы, а еще раз организовать покушение с гарантированным результатом он уже не успеет. Вполне вероятно, какие-то ходы в запасе у него остаются, но подумать об этом время еще будет.
Пауза здесь очень бы смотрелась, и Крат действительно ее взял, однако у меня тем временем начало быстро формироваться весьма странное душевное состояние. Похоже, множество быстро меняющихся противоречивых эмоций вкупе с элементарной усталостью и плохим самочувствием привели к тому, что я вдруг стала воспринимать происходящее с удивительной отстраненностью, словно зритель, а не участник разговора. А когда главный герой в кульминационный момент толкает на сцене речь, зрители восхищенно слушают и молчат...
Крат, конечно, вряд ли оценил тишину в зале подобным образом, но деваться ему было некуда, ибо определенно наступило время переходить к основным вопросам повестки дня, и с едва заметным вздохом (что при его самообладании означало беспрецедентное проявление эмоций) он приступил:
— Ну и последним в списке разочарованных оказался я. Точнее даже, пока это еще не разочарование, а лишь его угроза, но слишком уж она реальна. Простите, но все, что я делаю, имеет для меня смысл лишь в единственном случае, а ваша реакция на предложение в один прекрасный день стать леди Танварт была очень красноречива и расстроила меня донельзя. Правда, прямого ответа вы не дали, а я не могу действовать дальше, его не получив. — Вот тут он явно не хотел давать мне слово, не высказавшись до конца, потому как заговорил куда быстрее и энергичнее обычного: — Гаэль, я прекрасно осознаю, что выбрал не лучшее время и место для объяснения, равно как и говорю совсем не те слова, что приняты, однако именно вы способны меня понять. Вы мне действительно очень нравитесь, и я всячески пытался подчеркнуть свою к вам привязанность, а если у вас есть — или появились — сомнения по этому поводу, можете смело их отбросить. Но, к сожалению, надо смотреть правде в глаза, я честолюбив и по-своему очень корыстен, поэтому, повторю, вся эта интрига имеет для меня смысл лишь при выполнении двух условий — вы станете королевой Кертории и выйдете за меня замуж. Звучит чертовски высокопарно, но у меня нет ни малейшего желания размениваться на ерунду, и такой подход вряд ли может вас удивить или покоробить. Если же вы согласитесь на второе, то первое не столь уж нереально. Я не соврал барону Астини насчет необходимости немедленных действий против Ректора, и мне удалось кое-чего добиться, так что шансы — по крайней мере, посражаться за достойную цель — у нас есть. Но мне нужен ответ. Сейчас.
Безотносительно испытываемых эмоций в такие моменты следует хорошенько подумать, прежде чем сказать хоть слово, но я по-прежнему пребывала в, мягко говоря, заторможенном состоянии — и сработала автоматическая реакция, заключавшаяся в вопросе:
— А если нет?
Надо ли говорить, что Крату такой подход не понравился. Как бы он там ни демонстрировал в своих рассуждениях — или мечтах — пренебрежение чувствами во имя великой цели, в проблеме «выйти замуж» они все-таки подразумеваются, а подобный вопрос можно было в лучшем случае трактовать как «расскажите поподробнее про условия контракта». Что он и в самом деле четко дал мне понять, переспросив в ответ:
— Так «если» или «нет»?
Может быть, что-то как-то переиграть было еще и не поздно. Может быть. Но сказала я лишь:
— Всегда хочется знать альтернативу.
Подозреваю, что вообще-то за его феноменальным спокойствием скрывался тот еще накал страстей, но ему и на сей раз удалось сдержаться, за что мысленно я удостоила его аплодисментов. Правда, взгляд его, до этого постоянно направленный на меня, тут устремился куда-то в дальний конец коридора, а голос, когда он наконец заговорил, звучал по контрасту сухо и безжизненно:
— Если опять-таки смотреть той самой правде в глаза, то ваша реплика означает «нет», не так ли? И тогда действительно наступает черед альтернативы, ни приступать, ни даже говорить о которой мне крайне не хотелось. Тем не менее я был вынужден рассматривать вероятность отрицательного ответа как достаточно высокую и, безусловно, к этой неприятности подготовился. — Он вновь перевел взгляд на меня, но ничего хоть сколько-нибудь обнадеживающего я в глазах Крата не обнаружила, поскольку со всей определенностью в них читалось следующее: «Если вам нравится готовиться к худшему, можете приступать...» — Лично для меня альтернатива означает катастрофу, хотя многие, наверное, восприняли бы поражение куда спокойнее, но распространяться на эту тему я не вижу смысла. Как ни банально прозвучит, но я такой, какой есть, в частности мстительный. Не то чтобы вы меня смертельно обидели своим отказом, но просто развернуться и уйти со словами: «Ну, живите как знаете» — я, к сожалению, тоже не могу. А кроме как уйти выбор-то невелик — сдать вас Ректору, чтобы тем самым спасти свою драгоценную шкуру, или сделать так, чтобы вас не стало. Первое, очевидно, разумней, но есть все же некий предел, за которым предательство невозможно оправдать даже для себя, поэтому я остановился на втором варианте.
Я не стала утруждать себя уточнением, не шутит ли он и в своем ли уме, а просто поинтересовалась:
— И как это будет обставлено? Вы меня задушите собственными руками?
Он даже не усмехнулся.
— Нет, на такое я не способен. К тому же нет никаких гарантий, что я сумею осуществить данное намерение, даже если попытаюсь. Очевидно, что... хм... во всех отношениях будет лучше, если ни я к вам, ни вы ко мне приближаться не станем.
У меня, естественно, тут же зародилась масса вопросов о техническом исполнении проекта, но задать их я не успела, поскольку в пространстве вокруг произошли едва уловимые изменения, как бывает всегда, когда начинает работать какая-нибудь керторианская штучка. Видимо, то, что я это заметила, отразилось на моем лице, потому как Крат не преминул пояснить:
— Да, это барьер, который в каждом, наверное, замке есть. Обычно он используется для создания больших защитных сфер, но его можно отрегулировать и на малое расстояние, что я и сделал. Перстень, который им управляет, я оставил в холле наверху, а сам щит сейчас проходит как раз между нами. Разумеется, существует множество способов преодолеть данное препятствие, но я сомневаюсь, что вам удастся быстро с этим справиться, а вскорости после моего отъезда он и сам за ненадобностью исчезнет.
Я вновь не стала встревать с замечаниями и предложениями, и после небольшой паузы он перешел к самому важному моменту. И сказать, что он меня напугал, значит не сказать ничего, ибо, покопавшись в недрах своего плаща, он извлек на свет небольшого размера коробочку и полувопросительно заметил:
— Думаю, эта вещь вам знакома.
Я молча кивнула. Ну да, знакома, хотя видеть прежде доводилось только на экране монитора. Пластиковая взрывчатка нового поколения, последняя разработка научных лабораторий Империи Цин. Если не вдаваться в утомительные подробности и верить спецификациям, то после взрыва этой коробочки на месте замка барона Астини будут не кое-как стоящие руины, а аккуратный холмик из мелкого щебня и песка.
Крат же тем временем прилепил бомбу на стену рядом с дверным проемом и достал из кармана еще один приборчик, в котором безошибочно угадывался пульт дистанционного управления.
— Я, конечно, мало что смыслю в ваших устройствах, поэтому вынужден довольствоваться полученными некогда инструкциями, — сообщил он радостную новость, — но, насколько я понимаю, если нажать эту кнопку, устройство будет взведено.
Решив не пренебрегать и демонстрационным режимом, Крат нажал вышеупомянутую кнопку, в ответ на что на коробочке послушно вспыхнул красный индикатор. Было бы смешно, если бы бомба тут же и рванула, но не могу сказать, что отсутствие взрыва меня сильно опечалило.
— Теперь — опять же по имеющейся у меня информации — отключить эту штуку можно только единственным способом — нажав вот здесь. — Он указал на очередную маленькую кнопочку. — А при любом прикосновении к самому устройству оно немедленно взорвется. Это же произойдет и по истечении определенного времени, в данном случае — через час— Он еще разок поочередно осмотрел объекты своего эксперимента и подвел итог: — Я допускаю, что меня могли — нечаянно или сознательно — обмануть, и тогда у вас мало поводов для беспокойства. Но, уходя, я запру ведущую в подвалы дверь, и сами понимаете...
Поскольку случай был и впрямь на редкость противный, я спросила только:
— А почему, собственно, через час?
— Просто там так установлено, а я понятия не имею, как это можно поменять. Честное слово, в мои планы совершенно не входит доставлять вам излишние неудобства.
— Очень любезно. Знаете, у вас там еще есть кнопочки, так вот одна из них моментально разнесет тут все в пыль — в таких бомбах устанавливаются все мыслимые типы детонаторов.
Он, казалось, всерьез обдумал мое предложение, но потом покачал головой:
— Спасибо за совет, но, с вашего разрешения, я не буду ставить опыты. Да и сложившаяся ситуация меня устраивает больше.
— Чтобы самому на кнопку не нажимать? Надо же, какая сентиментальность...
Реагировать на уколы он явно не собирался, и опять повисло молчание, которое я не очень-то хотела прерывать, да и толком не знала как. Однако через минуту обнаружилось, что список плохих новостей для меня у него еще не исчерпан...
— На помощь извне я бы на вашем месте не надеялся. Я не сомневался, что вы выполните мою просьбу и приедете одна, но было столь же ясно, что и барон Астини — неважно, договорившись с вами или по собственной инициативе, — проследит ваш путь и окажется поблизости. Так поверьте мне на слово, на него можете не рассчитывать.
Я, к сожалению, поверила, и тогда в запасе оставался последний... не то чтобы козырь, а скорее некая надежда. Обсуждать это с Кратом я, по правде говоря, не намеревалась, но тут меня слишком уж тяжелые сомнения взяли — неужели, все предусмотрев и продумав, он мог забыть о такой возможности, пусть даже гипотетической?..
— А вам не приходило в голову, что помощь может мне и не понадобиться? Что, например, мне удастся открыть портал — как тогда, когда мы удирали из Элериона?
Он ответил не сразу, но подобие улыбки, появившейся на его лице, сказало мне более чем достаточно. Впрочем, потом и развернутая версия последовала:
— Нет, такой вариант мне в голову не приходил. А вы, кстати, пробовали еще раз проделать этот номер? И если у вас больше не получалось, то почему получилось тогда? И вообще, будь вы хоть десять раз дочь Принца, вас не удивило, каким образом вам удалось совершить то, что считается вершиной магического искусства, без малейшей подготовки?.. Молчите? Зато вам наверняка известно, что герцог Лан научился делать порталы, которые может использовать любой керторианец. Ректор ими неплохо запасся, а один случайно и мне перепал. Конечно, с моей стороны было чертовски рискованно открывать в тот момент портал, но иных способов спастись я не видел.
М-да, после такой пилюли я всерьез и достаточно надолго погрузилась в пучину безнадежности, однако время-то шло, и то обстоятельство, что Крат по-прежнему украшал собой дверной проем, следовало бы признать совершенно лишенным логики, если только не...
— Простите, а чего вы ждете? Неужели если сейчас, фактически перед лицом неизбежной гибели, я вдруг пересмотрю свое отношение к вашему предложению, то вы, обрадовавшись и выключив бомбу, возьмете меня за руку, чтобы с веселыми песнями отправиться по дороге к славе?
— Согласен, выглядеть это будет глуповато. Но я готов попробовать.
— Даже без гарантий, которые я все равно не могу предоставить?
— Но вы пообещаете идти до конца.
Не могу сказать, что он не поколебал моей... хм... решимости. Вряд ли это слово будет уместным. Моего упрямства? Нежелания признавать поражение? И задним-то числом сложно разобраться, а уж тогда... Важно же, по сути, только то, что поколебал, но, как ни странно, так и не сломил. В какой-то момент я начала рассуждать вслух просто потому, что когда слова произнесены, уже нельзя ничего изменить.
— Да, очень соблазнительная возможность, спору нет. Пока ты жив, существуют тысячи вариантов, все можно переделать, исправить, а смерть — это окончательный диагноз, получить который не хочет никто. Я наделала безумное количество глупостей и ошибок, и вот такая прекрасная возможность проявить наконец-то здравый смысл... Знаете, когда я прибыла на Керторию, из трех ваших лун на небе были только две, как раз кроме той, которая, согласно вашим легендам, призвана этот самый здравый смысл олицетворять. И мой отец любезно соизволил заметить, что такое совпадение очень символично. Интересно, он издевался или это был скрытый намек? Думаю, все-таки он продемонстрировал замечательный образчик своего небезызвестного чувства юмора, тем не менее хочется даже в идиотизме быть последовательной... К тому же воспользуюсь вашими же очень точными словами: выбор-то у меня невелик — совершить предательство или надеяться на чудо. И поскольку оправдать для себя первое мне представляется очень затруднительным, то и я тоже остановлюсь на втором варианте.
Вынуждена признать, что Крат оказался верен себе до конца. Никаких комментариев, проявления эмоций, лишь короткий поклон, и со словами:
— В дальнейшей беседе смысла нет, а мне еще надо убраться отсюда подальше. Прощайте, — он развернулся и ушел.
В общем, наступил момент, исключительно подходящий для размышлений о смысле жизни в соответствующей тональности, но мне кажется, что не следует драматизировать и, в частности, придумывать то, чего не было. Ни о чем таком я не думала, равно как и не билась в истерике. Фактически я так и осталась стоять посреди коридора, глядя на бомбу и надеясь на то, что Крат вернется или хотя бы просто выключит эту дрянь. Не вернулся и не выключил, но в полном соответствии с обрисованной программой исчез силовой барьер, предоставляя мне возможность не дожидаться истечения часа, ибо эти бомбы действительно взрывались при малейшем прикосновении. К слову, нет такой бомбы, которую нельзя обезвредить, и дайте мне какой-нибудь электронный приборчик с инфракрасным излучателем...
И приборчик почему-то не дали, а минуты бежали. Когда их осталось, по моим ощущениям, с десяток, я призналась самой себе, что он все-таки может поступить как обещал. И более того, так и поступит. Однако рыдать я все равно не стала, а просто пошла на лестницу, почему-то уверовав вдруг, что дверь в подвал не закрыта.
Поступи я так пораньше, избавила бы себя от нескольких малоприятных минут, поскольку новостей, как водится, оказалось две. Плохая заключалась в том, что Крат не только запер дверь, но и сделал это как-то весьма надежно, но сие было сущей ерундой по сравнению с другой новостью: с той стороны кто-то предпринимал все усилия, чтобы ее взломать. Вот тут я хладнокровие утратила. Нет, орать «Спасите!» я не стала, но по-честному грызла ногти, сверлила взглядом массивное препятствие между моей жизнью и смертью и разве что не подпрыгивала. Если уж такого масштаба чудо вознамерилось состояться, то было бы крайним свинством не успеть открыть эту чертову дверь... Между тем что-то с той стороны не ладилось, во всяком случае, доносившиеся скрипы и стуки никакого видимого результата не давали, а это посеяло нехорошие подозрения, что интеллигентный взлом к успеху не приведет. А времени минут пять, ну от силы семь...
— Да выбейте вы ее на хрен! — все-таки завопила я, вовсе не будучи уверенной, что меня там услышат.
Тем не менее то ли мой призыв был воспринят, то ли просто так совпало, но в дверь был нанесен удар, грохот от которого докатился, думаю, до самых отдаленных уголков подземелья. Упрямая дверь устояла, но от следующего покрылась трещинами, и стало понятно, что все будет нормально, это просто вопрос времени. Времени, которое стремительно уходит... А спустя еще два удара мне в голову пришла мысль, поразившая настолько, что я даже перестала мысленно бежать наперегонки с секундомером и застыла с элегантно полуоткрытом ртом. Состояла она в том, что я знала только одного, кто мог наносить удары такой силы. Поэтому когда чертова дверь наконец рухнула, я, даже не глядя в открывшийся проем, заорала:
— Ранье!..

Предыдущая страница 22


Александр Дихнов - Биография

Александр Дихнов

На основную страницу

Биография

Александр Дихнов родился 23 марта 1971 года в городе Санкт-Петербурге. Первый период его жизни ничем особенно важным отмечен не был, разве что, кроме того незначительного эпизода, когда дядя Александра, профессиональный карточный игрок, научил Алика различать масти, и подсказал, что таким незатейливым образом можно неплохо зарабатывать. Юный отпрыск мгновенно уловил мысль и уже в 14 лет промышлял поездками в Советские Республики с целью поиграть в преферанс.
Этот период оказал значительное воздействие на будущую жизнь писателя, продемонстрировав тому, что для получения денег совершенно необязательно ходить на службу. Как результат – на втором курсе ЛИАПА, технического вуза, выбранного под напором родителей, заскучавший студент перебрал в уме разно разные виды деятельности вроде художника, музыканта, писателя, и решил, что писать – оно проще всего. Дальше отчисление по собственному желанию, год работы и, пожалуйста, «Рагнаради». А наличие друзей в издательском бизнесе помогло роману оказаться в руках читателей. Параллельно Рагнаради, для развития успеха и повышения образованности за плечами Алика остались три курса Филфака СПбГУ.
Следующие десять лет прошли в игре в карты и написании небольшого количества книг в те моменты, когда тузы с королями оказывались особенно немилостивы.
Некое разнообразие в жизни Алика появилось лишь в 2004 году, когда он, во-первых, не придумал ничего умнее, чем жениться, причем сие событие состоялось 29 февраля, а во-вторых, уехал из города на Неве туда, где тепло и море, конкретно – в Одессу, в которой и проживает до сих пор. Кроме карт и книг одним из нынешних занятий писателя является разведение породистых кошек.

© Татьяна Дихнова


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 20)
    • Глава 7 (Страница 21)


Александр Дихнов

Три луны Кертории

Цикл: "Кертория" - 3

 Читать книгу

Аннотация

Кертория — планета-загадка, где до сих пор царит Средневековье. Гаэль не смогла устоять — воспользовалась представившейся возможностью и, шагнув в портал, очутилась на родине своего таинственного отца. И оказалась в самом центре чрезвычайно сложной интриги, имевшей более чем достойную цель: получить абсолютную власть не только над отдельной планетой, но и над всей обитаемой Галактикой. Естественно, сражаясь за такой приз, противоборствующие стороны совершенно не церемонятся в выборе средств...

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel