Александр Дихнов - Портал на Керторию

1 Александр Дихнов

Часть 1

Глава 1

Утро 23 мая 2493 года выдалось ничем не примечательным" - так, кажется, начинался мой предыдущий опус? Ну, могу вам сообщить, что утро четвертого июля было еще посредственнее. Если это, конечно, было именно утро и именно четвертое июля, а ни в том ни в другом я большой уверенности не испытывал... На первый взгляд, это может показаться кому-то странным, ведь существуют надежные способы определения времени: часы, календарь, в окно можно выглянуть, в конце концов... Но всех этих чудесных возможностей я был лишен. Окна - по объективным причинам: на космических кораблях даже если и есть иллюминаторы, то для выяснения времени суток толку от них мало; остального же - по субъективным.
Только не подумайте, что под "субъективностью" я здесь подразумеваю некие собственные пожелания. Вовсе нет. Я только имею в виду, что текущее положение дел зависело от желаний другого человека, или точнее - керторианца, или еще точнее - герцога Реналдо Венелоа. А заключалось это самое положение в том, что я уже добрых две недели сидел на борту "Прометея". Сидел в самом неприятном смысле этого слова - на гауптвахте! В маленькой шестиметровой камере, не обремененной излишними удобствами, к коим, безусловно, относились и часы... Вообще, куда проще перечислить, что в моей камере имелось: четыре металлические стены, пол, потолок, к которому крепилась парочка никогда не гаснущих люминесцентных ламп, кровать ужасного качества, транспортер, по которому через стену подавались пища и сигареты, и деликатно отделенный перегородкой сортир (или правильнее будет назвать его парашей? - грубо, но зато соответствует действительности)... Ах да, была, разумеется, еще и дверь, которая никогда не открывалась. Что ж, убого, ничего не скажешь. Вопрос "как дошел ты до жизни такой?" выглядит как никогда уместным.
Должен признать, дать ответ прямой и однозначный было бы несколько затруднительно. Хотя если затрагивать только фактическую сторону, то тут все будет выглядеть просто, не сказать бы - примитивно.
Итак, что же произошло после волнующего финала на "Бантаме"? Это нетрудно описать в нескольких фразах. Сначала мы с Уилкинсом просто пялились несколько минут на тяжелораненую Гаэль, затем сообразили, что не худо было бы оказать ей первую помощь, и принялись за дело. Вытащили с осторожностью кинжал Вольфара, изобразили кое-какой перевязочный материал, но только майор собрался приступить к обработке раны, как появился подзабытый нами герцог Венелоа. Появился не один, а вместе с группой десантников, подоспевших тем временем с "Прометея"... На этом все и кончилось: чрезвычайно раздраженный и нелюбезный герцог в ультимативной форме потребовал от нас сдаться, и никакие мои увещевания успехом не увенчались - видимо, мой удар ломом по затылку здорово запал ему в душу... После классического поднятия рук мы с майором были доставлены под надежным конвоем на "Прометей" и помещены непосредственно на гауптвахту (по крайней мере, такова была лично моя участь). Больше никаких событий припомнить не могу, как ни пытаюсь, - ни Реналдо, ни кто-либо из его подчиненных в контакт со мной не вступал. Единственным намеком, что по ту сторону двери обо мне еще тлели воспоминания, была регулярно поступающая жратва. Как говорится, и на том спасибо...
А как же Гаэль, оставленная мной в столь трагический момент, можете спросить вы? Не волновался ли я о ней?.. Скажу честно, и да и нет. Нет - в том смысле, что за сохранность ее жизни я был спокоен. Если расположение внутренних органов у Гаэли соответствовало керторианскому (а судя по находящемуся справа сердцу, так оно и было), то рана могла быть сочтена тяжелой, но никак не смертельно опасной: максимальный вред, который мог нанести кинжал Вольфара, - это продырявленное легкое. А при наличии надлежащего медицинского ухода она уже должна была вовсю идти на поправку. В том же, что ее будут лечить как следует, я тоже не сомневался: согласно отданному Реналдо еще на станции приказу Гаэль незамедлительно отправили в госпиталь "Прометея", даже раньше, чем нас с майором. И дело тут, конечно, отнюдь не в человеколюбии герцога Венелоа (опасаюсь, таковое отсутствует у него напрочь). Даже невзирая на изрядную взвинченность, ему, как и мне, хватило одного взгляда на рану в груди живой Гаэли, дабы увидеть загадку, важность которой для всех керторианцев трудно переоценить. Так что до тех пор, пока Гаэль не выдаст свои секреты, со стороны герцога ей ничего не грозило. А зная ее характер, я готов был поддержать пари на очень невыгодных для себя условиях, что она никогда их не выдаст. Ни по-хорошему, ни по-плохому.
Но вот сами пресловутые секреты, да и вообще сложившаяся вокруг ситуация меня беспокоили. И это вновь возвращает нас к вопросу: как же я дошел до жизни, наилучшей эмблемой которой может послужить вышеупомянутая параша?..
Да уж, у меня нашлось достаточно времени, чтобы над ним поразмыслить (собственно, мое время только на это и годилось), а за две недели даже я способен допетрить до нескольких неплохих мыслей. Спешу ими поделиться.
Значит, как все было? В самых общих чертах... Со старта все выглядело так, будто кашу заварил Вольфар. Насколько я мог судить по имевшейся у меня обрывочной информации, после заключенного керторианцами соглашения о взаимном ненападении дела у герцога Рега шли неважно. Нарушать клятву против его ожиданий никто не собирался, и, окопавшись в своей практически личной звездной системе, он оказался, по сути, на обочине жизни. Такое положение никак не соответствовало его непомерным амбициям, и в итоге он выродил коварный план, результатом которого стала научно-исследовательская станция "Бантам". Станция, где после работ, занявших более четверти века, была разработана и успешно апробирована технология клонирования. Говоря языком попроще, там научились выращивать искусственного человека, в которого можно пересадить мозги, не удовлетворенные прежде занимаемым помещением. Допускаю, что первый подобный эксперимент был более чем рискованным, но Вольфар на него пошел, и у него выгорело... Теперь же станция со своими секретами, стоимость которых была очевидно неисчислима, попала в совершенно уникальное положение, но к этому я вернусь позже.
Что сделал Вольфар, когда первая часть его плана завершилась полным триумфом? Разумеется, перешел ко второй. Он принялся метаться по Галактике, проводя переговоры со многими нашими соотечественниками с целью склонить их на свою сторону в предстоящем конфликте и заодно выбирая подходящий антураж для постановки следующего акта. Тут особыми достижениями Рег едва ли мог похвастаться - из всех, к кому он обращался, поддержку ему оказал только граф Таллисто (если исходить из зафиксированных фактов). Впрочем, учитывая, что граф являлся Президентом одной из наиболее могущественных галактических республик, он был неплохим союзником. Не исключаю даже, что Вольфар неважно распорядился имевшимися у него возможностями... И уж совсем явно он ошибся с выбором места дальнейших действий и их целью, то есть мной. Причем последнее утверждение представляется мне бесспорным по той единственной причине, что я еще жив, а Вольфар уже в гробу (безусловно, это метафора - сомневаюсь, будто Реналдо взял на себя труд по погребению своего самого лютого врага; наверняка попросту выкинул тело в космос через ближайший шлюз).
Последующие события были описаны мной достаточно подробно, поэтому ограничусь принципиальной оценкой: после инсценировки Вольфаром убийства (хладнокровно перерезал глотку своему предыдущему телу - недурно, правда!) и назначения с подачи Его Высочества меня следователем по этому делу история приняла характер нашего персонального противостояния. Герцог Рег старался уничтожить меня, я - его. Что ж, преуспел я, и это был единственный момент, доставлявший мне искреннюю радость. Возможно, это немного кровожадно, но не буду лукавить - воспоминания о Вольфаре, распростершемся на полу с выбитыми мозгами, доставляли мне истинное удовольствие... Хотя нельзя не признать, я боролся с Вольфаром не в одиночку. Более того, помощь мне оказывали практически на каждом шагу, причем как соотечественники, так и окружавшие меня люди, вплоть до последнего снайперского выстрела Уилкинса...
Однако по зрелом размышлении подлинная схема событий уже не казалась мне настолько тривиальной... Однажды в беседе со Мной Принц бросил вскользь замечание о том, что план Вольфара слишком уж могуч для самого Вольфара, ведь, помимо двух указанных частей, он включал в себя еще как минимум две: развязывание конфронтации между керторианцами и людьми и использование технологии клонирования на откуп или, как сказали бы местные политики, для создания положительного имиджа. Иными словами, это был полновесный стратегический план, рассчитанный на годы вперед и учитывавший великое множество всевозможных обстоятельств. Так мог ли покойный быть автором замысла такого размаха?.. Полагаю, Принц считал - нет, и я сожалел, что не зацепился тогда за этот момент, но другие проблемы его заслонили. Теперь же, повидавшись с Вольфаром вживую, я был вынужден вернуться к данной мысли, потому как, насколько можно судить по непродолжительной встрече, с керторианских времен герцог Рег изменился очень мало. Он был по обыкновению прямолинеен, зол и достаточно решителен, но не продемонстрировал ни особой хитрости, ни гибкости. По моим представлениям, мы с покойным занимали примерно одинаковую ступень в умственном развитии (на это, кстати, намекал и мой всезнающий дядя в нашем разговоре на Антаресе). Поэтому я с большой точностью мог дать ответ на затронутый вопрос, просто примерив его на себя. И ответ тоже был бы - нет. Я и близко не в состоянии удумать нечто похожее, значит, то же относилось к Вольфару.
Тогда получалась интересная теория, которую я долгое время гнал от себя как плод воображения, заболевшего от негаснущего света и прочих печальных обстоятельств. Но так и не прогнал - слишком уж все хорошо сходилось.
Предположим, за Вольфаром стоял кто-то еще, кто-то по-настоящему хитрый и дальновидный. Почему бы и нет? Позиция у этой гипотетической личности получалась очень удобная - чужими руками раскручивается интрига, грозящая большими проблемами любому из нас и особенно тому, кто лично неприятен заказчику. Плохо ли? А еще изначально мог присутствовать расчет на смерть самого Вольфара, ведь никто ему, мягко говоря, не благоволил... Кажется немного притянутым за уши? Не согласен. Вот, например, вариант: некто нашептывает Вольфару грандиозный план, как разом можно уничтожить (или хотя бы попытаться уничтожить) всех керторианцев, тот, естественно, охотно клюет, и в результате на свет появляется станция "Бантам". Затем Вольфар предоставляется самому себе (может ломать дрова, как хочет), его закономерно раскрывают и убирают с арены, а истинный автор имеет в ожидаемом доходе станцию "Бантам", кучу неприятностей у остальных и чистые руки...
Конечно, это не более чем догадки, но достаточно реалистичные. Даже чересчур реалистичные, если посмотреть в таком ракурсе на некоторые другие события.
Как я уже говорил, многие мои соотечественники оказали мне большую или меньшую помощь в борьбе с Вольфаром: Деор, Креон, Лан, Венелоа, Принц и, естественно, мой дядя. Но если мотивы первых четверых, не исключая и вождя пиратов, у которого я теперь сидел в плену, были достаточно прозрачны, то двое последних смотрелись изрядно подозрительно... Так, например, Его Высочество, настойчиво утверждавший, что ситуация застала его врасплох, сумел распорядиться ею себе на пользу. Отрезанный от информационных источников, я не мог в точности знать, как разворачиваются события в Галактике, но при многих раскладах договор с Империей Цин, заключенный от имени Кертории, давал Принцу очень большое преимущество. А если предположить, что Его Высочество действительно изначально планировал уничтожить Вольфара и прибрать к рукам "Бантам", то нечего и говорить - это вариант, достойный его стратегического гения. Если же при стравливании меня с Вольфаром, я бы погиб (или, вернее, сначала я, а потом уже Вольфар), это едва ли сильно смутило бы Его Высочество - мы с ним, скажем так, никогда не находились в отношениях, к чему-либо обязывающих. Непонятным оставалось, правда, зачем Принц сам же намекал на такую возможность, да еще в присутствии моего дяди, ловящего подобные обмолвки, как паук беспечных мух...
Но, опять-таки например, это могло произойти в случае, если Его Высочество и господин барон выступали за одну команду. Или стали выступать как раз с того момента... Брякнул, значит, Принц такое подозрение невзначай, а в приватной обстановке дядя ему эдак спокойно ответил: "Ардварт, последите за языком. Потому что все это придумал я - да кто еще-то мог, скажите на милость? А чтоб в дальнейшем между нами не вышло конфликта, то давайте-ка переходите на мою сторону. Денег, славы и влияния на всех тут может и не хватит, но нам двоим достанется достаточно..." Утверждая подобные, на первый взгляд совершенно недостоверные вещи, я заслуживаю, как минимум, упрека в крайней неблагодарности. Как же! Дядя, который так мне помог: раскрыл самоубийство Вольфара, придумал, как до него добраться, отдал свой бесценный перстень с порталом, однажды фактически спас мне жизнь - и я еще в чем-то его заподозрил!.. Но, к сожалению, все обстояло именно так. И похуже, чем с Принцем - того я хоть, что называется, за руку не поймал. А вот дядю поймал...
Вспомним еще разок нашу беседу на Антаресе, в гостях у герцога Лана, когда дядя предложил мне план поимки Вольфара и сам же определил его как неблестящий. Хорошо, если б так, но на деле это был блестящий, прямо-таки безукоризненный провал... С чего вдруг я так решил? Главным образом потому, что дядя прекрасно знал, где находится станция "Бантам", к которой так стремился Вольфар! Тут уж неважно оттого ли, что некогда сам надоумил покойного или вычислил по косвенным данным... Господин барон знал и не особенно это скрывал, но на мой прямой вопрос отмахнулся - дескать, не хочет мне голову забивать. Конечно, если б я с "забитой" головой да взглянул паче чаяния на карту окрестностей Рэнда!.. Ведь фактически, если б я без отклонений действовал по предложенному сценарию, то получилось бы следующее: вытряхнув правду из Таллисто, мы с Уилкинсом переносимся на ожидающую нас яхту, бросаемся в погоню за Вольфаром и... безнадежно опаздываем! "Прометей", на котором в итоге шло преследование, изначально находился ближе к цели, был несоизмеримо быстроходнее и все равно успел только в самый последний момент. А нас с майором встретила бы заградительная эскадра Рэнда, мгновенно изорвавшая в клочья безоружную яхту... Нет, дядя не собирался отправлять меня на верную смерть. Для того чтобы я мог экстренно слинять, когда запахнет жареным, он и отдал мне свой портал. Но вот если бы, зная расстояния, я (что маловероятно) или Уилкинс (это уж почти наверняка) прикинули их на карте, то сразу стало бы очевидно, что Вольфара мы перехватить не успеем, и план дяди оказался бы забракован. А это могло здорово подпортить его реноме, да и вообще никак его не устраивало...
И тут встает логичный вопрос - почему? Если Вольфар все равно уже превратился в отработанный материал, то почему бы и не дать мне его прикончить?.. Признаться, этот момент давался труднее всего, но меня здорово поддерживало соображение, что решение обязательно должно быть. Ибо вне зависимости от правильности моей вновь разработанной гипотезы дядя не хотел убивать Вольфара - это факт. Иначе он бы попросту это сделал сразу, как только его расколол... Собственно, в поисках ответа, как обычно, не стоило углубляться в дебри. Просто Вольфар еще не был отработанным материалом, ни тогда, ни теперь. Только теперь было поздно... Помните, что я говорил недавно о предполагаемом доходе при проведении подобной операции? Ключевое слово тут, конечно, - "Бантам". По сравнению с обладанием станцией все остальное жухнет, как листва по осенним холодам... А что пока получилось со станцией? По большому счету она не досталась никому!
Да, положение сложилось исключительное: о местонахождении вожделенного объекта, помимо побывавших в системе, наверняка знали и дядя, и Принц, а может, и еще кто, но наложить на него руки не представлялось возможным. Секрет п-в-туннеля в эту систему умер вместе с Вольфаром, поэтому те, кто находился снаружи, не могли сюда попасть без огромного риска молниеносно десантироваться в ад. А герцог Венелоа, полностью контролировавший ситуацию по эту сторону п-в-перехода, не мог отсюда выбраться - любопытная вариация на тему собаки на сене... Бесспорно, в моем анализе не хватало нескольких важнейших аспектов, о которых я никак не мог прознать: расположение системы не только в галактической сети, но и вообще в пространстве, наличие/отсутствие поблизости других п-в-туннелей, возможности герцога и его людей по части разгадки феномена научным путем и так далее...
Но вот этим я себе голову уж действительно не забивал - как есть, так и ладно. Важно-то для моего анализа было другое: кто бы ни стоял за Вольфаром, столкнуться с подобной ситуацией он не был намерен. Ему нужна была станция, и, следовательно, расчет был примерно такой: предоставить Вольфару возможность спокойно добраться до цели, затем дать ему пофанфаронить, может даже, показать близость победы, выманить в нормальный участок Галактики и только потом уже пришить. А тут влез я со своей находкой в виде герцога Венелоа и все испортил. Что, конечно, утешало, но не слишком...
Не знаю, кому-то я могу показаться излишне щепетильным, а кому-то сентиментальным, но не добавили мне эти размышления хорошего настроения - ощущение было примерно такое, будто в дерьме повалялся (или тебя поваляли - немногим лучше)... Почувствовав, что зачастую оказываюсь на грани припадков ярости, вымещать которую все равно было негде, я почел за лучшее сменить пластинку и перейти к чему-нибудь другому...
К Уилкинсу, в частности, - с ним дела обстояли значительно приятнее. Не в смысле ясности, конечно... Вопросов было много, и куда как более серьезных. В самом деле, ситуация, когда блестяще зарекомендовавший себя кадровый офицер неожиданно выходит по собственному желанию в отставку и устраивается работать телохранителем, не выглядит естественной. Особенно если учесть, что предложенная мне аргументация данного решения явно не выдерживала критики... Ну и совсем уж странным являлось то, что знаменитый майор Уилкинс стал охранять именно меня. Почему странным? Посудите сами: когда я принимал его на службу, то наводил справки, просил рекомендации и тому подобное - это нормально, в порядке вещей. А он что же, всего этого не делал?! Ни за что не поверю - при его-то любви к доскональному знанию ситуации... В противном же случае он должен был выяснить, что работа у меня - совершеннейшая фикция, синекура или любой другой синоним для ничегонеделания. А для такой энергичной натуры это абсолютно не подходило, или, используя собственное выражение майора, "ни в какие ворота не лезло"... Да, платил я больше всех, но теперь, получше узнав Уилкинса и его отношение к деньгам, мог смело утверждать - на его выбор финансовая сторона вопроса повлиять не могла, а байки про мою маразматическую щедрость пусть рассказывает своим коллегам. Они их охотно схавают, а я - уже нет... В общем, напрашивался вывод: еще только поступая ко мне на службу - более двух лет тому назад! - Уилкинс знал, что когда-нибудь ему предстоит поработать по-настоящему! Лишний раз это подчеркивала готовность, с которой он взялся за дело и ловко навязал мне свое общество... Ну? Откуда же он, интересно, об этом узнал? И что тогда входило в его обязанности, помимо охраны меня (с чем он, надо отдать должное, справлялся превосходно)?.. Однако, невзирая на возможные ответы (а я почему-то наперед был уверен, что они мне мало понравятся), я едва ли мог испытывать к майору какое-нибудь иное чувство, кроме благодарности. За то, что рука не дрогнула...
Похожим было и мое отношение к Гаэли. Я прекрасно отдавал себе отчет в том, что она с самого начала откровенно водила меня за нос, преследуя в этой истории свои собственные цели, вероятно, весьма далекие от моих, но как-то не получалось у меня на нее сердиться. В конце концов, она ведь не совершила ничего, пошедшего мне во вред... Во всяком случае, так я думал, пока не вспоминал, что именно из-за нее бросился в отчаянную погоню за Вольфаром, приведшую меня туда, где я пребывал. Но даже когда я об этом вспоминал, то сразу урезонивал себя тем, что таково было мое собственное желание и винить в нем некого. Впрочем, одно наличие подобного желания убедительно доказывало, что Гаэль много для меня значит. А это было опасно и вполне могло рассматриваться как вред... С другой стороны, что в этом такого предосудительного...
Да, по предыдущему абзацу у вас может сложиться впечатление, что когда дело доходит до отношений с женщинами, я легко могу запутаться. Собственно, так оно и есть. Поэтому, несмотря на честные попытки разобраться в своих чувствах, все это мы опустим и ограничимся трезвым взглядом на проблему.
Практически ее можно изложить в трех словах: кто такая Гаэль? Но стоит за ними многое, очень многое... Исходя из непреложного факта ее анатомии, а также менее существенных деталей вроде того, что она левша и куда крепче физически, чем это можно подумать по ее изящной фигурке, напрашивался вполне однозначный вывод: она - керторианка. В то же время чистокровной представительницей моей расы она быть не могла. Во-первых, ни одной настоящей керторианке никоим образом не удалось бы покинуть родную планету, даже если сделать дикое допущение, будто ей вдруг того захотелось, и во-вторых, такой тип женщин на Кертории просто отсутствовал. Здесь я имею в виду чисто физические отличия: Гаэль была невысокой, достаточно миниатюрной брюнеткой, а все керторианки гораздо выше, крупнее, светлее, да и вообще - другие... Соответственно, оставалась единственная возможность: Гаэль была полукровкой, притом мать ее определенно была человеком, а отец - керторианцем. Вот так, ни больше ни меньше... Вопрос "кто же в таком случае отец?" хоть и представлялся мне небезынтересным, но чисто в академическом плане. Важно тут было другое... Напомню, все мы, керторианцы, оказались в Галактике, вступив в некую игру с призом в качестве королевского трона Кертории, согласно правилам которой на родину мог вернуться только тот, кто переживет остальных (впрочем, я опять не совсем точен - у этой игры было единственное правило). Каким же образом влияло на ситуацию само существование Гаэли? Кто она - новый участник, или к ней это не имеет ни малейшего отношения? А если первое, то выступает ли она на равных основаниях с остальными, и в частности, относится ли к ней наша клятва о ненападении?.. Даже принимая во внимание, что реальная перспектива возвращения на Керторию в данный момент едва ли воспринималась кем-то очень уж серьезно, все равно я не сомневался в желании всех своих соотечественников иметь точные ответы на эти вопросы, со всеми вытекающими последствиями. То есть мог возобладать подход, прекрасно известный керторианцам еще до знакомства с Человечеством: нет человека - нет и проблемы!.. Но это казалось вероятным только при условии, что Гаэль - единственный случай подобного рода, а я лично был в этом не уверен. Как я выяснил во время последних событий, прервавших мою более чем полувековую летаргию, многие из керторианцев женились. И тогда это вызвало у меня изрядное недоумение: зачем, спрашивается?.. Ну, можно понять графа Таллисто - чтобы стать Президентом, необходимо быть женатым. Но остальные? Зачем связывать себя законными узами, к которым у нас дома относились очень строго, в этом обществе достаточно свободных нравов? Единственное разумное объяснение - ради детей, их законнорожденности и всякого такого. Но, как я думал, ребенок от такого смешанного брака все равно не возможен!.. Что ж, я ошибался, и ошибка находилась прямо у меня под носом.
Надо ли говорить, все перечисленные соображения и загадки вызывали у меня определенное желание с ними разобраться. Более того, в особо мрачном настроении мне даже хотелось раздать всем сестрам по серьгам (хотя в более светлые минуты я понимал, что мне это просто не под силу)... Смягчающее же слово "определенное" в данном контексте можно рассматривать только в том смысле, что всепоглощающее, всеобъемлющее и неотвязное желание у меня было одно - выбраться из этой е..ной камеры!
Но тут мои перспективы выглядели чернее некуда. Это прямо вытекало из очередного вопроса: зачем вообще Венелоа меня сюда упек? Ответ представлялся очевидным: просто так или, скорее уж, в отместку. В качестве компенсации за подленький удар, которым я вырубил его в момент, когда он был в шаге от осуществления своей заветной мечты - убить герцога Вольфара Рега... И если в первые два-три дня я еще питал нелепую надежду, что Реналдо поступил так сгоряча и, охолонув, выпустит меня на волю, то потом пришлось поставить на этом крест. Герцог явно не собирался прощать или выслушивать какие-либо извинения (даже если бы я стал их приносить); он, наверное, с удовольствием отправил бы меня вслед за Вольфаром, но не мог этого сделать без нарушения клятвы, что, в свою очередь, было несовместимо с керторианским кодексом чести, являвшимся для него не пустым звуком. Зато уж причинить мне максимальные неудобства было вполне в его власти, и вряд ли эту позицию могло что-либо поколебать. Следовательно, теоретически я мог сидеть, пока рак на горе не свистнет - есть, кажется, такая поговорка...
Поэтому передо мной во весь рост вставал вопрос о побеге. Но только вставал... Конечно, любой нормальный супермен непременно нашел бы выход и из такой камеры, но единственное, что приходило в голову мне - это выломать дверь. Она хоть и была несколько дюймов стали толщиной, но в принципе я мог бы попробовать. А дальше что? Включится сигнализация, понабегут охранники, и почему-то я не сомневался, что у них будет приказ стрелять на поражение... Никуда это не годилось. А просочиться сквозь вентиляционную решетку или пронырнуть пару сотен ярдов по канализации - тут я пас.
Не скрою, было одно светлое пятно, моя последняя надежда. Состояла она в том, что я сохранил дядин перстень с порталом - он по-прежнему украшал безымянный палец моей руки. Как мне удалось?.. Ну, Реналдо, понятное дело, потребовал от меня сдать его вместе с оружием, но я заявил, что только через мой труп, а когда это не подействовало, добавил, что портал принадлежит, между прочим, барону Детану, и, выдвигая на него свои претензии, Реналдо может попасть в очень двусмысленное положение. Сработало - ссориться с моим дядей не захотелось даже королю пиратов, и, чуть поразмыслив, он предложил альтернативный вариант: взять взамен принадлежащий лично мне прибор, блокирующий все керторианские устройства. Отспорить это не было ни малейшего шанса, так что в итоге у меня остался портал, которым было невозможно воспользоваться - Реналдо, разумеется, не забывал поддерживать прибор Лана включенным... Непосредственно же мои чаяния были связаны с тем, что каким бы великим кудесником ни был Лан, творения его рук не питались святым духом - какие-нибудь чертовы батарейки там обязательно должны были быть. Оставалось только дождаться, когда они сядут, блокирующее поле отключится и я смогу спокойно отправиться в любое из известных мне мест по выбору... Впрочем, учитывая склонность Лана к минимизации энергетических затрат, это вполне могло произойти через век-другой.
К слову сказать, размышляя на эту тему, я набрел на любопытный вопрос: блокирует ли поле только механическую магию или естественную тоже? От нечего делать мне удалось это прояснить, все-таки я ведь тоже на Кертории родился... Короче говоря, прибор Лана естественной магии не помеха, и я это доказал, попросту ее применив. Звучит, конечно, гордо, но на деле значит, что спустя неделю более чем усердных тренировок мне удалось добиться значительного прогресса в своем сильнейшем фамильном таланте - левитации. Выражался он в следующем: я был в состоянии оторвать от твердой поверхности и в течение нескольких секунд удерживать "на плаву"... одну сигарету. Круто, не правда ли? И очень споспешествует побегу из тюрьмы...
По прочтении всего вышеизложенного у вас может возникнуть логичный вопрос: если все было так беспросветно, то почему я начал именно с четвертого июля, а не четвертого там ноября, коли уж мне пришлось бы досидеть и до тех пор? Не иначе, как в сей памятный день произошло что-нибудь эдакое. К примеру, батарейки наконец сели...
Могу сразу уточнить, что прибор Лана в этот день не отказал, но в остальном вы правы. Кое-что действительно произошло. В момент, когда я лежал на кровати и устанавливал рекорд - пытался продержать сигарету в воздухе на протяжении восьми секунд... Я был предельно сконцентрирован на задаче и даже не расслышал тихого шума пневмопривода двери, а спохватился, только когда почувствовал, что в камере есть кто-то еще. Сигарета тотчас же упала (все-таки не додержал пары секунд!) и закатилась под кровать, а я вскочил и обернулся. На пороге стояла Гаэль, собственной персоной...
Не знаю, может, кому-то это и показалось естественным, но не мне. Я стоял, выпучив глаза, и думал почему-то о том, что выглядит она нездорово: бледная, взъерошенная, нервная какая-то...
- Что вы на меня уставились, герцог?! - рявкнула она вместо приветствия. - Думаете, я в гости заскочила?
- Э-э... Признаться, мелькнула такая мысль.
- Нет! Не угадали!.. - Она судорожно взмахнула рукой, в которой я с некоторым запозданием заметил бластер. - Я зашла предложить вам прогуляться!
С такими словами она развернулась и исчезла в коридоре, а я поспешил следом - это действительно было предложение, от которого невозможно отказаться.
Выскочив в длинный коридор (гауптвахта на "Прометее" была оборудована с размахом) и едва поспевая за летящей впереди Гаэлью, я был в первую очередь озабочен вопросом: куда делись охранники? Когда меня вели в ту сторону, я прекрасно запомнил пост на входе, где дежурили трое вооруженных до зубов молодчиков... Что ж, секунд через двадцать я получил ответ: никуда они не делись. Двое сидели на своих местах по разные стороны от массивной двери, а третий лежал на полу, перегораживая проход. И, разумеется, для их покладистости была уважительная причина - сидящим мешали лишние отверстия в голове (у обоих почти по центру лба), а что случилось с лежащим, я не успел разглядеть, но и он без сомнения был мертв. Веселенькие дела... Тем временем Гаэль, по-прежнему молча, проследовала на выход, но вот в пустынном коридоре снаружи притормозила и быстро осмотрелась. Это мне не очень-то понравилось, а раздавшиеся затем слова и вовсе расстроили:
- Как нам поскорее отсюда убраться, герцог?
- Я думал, у вас есть план... - промямлил я, в свою очередь оглядываясь, - к счастью, эта область корабля была не самой посещаемой...
- У меня и был план! - опять взорвалась Гаэль. - План, как вытащить вас из камеры, черт бы вас побрал! И я надеялась, что вы за все это время были в состоянии придумать, как действовать дальше!
- Кстати, а почему бы нам не вернуться за Уилкинсом? - несколько невпопад заметил я. - Мы могли бы и его освободить...
- Могли бы! - Гаэль уже шипела. - Если бы он был на гауптвахте. Но его там нет!
- А где же он?
- Не в курсе. Да соображайте же быстрее!..
Я старался. Всякие скверные мысли относительно майора, усиленно ползшие в голову, отвлекали, но я старался... Единственный способ убраться с "Прометея" - воспользоваться порталом, но чтобы сделать это, необходимо было либо выключить блокирующее поле, либо покинуть зону его действия. Первое казалось очевидно невозможным, а второе... По словам Лана, радиус действия устройства составлял около двухсот ярдов, а протяженность "Прометея" была значительно больше. Если предположить, что в данный момент прибор находился где-то в районе носа, а там располагались и гауптвахта, и рубка, и личная каюта герцога Венелоа, то уже в середине огромного корабля путь на свободу вполне мог оказаться свободен... Мог, правда, и не оказаться, но ничего лучшего все равно не придумывалось, поэтому не прошло и двух минут, как я махнул рукой в ту сторону коридора, где по моим представлениям располагалась корма.
- Туда!
Гаэль тоже два раза приглашать было не нужно, но рвение ее показалось мне слегка чрезмерным - перед самым выходом на площадку, которой оканчивался наш коридор, пришлось даже предупредить:
- Эй! Вы бы все-таки смотрели, что ждет нас за углом!
Выругавшись очередной раз, она все же последовала моему совету, но и следующий проход был безлюден. К сожалению, следуя за ней, я был уверен, что такое везение надолго не затянется - слишком велик численно был экипаж "Прометея"...
Впрочем, на удачу грех оказалось жаловаться - продолжая наобум перемещаться по нижней части судна, мы забрели в машинное отделение, где проходы были узкими и очень запутанными. По ним, соблюдая тишину и осторожность, нам удалось пробраться незамеченными столь далеко, что я уже ежесекундно проверял портал на готовность и начал надеяться - все обойдется...
Не обошлось. Мы только миновали очередные двустворчатые металлические двери, каковые частенько встречались нам на пути, как вдруг я отчетливо услышал, что они начинают раздвигаться. До ближайшего угла мы явно не успевали, и я дернулся обратно, дабы не оказаться к потенциальному противнику спиной... И в этом плане преуспел - мы столкнулись с ним нос к носу. Точнее даже, с ними. Потому что за плечом первого офицера, выходившего из дверей (а вели они в ничем не примечательный лифт), маячила еще и рожа второго... Рожа, показавшаяся мне знакомой, и, видимо, со взаимностью - парни, будто по команде, схватились за кобуры. Но мне в связи с отсутствием оружия было проще, и я без затей нанес ближайшему свой самый надежный удар - левый прямой в туловище. Попал не очень хорошо, по ребрам, но этого хватило, чтобы парень, согнувшись, отправился обратно в лифт, за компанию сбив с ног и товарища. Однако, пока они трепыхались на полу, я как-то растерялся - по уму следовало бы их немедленно прикончить, но меня какая-то непонятная жалость одолела... В итоге я дождался, когда двери лифта беспрепятственно закроются, а затем как следует приложил кулаком в месте их стыка со стеной. Металл погнулся, дверь намертво заклинило, но все-таки это была ошибка - я не успел отойти на шаг, как услышал с той стороны поднимающие тревогу крики, и направлены они были, разумеется, в рацию, которую тут каждый носил на руке как браслет...
Гаэль, все время стоявшая поблизости с бластером наизготовку, уже открыла рот, явно собираясь заорать, но ограничилась тем, что прожгла меня взглядом и процедила:
- Что теперь? Я пожал плечами:
- Теперь мы, видимо, побежим...
- Куда, вашу мать?!
- Туда же, куда и раньше! - бросил я уже на ходу, принимая бремя лидерства в забеге...
Но теперь хорошая жизнь закончилась окончательно и бесповоротно: за следующим же углом обнаружился весьма оживленный перекресток (покинув машинное отделение, мы выскочили куда-то в район столовой), и нас тут же засекли. Человека четыре одновременно... Я просто рванулся наискосок через площадку в ближайший свободный проход, ведущий в нужном направлении, - что еще оставалось делать?..
Через несколько секунд позади раздались крики, среди которых я явственно различил "огонь!". Это невольно заставило меня обернуться, и очень вовремя - я увидел, как Гаэль разворачивается, вскидывает руку, и одна из фигур в конце коридора упала, роняя бластер и хватаясь за плечо. Через мгновение за первым последовал второй, а остальные поспешили ретироваться под прикрытие стен. Они, правда, успели выстрелить в ответ, но лучи прошли далеко от цели...
- Вы что, вообще никогда не промахиваетесь? - не удержался я.
- Уж по вам-то точно не промажу!
Намек был ясен - немедленно объясняться по вопросам вежливости я не отважился и помчался дальше... Хотя "помчался" - сказано сильно, фактически я задыхался и едва мог переставлять ноги (две недели взаперти давали себя знать, а я и до того не ходил в чемпионах по этой дисциплине), но мысль о бегущем позади бластере и вправду подгоняла...
Надо заметить, попутным результатом моих потуг не сбавлять скорость явилось достаточно легкое преодоление следующего препятствия. Оно встретилось на ближайшей развилке и представляло собой двух ребят, вынесшихся из-за угла точно навстречу нам. В силу высокой скорости сближения я не успел затормозить и врезался в корпус первого всей своей массой, что его по меньшей мере оглушило. Со вторым же на этот раз я поступил безжалостно и совершенно механически: пытаясь сохранить равновесие после столкновения, я схватился левой за его голову, а когда поймал баланс, попросту приложил противника затылком об стену. Та хоть и была обшита деревянными панелями, но сами понимаете...
Задержка оказалась недолгой, но преследователи были уже поблизости - судя по характерному шипению позади, Гаэль вновь принялась отстреливаться... Я предпочел больше не оглядываться и устремился в левый рукав, откуда выкатились последние двое, и тут в голову мне пришла мысль, едва не заставившая прекратить борьбу. Если прибор Лана, от которого мы пытались убежать, находился у герцога Венелоа при себе (так в принципе и должно было быть) - а тот после тревоги лично бросился нам на перехват (что тоже казалось вполне естественным), - то о включении портала смело можно было забыть...
Конечно, настоящий герой срочно придумал бы альтернативный способ бегства. Например, догадался бы, где на "Прометее" находятся спасательные шлюпки, и прорвался туда сквозь ряды врагов... Но я мог двигаться только по прямой, и остается благодарить судьбу, что альтернативный способ все же не понадобился. В мое последнее рассуждение явно вкрался просчет, ибо стоило мне осознать безвыходность положения во всей красе, как портал заработал (из чистого упрямства я не переставал его проверять)...
Разумеется, я тотчас остановился как вкопанный, за что был награжден чувствительным толчком в спину и слегка сдавленным вскриком:
- Совсем сдурели, что ли?!
- Задержите их на несколько секунд! Любой ценой! - заорал я, тоже не особо сдерживаясь и поспешно формируя в мозгу картинку. Предчувствуя, что долго возиться с порталом мне никто не даст, я выбрал для перемещения самый, пожалуй, знакомый объект во Вселенной: кабинет своего собственного замка на Новой Калифорнии...
К счастью, прошло без осечек: едва завершив образ, я послал порталу соответствующую команду, и в паре шагов впереди послушно замерцала арка, в искаженной перспективе которой виднелся мой письменный стол, залитый красноватым солнечным светом... Чуть не забывшись, я дернулся вперед, но вовремя одумался, обернулся (за спиной уже вовсю шла перестрелка), не слишком нежно схватил Гаэль за свободную руку и потянул за собой...
Вот так, довольно буднично, я и сбежал с "Прометея".

Глава 2

Мой кабинет совершенно не изменился за прошедшие недели: все предметы мебели и вещи располагались на привычных местах и являли собой комбинацию бестолкового беспорядка (который разводил я) и образцовой чистоты (которую наводил обслуживающий персонал). Это сыграло со мной злую шутку - на мгновение показалось, что можно просто присесть в кресло, закрыть глаза, и все случившееся безвозвратно канет в фантасмагорический, но абсолютно безобидный мир снов...
Но кануло что-то другое. А именно бластер, просвистевший над моим плечом и пробивший сдвоенное стекло. Звон осыпающихся осколков сопровождался неожиданным резким смехом, и я повернулся к Гаэли, намереваясь задать вопрос типа "зачем вы это сделали?". Но подобные слова замерли у меня на языке и быстро трансформировались в резкое:
- Прекратите истерику!
Действительно, у Гаэли тряслись руки, подрагивали губы - казалось, она вот-вот разрыдается. И хотя в свете того, что она, вполне вероятно, только что спасла мне жизнь, стоило выразиться помягче, но... понимаете, у меня резко отрицательное отношение к женским истерикам. Я их попросту пугаюсь...
К счастью, Гаэль отреагировала в нужную сторону - приподняла руки ладонями вперед, выдавила еще один смешок и пробормотала:
- Да-да, сейчас. Это пройдет... Я, знаете, первый раз... по живым мишеням стреляла. Раньше только так, в тире...
- Зато там вы, похоже, едва ли не полжизни провели! - не удержался я, и прозвучало это чуть ли не укоризненно.
- Зато у вас, герцог, слишком легкое отношение к собственной смерти! - не замедлила огрызнуться Гаэль.
Перепалку оборвал треск распахивающейся двери и восклицание:
- Ни с места!
Я узнал голос своего дворецкого и, оборачиваясь, спокойно поинтересовался:
- В смысле?
- Да в том смысле, что... - Длительная пауза, сопровождаемая выпученными глазами и прочими атрибутами безграничного удивления. В принципе - что тут особенного? Даже в конце XXV века среди людей было вовсе не принято материализоваться из воздуха посреди комнаты... Но неужели мой дядя забыл сообщить своему шпиону (будем называть вещи своими именами) такой немаловажный факт, как наличие в моем владении портала?
Поэтому на последовавшее вскоре "а, это вы, сэр" я довольно сухо спросил:
- А вы кого ожидали увидеть, Тэд?
Гаэль рассмеялась, явно приняв это за демонстрацию остроумия, но мой дворецкий совершенно серьезно пожал плечами, пряча бластер в кобуру.
- Какого-нибудь непрошеного гостя, сэр! Разве я должен ожидать, что вы будете бить стекла в собственном доме?
- Да, и верно, - немного уязвленно согласился я - холостой выстрел подозрительности вызвал закономерное раздражение...
В целом появление Тэда меня мобилизовало, ведь я и впрямь находился в родном замке, где мог полностью владеть ситуацией. Не так ли?..
Короче, через пару минут я собрался с мыслями:
- Значит так, Тэд: подготовьте доклад о том, что происходило в мое отсутствие, а пока...
- Простите, сэр!
- Что такое?
- Доклад готов.
- А-а... Ну, все равно я выслушаю его несколько позже. Пока же займитесь размещением моей гостьи, выполняйте все ее пожелания и... э-э... не отходите от нее ни на шаг.
Это было более вежливой формулировкой чуть не вырвавшегося "не спускайте с нее глаз!", что не ускользнуло ни от Тэда, ни от Гаэли. Но если мой дворецкий лишь стандартно кивнул, то девушка покачала головой с недовольной гримасой:
- Странно, герцог, что вам вообще пришла в голову мысль, будто я могу попытаться скрыться. Я пожал плечами, глубокомысленно изрек:
- В жизни случаются куда более странные вещи, - и отправился принимать душ.

***

В прежние времена поваляться в ванне считалось у меня необременительным развлечением, которому я частенько предавался на досуге. Но в этот раз привычного удовольствия, даже несмотря на вынужденный продолжительный перерыв, я не получил - выполняя все действия автоматически и очень рассеянно, я сперва едва не сварился в крутом кипятке, а затем попытался вымыть голову кремом для бритья. А все почему? Думал, знаете ли, думал - даже с учетом недавних тренировок это давалось только при условии полной концентрации...
Как я уже отмечал, основным моим желанием в заключении (и тут я, видимо, не блеснул оригинальностью) было выйти на свободу. Ну и вот, пожалуйста. Что дальше? Уделяя много времени разбору воспоминаний и обещаниям рассчитаться кое с кем кое за что, я не удосужился продумать свои первые шаги на воле и теперь был растерян... Да еще и мой побег в ретроспективе выглядел как-то тревожно: слишком уж он был неподготовленный, наивный... Куда смотрел Реналдо? Почему он не мчался мне на перехват с прибором Лана в руке? А где был Уилкинс? Ему в первый же день предложили прогуляться в шлюз? Такое предположение выглядело очень сомнительно - герцог Венелоа никогда бы не унизился до мести наемнику, хорошо выполнившему приказ своего работодателя... Словом, недавно высказанная мной банальность могла быть в полной мере отнесена к этому побегу, а значит, что-то за ним стояло. Что? Не знаю, но пока спасибо...
К несчастью, других выводов я сделать не мог - мне катастрофически не хватало информации. Самого общего характера: все ли живы, например, и не началась ли война в Галактике?.. Поэтому в первую очередь мне был необходим надежный источник. Тэд и Гаэль отпадали сразу: и положиться нельзя, и не должны быть достаточно информированы по логике. Нет, мне нужен был кто-то из своих, и поскорее...
С этой мыслью я завершил омовение и, стараясь не привлекать внимания (то бишь тайком), прокрался обратно наверх, в кабинет, по дороге перебрав список возможных кандидатов для небольшой дружеской беседы. Все они по разным причинам были неидеальны, но в итоге я остановился на Креоне - лишь потому, что он был последним, от кого я ожидал пакости.
Привычным движением опустившись в кресло, я не глядя включил аппаратуру и столь же автоматически чуть не щелкнул по клавише интеркома. Но не щелкнул - Тэд не должен был находиться на месте, а даже если и находился, то ему вовсе не обязательно знать о моих переговорах. Почему-то это соображение вновь вызвало у меня смутный протест, но я не позволил себе отвлекаться, сам набрал код межпланетки и заказал разговор с Вегой Прайм - удивительно простой номер Реналдо так и не стерся из моей памяти, абсолютно не предназначенной для хранения цифр...
Номер был частный, а дома герцога не оказалось. Сообщивший мне это молодой человек долго размышлял над просьбой дать рабочий, но после резонного замечания, что если мне известен секретный домашний, то скрывать являющийся общественным достоянием номер офиса немного смешно, он все же выплюнул ряд цифр... С одной стороны, такой поворот меня порадовал - очевидно, Реналдо поправился после авиакатастрофы, подстроенной покойным Вольфаром, держался в гуще событий и мог быть полезен, но с другой - я знал, как трудно добраться до главы крупной фирмы: вышел, на совещании, личный канал занят - вот три наиболее распространенных варианта отказов из примерно дюжины возможных. И чем крупнее фирма, тем более неуловимым становится ее владелец (учитывая размах банковской системы Креона, его, наверное, уже можно было приравнивать к мифическому персонажу)...
В действительности имел место не худший случай - Реналдо оказался на совещании. Это давало определенные шансы, которыми я не преминул воспользоваться. Вызывающе взглянув на немолодую секретаршу, отнюдь не поражавшую внешними данными, но зато явно наделенную темпераментом айсберга, я поинтересовался, не будет ли она любезна немедленно передать своему шефу одно недлинное сообщение. Разумеется, барышня ответила, что будет, это ее работа, но... после того, как мистер Креон освободится. Не вдаваясь в споры, я просто произнес несколько керторианских слов, и это возымело эффект - она ничего не поняла, кроме того что это пароль или по меньшей мере нечто по-настоящему важное. После чего вопрос о подождать сам собой снялся, и было лишь предложено повторить каждое слово по возможности отчетливей... Признаться, в первый момент меня слегка смутило отсутствие в ее реакции и тени удивления, но потом я вспомнил, что наше инородное происхождение больше в Галактике не тайна, и уж конечно ближайшие сотрудники Креона прекрасно знают, кем является их шеф.
Перед уходом секретарша перебросила меня на линию ожидания, смотреть в полутемный экран было скучновато, и я пытался вообразить сценку, происходящую на Веге: вот секретарша бочком протискивается в кабинет, подкрадывается к сидящему во главе длиннющего стола Креону и, наклонившись, шепчет ему на ухо. Что дальше? Изменившись в лице, Реналдо вскакивает и мчится к двери или только устало машет рукой: потом, мол, потом... Я бы на его месте побежал, но это еще не повод для обобщений. Да и сможет ли секретарша передать непонятную тарабарщину - керторианский язык в силу несхожести был трудноват для восприятия носителям английского... Хотя, по мнению того же Креона, керторианский был не так уж необычен сравнительно других распространенных земных языков: французского, скажем, или испанского, так что для человека с развитым языковым чутьем...
Тут мои размышления прервались - очевидно, и с языковым чутьем, и с человеческими качествами все оказалось в порядке. Во всяком случае, внезапно возникшее передо мной округлившееся и порозовевшее лицо Креона спокойным было не назвать - я и рта не успел раскрыть, как он уже выпалил:
- Ну и ну! Поздравляю, старик, от всей души поздравляю! Рад, что ты еще коптишь небо, как тут иногда говорят.
- Откуда ты узнал, что звоню именно я? - Его слова настолько озадачили, что я даже забыл поздороваться.
- Да я уж сразу понял... - беззаботно затараторил Реналдо, но, взглянув на меня, резко остановился и переспросил:
- Откуда, говоришь? Сейчас подумаем. Смотри: ты попросил передать следующее: "Герцог, не будете ли вы любезны уделить минутку старому другу", так? Я верно понял ужасное произношение своей секретарши?
- Верно.
- Ну а кто мог назваться моим старым другом? Не Принц же, в самом деле... Только Бренн или ты. Но барон Лаган, - Реналдо шутливо пожал плечами, - так никогда бы не сказал. Он хамло.
- Да, пожалуй, - я попытался улыбнуться дружелюбно, но получилось, по-моему, хмуровато.
- Тяжело тебе, видать, пришлось, - без обычного легкомыслия констатировал Реналдо.
- Подозрительность бьет через край? - полуутвердительно бросил я, и он усмехнулся. - Если я понял правильно, то слухи о моей участи до тебя еще не доносились?
- Почти. А какова она была?
Не самый легкий вопрос, как вы понимаете. Я постарался быть лаконичным и выделил главное:
- Вольфар Рег мертв.
- Но это не ново... - Реналдо оборвал себя на полуслове. - Или все-таки новость?
Я медленно кивнул, и Креон откинулся на спинку кресла, почти интуитивным движением ослабляя узел галстука...
- Черт, ненавижу эти удавки... Послушай, ведь ерунда какая-то получается? Или нет? Или я начинаю понимать?.. - Едва ли вопросы были обращены ко мне, поэтому я молчал, исподволь изучая Реналдо: он неплохо выглядел, достаточно естественно себя вел, но отчего-то мне казалось, что в глубине души он испытывает легкое беспокойство, чувствует себя не в своей тарелке, что ли...
Наконец череда вопросов, задаваемых исключительно себе, прервалась.
- Ранье, может, ты все-таки объяснишь, что происходило? А то мои предположения все больше дичают...
- По удивительному совпадению я собирался сказать то же самое.
- Еще скажи, что ты вообще-то за этим со мной и связался, - в тон ответил Реналдо. - Но кому-то ведь надо начинать?.. Хорошо, в роли кого-то побуду я - мне думать не надо.
Я проглотил шпильку, и он приступил:
- Итак, вернемся к моменту, когда мы болтали в последний раз. Несмотря на мое тогдашнее... гм... угнетенное со - стояние, разговор меня заинтересовал и заставил призадуматься. Правда, размышлял я, уж извини, в основном о себе - все мы законченные эгоисты, да? - и своей безопасности, но результаты могут быть тебе полезны... Выйдя из лежачего состояния, я сделал то, что должен был сделать с самого начала - используя все существующие на Веге спецслужбы, отследил каждый шаг Вольфара на своей планете с точностью до минуты. Конечно, за давностью времени это оказалось трудновато, но в целом моим исследованиям сопутствовал успех - я разобрался, кем и как была организована авария моего флаера, обнаружил и других людей, подкупленных Вольфаром. Надо отдать должное, действовал он с размахом, добрался даже до правительства... Разумеется, все счета я закрыл. - Реналдо чуть помолчал с приторно-скорбным выражением лица, а затем живо продолжил:
- Потом произошло известное выступление Принца...
- Погоди, так ты узнал что-нибудь интересное о Вольфаре?
- А-а... - он хитро прищурился. - Значит, история еще не окончилась. Так я и подумал!
- Ну и? - мрачно бросил я - нечего ловить меня на попытке скрыть то, из чего я вовсе не собирался делать тайну...
- Узнал. Особенно обольщаться нечем, но все же... Понимаешь, располагая приблизительной платежной ведомостью Вольфара, я был попросту изумлен цифрой, значившейся в графе "итог". Оказывается, только на Веге Прайм наш дохлый - как приятно знать это наверняка! - друг потратил на подкуп и прочую похабень более шестидесяти миллионов! А ведь подобную деятельность он проводил на нескольких планетах.
- Да, любопытно... - Креон, похоже, оказался первым, кто об этом задумался.
- Вот-вот! По моим прикидкам, кампания целиком обошлась Вольфару в триста-четыреста миллионов. По нашим с тобой меркам, это не такие уж заметные деньги, - "нашим с тобой" здесь было чистой вежливостью, - но у Вольфара не было большого личного состояния.
- Почему ты так уверен? . - Потому, что я знаю размер всех крупных состояний Галактики. Это, между прочим, моя работа.
Я собирался предположить, что Вольфар растратил казенные, но потом прикусил язык: во-первых, пришлось бы рассказывать Реналдо про "Бантам", а во-вторых, наверняка упомянутая сумма составляла несколько годовых бюджетов небольшой научно-исследовательской станции...
- И откуда же ему шли деньги? - с совсем не наигранным интересом спросил я, но Реналдо как будто у моего дяди учился - прежде чем выдать нечто действительно стоящее, обязательно должен был полчасика пожеманиться...
- Ну вот, тебе сразу ответ подавай! А знаешь, каково пытаться проследить прохождение денег, которых давно и в помине нет. Особенно если это самое прохождение хотят сохранить в тайне?..
- Для такого финансового монстра, как ты, это, наверное, раз плюнуть...
- Это лесть или насмешка?.. Впрочем, неважно. К сведению, если бы я плевал все время, что на это потратил, то умер бы от обезвоживания организма. - Я уже изготовился к ответу, и Реналдо взмахнул руками:
- Ладно, обойдемся без следующего раунда! Деньги Вольфару шли с... Аркадии!
- Аркадии? - изумленно переспросил я, и Реналдо хищно подался вперед:
- А ты чего ждал?

1 Следующая страница


Портал на Керторию 2

Честно говоря, я готовился услышать Фудзи, или название любой другой планеты, входящей в Империю Цин. Идея о том, что за Вольфаром стоял Принц, по-прежнему была у меня приоритетной, но вот поди ж ты... Прямо-таки трудно представить место, более отдаленное от Принца, чем Аркадия. Причем как географически, так и по духу...
- Ясно. Ждал ты чего-то другого, так и запишем... Но поспешу ответить на вопросы, которые ты вскоре задашь. Аркадия - слишком неопределенный адрес, да? Если быть конкретнее, то финансировал Вольфара "Gates of Paradise"<"Gates of Paradise" - врата рая (англ.)> - классное название для банка, не находишь?
- Возьми на карандаш. И что же у них там за воротами?
- Ну, это второй по величине банк Аркадии, а по галактическим меркам довольно средний. Зато в лидерах по количеству грязных денег, которые там отмываются. Официально - акционерное общество, неофициально - контролируется группой местных воротил игорного бизнеса.
- Да? И какое отношение, по-твоему, они имеют к нам?
- По-моему, никакого.
- То есть?
- Скорее всего... Я говорю так, потому что точно уже не установишь... Банк действовал без всякого умысла. Им на счет вносились деньги, они их переводили по указанному адресу - ничего преступного.
- Тогда я не понимаю, к чему ты клонишь?
- Сейчас поймешь. Деньги на интересующий нас счет именно вносились, а не поступали по электронике. Улавливаешь?
По ярче разгоревшемуся румянцу и лихорадочному блеску глаз я видел, что Реналдо чрезвычайно горд своим открытием, но все еще не мог оценить его серьезности...
- Ну же, Ранье! Что такое, скажем, сто миллионов? Наличными?
- Очень много места!
- Точно! Возить такое количество денег даже в самых миниатюрных ценностях с планеты на планету - безумие! С которым никто не станет заморачиваться - всегда проще замаскироваться тем или иным способом... Так что источник неожиданного богатства Рега во плоти и крови постоянно находится на Аркадии. А кого на этой планете живо трогают наши дела? Ну, кого?
- Князя Марандо.
- Верно. Князя Марандо Д'Хур.
Это был совершенно неожиданный и непредсказуемый поворот, который мне не слишком понравился, поэтому я принялся искать аргументы в опровержение. Один приходил в голову сразу.
- Послушай, а у него-то откуда такие закрома? Никогда не слышал, чтоб Марандо числился в рядах первых галактических набобов.
- Набоб, надо же, слово какое нашел! - поразился Реналдо. - Случайно? Да, конечно, случайно... А ведь в самую точку попал. Знаешь, Ранье, Марандо - и вправду набоб. Последний, наверное, в наш век утилитаризма... Последний набоб - очень романтично!
- Черт, да говори ты толком! "Наш век утилитаризма"! Отлично сказано. Прости, наш - это чей?
Реналдо откровенно рассмеялся - сейчас разговор доставлял ему явное удовольствие. Почему же он нервничал в начале?
- Да, ты прав - процент штампов в речи очень велик: иногда это смешно, но в основном глупо... Вернемся к Князю. Говорю толком: он очень богат, и престранным образом... Я сам узнал об этом случайно несколько лет назад. Оказывается, Марандо на протяжении десятилетий занимается скупкой по всей Галактике редчайших драгоценных камней и изделий из драгметаллов. Эксперты в один голос утверждают, что его частной коллекции нет равных. Так что хоть его банковский счет и невелик - сравнительно, конечно же, - но он чертовски богат. И определить точные размеры его состояния практически невозможно, равно как и четко зафиксировать уменьшение оного на какие-то полмиллиарда... Марандо - это исключение. Оно лишь подтверждает правило, о котором я недавно говорил. Ха, кстати, еще один штамп!
- Очень рад. Но откуда у него такие суммы изначально?
- А вот этого-то я и не знаю. Марандо сидит себе на Аркадии, ни хрена не делает, и только разбрасывается "капустой"! Парадокс! - Реналдо пожевал губами в притворной задумчивости, а потом снова усмехнулся:
- Но как ты помнишь, вероятно, в стране Д'Хур вообще живут странные люди.
- Да ну?
Язвительность тона от Реналдо не ускользнула, и он покосился на меня с известным недоумением. Я помахал рукой, изображая пустую болтовню.
- Назови мне хоть одну страну, где не живут странные люди?
Мой друг обиженно насупился, сведя брови к переносице - я как-то переигрывал его сегодня на почве иронии, а это могло задеть по-настоящему... Но пока он формировал достойный ответ, нас прервали: в дверь кабинета раздался стук. Я собирался крикнуть, что занят, но вежливость с той стороны была, так сказать, чисто номинальной - непосредственно вслед за стуком дверь открылась, и в кабинет торопливо вошла Гаэль... Обнаружив, что я веду беседу, она, нисколько не смутившись, улыбнулась, приложила палец к губам и направилась в сторону стоявшего между окон кресла. Выпроваживать ее было бесполезно, поэтому я вновь обернулся к Реналдо и попросил на керторианском:
- Перейдем на родной язык!
Он только кивнул, но, видимо, это напомнило ему, что в мире, кроме нас, существуют и другие люди, а следовательно, и другие дела... Креон сразу же взял другой, более серьезный тон:
- Между нами, тебе еще счет придется оплачивать, так что излагаю факты дальше... Можешь смеяться, сколько хочешь, но стоило мне всерьез заинтересоваться личностью Князя Д'Хур, как он собственной персоной всплыл на поверхность - и опять довольно странно!.. Я уже упоминал о публичном выступлении Принца, и раз ты не всполошился, значит, подробности знаешь. Признаться, сам я в первый момент был в шоке, но на Веге к появлению "контактов третьего рода" отнеслись на удивление спокойно. Я уже начал было расслабляться, но история получила неожиданное развитие. Со мной через Камень связался Князь и сообщил, что назавтра назначает Совет. Так вот, коротко и ясно... - Тут мне стали понятны повторяющиеся намеки на странность Марандо. Для непосвященных в тонкости керторианской этики поясняю: хотя формально все находящиеся в Галактике керторианцы были в одинаковых условиях, фактически Принц все равно стоял над остальными, и такие вещи, как его прерогатива в собрании Совета, были очевидны любому. Если уж Марандо так нужен был Совет, то ему следовало обратиться к Принцу с просьбой, которую тот, опять же по негласному договору, не мог отклонить. Поступить, как было сделано, значило бросить Его Высочеству открытый вызов. А для этого надо быть как минимум странным... Взяв небольшую паузу, Реналдо продолжил:
- Вижу, оценил!.. Разумеется, в назначенный час я был на месте, как, впрочем, и все, до кого дошло известие. Не было только тебя и герцога Венелоа... Ну и Вольфара, если он к тому моменту еще был жив. - В интонации Реналдо слышался вопрос, но этот Совет происходил примерно в то же время, что и финал на станции "Бантам", поэтому я мог честно пожать плечами и поинтересоваться:
- Возможно, я забегаю вперед, но неужели вопрос обо мне и Вольфаре даже не поднимался?
- Твои слова автоматически предполагают, что, по-твоему, Марандо собрал Совет по другой причине, - отрешенно, в несвойственной себе манере заметил Креон. - А вопрос о тебе поднимался, да. Совет и начался с того, что мы с Бренном его подняли...
- Как это "мы"? Хором, что ли?
- Нет, я спрашивал, а Бренн меня молчаливо поддерживал. И вот это уж точно не повод для зубоскальства! За молчаливое согласие достается ничуть не меньше, чем за прочие разновидности - в истории тому примеров много! - Он был прав, я хватил лишку и готов был это признать... - Ладно, можешь не извиняться! В конце концов, Бренн действительно имеет тенденцию беречь свою задницу... гм... немного чрезмерно. Что же до твоей персоны, то обсуждение было кратким донельзя: Принц сообщил - ты идешь по горячему следу, а когда дойдешь, то все про всё узнают. После этого обвел собрание мерзким взглядом, под которым чувствуешь себя близким к ничтожеству, и все заткнулись...
- А барон Детан, стало быть, вообще молчал?
- Да. Вообще весь Совет. Что на него, конечно, не похоже.
Это было явное приглашение высказаться, но я его не заметил. Также помолчав, Реналдо недовольно покачал головой, но затем неожиданно подмигнул мне:
- Допустим, у тебя есть причины быть скрытным. Но хоть на один вопрос ты можешь нормально ответить?
- Да. Конечно... Смотря, правда, на какой.
- Из пары сотен выберу наиболее близкий к текущей теме. Почему Марандо, по твоему мнению, пожелал созвать Совет?
По укоренившейся привычке я стал скоренько придумывать, как бы ускользнуть все-таки от ответа, но потом сообразил вдруг, что скрывать правду никакой пользы не будет, поэтому устыдился и выложил, что думал:
- Полагаю, Марандо хотел поинтересоваться у Его Высочества: по какому праву тот заключил договор с Империей Цин от имени Кертории. И не намерен ли Принц, по крайней мере, объясниться.
- Да, - просто согласился Креон, - все так и было. Почти теми же словами. Ты меня удивляешь, Ранье. Или разыгрываешь...
- К черту! Что ответил Принц?
- О, он держался очень высокомерно. Заявил, что удивлен, ведь, дескать, думает исключительно о нашем благе.
- Как же он себе его представляет?
- А вот как: вынужденные себя обнаружить - "а рано или поздно это случилось бы", так он туманно выразился, - мы в глазах человечества ставим себя вне закона, и это может подтолкнуть наших врагов, а они есть у каждого, к самым решительным действиям. Договор же с могущественной Империей дает нам официальный статус, заставляющий себя уважать. Пусть к Цину в западной части Галактики относятся неважно, что Принцу, без сомнения, прекрасно известно, но и ссориться с Небесным Владыкой за здорово живешь никто не захочет. Поэтому он считает свой поступок... постой, как там дословно... а, "взвешенным и стратегически оправданным"!
- И что Марандо?
- Буркнул, что это колоссальная ошибка, а по каким причинам она была допущена, мы все узнаем позже... После чего убрался, и на этом Совет закончился. - Реналдо чуть помолчал, а затем вновь заговорил с заметным воодушевлением:
- Черт, я готов заключать пари, что за Вольфаром стоял Марандо! Дело шло к развязке. Князь знал это и пытался еще раз замутить воду, поссорить нас с Принцем! Как им тогда это было бы на руку, а?
- Хорошая версия, - вяло согласился я.
- Нет! Ну что ты на это скажешь?! - не унимался Реналдо, и я сказал:
- Что Марандо был абсолютно прав!
Думаю, если бы я вдруг заявил, что вижу за спиной Креона призрак его дедушки с источенным ржавчиной кинжалом в руке, он и то удивился бы меньше... Однако он явно намеревался перейти в контратаку, когда соберется с мыслями, и я решил предвосхитить спор, дабы не затягивать разговор окончательно.
- Ты не учел один нюанс. Скажи, пожалуйста, каким станет официальный статус, любезно приданный нам Принцем, если Империя Цин объявит войну Рэнду, с которым большинство стран, где мы проживаем, имеет союзнический договор? - Взгляд Реналдо был еще достаточно бессмысленен, и я ответил себе сам:
- В такой ситуации мы, керторианцы, - да и вся Кертория, если уж на то пошло! - будем выглядеть как союзники их противников. Говоря проще, как военные враги, по отношению к которым, как известно, нет запрещенных приемов.
- Ты становишься слишком умным, старик, на опасном для здоровья уровне, - наконец выдавил Реналдо, и прозвучало это совсем непохоже на шутку. И все же он криво усмехнулся:
- Неужели гены Детанов начинают брать свое?..
- Не знаю. Но определенно могу сказать другое. Марандо, хоть и вел себя весьма нагло, до конца все-таки не пошел - он только намекнул на возможность предательства со стороны Принца, а между тем говорить об ошибке Его Высочества - это курам на смех... Безусловно, его решение "взвешенно" и "стратегически оправданно". Он попросту приставил вам нож к горлу и слегка пощекотал яремную вену, а вы - дураки, прости пожалуйста! - этого даже не заметили!
- Ранье, опомнись! Ты говоришь чудовищные вещи! - Мой друг явно из последних сил пытался сохранить хладнокровие. - Ты только что обвинил Принца в измене, назвал Лана, Деора и собственного дядю дураками и в довершение предрек войну в Галактике... Чего ждать дальше?
Я промолчал, и это произвело куда более сильный эффект, нежели самая жаркая попытка защитить свою позицию - после паузы голос Реналдо звучал чуть ли не просительно:
- Ранье, но войн, настоящих войн, не было давно. Почему сейчас? Для этого ведь нужен повод. Никакие наши внутренние разборки не заставят тысячи людей палить друг в друга из пушек. Нет, если уж полномасштабная война не началась тогда, после вооруженного конфликта за обладание богатейшей звездной системой - как там ее?..
- Гонтцоль.
- Верно, Гонтцоль... Если уж тогда все помирились, то теперь для войны точно нет достаточных оснований.
- Это ты сегодня так думаешь.
- Сегодня? А завтра буду иначе?
- Вполне вероятно.
- Ты серьезно? - Реналдо отвел глаза и в смущении закусил губу. - Надо ж, а я еще радовался, как ловко раскусил Марандо. Вот, думал, какой секрет выведал!.. Дурак, верно ты сказал! Вот где настоящие загадки, - он не глядя мотнул головой в мою сторону, и я уже второй раз за недолгий промежуток времени почувствовал себя пристыженным...
- Да брось, Реналдо! Не дуйся!.. Что бы ты хотел знать?
Реналдо кивнул, как будто принимая извинения, но все же заговорил весьма язвительно:
- Ну, я бы не отказался узнать, что думает об этом Его Высочество...
- Отлично. Узнаем.
- Что-о? Как?!
- А мы его спросим.
- Как Марандо, что ли? - неожиданно догадался Реналдо.
- Да. У меня будет к тебе большая просьба: связаться со всеми нашими и сообщить, что я назначаю на завтра Совет. В полдень по времени Новой Калифорнии. Сделаешь?
- А почему бы тебе самому не... - запальчиво начал он, но неожиданно оборвал себя и улыбнулся:
- Понимаю, тебе все будут задавать вопросы!
- Разумеется. Тебе тоже.
- Но мне-то нечего будет" ответить! - с торжеством заключил Креон. - Это чертовски ловко, Ранье!
Да, идея созвать Совет появилась у меня по ходу разговора еще до упоминания Креоном аналогичного поступка Марандо, и я сразу же решил попросить своего друга выступить в роли глашатая. И этим действительно отчасти объяснялась моя явно излишняя скромность - я хотел не только избавиться от необходимости юлить самому, но и избавить от нее Реналдо... Эти соображения, похоже, окончательно примирили его с моим не вполне искренним поведением, но он задумчиво заметил:
- А тебе не приходит в голову, что Принц может в этот раз проигнорировать приглашение?
- Ну нет! Это исключено! Его Высочеству наверняка будет интересно узнать, что же произошло между Вольфаром и мной. А это и будет главной темой моего выступления.
- И ты честно все расскажешь?
Достаточно оскорбительное предположение, между прочим, но я решил не возникать и утвердительно кивнул...
- Тогда, наверное, до завтра? - Я опять-таки не возражал, и Креон подмигнул мне на прощание:
- Ладно, сообщи мне как-нибудь цифру в счете за сегодняшние переговоры - вдруг ее можно будет в Книгу Гиннесса заносить?..
На этом разговор закончился, но я еще некоторое время смотрел в ставшую матовой поверхность монитора - пища для раздумий оказалась обильной. Неужели Вольфара в его авантюре направляли не Принц либо дядя (или оба вместе), а Князь Марандо Д'Хур, дотоле вовсе незаметный? А если все же первые двое - не глупость ли то, что я собираюсь сделать?..
Приподнявшись, я взглянул поверх монитора и обнаружил Гаэль, неподвижно сидящую в кресле, поджав ноги и подперев кулачком подбородок. Она смотрела на меня, что называется, буравящим взглядом и, похоже, занималась этим с самого момента прихода в кабинет... Тонко почувствовав мое замешательство (наверное, потому, что я забыл разогнуться), она рассмеялась:
- Нет, герцог, внимание противоположного пола действует на вас не правдоподобно пугающе!
- Навязчивое. - Она вопросительно заломила бровь. - Навязчивое внимание.
Гаэль чуть нахмурилась и резко сменила тему:
- Наблюдать за вами стало куда скучнее. Раньше большая часть ваших мыслей и чувств находила свое отражение...
- На лице, конечно?
- Ну почему, необязательно. В манере держаться, в характерных жестах... А сейчас вы бываете похожи на сфинкса.
- По-вашему, это плохо?
- Плохо? Да это просто отвратительно! - Неожиданно резко она выпрыгнула из кресла и подскочила к столу с другой стороны. - Герцог, вы черствеете на глазах! Как вы вообще себя ведете?!
От такого напора я только растерянно пожал плечами.
- И глаза невинные, как у дитяти!.. Конечно, зачем благодарить человека, который спас тебе жизнь? Вместо этого куда лучше сразу приставить к нему соглядатая и в открытую демонстрировать полное отсутствие доверия!
Меня неожиданно захлестнула волна гнева - сжав кулаки, я подался вперед и тихо сказал:
- Конечно, зачем благодарить? Вот себя и спросите. Потому как и ежу понятно, что исключительно ради спортивного интереса я промчался пол-Галактики и явился на станцию "Бантам"! Подумаешь, тут и говорить-то не о чем!
- М-да, извините, - Гаэль покаянно понурила голову. - Меня опять занесло. Последствия истерики, наверное...
Выдохнув сквозь стиснутые зубы, я опустился в кресло и протянул руку к интеркому, буркнув:
- Ладно, надо распорядиться. Насчет обеда...
- Я уже распорядилась.
Моя рука вновь зависла над клавишей, а на лице появились, видимо, долгожданные следы эмоций... Во всяком случае, Гаэль незамедлительно защебетала:
- Я подумала, что вы после душа наверняка захотите прилично покушать, поэтому после того, как дворецкий показал ваш замок - он мне понравился, кстати, - я попросила его распорядиться насчет обеда. Думаю, он уже готов, если повар у вас столь же хорош, как и все остальное...
- Что ж, спасибо за внимание, - прозвучало довольно сухо, и она фыркнула:
- Да уж, спасибо... Не лезьте не в свои дела - вы это хотели сказать?
- Нет, на этот раз вы не угадали. Просто за последние полвека это едва ли не первый случай, когда кто-то озаботился моим чувством голода. Я немного удивился. - Встав с кресла, я осмотрел кабинет, бросил взгляд на свой костюм (после ванны я надел первое попавшееся, каковым оказались вельветовые брюки и черный пуловер) и предложил:
- Тогда, Гаэль, не будете ли вы любезны спуститься в столовую. Я переоденусь и присоединюсь к вам минут через пять...
- Да, переодеться я бы тоже не отказалась! - с труднопередаваемым чувством заявила Гаэль. Действительно, на ней были те же черные джинсы и пиджак, что я помнил еще по Денебу IV... Почему-то я почувствовал себя неловко.
- К сожалению, у меня нет женского гардероба, как вы понимаете... Может быть, слетаем в город, в вашу квартиру?
- Поздновато уже. - И вправду, по местному времени было уже около восьми вечера. - Лучше завтра. Потерплю.
Я хотел было предложить послать в город кого-нибудь из своих телохранителей, но потом подумал, что это будет чертовски двусмысленно, и ограничился вопросом:
- В таком случае, может, и мне лучше пойти как есть?
- Да, так было бы лучше, - абсолютно серьезно ответила она и направилась к выходу.
Открыв ей дверь и спускаясь вслед по лестнице, я недоумевал. Я могу понять, что давно не менять одежду - это неприятно, крайне неприятно. Но разве станет легче, если компаньон при этом будет одет в ширпотреб, а не, скажем, в вечерний костюм?.. Нет, ну можно ли понять так называемую женскую психологию?
По лестнице мы двигались чуть медленнее, чем следовало - Гаэль ставила ноги на ступеньки с чрезмерной аккуратностью, и я с некоторым запозданием вспомнил, что какие-то две недели назад она получила тяжелейшее ранение...
- Кстати, как вы себя чувствуете?
- О, что я слышу? Неужели забота? - усмехнулась она, не оборачиваясь. - Спасибо. Неплохо, насколько это возможно. Есть еще слабость, бок побаливает от нагрузки, но в целом... Вы же знаете, регенерационные процессы идут очень быстро.
Пожалуй, это вполне можно было счесть откровенным признанием своего керторианского происхождения, и, естественно, у меня возникло желание развить тему. Но вид накрытого стола, распространяющего дразнящие запахи, меня отвлек - я против воли ускорил шаг, направляясь к своему месту... Тут, правда, вышла небольшая заминка: мои вышколенные слуги сервировали стол на двоих по всем правилам - один прибор на одном торце, второй - на другом. Стол у меня, знаете ли, как во всех приличных замках - с одного конца на другой нужно кричать... Гаэль, конечно же, не пожелала, чтобы наша беседа стала всеобщим достоянием на десять миль окрест, и ее прибор пришлось перебазировать на ближайшее место с левой стороны от меня.
После чего мы на какое-то время дружно сосредоточились на трапезе. Мой повар определенно расстарался - он вообще был хорошим малым: и как специалист (я сманил его из одного заведения для гурманов на Рэнде), и как человек. Навряд ли он мог подозревать, что я сидел в тюрьме, но на всякий случай приготовил мои излюбленные блюда, хотя они и не бросали вызова его кулинарному искусству. Обед состоял из мясного салата, мясного бульона со всякой фигней, отбивных (из мяса, разумеется) и гуся в яблоках. Последнее - факультативно, для желающих, каковых, впрочем, нашлось... В целом не слишком изысканно, но весьма содержательно. Особенно учитывая размеры порций.
В итоге, когда я попросил подавать кофе, мое желание к беседе трудно было назвать преувеличенным, чем тут же воспользовалась Гаэль, немедленно захватившая инициативу:
- А все-таки, герцог, почему вам пришла в голову мысль, что я могу попытаться сбежать, только-только оказавшись на Новой Калифорнии? И почему вы мне не доверяете?
Меня ужасно бесила эта ее манера задавать одни и те же вопросы до тех пор, пока я не дам удовлетворяющий ее ответ. Но я был в благодушном настроении, поэтому только улыбнулся:
- Ответ на первый вопрос вытекает из ответа на второй, вам не кажется?
- Кажется, - передразнила она. - Но я желала бы знать не только причинно-следственную связь!
- Многим и этого не дано.
- У вас, я вижу, настроение пошутить?
- У меня настроение попить кофе... А вот и он, кстати.
После пары глотков и затяжки любимой сигарой меня потянуло на откровенность. Или, иначе говоря, у меня не было достаточно душевных сил, чтобы кремниться и вести разговор в режиме фехтования...
- На самом деле все просто - даже странно, что вы спрашиваете. Естественно, у меня еще на "Прометее" мелькнула мысль: вы не столько меня спасаете, сколько себя самое. Ведь мой портал был единственным способом покинуть корабль и систему Бантам, где вы едва ли забыли нечто ценное... Резонно?
- Ну да, в логике вам не откажешь! - с ноткой презрения подтвердила она.
- А в мои планы не входило расстаться с вами сразу после встречи.
- Очень польщена! - каким-то странным, не то чтобы даже обычным издевательским тоном бросила она, и я поспешил свернуть тему:
- Но, конечно, если бы я вам доверял, то так не поступил. Что возвращает нас ко второму пункту, тоже как будто вполне очевидному.
- Ну-с, послушаем.
- Простите, а почему я должен вам доверять? Вряд ли такой прямолинейный подход застал ее врасплох, однако она немного поразмыслила, достав по своей привычке сигарету из пачки и вертя ее между пальцев, не прикуривая... Но, похоже, сильные аргументы ей в голову не приходили.
- Например, я вам помогала в ваших поисках. Разве нет?
- Отчего же - помогали. И даже больше, чем мешали... Но я вас об этом не просил, не так ли? - Она демонстративно промолчала, и я слегка разозлился:
- Да ни о чем это не говорит: я могу помочь своему злейшему врагу, если в будущем мне это окажется полезным для более качественного отмщения.
- Ну-у... - возмущенно начала она, но я перебил:
- Конечно, это аморально. А вы никогда не совершаете аморальных поступков... Нет, Гаэль, дайте я закончу. Шутки шутками, но вы, хоть и молоды, явно неплохо разбираетесь в принципах, на которых держится мир. Поэтому не можете не знать, что в жизни каждый сам за себя, преследует и отстаивает собственные интересы. И не пытайтесь доказывать мне, что вы - завзятая альтруистка...
- Не буду.
- Ну? Так что вы хотите? Вчера мы были друзьями, сегодня тоже, а что завтра?.. Как я могу быть в чем-либо уверен, если все, что мне известно о ваших подлинных целях и намерениях, это - ради сохранения их в тайне вы солжете не моргнув глазом?
Вопреки моим ожиданиям она не вспылила. Напротив, как-то очень спокойно покачала головой и тихо произнесла:
- Нет, герцог, вы, право, очень странный человек. Наверное, даже для керторианца... - Она чуть помедлила и пояснила:
- Иногда вы ведете себя как юнец, иногда как романтик, иногда как законченная свинья. Но вашей холодной рассудочности не может поколебать ничто - неужели это стержень вашей личности?
Я как-то не нашелся с ответом, хотя и был с ней в принципе не согласен, и Гаэль решительно выдохнула:

Предыдущая страница 2 Следующая страница


3 Александр Дихнов

- Хорошо, что вам рассказать?
- Как я уже говорил однажды, начните с начала.

Глава 3

- С начала? - как будто нехотя переспросила Гаэль. - Это с рожденья, что ли?
- О да, это весьма небезынтересный факт!
- Конечно, редкое по значимости событие... Хотя больше всего оно походило на трагедию.
Сделав такое заявление, Гаэль надолго замолчала. Она наконец подожгла сигарету, не торопясь выкурила ее, допила свой кофе, достала следующую... Я не хотел ее торопить, по собственному опыту зная, как трудно вытаскивать на свет призраки прошлого, да еще и держать их в узде. Однако сидеть истуканом мне тоже поднадоело, и я применил свое излюбленное лекарство от скуки - попытался пролевитировать пару скукожившихся в пепельнице окурков. Поднять их одновременно удалось, но один тотчас же упал, взметнув облачко пепла...
- Ловко!.. Вам скучно? Не волнуйтесь, сейчас пройдет. Скоро вы поймете... Я просто задумалась немного, отвлеклась.
- Послушайте, если вам столь... м-м... неприятен этот рассказ, то можете ограничиться кратким сообщением. Намеком хотя бы.
В брошенном на меня взгляде промелькнуло нечто, похожее на признательность, но затем она вытянула губки трубочкой и покачала головой:
- Можно бы и так. Но вы-то мне рассказывали в полном объеме... Кстати, один из древних психологов заметил: люди потому так любят распространяться о своих неприятностях, что, высказывая вслух, они от них освобождаются. Но я этого что-то не замечала! А вы?
- Признаться, тоже. По мне, самый лучший способ избавиться от неприятных воспоминаний - пореже их ворошить.
- Верно. И причина та же, по которой на Кертории не существует психологов.
- То есть? - Я вовсе не предполагал развивать эту тему, но ход ее мысли показался мне парадоксальным.
- Керторианцы значительно лучше разбираются в себе, чем люди, - сообщила она как факт. - У них отлаженное веками мировосприятие, гораздо меньше склонность к рефлексии. Практически все они... или все мы тут будет уместно?.. в большей или меньшей степени психологи, даже психоаналитики. Которым никогда не потребуются услуги наемных специалистов.
Я промолчал, и ее взгляд вновь вернулся из некого туманного далека...
- Опять ухожу от темы, верно? Что поделаешь... Говорят еще, привычка - вторая натура. Какая глупость! Привычка - и есть натура. Первая, и она же восемьдесят восьмая... - Она щелкнула зажигалкой и, совершенно не меняя интонации, продолжила:
- Итак, мое рождение. Прямо с него начать не получится, придется вернуться немного назад - к личности моей матери. По отзывам людей, хорошо ее знавших - родственников, друзей, - я получила впечатление, что она была человеком своеобразным. В частности, в ней непостижимым для меня образом уживались прагматизм и авантюризм, склонность к всевозможным приключениям... Если посмотреть на ее официальную биографию, то она пристойна и пресна, как вода Великих Озер: родилась на Земле, в исторической области Канада, в богатой и во всех отношениях приличной семье. Получила хорошее образование в престижном частном колледже, окончила университет по специальности биоинженер. Получив диплом, осталась в университете, быстро сделала карьеру и к тридцати пяти годам возглавила кафедру генной инженерии, не выпустив в свет ни одного мало-мальски стоящего научного труда. Такая вот проза...
В то же время о личной жизни моей матери мои собеседники либо вообще не хотели говорить, либо бормотали что-нибудь вроде "запутанная" и тому подобное. Не более чем щадящие формулировки сами понимаете чего... Третьим сортом моя мамочка, похоже, не интересовалась - потратив кучу времени на выяснение приблизительного списка ее, скажем так, поклонников, я обнаружила там немало незаурядных личностей: известных артистов, спортсменов. Как удачно выразился однажды мой дед: "Едва ли Беатрис к тридцати годам могла нас чем-нибудь удивить..." Тем не менее она смогла. Не к тридцати, лет на шесть позже, но смогла. Мои дед с бабкой были, по их собственному признанию, шокированы, когда невзначай выяснилось, что, вернувшись из очередного рождественского отпуска, проведенного на каких-то там островах, моя мать забеременела. А надо вам сказать, что рожать без мужа в том кругу, где выросла моя мать... и я, кстати, тоже... - это совершеннейший нонсенс! Особенно если учесть, что технология борьбы с нежелательными последствиями удовольствий была моей матери известна не понаслышке...
Но мама уперлась, и хотя тогда причины ее поступка никто не мог понять, мне они предельно ясны. Безусловно, она знала, что за ребенка носит - уникального и единственного в своем роде. Более того, я убеждена также и в том, что появилась на свет не в результате чьей-то вопиющей неосмотрительности. Хотя, возможно, мне лишь приятнее так думать... Но так или иначе, по отношению ко мне мама проявила не свойственные ей внимание и заботу. Беременность протекала тяжело, но она очень пунктуально выполняла распоряжения врачей. Я собственными глазами видела ежедневник, который она завела в тот период - каждый день расписан по минутам: гимнастика, процедуры, диета, буквально любая мелочь. Вот... Дело потихоньку шло к родам, но за неделю до ориентировочного срока произошло несчастье. Возвращаясь на собственном флаере домой после очередного наблюдения у врача, моя мать угодила в авиакатастрофу. Уже при заходе на посадку управление неожиданно отказало, флаер, разумеется, упал и разбился. Знакомо выглядит, не правда ли, герцог?.. Ну, как вы наверняка уже догадались, моя мать не погибла на месте - в тяжелейшем состоянии ее доставили в госпиталь, где врачи долго и безуспешно боролись за ее жизнь. А вот меня спасти удалось...
Во время рассказа я старался ее не перебивать, но и теперь, когда она вроде бы закончила, продолжал молчать - действительно, трагическая история и нехорошо выглядящая к тому же... Что тут скажешь? Соболезнования окажутся слегка запоздалыми, а ковыряться в таком пальцами, доискиваясь подробностей, как минимум неэтично...
Тем временем Гаэль, как будто погрузившаяся в меланхолическую дрему, исподтишка внимательно за мной наблюдала и, когда заметила, что я тоже это вижу, мгновенно встрепенулась:
- Ну что, герцог, поняли вы главное?
- Вы хотите сказать, что личность вашего отца вам до сих пор неизвестна? - Если это было так, то, конечно, объясняло многое. Многое, но не все.
- Да! - неожиданно резко отрубила Гаэль, которой явно не понравилась форма моего вопроса, но потом улыбнулась и потянулась, как будто устав сидеть в одной позе. - Я расскажу вам, и что было дальше. Если принесут еще кофе, а лучше чего-нибудь покрепче...
Это было совсем не трудно - "чего-нибудь покрепче" в моем замке было навалом, хотя сам я и пользовал его крайне редко. Так что минут через пять, когда на столе появилась бутылка коньяка и очередная порция кофе, Гаэль продолжила:
- Поначалу мое детство было совершенно безоблачным. Дед с бабкой, которые меня воспитывали, были очень заботливы, потакали малейшим капризам - пожаловаться не на что... - Тут она прервалась, отхлебнув наконец из рюмки, которую прежде долго катала между пальцев. К моему удивлению, столь маленький глоток оказал необычайно мощное воздействие - слегка подскочив, Гаэль поставила рюмку и схватилась за бутылку, жадно вглядываясь в этикетку, а затем восхищенно причмокнула:
- Да, это вещь! Где вы только взяли такую древность? Даже думать не хочется, сколько он может стоить...
- Рад, что вы способны оценить это в полной мере, - совершенно искренне заметил я, и она расхохоталась.
- Да, вот это мне в вас нравится! Красиво вы живете: замок, охрана, повар каких мало, дорогущий коньяк, сигары - предел мечтаний для любого. И что? Вы хвастаетесь, гордитесь молча или хотя бы обращаете на это внимание? Нет, вам это безразлично. В другом бы заподозрила желание пустить пыль в глаза...
- Скорее всего причина в том, что я никогда не жил по-настоящему плохо.
Гаэль с сомнением покачала головой, допила рюмку без новых выражений безудержного восторга и иронично приподняла брови:
- Я тоже выросла в атмосфере богатства, но это не значит, что жизненные блага - любого рода - мне претят. Напротив, я с достаточно ранних лет сознательно культивировала в себе способность получать максимальное удовольствие от того, что предлагает жизнь. Видите ли, герцог, в какой-то период... скажем так, на заре общения с себе подобными... я чувствовала себя очень несчастной. В частной школе, где я оказалась в один момент, который трудно назвать прекрасным, скверно быть бастардом, если вам известно значение этого слова.
Я кивнул, а она налила себе еще рюмку, столь же бесцеремонно опорожнила ее залпом и потянулась за сигаретой...
- Впрочем, моя оговорка бессмысленна. Вы очень образованный человек, хотя по виду так и не подумаешь... Не говоря уже о том, что выросли в обществе, где незаконнорожденным приходится, вероятно, значительно хуже.
- В глазах общественного мнения, безусловно. А так - по-разному бывает...
- Очень верное наблюдение. Со мной тоже было по-разному. Тяжелый период, когда я ненавидела своих родителей и тряслась при одном их упоминании, прошел и сменился живейшим интересом к тем, кому я обязана своей жизнью... Своей жизнью и своей исключительностью. Конечно, причиной столь разительной перемены было осознание такой мелочи, что я вообще-то не человек! Узнала я об этом достаточно поздно, незадолго до тринадцатилетия... - Я не сдержал недоверчивой улыбки, и она тотчас вскинулась:
- А что тут не правдоподобного? Хотите сказать, что это должно было выясниться после первого же медосмотра? Странно, что в таком случае вся Галактика до недавних пор не знала, что долгожданный контакт с инопланетянами уже произошел.
- Но мы-то сознательно стереглись всевозможных медосмотров.
- Замечание принимается, - неожиданно легко согласилась она и вновь взялась за бутылку, но, поколебавшись мгновение, оставила где стоит. - Меня врачи осматривали, но только докладов о том, что они там обнаружили, не предоставляли. Мои старики, конечно, знали правду едва ли не с самого моего рождения, но от меня держали в тайне. Чтобы не травмировать нежную детскую психику... А помог, как водится, случай, тоже не из разряда приятных. Я много занималась спортом, в теннис любила играть, и однажды, неудачно упав, сломала руку в запястье...
- Удивительное - рядом! - невольно пробормотал я.
- Да, учитывая крепость наших с вами костей, это надо было умудриться... Ну, сломала и сломала. Больно, но ничего такого уж страшного. Проблемы появились, когда кости срослись за неделю... Хирург, а это был опытный врач и, помимо прочего, друг нашей семьи, явно поразился, но изо всех сил пытался сделать вид, будто так и надо. Но я серьезно призадумалась и даже решилась на серию небольших экспериментов, однозначно показавших, что регенерационные процессы протекают в моем организме в три раза быстрее, чем полагается... Дикое любопытство мне было свойственно уже тогда, поэтому смириться с существованием столь интригующей загадки я не могла и сделала самый примитивный и естественный ход: отправилась втихаря в первый попавшийся медицинский центр. Там меня, естественно, спросили: на что жалуемся, ответ я не заготовила и брякнула по примеру бабушки - сердце, мол, пошаливает. Конечно, на меня посмотрели с большим подозрением, но я настаивала и добилась того, что решили снять кардиограмму... А дальше, как нетрудно догадаться, начался настоящий цирк: долго искали сердце, налаживали аппаратуру, разводили руками, обзывали друг друга сумасшедшими, созывали консилиум. В конечном итоге, насилу от них выбравшись, я была достаточно просвещена относительно некоторых особенностей своей анатомии... О, какой скандал я закатила по возвращении домой! - Глаза Гаэли приняли мечтательное выражение, и я не удержался от ехидного:
- Точно. Донимать вы умеете!
- Бросьте, герцог! - она кокетливо захлопала ресницами. - Такие люди, как я, и делают жизнь интересной! Честно говоря, я попросту обомлел и еле выдавил:
- А вы уверены, что моя жизнь нуждается в... как бы это сказать... дальнейшем уинтересивании?
- Ну, по-моему, не считая последних полутора месяцев, она была порядком скучной.
Отчасти это была правда, но я все равно обиделся и, демонстративно обращаясь к оконному переплету, напомнил:
- Некогда мое имя занимало в рейтинге галактической популярности... том, который составляют на Рэнде... место в горячей десятке. Причем на протяжении многих лет. И даже на самой завалящей планете был хотя бы один клуб моих фанов. А еще однажды за моим боем в прямом эфире наблюдали более десяти миллиардов человек, что является доселе непобитым рекордом... Разумеется, такую жизнь можно не без оснований назвать скучной.
Когда я вновь взглянул на Гаэль, она потупилась и виновато улыбнулась:
- Да, я выступила неудачно. Признаю... - Вздохнув, она постучала ногтем по горлышку бутылки. - Может, выпьете со мной за компанию? А то пить в одиночестве - это моветон.
- Если только рюмочку.
Кажется, она удивилась, но молча налила коньяк и приподняла бокал:
- За великого чемпиона!
Вот так, и поиздевалась, и ничего не возразишь...
- Ладно, вернемся к нашим баранам, - быстро заговорила она, чуть переведя дух. - Своих стариков, хоть они и отпирались, я выпотрошила до дна, но толку, как вы уже знаете, из этого вышло мало. Разве что им пришлось отвалить приличную сумму тем докторам - чтобы они забыли о моем существовании... В результате вопрос: кто я вообще такая? - предопределил мою дальнейшую жизнь. Я и журналисткой стала поэтому - больше, чем через нас, информации проходит только через спецслужбы, но там мне, по вполне понятным причинам, делать было нечего... Естественно, сбор информации я начала с истории жизни своей матери, но о ней уже все сказано, и добавить ничего не могу. Я выяснила, к примеру, что на Канарских островах, где она якобы проводила тот достопамятный отпуск, ее и духу не было. Но где она была? Этого никто не знал. С большой долей уверенности можно только утверждать, что пределов планеты она не покидала, да и то не на сто процентов...
Короче говоря, прошлое моей матери не давало ни единой зацепки для выявления личности загадочного инопланетянина, как я его про себя называла, и это надолго завело меня в тупик. Нет, я продолжала поиски с воистину керторианским упрямством, но затея была обречена - очень трудно найти то, не знаю что. И лишь несколько лет назад, когда я впервые заметила, что возраст как будто оказывает на меня меньшее воздействие, чем на сверстников, это натолкнуло на ключ к разгадке тайны керторианцев...
- Простите, а сколько вам лет? - перебил ее я бестактным вопросом, но по какой-то смутной причине он казался мне важным.
К моему удивлению, Гаэль никак не выразила неудовольствия и, мимоходом бросив: "Двадцать восемь", продолжила свой рассказ:
- Тогда я уже повела целенаправленный поиск, стала изучать биографии галактических долгожителей, и так всплыли первые: банкир и адвокат. Их публичная карьера длилась более полувека, а выглядели они как тридцатилетние... Это навело меня на новую мысль: провести параллельно тщательную проверку наиболее видных и неординарных фигур новейшей истории, и так я набрела на Принца и великого детектива. Затем в ходе расследования выявился факт, что все керторианцы обладают физической силой, немыслимой для человека, и я взялась за знаменитых силачей. Надо ли говорить, что ваша кандидатура оказалась в этом списке на первом месте? И еще этот непобедимый борец... Если я буду рассказывать детально о каждой своей находке и о том, как все они проверялись, то придется трещать до утра, а я и так порядком устала. Но если вас, герцог, интересуют какие-то определенные подробности, то скажите.
- Пожалуй, нет. - Сразу в голову действительно ничего не приходило. - Может, как-нибудь потом.
- Интересное замечание, - она улыбнулась уголком рта и кивнула в сторону наполовину опустошенной бутылки. - Как насчет?..
- Не особенно.
- Ну и ладно, я тоже не буду... На чем мы остановились? А, можно считать, на факте: к середине прошлого года я вычислила вас всех...
- Не всех, - почти против воли поправил я.
- Ого! Вот это новость! Кого же это я прозевала?
- Если исходить из фотографий, что вы мне показывали за нашим первым обедом, то в вашем списке отсутствует барон Данферно. Он, кстати, живет на вашей родной планете.
- Такой невысокий, худощавый, русоволосый и абсолютно невыразительный?
- Очень подходящее описание.
- Тогда я его знаю. Он оставался последним, относительно кого у меня не было уверенности. Да и фотографии его у меня тоже нет...
- А вот, кстати, любопытно: как вы его-то вычислили? Чем занимается барон Данферно?
- Хрен его знает! Я наводила справки, и в итоге у меня сложилось впечатление, будто двадцать четыре часа в сутки он спит. Не понимаю, как такой персонаж вообще мог здесь оказаться. В Галактике, я имею в виду...
- В этом вы не одиноки. - Действительно, зачем тишайший барон полез в авантюру с троном Кертории, понять не мог никто, даже мой дядя.
- А познакомилась я с ним чисто случайно, почти так же, как с Вольфаром. Произошло это еще на Земле, только не в космопорту, а в театре. Я обратила на него внимание потому, что он - левша... И в итоге у меня сложилось двоякое впечатление: вроде ничего примечательного, даже признаков вашего своеобразного акцента нет, лишь нечто неуловимое в замкнутой манере держаться, высокомерных жестах... В общем, факты говорили "против", интуиция - "за". Приятно, что она меня не подвела. А с чего вдруг вас заинтересовал господин барон?
- Странный он. Никогда ни в чем не был замечен.
- Да, это удивительно само по себе.
Возникла небольшая пауза, которой я решил воспользоваться для уточнения одного момента, который Гаэль опять постаралась в своем рассказе незаметно обойти.
- Я так понял, что большую часть жизни вы провели на Земле, своей родной планете?
- Да. Мне там нравится.
- Тогда тем более. Почему вы вдруг сорвались на Новую Калифорнию?
Гаэль чуть закусила нижнюю губу и даже порозовела:
- Так и знала, что вы спросите. Ну, я могла бы соврать, конечно, но вы наверняка это почувствуете, и вам будет неприятно... Ладно, скажу правду. Как вы понимаете, мое изучение керторианцев было обусловлено не только общим интересом, но и вполне конкретной целью - узнать, кто из них приходится мне батюшкой. Но тут я не продвинулась ни на шаг - по тому, что мне было известно, не обнаруживалось ни одного подходящего кандидата... - В этот момент я мысленно облегченно вздохнул - перспектива того, что Гаэль заявит, будто во времена оны сделала свой выбор в мою пользу, вызывала у меня легкое содрогание. Впрочем, услышанное оказалось немногим лучше. - Поэтому я поставила перед собой промежуточную задачу: втереться к кому-нибудь из керторианцев в доверие, вызвать его на откровенность и увидеть их мир изнутри. Но наметить... гм... жертву было нелегко, все вы отгораживались от мира один ловчее другого, и после долгих колебаний я выбрала вас, герцог. Уж извините, но мне казалось, что с вами этот номер пройдет легче, чем с кем-либо другим...
- А что извиняться? - сухо поинтересовался я. - В точности так ведь и получилось.
- Нет, получилось не так! И я не собираюсь дискутировать по этому поводу! - с неожиданной твердостью отрезала она, но дальше заговорила как ни в чем не бывало:
- К тому же существовала и вторая причина. Видите ли, я немного ясновидящая - у меня бывают изредка своеобразные полупредвидения-полупредчувствия. В них раз за разом появлялась Новая Калифорния... Именно поэтому я не убралась отсюда восвояси, когда выяснила, что добраться до вас в вашем замке попросту невозможно. Нет, я терпеливо ждала и вот, прочитав в газете о смерти Вольфара, поняла: час пробил!
- Да уж, и впрямь - судьбоносный выдался денек!
- Шутка в стиле вашего друга майора, - прокомментировала она. - Совершенно, кстати, неостроумная. Кто знает, как жизнь повернется.
Эта во всех отношениях банальная фраза каким-то образом прозвучала в ее устах столь значительно, что у меня и в самом деле отбило охоту иронизировать на данную тему...
- Что было дальше, герцог, вам известно не хуже моего, поэтому позвольте поинтересоваться: ваше любопытство удовлетворено?
- Более или менее, - честно признался я. - Я бы не отказался узнать, что сегодня происходило на "Прометее".
- Понятное желание, - кивнула она и вздохнула. - Да и у меня, между прочим, есть к вам парочка вопросиков... Но, как вы изящно выразились, "может, как-нибудь потом"? А то я уже еле сижу, мысли совсем путаются - день был чертовски длинный...
Несмотря на то что про себя я так сказать не мог, а мы как будто прибыли из одного и того же места, в это можно было поверить: в изолированной камере я жил в режиме, отличном от всего корабля. И даже то, что внешний вид Гаэли не выдавал повышенной усталости, меня не настораживало: керторианцы очень выносливы, а организм наш устроен так, что до предела функционирует без видимых отклонений, потом же просто выключается без дополнительных предуведомлений... Мне было досадно прерывать беседу на самом интересном месте, но не спорить же?
- Ладно, тогда последний вопрос?.. Гаэль коротко рассмеялась.
- О, вы сегодня весь вечер мне льстите!.. Нет, герцог, в разительных переменах, которые с вами происходят, определенно есть и положительная сторона. Валяйте!
- Вопрос довольно скучный. И все же: почему вы не рассказали мне все это раньше?
- Могли бы догадаться, - поморщилась она. - Что вам ответить?.. Задать встречный вопрос? А зачем?.. Или сослаться на то, что я тоже недостаточно вам доверяла? Наверное, это была бы уважительная причина?
Я пожал плечами:
- Это уж вам виднее.
- Возможно. Поначалу так и было, но потом я руководствовалась другими соображениями... Разумеется, я всегда считала свою тайну важной - как же иначе! - но только после нашего с вами ужина в "Уединенных грезах" осознала, насколько она важна по-настоящему. Я внезапно обнаружила, что быть керторианкой, хоть и наполовину, не только... гм... весьма необычно, но и небезопасно. И самым разумным выглядело держать свои истории при себе, ведь иногда чужой секрет можно выдать и невольно. Вы согласны, герцог?
Честно говоря, у меня мелькнула шальная мысль: уж не понимает ли Гаэль по-керториански? Совсем ведь только что я аналогичными причинами объяснял собственное поведение Креону, и вот получился своеобразный бумеранг...
- Полагаю, эту тему можно считать исчерпанной.
- Что само по себе подразумевает целый список тем, которые считать исчерпанными нельзя, - подхватила Гаэль. - Трудно было ожидать чего-то другого.
Обычно в такие фразы она старалась вкладывать побольше язвительности, но эта прозвучала достаточно бесцветно. Видно, и вправду устала...
Я вызвал дворецкого и поинтересовался, хорошо ли ее разместили. Гаэль столь же официально ответила, что не жалуется, встала, взяла со стола сигареты, а потом лукаво улыбнулась:
- Ну и что у нас завтра, герцог? - Я как-то не сразу нашелся, и она с напускной жалостливостью попросила:
- Только не говорите, что с утра отправите меня домой, поскольку все происходящее меня совершенно не касается.
- Ладно уж, не буду, - кисло согласился я. - А вообще-то, завтра в полдень состоится Совет, после которого будет видно.
Гаэль отлично поняла, какой именно Совет я подразумеваю, и у нее явно зародились сомнения - не рано ли заканчивать беседу... Но тут появился Тэд, она утвердилась в прежнем решении, пожелала мне спокойной ночи и отправилась в спальню...
Мне же спать вовсе не хотелось, и я принялся бесцельно блуждать по замку, рассеянно отвечая на приветствия постоянно попадавшихся то тут, то там телохранителей - очевидно, после моего прибытия Тэд поднял по тревоге весь личный состав и удвоил караулы. Очень предусмотрительно. Особенно если учесть, что я его об этом не просил...
Собственно, мои мысли занимал только что завершившийся ужин. Еще накануне, сидя в камере, я прямо-таки мечтал, чтобы Гаэль объяснила мне некоторые вещи. Ну, сбылось... И что? Стало легче? Проще? Черта с два! Только еще больше запуталось. Даже не хочется приводить несметное количество новых вопросов, вертевшихся в моей голове, потому как наибольшая проблема носила иной характер...
Гаэль хотела, чтобы я ей доверял. Прекрасно. Если не пудрить себе мозги, то я хотел того же... Но мои глаза и уши советовали мне прямо обратное. Да, она рассказала о многом, и у меня не было ни малейшего основания подозревать ее во лжи, но сколько она не рассказала? И почему?.. Гаэль ведь очень тщательно контролировала себя. Это было очевидно хотя бы потому, что она перестала пить после третьей рюмки, хотя мой коньяк явно пришелся ей по вкусу. А ссылки на усталость все же могли скрывать под собой желание утаить информацию. С единственной целью - пока она не выложила мне всю подноготную, я не буду пытаться от нее избавиться... Короче говоря, она тоже мне не слишком доверяла, и пусть я того заслуживал (иногда я и сам-то себе не вполне доверял), но получался типичный замкнутый круг. Или скорее уж, собака, преследующая собственный хвост...
Подобные рассуждения окончательно увлекли меня в область метафизических проблем, где, по словам Гаэли, каждый керторианец должен чувствовать себя легко и уютно. Чушь полнейшая! За других не скажу, но мое мыслительное приспособление всегда начинало давать сбои, когда я пытался доискаться чего-то в самом себе... Например, я рассматривал гипотетическую ситуацию, что Гаэль действительно не нужна мне более в качестве источника информации. Что тогда? Я и в самом деле "отправлю ее домой"? Или нет?.. Вообще, в таком случае неплохо бы для себя решить: воспринимаю я Гаэль как компаньона, друга, в конце концов, или все-таки в первую очередь как женщину?.. Или - это уже следующая ступень - объяснить, почему я столько о ней думаю, так ли она важна для меня и моей жизни?..
Потерпев таким образом полное фиаско в теории, я силком заставил себя вернуться на ниву практики. С определенного момента меня вдруг начало грызть ощущение, что происшедший разговор был не столь уж бесполезен. Было, было нечто такое, что могло сразу расставить все на места. Подчас мне казалось, что я просто смотрю на это в упор, смотрю и не вижу! Такое чувство - близок локоть, а не укусишь! - изводило меня ужасно, я еще долго перебирал в памяти разговор, фразу за фразой, но безрезультатно.
И лишь потом, уже лежа в кровати (где я битый час ворочался без сна), я вдруг нашел ответ на один вопрос из предыдущей партии. Насколько для меня важна Гаэль? Ха-ха... Если принять к сведению, что весь вечер накануне столь ответственного мероприятия, как Совет, я так или иначе потратил на ее персону, то придется констатировать - Гаэль вполне может быть приравнена к центру моей личной Вселенной. Придя к столь устрашающему выводу, я решил спешно продумать завтрашнюю линию поведения на Совете, а заодно и возможные варианты развития событий. И тотчас благополучно заснул...
А между тем пошевелить извилинами явно следовало. Выяснилось это непосредственно по пробуждении, осуществленном моим дворецким посредством тряски за плечо (хотя вернее было сказать - ударов)... Разумеется, открыв глаза, я был взбешен:
- Какого дьявола, Тэд?! Вам что заняться нечем? На его круглом лице не промелькнуло и тени эмоций, но ответил он с подчеркнутой вежливостью:
- Вам звонят, сэр. Совершенно неотложно.
- Что вы говорите? И с каких пор это стало поводом для того, чтобы меня будить?
- Вас ждет ваш дядя, сэр, - сказал он таким тоном, будто это все объясняло.
Ну, кое-что это и впрямь объясняло - я рассвирепел пуще прежнего. Но, выскочив из постели, заметил вдруг, что как-то в спальне подозрительно светло...
- Который час?
- Половина одиннадцатого, сэр, - за едва уловимую нотку иронии Тэд чуть не схлопотал по морде. Меня остановило только предположение о том, что могло иметь место, если б он меня не разбудил. Проспать самим же назначенный Совет, потом пойти и застрелиться...
Не говоря больше ни слова, я направился к двери. Тэд последовал за мной и, когда я не свернул на ведущую к кабинету лестницу, окликнул:
- Но сэр?.. Ощерившись, я обернулся.
- Надеюсь, я имею право умыться? - Тэд заметно порозовел и даже отступил на шажок назад... - Передайте: пускай-ка перезвонит через полчаса!
Конечно, походило на хамство. Да что походило, оно самое и было. Причем продиктованное отнюдь не желанием хоть немного прочистить мозги со сна. Нет, я просто ясно выражал свое отношение...
Принимая душ и наскоро бреясь, я решал вопросы посложнее, чем какой костюм сегодня надеть. Полностью полагаться на интуицию и импровизацию в предстоящем разговоре - маразм; не заметишь, как выложишь все, что знаешь, и даже сверх того. Нужна была стратегия, но так как тягаться с дядей во всех без исключения смыслах мне было трудно (кроме разве что абсолютно бесполезного на данный момент размера кулаков), я решил обойтись без тонкостей. Вопросы игнорировать и вообще вести себя по принципу: лучшая оборона - это атака...
Потом, правда, пришлось вернуться к костюму, но я не стал выкаблучиваться - надел черное и красное, свои родовые цвета, и поднялся в кабинет, давая себе малое торжественное обещание: немедленно уволить дворецкого, если он не подал мне кофе. Что ж, кофе на столе стоял, но все равно насчет увольнения стоило подумать всерьез...
Дядя, соблюдая пунктуальность, не заставил себя ждать, чем разрушил едва теплившуюся у меня иллюзию, будто, получив столь нелицеприятное послание, он перенесет разговор на после Совета или еще куда подальше... Но нет, ему нужно было повидаться со мной до - это даже мне было понятно. Получив же предупреждение о вызове от Тэда, я несколько секунд гадал: попытается ли дядя изображать свое обычное добродушие? Нет, ничего подобного. Более того, он даже изменил своей привычке одеваться весьма неброско и вырядился по-керториански: расшитый золотом камзол, плащ, тонкие перчатки. Только шпаги не хватало... Впрочем, и без нее он выглядел достаточно грозно, с места в карьер заявив:
- Твои поступки выглядят вызывающе, Ранье! Я едва не начал оправдываться, но вовремя вспомнил свою стратегию и холодно усмехнулся:
- Так мы теперь здороваемся!.. Что ж, интересно послушать, какие поступки вы имеете в виду?
Пожалуй, так мог бы сказать Принц - и впервые в жизни мне удалось дядю смутить. Добрые полминуты он смотрел на меня расширившимися глазами, и я почувствовал прилив гордости...
- Перечисляю, - господин барон сбавил напор, но хорошо закаленная сталь в его голосе оставалась. - Ты даже не поставил меня в известность о своем возвращении. Вместо этого ты, наплевав на все традиции, назначил Совет и опять-таки ни с кем не посоветовался. А в довершение всего - хамишь!
Довольно слабая речь для моего дяди. Да он и сам, похоже, остался недоволен... Я же скромно помолчал, а потом согласился:
- Вы как всегда правы. Действительно, мои поступки выглядят вызывающе. - От такой борзости он онемел, что дало мне возможность продолжить:
- Но ваши-то обвинения, извините, смешны. С кем это я должен был посоветоваться? С вами, надо полагать?
- Да нет, с папой римским, - поддержал он мой тон, но я не отступил:
- Верно. Тот не стал бы в очередной раз выставлять меня идиотом!
Я ожидал, будто он вспылит или хотя бы пройдется, что меня выставлять идиотом и не надо, но дядя вдруг разительно переменился. Он оставил обличительность, как-то даже внешне обмяк, сразу став похож на себя обычного...
- Ага! Вот мы и добрались до истинной причины, - он довольно улыбнулся. - У тебя есть претензии. Но когда мы расстались у герцога Лана, между нами все было улажено, из чего с неизбежностью следует, что они появились потом.
Он замолчал, я ответил тем же - меня ни о чем не спрашивали.
- Хорошо, Ранье, - спокойно кивнул он. - В чем же суть?
- Неужели не догадываетесь?
- Да, ты научился ставить собеседника в тупик, поздравляю. Несколько неожиданно, надо признать... - Буркнутая сквозь зубы похвала была, не скрою, очень приятна, но я не принял ее всерьез - на тот случай, если это уловка...
А не исключено, что она и была, ибо господин барон явно ожидал ответа - предположение, будто ему может понадобиться собраться с мыслями, не выдерживало критики. После новой паузы его голос зазвучал задумчиво:
- Сказать, что для меня твои слова - несказанные - как снег на голову, не могу, выйдет ложь. А излагать предполагаемые претензии к самому же себе - вроде как нонсенс! - он подмигнул и рассмеялся. - Ну ничего, я уж как-нибудь извернусь! Наступлю слегка на собственную гордость - хоть это и болезненно, ты прав, - и скажу: мой мальчик, мне нужно, чтобы ты выложил все сам. Сделай, пожалуйста, такое одолжение!
Пока он все это говорил, мне пришло в голову еще одно достоинство линии, которую я проводил: отлично удавалось потянуть время, а его, между прочим, было крайне мало. Но после неожиданной просьбы об одолжении отделаться чем-нибудь незначительным стало уже невозможно. Я тоже отбросил казенность:
- Собственно, суть можно уместить в одну фразу: вы не хотели, чтобы я убивал герцога Рега, хотя и утверждали обратное!
Я бы не взялся предсказать дядину реакцию, но все равно его хладнокровие меня поразило. Особенно вкупе со словами...
- Очень тяжелое обвинение. Дивлюсь, как ты смелости набрался! И почему же я так поступил?
- Это очень просто, как вы любите говорить. Вам нужна была станция. Разве нет?.. Поэтому вариантом с минимальными потерями был тот, при котором уверенный в близкой победе Вольфар сам вернул бы "Бантам" в Галактику. Выложил, можно сказать, вам с Его Высочеством на блюдечке. Тогда бы и пришла пора его убрать! А я с какого-то момента вам только обедню портил! - Я слегка завелся, поэтому усмехнулся и повертел пальцем у виска. - Да, вам сейчас, конечно, стоит порекомендовать мне принимать транквилизаторы! Ну, давайте, переверните все с ног на голову!
- И не подумаю! - медленно отчеканил он.

Предыдущая страница 3 Следующая страница


Портал на Керторию 4

- Потому что я жестоко оскорбил вас в лучших чувствах?
- Нет-нет. Просто ты абсолютно прав, Ранье. Тут уж я растерялся, а он разглядывал меня, чуть склонив голову набок.
- Да, твоя реакция забавна. Сам не верил, что ли? Или удивлен моим цинизмом?.. Видишь, уже не знаю, чего от тебя ждать. Дожили. - Несмотря на якобы расстроенный тон, он, казалось, был доволен. И его дальнейшие слова косвенно это подтвердили. - Ситуация принимает интересный оборот, кто бы мог подумать... Да, мои недавние просьбы были совершенно неуместны. У тебя действительно был единственный повод обвинить меня в... гм... неискренности, и с тем же успехом я мог сделать это сам. Но тогда я спрошу тебя о другом. Спрошу как разумного человека...
Итак, ты верно просчитал план, который мы разработали с Его Высочеством. Честь и хвала. Я даже молча принимаю упрек, что мы могли бы тебя в него посвятить. Но, помимо этого, план был хорош. Он обещал прекрасные результаты: в том числе, и мертвого Вольфара, и секрет технологии клонирования... Но тут, по твоему классному выражению, на обедне замаячил ты. И тебе удался исключительный ход, вообразить который мы не смогли: привлечь герцога Венелоа и его "Прометей"! Почти гениально!.. Но теперь ответь мне: чего ты добился?
На этот раз я издалека почувствовал, куда он клонит, и был во всеоружии:
- Я убил Вольфара Рега. Спас девушку, которая мне дорога. Для меня - это удовлетворительный результат.
Я выждал, пока он изготовится сообщить, что мелко, дескать, плаваю, и рассмеялся:
- А драгоценная технология? Как же можно было ее проворонить? Да, дядя?
К моему удивлению, он вдруг вновь окаменел и на полном серьезе поднял руки - традиционное признание поражения.
- Можешь дальше не говорить - я разбит. Но мне уже было не остановиться.
- Станция никому не досталась, верно? Ни Вольфару, ни вам. Но на данный момент наиболее предпочтительными выглядят шансы герцога Венелоа и мои. И это отнюдь не заставляет меня страдать!.. Вам разве никогда не приходило в голову, что я могу захотеть станцию просто-напросто себе?!
Слушая меня, дядя монотонно кивал с полузакрытыми глазами, а затем повторил:
- Я же сказал - все ясно! Аргументация сильная и весьма разумная, ничего не возразишь. Но не пытайся обманывать обманщика!
Я изобразил было недоумение, но он только пренебрежительно отмахнулся:
- Прекрасно ты меня понимаешь - теперь я в этом не сомневаюсь! Я сам виноват, проявил непростительную тупость и недооценил твоих, мой мальчик, способностей. Нужно было вести себя по-другому... - Порцией самокритики дядя вновь как будто поднял себе настроение и бодренько заявил:
- Сейчас, конечно, уже поздно.
Я мельком посмотрел на циферблат рядом с монитором и чуть не подскочил - без восемнадцати двенадцать!
- Да, за разговором с интересным человеком время пролетает незаметно, не так ли?.. Осталась только одна маленькая деталь - мой портал!
- Что ваш портал? - Я решил, что самый момент прикинуться придурком.
На этот раз дядя принял предложение и ответил как младенцу, с легкой журящей интонацией:
- Ну, например, не хочешь ли ты мне его вернуть?
Разумеется, я не испытывал ни толики подобного желания, но до сих пор не придумал и зацепки для отказа. Брякнул, что в голову пришло:
- А разве вы не попросили герцога Лана сделать вам запасной? Хотя бы на тот случай, если я не успею воспользоваться вашим под огнем эскадры графа Таллисто?
- А даже если так?
- Тогда зачем вам два?
Дядя поскреб подбородок, а затем пожал плечами:
- Ну, нет так нет! Но, черт возьми, ты настроен оч-чень решительно, Ранье!
Тут безо всякого предупреждения он разорвал контакт, а я машинально встал и направился к сейфу, где лежал Камень... И престранное у меня при этом было ощущение, доложу я вам. Вроде радоваться должен: грамотно провел разговор, моя бредовая гипотеза блестяще подтвердилась к тому же... А на самом деле я боролся со смятением, из последних сил поддерживал пресловутую решимость. Ведь не угрожал мне дядя, не агитировал, даже почти не высмеивал против обыкновения. Лишь намекнул - достаточно прозрачно, впрочем, - что я кладу на тарелку больше, чем способен съесть, и, главное, сам об этом знаю... И что уж самое неприятное, я действительно об этом знал!
Открыв сейф, я обнаружил Камень на месте (а было бы забавно, если бы он вдруг пропал...), но тут в мой кабинет вновь постучали. Признаться, я удивился: это очевидно была не Гаэль - иначе дверь бы уже распахнулась, и скорее всего не Тэд... Прикрыв дверцу сейфа, я разрешил:
- Войдите.
Вошел Гэлли - один из наиболее опытных (как по возрасту, так и по стажу работы у меня) телохранителей. Среди остальных он пользовался заметным авторитетом... Мое
Удивление возросло настолько, что я сказал:
- Доброе утро, Гэлли! В чем дело?
- Добрый день, сэр. Видите ли... - он замялся, и я слегка опомнился:
- Побыстрее, пожалуйста! Я очень занят вообще-то.
Так что если это надолго, то лучше потом!
- Да нет, сэр. Как будто нет. - Гэлли непроизвольно вытянулся по стойке "смирно" и отрапортовал:
- Ребята беспокоятся, сэр. Послали меня спросить, что случилось с нашим командиром?
- А-а... - протянул я, совсем не готовый к такому вопросу. Тем не менее врать явно не стоило. - Не знаю.
То есть что случилось - знаю, а вот что сейчас - нет... Скорее всего майор жив. Он остался там, откуда мне удалось сбежать. Бежал я в большой спешке.
Последнее я добавил при виде того, насколько нелюбезным стало лицо Гэлли. Однако он кивнул, как будто услышал положительный ответ...
- Простите, сэр, но... Вы собираетесь предпринять что-нибудь по этому поводу?
Как вы знаете, и в мыслях не имел. Но такой ответ не казался пристойным даже мне самому... Пришлось уклониться:
- Пока я еще не успел об этом подумать. Гэлли едва заметно вздохнул:
- Конечно, сэр. Ребята просили передать, что если понадобится их помощь - любая, сэр! - то вы можете на нас рассчитывать. Безо всяких там дополнительных премий!
- Учту. Спасибо!
Гэлли отдал честь и выразительно покосился в сторону двери.
- Да, да, идите!
Он развернулся, а я пригляделся к часам на столе - вроде еще без семи - и окликнул:
- Гэлли!
- Да, сэр?
- А что ваш новый командир?
На его лице отразилось непонимание - чертовски раздражающая у военных привычка отвечать только на вопросы, заданные в лоб...
- Ну, как бы вы его оценили?
Гэлли явно чуть не сообщил, что не привык обсуждать старших по званию (с еще более старшими, разумеется), но выбрал более дипломатичную форму:
- Компетенция майора Грэхема не вызывает сомнений, сэр.
- А что вызывает?
Гэлли чуть покраснел и потупился, но решительно выдвинул подбородок:
- Он - опасный человек, сэр.
Это было не совсем то, что я предполагал услышать. И не новость к тому же...
- Да вы все как будто не дети.
- Точно. Но он - особенно.
Я понял, что если бы он захотел сказать нечто более существенное, то уже сделал бы это, и вежливо улыбнулся:
- Я вас больше не задерживаю!
Еще раз отдав честь, он крутанулся на каблуках, а я схватил Камень и бросился к столу. На часах было без трех - за всеми этими разговорами я рисковал позорно опоздать!
Оставалось только надеяться, что мои последние тренировки мысленного контроля не прошли даром. Я не стал концентрироваться, погружаться в медитацию, как это полагалось по инструкции, а только по-свойски скомандовал Камню, лежащему передо мной на поверхности стола: "Перенеси-ка меня в зал Совета!" Глубины огромного алмаза помутнели как будто в колебании, но я уже знал, как надо обращаться с подобными вещами: повторить, да пожестче, вкладывая больше воли в приказ!
Но когда в следующее мгновение я (или, вернее, моя проекция) оказался посреди заполненного людьми зала с колоннами, то испытал мгновенный шок... Изначально я отнюдь не собирался драматично появляться в последнюю секунду. Напротив, я хотел прибыть загодя, дабы освоиться, оценить атмосферу...
Впрочем, с атмосферой все было предельно ясно - она была зловещей. Достаточно было видеть, как расположились в зале десять керторианцев (все за исключением герцога Венелоа)... Обычно мы равномерно распределялись по окружности, сейчас же это больше напоминало полукруг и точку. Точкой был Принц, полукругом - все остальные. Даже мой дядя, хоть и стоял к Его Высочеству ближе прочих, но все же на приличном отдалении.
Почему-то мне показалось забавным, поприветствовав собрание, подойти и встать рядом с Его Высочеством.

Глава 4

Ну вот, хотел выглядеть эффектно, а получилось вполне по-идиотски! Встал я, значит, справа от Его Высочества, стою себе, смотрю на народ. И народ во главе с Принцем на меня смотрит. С разной степенью интереса: от горящих глаз у Бренна до сонного поглядывания барона Данферно (к слову, в смысле эмоционального накала это сонное поглядывание стоило побольше, чем любые горящие глаза)...
Пара минут проходит. Все молчат, я удивляюсь - с чего бы? И вдруг дошло: так и должно быть - раз уж я Совет назначил, то и говорить надлежит мне! Колоссальным усилием мне удалось не вздрогнуть. Как насчет покраснеть - не знаю, но уши загорелись... В отчаянии мой взгляд метнулся к дяде (не от надежды, а так, по привычке), и барон Детан, дотоле безучастный, четко поймал этот момент и сделал малюсенький жест: как будто сомкнул пальцы на горлышке невидимой бутылки, после чего наклонил сосуд... Это с очевидностью означало: наливай, мол, чего застыл, как монумент скорбящей добродетели!
Тут уж я точно покраснел, смешался окончательно, хорошо хоть пасть не открыл в надежде, что слова придут на язык сами - тогда сходство с дебилом было бы просто неподражаемым... Виделся единственный и парадоксальный выход: выдавать мысли сырьем, прямо как в голову приходят... Что ж, я чуть выдвинулся вперед и приступил:
- Собственно, я тут думаю, - к счастью, такое заявление не вызвало нездорового оживления, - с чего лучше будет начать? Пунктов, достойных обсуждения, немало, и выстроить их в логической последовательности мне представляется затруднительным. К тому же у всех нас разная степень информированности... Наверное, правильнее всего будет придерживаться голых фактов, не так ли?
Я сделал паузу и прошелся взглядом по кругу. Мое выступление настолько не походило на обычные для Совета официальные и крайне продуманные речи, что вызвало изумление, в большинстве своем неприкрытое. Реналдо Креон, правда, из последних сил сдерживался, чтобы не заржать, а Принц явно скучал, но остальные, похоже, гадали, что это за новый, необычайной сложности ход я изобрел... Впрочем, прослеживалось и нечто общее у Советов, проводимых Его Высочеством и мной. А именно: вопросы типа "не так ли?" - автоматически считались риторическими...
В целом довольный произведенным впечатлением, я двинулся дальше, уже слегка представляя себе, к чему надо вести.
- А оттолкнуться проще всего от прошлого Совета. Того, на котором мне довелось присутствовать, разумеется... Как вы наверняка помните, на меня тогда было возложено вполне определенное поручение: разобраться в причине смерти герцога Вольфара Рега, найти и покарать его убийцу. И хотя многим, если не большинству, из разных источников известны перипетии этой истории, я считаю, что всех надо поставить в равные условия... Я мог бы сам рассказать о ходе следствия и его результатах, но мне кажется справедливым предоставить слово тому, кому в действительности принадлежит честь раскрытия этого псевдоубийства. - Я чуть повернулся и сделал приглашающий жест, сопровождаемый учтивым поклоном:
- Вам, господин барон!
Дядя даже не взглянул в мою сторону - он понял, что произойдет, еще раньше меня... Ну и черт с ним, что понял, - все равно я поставил его в крайне затруднительное положение. Однажды он уже блистал своим талантом - не только в моем присутствии, но и стоящего в данный момент напротив него герцога Лана. Следовательно, врать он не мог. Сократить рассказ в части, касающейся "Бантама", тайны, которую они с Принцем так лелеяли? Выйдет непонятно, наведет на размышления того же герцога, да и от меня можно ждать подвоха. Вообще отказаться говорить? Да, но я же поинтересуюсь, чем вызвана такая скромность...
Редкий случай! Я нигде не ошибся - дядя и впрямь заговорил. Мало того, он повторял свой прежний рассказ. Без купюр, но так сухо и строго, ничуть не красуясь совершенством своего мозга, что было ясно - мне удалось-таки доставить ему маленькую неприятность. Я же умеренно позлорадствовал про себя, а потом принялся наблюдать за реакцией слушателей на обстоятельство, что по ходу своей аферы Вольфару дался в руки ни много ни мало секрет бессмертия... Ну, хотелось бы воспользоваться штампом - эффект разорвавшейся бомбы. Но можно только с натяжкой - если бомба маленькая и бесшумная... Тем не менее от напряженной мыслительной деятельности, казалось, сам воздух сгустился. Даже Лан, уже прослушавший данную лекцию, ловил каждое слово барона, хмурил густые брови и едва ли обдумывал при этом проблемы функционирования порталов. Не участвовал в повальном скрипе извилинами только Его Высочество. Как всегда свежий и подтянутый, он нисколько не обращал внимания на оратора и откровенно занимался тем же, что и я - изучал остальных. При этом изредка наши взгляды пересекались, и - могу поклясться! - он готов был мне подмигнуть... Теперь и впрямь выходило довольно забавно, настроение у меня поднималось, поэтому, когда дядя завершил повествование своей встречей с Вольфаром в космопорту Денеба IV, я чуток выждал - не намерен ли он продолжить или, может, кто-то захочет открыто выразить свое восхищение (нет, дань уважения была отдана молча) - а потом уверенно продолжил:
- Самое время подхватить эстафету! - и заткнулся, глядя в упор на графа Таллисто.
Потому как, если вы помните, следующий этап, с позволения сказать, эстафеты проходил на Рэнде, и граф принимал в нем непосредственное и малоприглядное участие. Барон Детан пару раз упоминал имя Таллисто, но так, вскользь; я же собирался поведать о его отношениях с Вольфаром (которые вполне можно было трактовать как предательство) для широкой аудитории... Как раз на следующей мысли - а с какого это рожна я вздумал его жалеть? - граф неожиданно выступил сам. Холодно, но в то же время с обаятельной улыбкой он бросил:
- Не стесняйтесь, герцог! Из песни слова не выкинешь! - Собственно, употребил он керторианскую пословицу, но я даю ее практически точный аналог...
Кстати, за весь Совет это была первая фраза, произнесенная на нашем родном языке, что наводило на любопытные размышления... Безусловно, мой дядя был прав, когда говорил, что пройдет еще полвека, и от людей нас будут отличать только особенности анатомического строения. Трудно спорить, если мы уже между собой общались по-английски, притом выражались куда яснее, чем на подзабытом керторианском... А как бы мы сейчас выглядели, окажись вдруг на Кертории, где до сих пор никто и слыхом не слыхивал про компьютер, флаер или, скажем, бластер?..
Но это, разумеется, были совершенно отвлеченные рассуждения, которые я мог себе позволить, покуда вел рассказ о событиях на Рэнде, Тут особых сложностей не возникало - я только обошел каким бы то ни было вниманием Хильду, жену графа. Не то чтоб она не имела отношения к делу, но и впрямь пожалел я его: по мне, лучше пять раз выглядеть предателем и негодяем, чем один - не умеющим навести порядок в собственном доме... Впрочем, Таллисто как будто моей милости и не заметил, занятый сохранением неприступного вида под чередой взглядов, один другого теплее.
Потом начались проблемы и у меня. Во всем, касавшемся герцога Венелоа, следовало соблюдать большую осторожность. Хотя бы по той причине, что мне абсолютно не хотелось афишировать нашу с ним ссору. Моя личная позиция выглядела куда сильнее, если создавать вид: герцог, контролирующий в данный момент станцию, находится со мной в нормальных или даже союзнических отношениях... Поневоле вспомнилась вчерашняя насмешка Креона насчет того, что я честно обо всем расскажу. Он оказался прав, хотя и напирал больше на честность, а получилось - не обо всем...
И все же на отсутствие захватывающих подробностей никто, думаю, пожаловаться не мог. Я помянул и карманный генератор мультилинии, с помощью которого держал связь с герцогом, и существование целой сети п-в-туннелей, известных в Галактике только пиратам, и секрет п-в-перехода в систему, где долгие годы прятался Вольфар... Гвоздем же программы стал эпизод, когда мы с Венелоа и Уилкинсом через портал переправились на "Бантам", который я прежде в глаза не видел. Тут даже Принц выказал живейшее участие, выразившееся в поднятии левой брови на пару миллиметров... Но вот события, происходившие на станции, я подал сжато, по сути, ограничился коммюнике: прикончили Вольфара. А последующие две недели я проигнорировал вовсе, будто их и не было.
Естественно, моя скромность не осталась незамеченной. Вопросы, особенно у моих друзей, были написаны на лицах шрифтом для слабовидящих... Да и хрен с ними, пусть гадают! В конце концов я же не на пресс-конференции... Но инициативу все-таки терять не стоило, тем более что от факта убийства Вольфара удобно было перейти к первому важному для меня моменту.
- Хотелось бы сразу кое-что прояснить. Относительно ответственности за смерть герцога Рега, которая целиком и полностью лежит на мне. С одной стороны, я вроде бы лишь исполнил публично данное обещание, покарал виновного, но с другой - это можно представить как клятвопреступление, не так ли?.. Мне хотелось бы знать ваше мнение, граф! - я обратился к Валлену Деору, стоявшему наискосок от меня. Тот вздрогнул, как будто внезапно очнувшись от дремы, и достаточно резко ответил:
- Оно вам известно!
Мне понадобилась пара секунд, чтобы понять смысл его слов... Ну да, он же входил в число тех, кто был связан с Вольфаром узами мести, и теперь согласно керторианским законам эта вендетта переходила на убийцу прежнего объекта, то есть - на меня. Однако граф еще в начале истории предупредил, что отказывается от подобных обязательств, и я действительно об этом знал... Но ведь спрашивал-то о другом.
- Я интересовался вашим мнением как юриста, - пояснил я с некоторой досадой.
Деор тоже осознал свою ошибку, поэтому учтиво поклонился и с легкой улыбкой вступил внутрь круга.
- Мы имеем дело со случаем, беспрецедентным в анналах юриспруденции, поэтому вольны истолковать его в удобном для нас ракурсе, - начал он, красиво модулируя интонации своего бархатного голоса. - Отправной точкой для анализа является личность клона. Точнее, определение правовых норм, под которые подпадает таковая личность. Казалось бы, не будучи в данном конкретном случае полноценным мыслящим существом, клон мало чем отличается от любой неодушевленной вещи... Но! Зададим себе вопрос: что привело к такому положению? Очевидно, что неотличимый от своего создателя по физическим данным клон мог бы не уступать тому и в умственном развитии, а следовательно, был искусственно заторможен на досознательной стадии.
Граф Деор взял классическую паузу и уверенно закончил:
- Ситуации подобного рода изучены прекрасно: вполне уместным будет сравнение с ребенком, которому не дали развиться в полноценную личность. И уже одно это является тягчайшим преступлением, с точки зрения любого из известных мне законодательств!.. Но, главное, такой ребенок либо клон никак не должен быть ущемлен в области собственных прав, и, по моему мнению, это убедительнейшим образом доказывает, что клятвопреступление совершил герцог Вольфар Рег, а герцог Галлего выступил лишь в роли заслуженного возмездия!
Честно говоря, прося консультации у Деора, я даже не помышлял о том, к чему это приведет. Я был уверен, что граф не станет излишне осветлять память Вольфара, которого он ненавидел, но не более того. Получилось же, что Валлен подыграл мне так, будто мы сговорились заранее (и могу поспорить на миллион против бакса, что такое подозрение посетило всех присутствующих)... Приятный сюрприз заключался не столько в том, как ловко Валлен снял с меня обвинение (я и так очень сомневался, что на меня его навесят - проку от того никому бы не было), сколько в вынесении на широкое рассмотрение вопроса, ради которого я вообще завел эту канитель с клятвой... Тем не менее я счел нелишним еще раз заострить внимание именно на этом пункте:
- Но Вольфар совершил клятвопреступление, только если считать, что данная нами клятва применима к клону! - Я обращался к Его Высочеству, которому принадлежало авторство текста договора, но ответил мне граф Деор:
- А какие тут могут быть сомнения? В клятве же ясно сказано: "Не посягать на жизнь любого из керторианцев, находящихся вне пределов родной планеты". Мы все это произносили!
Произносили, на его профессиональную память можно было положиться. Железный аргумент, но... что-то тут показалось мне не совсем нормальным. Поэтому я ничуть не удивился, когда Князь Д'Хур вдруг со свойственной себе резкостью заявил:
- Ерунда получается, граф! Это что же - я, принесший клятву, никого убить не могу, а некто, не принесший, - милости прошу! Вот, например, герцог Венелоа, которого я почему-то здесь не вижу, присоединился к клятве совсем недавно, а до того, выходит, мог всех нас перерезать?
Знаменитый адвокат рассмеялся ему в лицо.
- Мог, конечно! Только разрешите вам напомнить еще одну фразу из того же источника: "Виновного в смерти керторианца ожидает месть со стороны всех, принявших клятву!" Заметьте, - тут граф вновь обернулся к залу, - у слова "виновного" нет добавочных определений. Сюда подходит любой, кто убьет керторианца! И именно в этом мы поклялись!
Марандо с досады притопнул ногой, Креон чертыхнулся, а я вновь обернулся к Принцу - по его лицу блуждала мечтательная улыбка... Классно он нас провел, ничего не скажешь. Не всех, конечно, но многих. Я, например, всегда считал, что наш договор касается только нас, а не всех существ во Вселенной... На мгновение мне стало страшно, просто жутко - с каким изощренным умом я удумал тягаться?! Но затем я отвлекся на вновь появившуюся загадку: какую цель мог преследовать Его Высочество, сформулировав текст подобным образом полвека тому назад? Не мог же он из такой дали предусмотреть нынешнюю ситуацию, когда его фокус оказался очень выгоден! И выгоден в первую очередь мне...
В зале между тем повисла тишина, но я не торопился, быстро соображая... Фактически Его Высочество основательно позаботился о том, чтобы смерть любого керторианца, оказавшегося в Галактике, не осталась неотмщенной. Почему мне это было выгодно - понятно: я пекся о Гаэли; ее тоже, получалось, нельзя было убить безнаказанно... Но может, это было на руку еще кому-то? Самому Принцу, в частности?
- Тут есть еще один сомнительный момент, - наконец заметил я. - Мы как-то не учитываем вопрос: а можно ли считать керторианцем того, кто не родился на Кертории?
Заявив это, я постарался проследить за реакцией каждого - вдруг кто выдаст свое беспокойство или неудовольствие? И выдали! Но совсем не те, от кого я ожидал: Креон и барон Рагайн... А вот у графа Деора появилось выражение, доселе мной не виданное. Однако я быстро понял, что это озадаченность, и даже уловил ее причины. Мои слова логично вытекали из мыслей, но как это, черт возьми, выглядело со стороны?.. А так, будто я вторично, с упорством, достойным лучшего применения, пытался опровергнуть версию Деора и таким образом взвалить на себя клятвопреступление. Вот ведь незадача!.. Тут я еще очень вовремя сообразил, что, увлекшись выяснением степени безопасности Гаэли, прошел мимо вопиющего факта: Его Высочество некогда принял меры и к тому, чтобы себя убивать тоже было крайне небезопасно. Но ведь в те времена об афере Вольфара с клоном не подозревал даже сам Вольфар!.. Ох, я почувствовал, что вконец запутался и тону...
К счастью, граф Деор, наоборот, быстро овладел собой. То ли не отступать с выбранной точки зрения было для него делом принципа, то ли он решил, будто я абсолютно уверен в его способности доказать что угодно и пользуюсь этим для укрепления собственной позиции (вполне, кстати, в керторианском духе - если б я действительно так рассуждал, мог бы собой гордиться)...
- Нет, герцог, не думаю, что такая постановка вопроса правомочна, - по-прежнему безапелляционно заявил Деор. - Речь вообще не идет о месте рождения или проживания. Произнося "керторианец", мы всегда имеем в виду расовую принадлежность, так с чего вдруг делать исключения?.. А в смысле физиологии у клона Вольфара Рега были налицо все признаки керторианца, вы же первый можете это засвидетельствовать!
"Вот и отлично!" - чуть не выпалил я, но вовремя прикусил язык - это точно было бы чересчур... Пора было как-то подвести итог - за меня никто этого делать не собирался, так что я воспользовался апробированным методом:
- Стало быть, никто не будет возражать, если мы посчитаем клона убитым керторианцем. Со всеми вытекающими последствиями. Не так ли?
Очередной раз сработало - никто не возразил, да и вообще никак не выступил. Конечно, кому-то может показаться, что такой окончательный вердикт по "делу Вольфара" выглядит с точки зрения здравого смысла абсурдно. Но то с точки зрения человеческого здравого смысла, в глубине же души любого керторианца живет дотошный казуист, всегда готовый отдать предпочтение форме содержанию. Если содержание его устраивает...
Но большого облегчения я не испытал, ведь теперь предстояло перейти к самому важному и в то же время щепетильному вопросу. В голове моей все еще варилась каша из обрывков разрозненных мыслей и ассоциаций, поэтому, не долго думая, я рубанул с плеча:
- Тогда остался последний вопрос - что мы будем делать с созданной Вольфаром станцией "Бантам"!
Подобное откровенное указание на столь трепетный предмет было сравнимо с качественным ударом по корпусу, когда у противника перехватывает дыхание. Я не стал ждать, пока оно восстановится, и в который раз повернулся к Принцу, но теперь уже по делу.
- А вот по этому поводу я хотел бы услышать мнение Вашего Высочества.
Несмотря на внешнюю нейтральность, вопрос, обращенный к Принцу, был более чем дерзким - кто я вообще такой, чтобы чего-то от него "хотеть бы"?.. И мгновение он явно колебался: не стоит ли меня проигнорировать, но все же удостоил ответом, заговорив впервые с начала Совета (забавно, но мы полностью поменялись ролями - раньше я старался не проронить ни слова, теперь - он).
Итак, Принц разразился витиеватой тирадой на родном языке, переводить которую у меня желания нет. Смысл ее заключался в том, что он ничуть не обязан оповещать всех и каждого о своем мнении, а вот с моей стороны наблюдается либо непроходимая глупость, либо крайняя степень фарисейства.
От оскорбления я, понятно, остолбенел и все такое, но в голове вдруг прояснилось... Собственно, ничего неожиданного не произошло. Своими поступками я бросал Его Высочеству вызов, а он лишь сообщил: пожалуйста, принимаю! Нелюбимый же керторианский был выбран им для того, чтобы неотчетливее показать: кто на кого тявкает!..
Выбор у меня был невелик: проглотить пилюлю и отступить или ринуться в открытый бой. Но тут меня разобрало любопытство - а что думают остальные? Я чуть качнул головой Принцу: подождите, мол, немного, и отвел взгляд от его невозмутимого лица... Казалось бы, по правилам я должен застать в зале девять безразличных соляных столпов. Но самое поразительное, что настоящее, подлинное безразличие наблюдалось лишь у барона Данферно. Наиболее выразителен был Князь Марандо, чьи мелкие, резкие черты прямо лучились довольством; остальные же колебались в диапазоне от пренебрежения - зарвался и получил (барон Рагайн) - до явного сожаления о моей участи у Креона, для верности даже показавшего: осаживай!.. И только одно лицо выражало непоколебимую уверенность в том, что я не отступлю, и сейчас мы сцепимся с Принцем по-настоящему. Это было лицо моего дяди, чертова титана мысли и знатока тайников души!
Что ж, я не собирался разрушать его надежд, но не заявлять же просто: "Вы, Ваше Высочество, - негодяй!" Нужен был какой-то ход, который удивил бы его, а лучше - разозлил. И для начала я решил как-нибудь прицепиться к его словам, напустил максимально простодушный вид (для чего особых усилий не требовалось) и обернулся к Принцу, ждавшему весьма терпеливо.
- Вы, наверное, правы, Ваше Высочество, - я глуповат. Никак вот не возьму в толк - в чем же может заключаться упомянутое вами фарисейство?
- Ну нет, ваша глупость в поговорку не войдет, - холодно улыбнулся Принц. Убедившись, что я не заткнусь, он тоже перешел на английский... - Вы желаете, чтобы я уточнил, в чем именно проявляется ваше лицемерие? Извольте! Могу повторить графа Деора: мое мнение, - последние слова он выделил неприкрытой насмешкой, - относительно станции "Бантам" вам прекрасно известно!
Я перебил его - очень уж был удобный момент:
- И что ж тут лицемерного? Я, помнится, сказал "услышать", а не "узнать"... Могу лишь повторить: я хотел бы его услышать. Чтобы все его услышали!
Разозлить его мне удалось. Хотя внешне это никак не проявилось, поспешный ответ выдавал ярость:
- Да какого дьявола я должен кому-то что-то докладывать?!
- Не должны, - спокойно согласился я. - Но это ни в коей мере не отменяет моих пожеланий, разве нет?
Принц откинул голову назад с выражением: "Прямо любуюсь вашей наглостью" - и едва ли не прошептал:
- Ну-ну, продолжайте.
- Охотно. Признаться, меня удивляет ваше столь категорическое нежелание высказаться о станции... И уж тем более, Ваше Высочество, я не вижу в своих словах повода для оскорбления, подобного тому, что вы мне нанесли!
Тут он все-таки взорвался - гнев сквозил в каждом будто впечатываемом в камень слове:
- Вы хотите говорить открытым текстом, герцог? Можно и так! Любому из здесь присутствующих очевидно, что вы имеете ко мне претензии. Пожалуйста, это ваше право! Но вы не высказываете их вслух, что тоже вполне объяснимо. Нет, вы пытаетесь сделать вид, будто ничего такого в виду не имеете - простите за каламбур! Это, по-вашему, не лицемерие?
Принц был прав - ответить было нечего. Но он совершил ошибку, не сдержавшись и заговорив дальше...
- Вам так хочется, чтобы я публично раскрыл свои намерения относительно "Бантама"? Вас удивляет мое молчание? И правильно удивляет. Что вы хотели бы услышать? Что, впервые узнав об этом творении Вольфара, я сразу же стал строить планы, как заполучить его в свое владение? Пожалуйста, я скажу. Уже сказал... И что теперь? Да, я хочу захватить станцию! И не вижу ни малейшей причины - фактической или формальной, - согласно которой мне можно было бы это запретить! У станции нет хозяина - каждый может претендовать на нее!
Походило на разгром. Нокаут, попросту говоря... Принц верно просчитал мои намерения и теперь выставлял меня на посмешище. Я упустил из виду, что в среде таких индивидуалистов, каковыми являлись наши сородичи, желание захапать куш пожирнее не вызовет общественного порицания. А что до обмана, который позволил себе Принц по отношению ко мне, то скажите - кого это касалось?.. Судя по веселому огоньку в глазах Его Высочества, я должен был чувствовать себя как побитая собака. И я послушно ощущал себя именно в этой роли... Но недолго. Потому как вдруг мою несчастную голову посетило озарение - я увидел способ кардинально изменить ситуацию.
К сожалению, самоконтроля в этот момент не хватило - я расплылся в довольной улыбке, отчего Принц как-то разом пожух...
- Ваше Высочество, вы немного ошиблись, - заявил я, не стирая улыбки. Жаль, момент был неподходящий, чтобы посмотреть на реакцию аудитории... - Насчет характера моих претензий! Но к ним, с вашего разрешения, мы вернемся чуть позже. Пока же разберемся со станцией. Ваше предложение предельно ясно - кто первый встал, того и тапочки. Принцип нам знакомый и понятный, ничего предосудительного в себе не содержащий. Действительно, другого от вас и не ожидал.
Гримаса Его Высочества ясно давала понять, что ему не хуже моего известно, какая это откровенная ложь. Но он промолчал. Отлично, я обратился к остальным:
- Может быть, будут другие варианты решения?
Вопрос снова был почти риторический, но я вдруг решил дождаться ответа. Просто интересно стало, когда он последует и от кого... Не хотите рта раскрывать? Ладно, постоим, помолчим.
Наверняка, если б я попытался угадать личность, отважившуюся нарушить тишину, то угодил бы впросак. Потому как выступил барон Рагайн:
- Я, наверное, тоже глуповат, - хрипло сказал он, не скрывая иронии. - Но честно говоря, вообще не понимаю: какие такие решения вы подразумеваете, герцог?
Барон поймал множество изумленных взглядов, ибо это был едва ли не первый случай, когда он подал голос на Совете. Надо отдать должное - чтобы выступить в такой момент даже со столь невинной фразой, нужна недюжинная смелость! Между тем обращался-то он ко мне, и реплика была весьма удобная...
- О, барон, возможны самые разные варианты, помимо каждый за себя. Так, например, можно поднять вопрос о наследстве. Владельцем "Бантама" являлся Вольфар; он умер, согласно и человеческим, и керторианским законам станция должна отойти наследникам... - Я не стал ждать хохота и посмеялся сам. - Понятно, что это никому из нас не интересно, и родственникам герцога на далекой Кертории едва ли когда-нибудь доведется узнать о свалившемся на них богатстве... Есть еще соображение из той же области, но куда более реальное: на станцию вполне мог бы заявить свои права тот, кто финансировал ее строительство и проводимые там исследования!
При этих словах я совершенно откровенно воззрился на Князя Д'Хур, но он ответил мне угрюмым взглядом исподлобья, что было типичной реакцией на любой интерес к его персоне... В целом же мое заявление произвело сильное впечатление. Что, если вдуматься, не так уж странно - я впервые недвусмысленно объявил, что в этой авантюре за Вольфаром стоял кто-то еще, и даже намекнул для особо наблюдательных (к коим могли быть причислены все поголовно) кто... Уже следующей моей мыслью было: а не свалял ли я большую глупость? Следовало резко сменить тему, и я, набрав побольше воздуха, пошел со своего главного козыря:
- Ну, нет так нет. По-видимому, если я начну нести чушь про коллективный договор относительно станции, то, скажем так, не встречу понимания... Хорошо, оставим все как есть. - Я даже не стал тратить время на видимость того, что с кем-либо советуюсь, и продолжил:
- Пока оставим. Ибо в будущем - и весьма недалеком! - станция "Бантам" может понадобиться нам всем. Или, вернее, почти всем. В качестве коллективного подарка благодарному Человечеству!
Знаете, мне случалось производить выдающиеся сенсации, и при этом я поражал воображение групп людей, числом многократно превышавших десять. Но данный случай для меня куда ценнее предыдущих, потому что впервые за всю свою жизнь я достиг столь ошеломляющего эффекта благодаря языку, а не левому прямому... Дошло же сразу только до Креона, связавшего мои слова со вчерашним разговором, но и он выглядел потрясенным. Остальные, не исключая барона Детана и Принца, мало что понимали - все-таки на законченного шизофреника я еще не тянул - и судорожно искали объяснение. Во всяком случае, Его Высочество точно искал, он даже физически напрягся, мигом утратив вальяжную расслабленность... Искал он, искал и не находил! Я даже позволил себе с минуту посмаковать триумф, а затем улыбнулся, стараясь скопировать насмешливо-снисходительную манеру своего дяди:
- А вот это напрямую связано с моими претензиями к вам, Ваше Высочество... Насколько мне известно, недавно уже состоялся Совет, на котором этот вопрос поднимался... - В глазах Принца блеснула искорка понимания, но было поздновато. - Да-да, вопрос о договоре, заключенном Вашим Высочеством от нашего лица с Империей Цин. Мне известна ваша аргументация, поэтому повторяться не будем. Скажу лишь, что нахожу ее неубедительной. По одной причине - она подходит только для мирного времени. Ответьте мне, пожалуйста, Ваше Высочество, что с нами сделают - или хотя бы попытаются сделать, - если Империя объявит войну, например, Рэнду?
Да, теперь мне удалось завоевать симпатии зала - я чувствовал это даже спиной. Принц же не блистал привычной уверенностью в себе, но ответ его был вызывающим:

Предыдущая страница 4 Следующая страница


5 Александр Дихнов

- Я знаю, вы хотите, чтобы я задал этот вопрос, герцог. Хорошо, сделаю вам приятное: с чего вдруг Империя должна объявить войну, например, Рэнду?
Весьма красноречивое "например" говорило о том, что он и впрямь уловил ход моих мыслей, но я не отступил:
- Хотя станция "Бантам" и находится сейчас на ничейной территории, путь к ней все равно лежит через Рэнд. А ведь ваш друг Император - уже глубокий старик!
Предполагал я, что Принц все-таки заявит, будто я несу околесицу, и попытается это доказать. Причем я вовсе не был уверен, что у него это не получится. Но Его Высочество внезапно успокоился, стал похож на самого себя и мягко сказал:
- И в этом случае вы планируете использовать станцию в качестве откупа от жаждущих вашей крови правительств Запада. То есть именно так, как собирался сделать это Вольфар Рег. Забавный парадокс, герцог, вы не находите?.. - Не дожидаясь ответа от растерявшегося меня, Его Высочество выступил вперед и учтиво поклонился собранию:
- Как вы понимаете, господа, оправдываться я не намерен. До новых встреч!
После чего Принц отправился восвояси, и последнее слово, как ни печально признать, осталось за ним. Полагаю, начни он спорить, я бы окончательно уверовал в свою правоту, а так - черт его знает... Утешало единственное: Его Высочество по рангу обязан, не потеряв лица, выходить из любой ситуации. Он и не потерял, а я?..
А я-то на самом деле находился в процессе. Потому как отбытие Принца скорее выглядело не как финал, а лишь как промежуточный финиш... Более того, вернувшись к действительности, я заметил, что после исчезновения Его Высочества атмосфера в зале разительно переменилась. Примерно как если б волк, сидевший в одном загоне с овцами, встал и удалился...
Моя персона, правда, по-прежнему пребывала в центре внимания. А первым заговорил граф Таллисто, Президент помянутого только что Рэнда. Интересно, кстати, не бывший ли?..
- Спасибо за предупреждение, герцог, - достаточно любезно сказал он, а потом демонстративно упер взгляд в потолок. - И за представление тоже спасибо. Было бы крайне прискорбно такое пропустить.
- Так-то оно так, - хмуро вступил герцог Лан. - Но даже если ваши... гм... странные предположения верны...
- Герцог Галлего абсолютно прав! - неожиданно выступил в мою поддержку Князь Д'Хур, но Лан только поморщился от того, что его перебили, и совсем мрачно закончил:
- Да пусть он хоть десять раз прав! Но зачем было провоцировать Принца?! В этом же нет ни капли смысла.
- Ну, каков режиссер, таков и спектакль! - добродушно прокомментировал барон Детан, и дальше я слушать не стал.
Может, мне не всегда хватает ума на собственные красивые жесты, но я готов учиться на лучших образцах и никогда этого не скрывал. Его Высочество минуту назад преподал прекрасный урок на тему сохранения собственного достоинства, поэтому я тоже выдвинулся ближе к центру зала и поднял руку, призывая к молчанию. Когда оно наступило, я осклабился:
- А ведь знаете, господа, я тоже оправдываться не собираюсь! - и всей силой сознания швырнул себя обратно в кабинет своего замка...
Возврат прошел безболезненно, но вот с кабинетом что-то было как будто не в порядке. Во всяком случае, я достаточно долго смотрел на ножку вертящегося кресла в явном недоумении - и мое вроде, но не на месте совсем, да еще и ноги... Впрочем, ноги я тоже опознал, поскольку они заговорили. Ну, не сами, конечно, а их обладательница...
- Очнулись, что ли?.. Слава Богу! А то я уже волноваться начала...
Сказано было достаточно искренне, поэтому я не огрызнулся и стал подниматься с ковра, на котором провалялся все время Совета - элегантный, как мешок с дерьмом. Возможно, в моем пренебрежении к инструкции пользования Камнем и был здравый смысл, но первый пункт - сядьте! - безусловно стоило выполнить. А так, когда сознание упорхнуло, бренному телу пришлось совершить падение - хорошо еще, что оно при этом ничего себе не отбило.
Приняв же положение, более свойственное мыслящему существу, я обнаружил кабинет в привычном виде. За исключением Гаэли, удобно устроившейся в моем кресле. Мой вопрос она упредила своим:
- Скажите, герцог, неужели это настоящий алмаз? - она ткнула пальчиком в Камень. - А то я побоялась что-нибудь трогать.
- На редкость мудро, - похвалил я. - А алмаз, конечно, игрушечный.
- М-да, я так и подумала, - печально подтвердила она. - А вам никогда не приходило в голову хотя бы запереть дверь, когда вы играете в свои игрушки? Любой ведь может войти и без помех перерезать ваше беззащитное горло.
Мне это никогда не приходило в голову, и совершенно зря - в своем доме я больше не испытывал чувства абсолютной безопасности... Кстати, а что бы произошло, если мое тело лишили бы жизни, пока я находился в полуреальном пространстве Совета? Интересная проблема, но моих скудных знаний для ответа явно не хватало, а эксперимент к себе не располагал...
Правильно восприняв мое молчание как согласие, Гаэль кивнула, освободила кресло и зачем-то посмотрела в окно:
- Боюсь, герцог, что это прозвучит пошло, но все же - как дела?
Обычно на столь дежурную фразу люди ждут коротенькое "отлично", "хорошо" или хотя бы "нормально". Гаэль, конечно, рассчитывала на более развернутый ответ, но все-таки она не смогла сдержать удивления, когда меня понесло, как реку сквозь прорванную плотину...
- Хотите послушать? Чудесно. Расскажу, заодно и сам узнаю... Значит, так. Во-первых, я поссорился с Принцем, открыто обвинив его в предательстве. Во-вторых, я поссорился со своим дядей, отказавшись вернуть ему портал и обвинив в двурушничестве. Последнее, впрочем, он признал... Еще, весьма вероятно, я нажил себе стоящего врага в лице Князя Д'Хур, которого обвинил в пособничестве Вольфару. Будем надеяться, хотя бы заслуженно... Да, ну и еще настроил против себя всех прочих тем, что, вполне возможно, накликал галактическую войну. Впрочем, не менее вероятно, что она началась бы и без того... - Я уже некоторое время вертел в руках сигару и здесь взял паузу, чтобы ее прикурить. Гаэль имела вид бледный и испуганный - я даже решил, что перегнул палку, и ободряюще улыбнулся:
- В остальном дела обстоят вполне прилично.
- В остальном? - слабо переспросила она. - Герцог, это неудачная шутка!
- Я совершенно не шучу. То, что с меня сняли обвинение в клятвопреступлении, а вас признали настоящей керторианкою, вне сомнения, является положительным итогом...
С некоторым запозданием я сообразил, что сначала надо было охолонуть после Совета, а потом уж заводить новый раунд трепотни. Теперь же меня явно занесло...
- Меня признали настоящей керторианкой, - разделяя слова, повторила Гаэль и наморщила лоб. - Знаете, меня очень радует, что вы наконец заговорили откровенно, но я ни черта не понимаю! Придется вам мне все это растолковать.
Зная ее характер, можно было не сомневаться, что действительно придется. Я даже внутренне был не против, но все-таки возразил:
- Боюсь, это займет слишком много времени.
- А вы куда-то спешите?
На первый взгляд, никуда. А ощущение было такое, что надо... Но она сбила меня очередным вопросом:
- И если уж на то пошло, что вы вообще собираетесь делать?
Хороший вопрос, если уж на то пошло. Сидя в камере, я намеревался отомстить дяде с Принцем, если они меня подставили (а это уже можно считать фактом), добраться до тех, кто стоял за Вольфаром, и выяснить прошлое Га-эли. Все эти задачи оставались в разной степени актуальными, плюс добавилось кое-что еще... Ах да, проблема майора, пребывавшего в плену на "Прометее". Как взяться за все это, я не имел ни малейшего представления, поэтому изрек:
- Подумать над этим в спокойной обстановке!
- А эта-то чем нехороша? - гнула свое Гаэль, и на этот раз ответ попросту вошел в дверь без стука.
Разумеется, это был мой дворецкий, по совместительству являвшийся агентом барона Детана, а в прошлом - профессиональным убийцей, работавшим на Службу Безопасности Рэнда... Глядя на бластер в его руке, я затянулся сигарой и мысленно честил себя последними словами. Еще вчера я вскользь подумал о непорядке в замке, а сегодня даже пошучивал про себя об увольнении Тэда и ни черта не сделал! А ведь раз я загодя знал о надвигающемся конфликте с дядей, то первым делом следовало нейтрализовать верного ему человека в своем ближайшем окружении - это и ежу понятно!..
Донельзя раздосадованный, я не стал ломать комедию и холодно поинтересовался:
- Ну?
Почему-то это незамысловатое междометие странно его смутило, и он начал:
- Мне, право же, очень неприятно, сэр...
- Всю эту херню можете оставить при себе. К делу!
Тэд явно засомневался - вспомнил, наверное, чем завершилась ситуация, когда он в прошлый раз входил в мой кабинет с оружием в руках. Тогда - другому предателю - я свернул шею, и пусть сейчас Тэд полностью контролировал ситуацию, где гарантия, что это наша последняя встреча... Хотя, будучи прекрасным актером, он мог эту нерешительность разыгрывать. Тем более что исход псевдоколебаний оказался не в мою пользу.
- Сэр, мне приказано забрать у вас перстень!
Ага! Ну, понятно. Тоже можно было предвидеть, ведь не убивать же меня он собрался в самом деле... Однако оперативно сработано! Неужели дядя успел подсуетиться еще до начала Совета?.. Но на данный момент это было совершенно не важно.
- Что же подвигло господина барона на столь крутые меры? - Я прекрасно это знал, но элементарно тянул время и заодно пытался довести смысл момента до застывшей в явном недоумении Гаэли... И тут Тэд неожиданно ответил:
- Он сказал, что хочет немного усложнить вам задачу. - Я непроизвольно сжал кулаки, и Тэд поспешно добавил:
- Это его слова, не мои.
- Конечно, - без воодушевления согласился я. - А если я не отдам?
- Лучше бы вам это все-таки сделать, сэр.
Гаэль едва слышно выругалась, очевидно разобравшись, что к чему. Впрочем, как я тут же сообразил, ситуация едва ли изменилась к лучшему - меньше всего мне хотелось, чтобы она попыталась что-либо предпринять. Очень к месту вспомнилось недавнее предостережение Гэлли, что Тэд исключительно опасен...
Между тем лишаться портала мне категорически не хотелось - и нужен он был, да и из принципа... Только Тэд, по-видимому, был прав - перспектива открытого сопротивления выглядела безрадостной, наверняка в его полномочия входило слегка покалечить меня в случае надобности...
- Вынужден вас поторопить, сэр.
Очень жаль. Я как раз подумал о другом перстне, генерировавшем индивидуальное силовое поле, но он, черт возьми, остался в кармане вчерашней рубашки, валявшейся внизу в гардеробе. Расстояние было, правда, небольшое - гардероб находился прямо под кабинетом - и я мог попытаться включить перстень отсюда, но удастся ли, да и каким образом он вообще сработает? Нет-нет, слишком рискованно...
- Сэр, третьего предупреждения не будет!
Тэд впервые позволил себе повысить голос, но его голубые глаза оставались спокойными. Очень внимательными и спокойными. Нет, все-таки есть в этих профессионалах нечто отталкивающее... Но выбора не оставалось - резким движением я сдернул с пальца перстень с монограммой и протянул его Тэду на раскрытой ладони.
- Хорошо. Возьмите!
Он был бы совершеннейшим болваном, если б попался на такую детскую уловку. Разумеется, мое предложение вызвало у него лишь мимолетную улыбку... С корректностью образцового слуги он попросил:
- Будьте любезны, сэр, положите на стол. Вздохнув с покорным видом, я подошел к столу, положил кольцо на край и отступил на шаг в сторону.
- Чуть подальше, пожалуйста.
Я дисциплинированно отодвигался, глядя на него, покуда он не кивнул... Далековато. Если он пойдет к столу вдоль стен, мне никак будет его не достать - я мысленно попрощался с порталом...
- И вы тоже, мадемуазель.
Гаэль, стоявшая у противоположного от кольца конца моего просторного стола, вроде бы не представляла угрозы, но Тэд проявлял завидную осторожность. Девушка же как будто его не услышала, и я во избежание неприятностей резко приказал:
- Отойдите! Наплевать!
В откровенном бешенстве Гаэль закусила губу чуть не до крови, но послушалась. И Тэд пошел к кольцу. Напрямик, по диагонали! Я настолько удивился, что едва не забыл подготовиться. Но не забыл - почти не шевелясь, напружинил ноги, чуть перенес вперед центр тяжести, еще раз "увидел" траекторию... Как раз вовремя. Тэд, по-прежнему не отводя от меня ни взгляда, ни бластера, оказался в шаге от угла стола, и я усмехнулся:
- Вы все-таки совершили эту ошибку!
В его глазах промелькнуло какое-то странное выражение, плавность движений на мгновение нарушилась, и я прыгнул вперед...
Это был тот самый левый прямой, мой коронный удар. Вышел на загляденье - в аккурат несколько сантиметров левее центра подбородка! Тэда отшвырнуло метра на три, и он рухнул на ковер почти у самой двери. Я для очистки совести прошел это расстояние, но добавки не требовалось... Меня больше удивило, что он вообще еще дышал, хоть и с трудом - как правило, для двоих из трех знакомство с моим любимым ударом в такой интерпретации заканчивалось фатально. А ведь Тэд был далеко не так молод и тренирован, как те, против кого я выходил на ринг. Повезло ему, или мои руки все-таки ослабли...
- Он подошел слишком близко - вы это имели в виду? - спросила Гаэль, встав рядом со мной.
- Ну да.
- Все равно, герцог, это был высочайший класс! - в голосе Гаэли прямо-таки звенело торжество, но я как-то не слишком радовался.
- Конечно, сила есть - ума не надо!
- Да будет вам! - теперь уже явственно слышалась обида. Непонятно, правда, на кого.
- Я обязан был это предусмотреть... Ну ладно, сейчас, надеюсь, и вам ясно, что здесь лучше не оставаться?
Она промолчала, но ответ и не требовался - вернувшись к столу, я с большим удовольствием надел обратно перстень и взял в руки Камень, вновь прикидывая, не стоит ли взять его с собой...
- И куда вы собираетесь?
- Куда-нибудь, где меня какое-то время не будут беспокоить... - Приняв относительно Камня решение, аналогичное предыдущему, я направился к сейфу и ляпнул, не особо задумываясь:
- Мы могли бы отправиться в гости к вам. Помнится, вы еще вчера хотели переодеться...
- Какая удивительная внимательность! - фыркнула она. - Хорошо, давайте. Хотя большого смысла и не вижу.
Заперев сейф, я огляделся - не понадобится ли что? - но явно имело смысл прихватить только кольцо с силовым полем, а оно было внизу, так что я направился к двери. Гаэль же по-прежнему стояла над Тэдом, начинавшим уже тихонько постанывать, и на лице у нее было откровенно жестокое выражение...
- Эй, постойте, герцог! Вы разве не намерены его прикончить? - не прибегая к околичностям, поинтересовалась она.
- Нет.
- Но он же предатель.
- Да.
Гаэль раздраженно потерла переносицу, а потом развела руками:
- Но, черт возьми, - почему?
- Вот и дядя мой пусть подумает - почему? Это немного усложнит ему задачу. - Я улыбнулся и открыл дверь:
- Прошу вас!

Глава 5

Известно, что истории свойственно повторяться. Как в судьбах целых государств и народов, так и отдельных личностей. Удивительно, но меня это тоже касалось. По крайней мере, параллели с ситуацией, когда вскрылось предательство Коллинза, прослеживались достаточно четко. И тогда, и сейчас ключевой фигурой оказывался мой дворецкий. В разных ролях, но все же... И тогда, и сейчас мне удалось взять верх над предателем, после чего пришлось в спешке покидать свой замок. В этот раз чуть менее торопливо - я все-таки потратил время, отыскал Гэлли и, вкратце обрисовав ситуацию, приказал посадить Тэда под арест, когда он очухается.
Но на этом совпадения не закончились. Мы полетели на том же бронированном катафалке, что так любил майор Уилкинс, тем же маршрутом, и я так же занимал кресло пассажира... Поэтому я даже почти не удивился, когда Гаэль, завершив взлетный маневр, включила автопилот и обратилась ко мне:
- Все-таки я не понимаю, герцог, почему же вы его не убили?
Убери отрицание перед последним глаголом, и получится один в один то, с чем приставал ко мне Уилкинс полтора месяца назад. Я невольно усмехнулся - пожалуй, было бы куда логичнее, если б они задавали свои вопросы наоборот...
- Откуда в вас такая кровожадность? Насколько мне известно из литературы, женщины обычно больше склонны просить пощады для павших врагов.
- Во-во, из литературы! - хмыкнула она. - Там милосердие смотрится отлично. Интересно, что б вы сделали, если бы я давеча пожалела бедных пиратов на "Прометее" и перестала в них стрелять?
- Что бы я сделал? Очевидно, включил защитное силовое поле - чего зря помирать?..
- Не поняла! - она тряхнула головой. - А почему вы его сразу не включили?
- Занят был с порталом. К тому же на вас оно все равно бы не распространялось...
- Значит, одному помирать глупо, а за компанию со мной вроде и нормально... Прямо не знаю, как реагировать, - пожаловалась она, но потом улыбнулась. - Ладно, не о том речь. Я, может, и не слишком хотела смерти этого мерзавца, но вы-то, герцог!.. Такой поступок противоречит вашим жизненным принципам, разве нет? Или они тоже изменились вместе с вами?
Я снова рассмеялся, и она обиженно надулась.
- Я что, анекдот рассказываю?
- А?.. Да нет, я просто не помню, чтобы делился с вами своим мировоззрением по данному поводу. Вот с Уилкинсом обсуждали эту тему, было дело... Из чего с неизбежностью следует вывод, что вы некогда и его доняли. А казалось, он покрепче меня будет.
- Да уж, Джек Уилкинс - законченный сухарь, можете за него не волноваться! - прервала она мои рассуждения. - Так как? Что случилось с принципами?
- Не знаю. Давненько не проводил инвентаризацию - все, знаете ли, приходится делать второпях...
- А почему резину тянем?
Губы сжаты, брови сведены, взгляд холоден и неприступен.
- Вам бы прокурором работать! - восхитился я.
- А вам - подследственным!
Я прикинул - не обидеться ли для разнообразия? - но потом решил, что это был комплимент моей неуступчивости (у людей научился так злостно себя обманывать - это точно). В конце концов, почему же я действительно не убил Тэда?.. Да из-за того выражения в его глазах, которое промелькнуло перед самым моим прыжком. Не страх, не удивление, а так... Сложно выразить. Скажем, это был сдержанный иронический смешок.
- Ну, хорошо. Я не убил своего дворецкого потому, что не уверен: имело ли место предательство.
- Это как? - Глаза Гаэли в изумлении расширились, губы слегка изогнулись, и я подметил, что данный тип эмоций очень ей к лицу. Странная для меня мысль, вы не находите?..
- Неужели вы считаете, что Тэд мог так ошибиться в выборе траектории движения случайно?
- А по-вашему - специально, что ли?
- Он же профессионал экстракласса - пусть и в прошлом... Зная мои возможности, Тэд просто обязан был исключить подобный риск.
- Он мог вас недооценить. Ваш выпад был уж очень хорош...
- Да где там! В былые времена я на ринге и не такое показывал, а уж Тэд наверняка - хотя бы из любопытства - просматривал записи моих боев. Это ж был мой излюбленный прием, я им свой первый титул выиграл у прежнего чемпиона... как бишь его звали... - Я невольно попытался вспомнить - все-таки это был один из самых ярких моментов моей жизни, - поэтому сперва пропустил реплику Гаэли мимо ушей. А сказала она:
- Факкетти. Гаэтано Факкетти, так его звали. Когда же смысл ее слов до меня дошел, я слегка остолбенел.
- Простите, Гаэль, вы что, боксом интересуетесь?
- Спаси Бог! - Она успокаивающе погладила меня по плечу. - Нет, я интересуюсь вами. Поэтому при первой возможности - а она недавно подвернулась на "Прометее" - я тоже просмотрела коллекцию ваших поединков. Впечатляющее зрелище, ничего не скажешь!
- А что записи моих боев делают на "Прометее"? - растерянно пробормотал я.
- Как что? Адмирал, как они его называют, является страстным поклонником вашего таланта, что меня с ним несколько примиряет. Вы не знали?
- Нет. - Я покачал головой с непритворным удивлением, а потом спохватился:
- Между прочим, что вообще происходило на "Прометее"?
- Потом. Сначала закончим с дворецким.
За всей этой болтовней мы одолели больше половины пути до Нью-Фриско, и я решил, что в самом деле пора закругляться...
- Все очень просто, Гаэль. Поставьте себя на его место и предположите, что вам не хочется предавать ни одного из своих нанимателей. Из-за желания поберечь здоровье или по какой другой причине... Что делать? В свое время в разговоре с Уилкинсом, содержание которого вам, похоже, известно, я чуть не пророчески заметил, что служба двум хозяевам становится плоха, только когда их интересы вступают в противоречие - тогда, дескать, предательства не избежать. Теоретически я был прав. Но на практике всегда можно попытаться сделать так, чтобы тебя не поймали за руку. Именно это Тэд и провернул. Он послушно исполнил приказ моего дяди, но попутно предоставил мне шанс уйти, так сказать, невредимым.
- А если бы вы им не воспользовались? - запальчиво поинтересовалась Гаэль.
- Дурак - я. Он-то тут причем?
- Понятно. Ну-ну, продолжайте!
- Да все, собственно. Получилось, что фактически дядю Тэд все-таки обманул, но видимость лояльности соблюдена... Но только видимость. Потому как по всем законам я не должен был оставлять его в живых, и, следовательно, дядя задумается...
- Безусловно. Если узнает об этом!
- Что? - я сбился с мысли.
- Интересно, как Тэд сможет ему что-нибудь сообщить, если будет согласно вашему же приказу сидеть под арестом?
И вправду - как? Похоже, рановато я возомнил себя прозорливым и дальновидным - это было очень опасное заблуждение.
- Ничего, дядя что-нибудь придумает, - извиняющимся тоном пробормотал я, но прозвучало очень слабо...
Гаэль обошлась без злопыхательства, однако заметила:
- По-моему, он через какое-то время поймет, что его агент провалил задание, и благополучно об этом забудет.
Я крайне сомневался в способности дяди что-нибудь забыть, но и впрямь - дела поважнее у него могли найтись. Я вздохнул, как бы признавая несостоятельность своей гипотезы, но Гаэль неожиданно отрицательно замотала головой:
- Ваш просчет ни о чем не говорит. Вы ведь предполагали нечто другое. Что?
И ведь она опять была права - я охотно подхватил знамя своей мысли, слегка повалявшееся в грязи...
- Так если б барон Детан задумался, то наверняка пришел бы к выводу, что это определенный знак с моей стороны. Знак, что я считаю наш конфликт исчерпанным и не намерен в дальнейшем совершать действия, направленные против него.
- А он исчерпан? Конфликт-то ваш? - Я промолчал и принялся закуривать, а она напомнила:
- Герцог, но я же до сих пор не в курсе, в чем он состоит... или состоял.
- Фактически это не важно. Мне ведь в любом случае выгодно, чтобы он так думал. - По сути, в глубине души я не мог однозначно решить, хочу ли я продолжения конфронтации с бароном Детаном. Точнее, хотеть-то не хотел. Но надо ли?
- Положим, смысл в этом есть, - согласилась она, быстренько сверилась с показаниями приборов, тоже закурила и заговорила с неожиданной мягкостью:
- Послушайте, не хочу вас обижать, но все же... Я придерживаюсь весьма высокого мнения о ваших умственных способностях, но не слишком ли самонадеянно на вашем месте рассуждать, что подумает или сделает великий детектив? Он гений - это общепризнано.

Предыдущая страница 5 Следующая страница


Портал на Керторию 6

- Что ж тут обижаться? Самонадеянно донельзя. Но альтернативы не просматривается. - Мы обменялись сочувственно-понимающими взглядами, но, припомнив сегодняшний Совет, я слегка приободрился. - Хотя иногда и мне удается загнать его в угол!
Гаэль, как ни странно, поверила моему бахвальству и качнула головой с выражением: "Ну, крут, ничего не скажешь!" - а потом очередной раз усмехнулась:
- Значит, по-вашему, есть шанс, что великий детектив маленькую игру вашего дворецкого не раскроет!
Некоторое время я молча ее разглядывал и пришел к выводу, что спорит она чисто из любви к искусству. Ладно. Тем более что аргумент никуда не годился...
- Вы себе противоречите - только что сами восприняли мои слова как нонсенс, а теперь утверждаете, что так же, как я, подумает и барон Детан. Где логика?
- Нету, - честно призналась Гаэль. - Но я - женщина, мне можно.
Я усмехнулся довольно-таки кисло, а потом заметил в порядке размышления:
- Но это тоже не важно. Дядя может догадываться, о чем ему угодно, но доказательств нет и в помине. Невозможно обойти объяснение, которое лежит на поверхности - просчитался Тэд, постарел...
- Ха-а, - торжествующе вскричала Гаэль. - А выиграла-то я - вы сами признаете, что это объяснение верно!
- Ничуть! Оно может быть верно. Но я-то видел глаза Тэда, когда сказал ему про ошибку - он бы с удовольствием рассмеялся, если бы имел на это время!
Разговор на короткое время прервался - на горизонте показался город, и Гаэли пришлось переходить на ручное управление, а я пристально вглядывался в привычные силуэты небоскребов, пытаясь обнаружить какие-либо изменения, как будто после долгой разлуки... Но в действительности времени прошло всего ничего, поэтому никаких новшеств в облике Нью-Фриско я, разумеется, не нашел. Тем временем Гаэль приняла отрешенный вид, и я проявил редкую для себя инициативу, поинтересовавшись:
- Скажите, Гаэль, почему вы спорите со мной... гм... столь агрессивно?
- Надо ж, - она выдала свою любимую кривую усмешечку, - вот и я думаю - почему? Не раздувайтесь как жаба, я не шучу. К тому же почему всегда, это понятно: характер скверный. А в данном конкретном случае, когда мне заведомо было бы приятнее с вами согласиться... Не знаю. Пока я надумала такое: ваше видение ситуации кажется мне чересчур сложным. Нет, не сложным, скорее, зыбким... Вы доискиваетесь глубинных причин, анализируете психологию - но все это очень тонко, а человек инстинктивно стремится к ясному, простому, как вы выразились, лежащему на поверхности. Тяжело, понимаете ли, думать за всех, за себя бы успевать! Может, потому я так вскинулась? А, герцог?
- Трудно сказать. - Хотелось бы изречь нечто экстраординарное, но как-то не нашлось в голове ничего, приличествующего моменту. - Хотя в аналогичной ситуации Уилкинсу тоже стало тошно от всех этих рассуждений.
- Да, майор, как и всякий военный, любит четкость в понятиях. Белое должно быть белым без единого пятнышка, а черное желательно как космос без звезд. У вас же все чертовски запутано и - это, наверное, главное - может повлечь за собой неприятности различной степени тяжести.
- Какие, к примеру?
- Вы запросто могли убить Тэда своим кулаком, а он чуть ли не услугу вам оказывал. Что тогда? Вас бы угрызения совести замучили.
- Не думаю, - искренне возразил я. - До некоторой степени я тоже являюсь приверженцем принципа, столь любимого как людьми, так и керторианцами: нет человека - нет и проблемы!
Гаэль промолчала - то ли занятая перестроением нашей машины на влете в город, то ли по иной причине, а я подметил, что произнесенная мной сентенция за недавнее время пришла мне на ум уже дважды. Причем первый раз - а было это в моей камере на "Прометее" - вспомнилась она именно в отношении самой Гаэли... Тут меня как будто что-то подтолкнуло, и я поинтересовался:
- Далеко нам еще?
- Я живу почти на северной оконечности города. Мы находились на южной - и впрямь, времени должно было хватить.
- Вы хотели узнать, что происходило на Совете?
Вопрос был стопроцентно риторическим, и, не дожидаясь ответа, я принялся рассказывать о юридических выкрутасах графа Деора, коими тот блистал сегодня днем. Я посвятил Гаэль во вновь обнаруженные тонкости нашей клятвы и утвержденный в итоге подход к определению керторианца, согласно которому в эту категорию попадали и клон Вольфара Рега, и сама Гаэль, - надо заметить, задним числом эти решения показались мне ужаснейшим крючкотворством... Конечно, слушала она с большим вниманием, подчас даже пренебрегая правилами движения, но было заметно, что многое до нее не доходит. Неудивительно: выдранный из общего контекста истории, этот кусок, пожалуй, больше порождал вопросов, нежели давал ответов. И, я не смог бы внятно объяснить, почему вдруг стал поспешно излагать именно эту часть - так, какое-то смутное предчувствие. И, забегая вперед, могу сообщить, что данное предчувствие безусловно делает честь моей интуиции - вот только понял я его превратно...
Зато по времени рассчитал довольно точно - мой рассказ подошел к концу, как только мы покинули зону небоскребов и пошли на снижение к группе расположенных чуть в отдалении от Нью-Фриско небольших вилл. В общем-то, такой выбор ею места жительства меня не удивил - этот маленький район был специально выстроен для эмигрантов с других миров, не желавших селиться в огромных небоскребах. Удивился я, когда, слегка покружив над невысокими коттеджами, мы приземлились на посадочную площадку рядом с самым, пожалуй, большим и респектабельным зданием в округе. И даже поспешно сделанное сообщение, что виллу она арендует, практически ничего не объясняло. Я знал, что в этом престижном месте селятся многие звезды из принадлежащего нам с Адрианом Форбсом "Нового Голливуда", и у них дома были куда плоше...
Поэтому, когда Гаэль после продолжительных операций с кодовым замком открыла парадную дверь, я ожидал увидеть внутри роскошь, подобную собственному замку или даже превосходящую. Но нет, просторный холл первого этажа выглядел очень буднично, как-то даже неухожено, да и гостиная, в которую мы затем прошли, смотрелась немногим лучше. Складывалось впечатление, что Гаэль воспринимала свое жилище исключительно как временное и заботилась о нем весьма мало... Но это можно было понять, оставался только вопрос: зачем снимать дом, который наверняка стоит бешеных денег, если он тебе не нужен? Однако спросить в лоб я не решился, а Гаэль пошла на второй этаж приводить себя в порядок, любезно предложив мне осмотреться вокруг...
Что ж, и в самом деле было любопытно, я воспользовался предоставленной свободой, и первая же дверь, куда я ткнулся, вела из гостиной в рабочий кабинет Гаэли. Тут я сразу решил задержаться. Комната была невелика, довольно плотно заставлена мебелью и имела вид обжитой и уютный. Здесь были даже вещи, явно преодолевшие когда-то вместе со своей хозяйкой путь с далекой Земли. Например, шкаф с застекленными дверцами, заполненный старинными книгами на бумаге, или здоровенный письменный стол красного дерева, с которым расположенный на столешнице современный компьютерный комплекс совершенно не гармонировал. Гаэль явно очень любила эти предметы, раз пошла на расходы по их доставке, но понять ее было нетрудно. У каждого есть вещи, к которым он особенно привязан - и я тоже при возможности захватил бы с собой многое из замка на Кертории, но мне пришлось покидать его налегке...
Постояв немного на пороге, я вошел внутрь и принялся за более тщательный осмотр. Утверждается, что вещи могут многое рассказать о своих владельцах, и, наверное, так оно и есть. Но для тех, кто умеет их понимать. Я же в этом деле, к сожалению, был далек от борьбы за призовые места...
Тем не менее я честно попытался что-либо выудить, но улов вышел более чем скромный... Взять тот же шкаф. Что по нему можно определить? Что, если судить по корешкам расставленных там книг, Гаэль является человеком прекрасно образованным, так это я знал и без того. Или что, если она действительно все это читала, то должна владеть пятью языками? Новая информация, но едва ли ценная... Письменный стол также особых поводов к размышлению не давал, неприятно напоминая собой рабочее место Пола Виттенберга в законсервированной лаборатории на Денебе IV - ничего лишнего, все аккуратно прибрано, разложено чуть ли не в соответствии с законами симметрии. Немного странно - Гаэль производила впечатление человека эмоционального, порывистого, а по виду стола ее скорее можно было заподозрить в излишнем педантизме. Но и это вполне можно было списать на специальную уборку, проведенную перед отъездом на неопределенный срок... Возможно, внутри, в многочисленных отделениях я ящичках могло найтись нечто более содержательное, но копаться в чужих документах - вы сами понимаете!..
Я перешел к противоположной стене, проигнорировал невысокий журнальный столик с парой кресел, рассеянно осмотрел современные стеллажи, заполненные дисками - к слову сказать, исключительно информационного характера, - и наконец добрался до горки, стоявшей в дальнем углу, рядом с окном. Она привлекла мое внимание лишь потому, что тоже была очевидным антиквариатом, однако после непродолжительного осмотра в свою очередь показалась безынтересной. В бар я лезть не собирался, а на двух открытых полках были в живописном беспорядке разложены всякие безделушки, художественные и не очень - единственное, пожалуй, свидетельство того, что кабинет принадлежит женщине. Пялиться на всякую белиберду в мои намерения никак не входило, и я отвернулся. А надо сказать, окна кабинета выходили почти строго на юг, и уже начавшее опускаться солнце бросало косые лучи на эту самую горку. Вот, оборачиваясь, я и поймал уголком глаза блик, показавшийся мне странно знакомым...
Более того, резанувший глаз отсвет так меня поразил, что я застыл на месте, глядя на садик за окном и лихорадочно пытаясь вспомнить, где и когда видел нечто подобное... Нелегкая задача, скажем прямо. Зачастую внешность людей, с которыми давно не встречался, бывает трудно восстановить в памяти, не то что блик. Полагаю, сознательный перебор всех вариантов и возможностей (а я пытался им заниматься) занял бы у меня всю оставшуюся жизнь, но, как нередко случается, ответ всплыл сам. Ответ, заставивший меня броситься обратно к горке с таким рвением, что я едва не снес ее к чертям собачьим!
Искомое я нашел почти сразу, теперь оно само бросилось в глаза. И была это небольшая, лежащая между двумя причудливыми раковинами камея, вырезанная из кости и украшенная несложным рельефом гор. Камея была очень старой, по ней змеились тонкие трещины, и в качестве ювелирного изделия она уже никуда не годилась. Да и вообще она была бы ничем не примечательна, если б не одна мелочь - камея была керторианской. В этом не могло быть ни малейших сомнений - я вспомнил именно сверкание кости, особым образом обрабатываемой на Кертории. Если бы не красноватый оттенок лучей солнца Новой Калифорнии, сказавшийся на яркости блика, то я, пожалуй, даже не потратил бы время на идентификацию... А уже рассматривая камею на ладони, я обнаружил, что и изображенный на ней контур горного хребта мне тоже знаком. Не то чтобы я видел его воочию - я никогда не бывал так далеко на востоке Кертории, - но его изображение часто использовалось в разных видах прикладного искусства, оно было своеобразным символом страны Д'Хур...
Каким образом камея с моей родины оказалась в кабинете земной журналистки, было далеко не самым сложным вопросом - очевидное объяснение напрашивалось само собой. Другое дело - для чего эта камея была предназначена? И кому она прежде принадлежала? Впрочем, с последним все тоже было ясно, только с обратным знаком - кому угодно из покинувших Керторию. А относительно ее назначения с ходу я мог сделать два вывода, не поражающих своей полезностью. Во-первых, приблизительный возраст камеи, исходя из прискорбного состояния крепчайшей кости, составлял много тысячелетий, следовательно, создана она была во времена, когда магия цвела на Кертории пышным цветом, и могла нести в себе чрезвычайно мощные заклятия. И во-вторых, это не было, скажем так, стреляющее оружие - его испокон веков исполняли в виде перстней.
Возможно, знатоки - а в Галактике к таковым могли быть отнесены Лан и с небольшой натяжкой Принц - смогли бы установить истину по косвенным признакам; для меня же существовал единственный путь - эксперимент. Но пока я раздумывал, как к нему лучше будет подступиться, вернулась Гаэль. Приведя себя в порядок и переодевшись в элегантный брючный костюм, она выглядела посвежевшей и бодрой, но лицо ее показалось мне злым и озабоченным... И правильно - прямо с порога она бросила:
- Вы здесь! Так я и думала. Плохие новости, герцог!
- Очень плохие?
- Нет, наверное. Дом обыскивали в мое отсутствие!
Меня это почему-то не слишком удивило - желающих поинтересоваться прошлым Гаэли я не задумываясь мог назвать немало, но определенный укол беспокойства все же почувствовал... А вслух поинтересовался:
- Как вы заметили? Что-нибудь пропало? - при этих словах я сразу же подумал о керторианской камее, по-прежнему зажатой в ладони, и почти механически сунул ее в карман брюк.
Гаэль покачала головой и прошлась по кабинету, цепко оглядывая стеллажи и стол - горку она удостоила лишь мимолетного взгляда. Значит, о ценности камеи не подозревала...
- Нет, как будто ничего не пропало. Вещи лежат на своих местах. Но я уверена, что кто-то тут все переворошил - видно, профессионал работал...
Пожалуй, раньше я стал бы допытываться, на чем зиждется такая уверенность, но теперь уже доверял ее исключительной памяти и наблюдательности. Раз говорит, что был обыск, так и есть. В конце концов, если ничего ценного не украли, то ничего страшного. Разве что...
- Ладно, невелика беда... Или могла произойти утечка какой-нибудь важной информации? - я постарался проронить это как будто невзначай, внимательно наблюдая за ее реакцией, но Гаэль лишь продолжала хмуриться...
- В дома забираются не только, чтобы что-то украсть или найти, - заметила она. - Могут ведь и оставить кое-что!
Я вновь ощутил холодок неясного предчувствия, уже во второй раз за последние часы. И опять он был прямо или косвенно связан с жизнью Гаэли... Черт, одного этого, даже без учета разумности ее последнего намека, было достаточно.
- Надо немедленно отсюда убираться! - не терпящим возражений тоном сказал я, но Гаэль, обычно склонная пренебрегать опасностью, на этот раз и не думала противоречить...
- Сама хотела предложить. Но куда?
- Не знаю. Решим по дороге!
Не дожидаясь следующей реплики, я шагнул было к двери, но в этот момент в нее постучали. Обыкновенно так, кулаком...
- Вы что, входную дверь не заперли?! - Я резко обернулся к Гаэли, но та лишь буркнула с крайне раздосадованным видом:
- Да заперла я, заперла... - и нерешительно двинулась к выходу из кабинета...
Но на той стороне терпение иссякло раньше, дверь рывком распахнулась, и на пороге возник господин лет тридцати: яркий блондин с правильными резкими чертами лица того типа, который часто называют мужественным. Причем физиономия эта показалась мне знакомой, но опознанию здорово мешали бушующие на его челе эмоции, и среди них явно преобладала ярость... Сделав пару шагов в глубь комнаты, молодой человек окинул нас взглядом, чуть покачался на носках и наконец кивнул девушке:
- Привет, Гаэль! Рад, конечно, что ты вернулась. Но ты могла бы хоть поставить меня в известность!
В его тоне звучал открытый вызов, и все мне стало ясно. Даже кретин мог догадаться, кем является молодой человек, легко проходящий сквозь запертые двери и требующий, чтобы Гаэль извещала его о своем прибытии. Да уж, настроение у меня сделалось препоганым - раньше мне не доводилось присутствовать при сценах ревности даже в качестве зрителя, и я не горел желанием восполнить этот пробел... Гаэль долго раздумывала, прежде чем ответить, а потом достаточно холодно сообщила:
- У меня не было времени, Ральф. Его нет и сейчас. Тем не менее позвольте вас представить: Ральф Соренсен - Рене Гальего.
Если Гаэль намеревалась сбить с товарища спесь моим именем, то просчиталась. Тот был очень известным актером - услышав фамилию, я его узнал - и явно считал себя крутым донельзя. Во всяком случае, слова его прозвучали крайне нагло:
- Сам Гальего! Надо же, Гаэль, как высоко ты взлетела!
Жуткое оскорбление. Будь мы на Кертории, это были бы последние слова в жизни мистера Соренсена. Но... мы были на Новой Калифорнии, поэтому я вообще промолчал. Их отношения, им и выяснять, не так ли?
К сожалению, мистер Соренсен думал иначе - не получив ни от кого ответа, он прямо затрясся от бешенства, подошел ко мне вплотную и с издевательской улыбкой поинтересовался:
- Конечно, мистер Гальего, деньги кажутся вам несокрушимым аргументом?
Ну, что мне было делать? Объяснять наглецу, как сильно он заблуждается относительно ситуации в целом и моего характера в частности - так это курам на смех! Кто он такой, чтобы я перед ним оправдывался?.. Все же после минутного колебания я склонился к компромиссному варианту и заговорил, впрочем, угрозы не скрывая...
- Почему же, у меня есть и другие аргументы. Неплохо сокрушающие, если вам угодно.
- Да ну? - не поверил он, явно довольный остроумием ответа.
Я покосился в сторону Гаэли, но та и впрямь слегка расклеилась... М-да. Я вздохнул с почти искренней печалью и сделал последнюю попытку, в свою очередь любезно поинтересовавшись:
- Вы, кажется, снимаетесь, мистер Соренсен?
- Да. И что с того?
- А то, что вам стоило бы поберечь лицо - вы же им работаете.
С мгновение я надеялся: он пустит руки в ход первым и это снимет все проблемы... Но то ли он тоже это понимал, то ли просто подходящий ответ пришел в голову:
- Да, вам в этом плане можно только позавидовать, - широко улыбнулся он. - Ваше-то лицо уж ничем не испортишь!
Честно говоря, в этот момент над всеми моими чувствами возобладало удивление: я еще раз придирчиво присмотрелся к человеку, возомнившему меня своим соперником. Довольно высок, хорошо сложен, но мышцы не развиты, занятиями спортом себя явно не утруждал. Я был на полголовы выше, значительно шире в плечах и тяжелее - так, простите, на что он рассчитывал, столь явно провоцируя меня на драку? Ну, хоть бы оружие какое достал...
Однако выяснить, что было у него на уме, так никогда и не удастся, поскольку Гаэль вышла из оцепенения и проворчала:
- Да не ждите вы, герцог, - врежьте ему, и пошли... Только слегка, не насмерть! - поспешно добавила она.
Я послушно кивнул и сделал левой здоровенный замах на уровне головы; актер среагировал достаточно быстро и разумно - одной рукой закрылся от назревающего удара в морду, а другую даже приготовил для контратаки... Я же пока то да се нанес правой резкий коротенький апперкот в область солнечного сплетения. Для него этого было вполне достаточно - согнувшись, мистер Соренсен отлетел на пару шагов назад, споткнулся о кресло и неуклюже рухнул боком на письменный стол рядом с большим монитором, как раз на управляющую панель компьютерной системы. При этом локоть актера - я видел это совершенно отчетливо - с размаху вдавил кнопку включения системы...
Задним числом вспоминая этот эпизод, я не перестаю себе удивляться. По какой-то задержке в доли секунды, пока система не включилась, я не только сообразил, что сейчас произойдет, но и успел использовать единственный шанс на спасение... Не считая портала на руке, в карманах у меня лежало еще три оставшихся со времен Кертории магических предмета, и в этот момент мне удалось использовать два одновременно - наверное, потому, что раздумывать и колебаться было некогда. Я молниеносно включил кулон, замедляющий время, шагнул вперед, схватил Гаэль за руку, дернул к себе и врубил поминавшееся недавно защитное поле, попытавшись вложить в него всю оставшуюся энергию...
И тут рвануло. С эффектом замедленного времени выглядело даже красиво - я успел рассмотреть взрыв в мельчайших подробностях. Монитор на столе треснул, будто раздираемый изнутри, наружу полетели осколки стекла и пластика, а позади них зажегся стремительно растущий огненный шар. Я как зачарованный смотрел в накатывающуюся стену пламени, прочерченную черными сполохами, пока - спустя примерно секунду моего личного времени - она нас не настигла. Несмотря на силовое поле, удар вышел страшнейшим - я мгновенно потерял ориентацию, почувствовал лишь, что куда-то лечу, и решил даже - теперь нас все-таки пришибли...
Но нет. Еще через несколько секунд я был вынужден констатировать: сознанию не удалось высвободиться из бренного, ноющего в разных местах тела... Когда же я смог сфокусировать зрение, то обнаружил над собой потолок и с некоторым трудом определил, что лежу на спине в холле первого этажа, по-прежнему прижимая к себе Гаэль, похоже потерявшую сознание, но определенно живую. Скосив глаза влево, я выяснил, что стены, отделявшей холл от кабинета, по большей части не существовало (нами ее и разрушило). Впрочем, насколько я мог разглядеть сквозь клубящийся дым, кабинета как такового больше не существовало тоже... Тем временем Гаэль чуть шевельнулась и слабым голосом пробормотала:
- Что это было?
- Думаю, плазменная граната - никак не меньше.
- Да? А почему мы живы?
- Повезло.
Раз не стала пытать с места в карьер, значит, прилично ей досталось... Но уже в следующее мгновение она заговорила привычным ироническим тоном:
- Послушайте, герцог, не то чтобы я была принципиальной противницей ваших объятий, но не могли бы вы сделать их чуть посвободнее - у меня спина все-таки не
Железная...
Изрядно смутившись, я поспешно убрал руки, и она взялась за нелегкую задачу придания себе вертикального положения. К сожалению, я никак не мог ей помочь, столкнувшись с теми же проблемами... Но наконец горизонт снова стал похож на линию, и я смог оценить панораму погрома целиком. Мало радостного, прямо скажем...
- И дал-то слегка, а получилось насмерть.
Это замечание относительно судьбы знаменитого актера было ужасно бестактным, но как-то против воли вырвалось. Гаэль, конечно, огрызнулась:
- Могли бы и промолчать! Я и так желудок двумя руками на месте держу.
"Чудо еще, что удерживаете", - чуть не брякнул я. Но зрелище было еще то... Скажем так, те части мистера Соренсена, которые не испарились в горниле взрыва, можно было обнаружить в самых неожиданных местах, включая потолок...
Между тем в кабинете мало-помалу начало разгораться пламя, и дальнейшее пребывание в доме стало не толь - ко малоприятным, но и небезопасным - уцелеть во вспышке плазмы, чтобы сгореть потом в тупом пожаре, было бы верхом головотяпства... Поэтому я подхватил впавшую в легкую прострацию Гаэль, выволок через распахнутую парадную дверь наружу и отвел для пущей надежности подальше, к посадочной площадке, где стоял наш флаер... Там Гаэль с полной безучастностью уселась на приступку под фонарем кабины, а я смог наедине с собой порешать резко обострившийся вопрос: как жить дальше?
Получалось плохо. Я очень суетился, отдавал себе в этом отчет, но ничего не мог поделать - солнце, зеленая травка, легкий ветерок ничуть не успокаивали, а лишь оттеняли только что пережитый кошмар. Меня основательно подвело ощущение безопасности, появившееся после смерти Вольфара. Невзирая на возникший - и достаточно острый - конфликт с дядей и Его Высочеством, я не видел прямой угрозы своей жизни, будучи уверен, что так далеко они не зайдут. А после сегодняшнего решения Совета, ставившего под защиту жизнь Гаэли, и вовсе расслабился, намереваясь неторопливо разобраться в происходящем, определить цели - ближайшие и более отдаленные... Привело это к тому, что я побывал в промежутке меньшем, чем мгновение, от довольно-таки жуткой смерти, и теперь не мог сосредоточиться. Да, я по-прежнему хотел оказаться в надежном, безопасном месте - просто чтобы спрятаться для начала...
Чехарду моих мыслей прервало появление полиции и пожарных. Наученные прошлым опытом представители властей были сама любезность и предупредительность (когда смогли преодолеть первоначальный шок), но все же пару слов пришлось им сказать. Затем же подлинную тревогу вызвало у меня состояние Гаэли - она никак не реагировала на внешние события, лишь сидела неподвижно, опустив голову и вперив взгляд в бетонную поверхность площадки. Я тихонько потрепал ее по плечу, но когда она подняла пустые, безжизненные глаза, запнулся - не мастер я утешать, что и говорить. И в итоге не нашел ничего лучшего, как спросить:
- Из-за Ральфа?
- Мировая скорбь-то? - она угрюмо улыбнулась. - Не знаю. Дом жалко, хоть и не мой. А вот библиотека моя была. Вещи, работа... Все сгорело к чертям. А Ральф?..
Гаэль попыталась цинично усмехнуться, но лишь сморщилась и вздохнула...
- Нет, его тоже жаль, конечно. Он мне нравился, что скрывать. Всегда такой жизнерадостный, смелый, даже мужественный в некотором роде...
"В некотором роде - возможно, а в остальном - законченный мудак!" - но так, разумеется, я только подумал. К счастью, Гаэль решила быстренько свернуть с этой темы, встряхнулась и глянула на меня с большей живостью...
- Ну что, герцог? Ваш замок все-таки оказался несколько безопаснее, а?
- Вот именно что - несколько!
- Но предатель как будто обезврежен, - недоумевающе возразила она.
Я кисло усмехнулся:
- Один обезврежен. А сколько их еще? Вы знаете? Я - нет... Как минимум еще один есть наверняка. Кто-то ведь и на Принца работает... - Вспомнил-то я об этом совсем недавно, но признаваться было необязательно.
- Теперь поняла, - кивнула Гаэль. - Тогда - куда? Мне все равно - лишь бы отсюда поскорее... Последнее замечание, похожее на крик души, заставило меня поднапрячься, но, как ни старался, я не мог вообразить на Новой Калифорнии места, соответствовавшего моим целям. Везде люди, все меня знают, да еще и полиция наверняка попытается сесть на хвост - хоть пока и оставили в покое, но рожи вытянутые, что шеренга лошадей в стойлах... А переместиться с планеты я, очевидно, не мог - после недавнего выплеска энергии на успешную работу с порталом не было никакой надежды. Да даже если бы вся Галактика была в моем распоряжении, то что? У меня не было ни потайных убежищ, ни вообще какой-либо собственности за пределами Новой Калифорнии. Хотя нет, поправил я себя, это только с формальной точки зрения, а фактически... Фактически мне кое-что принадлежало. Причем подходящее во всех отношениях - невозможность попасть туда вызывала большую досаду. Я опять принялся изыскивать способ перекантоваться пару дней, пока запасы энергии не восстановятся, но мысли опять соскальзывали к Гаэли, и тут меня посетила довольно неожиданная идея - ведь не зря же она официально считалась керторианкой?..
- Гаэль, хотите попробовать открыть портал?
- Что? Портал? - В ее глазах промелькнула искорка интереса. - А как? Вы мне его отдадите?
- Это как будто необязательно. Когда мы перемещались с "Прометея" на "Бантам", герцог Венелоа помог мне, так сказать, со стороны... - я оборвал себя, напомнив, что сейчас не самое удачное время для обсасывания деталей этого сложного вопроса. - Нет, вам надо будет только отдать моему перстню приказ, когда я скомандую.
- Как?
- Не знаю... - Действительно, всегда трудно растолковать непосвященному то, что самому кажется элементарным. - Просто посмотрите на кольцо и по моему сигналу прикажите ему сработать. "Сезам, откройся!" - что-нибудь в таком духе.
- Ладно... - Убежденности в ее голосе не наблюдалось, но я краем глаза заметил: за последние минуты полицейского полку прибыло, и парочка высоких чинов движутся определенно в нашу сторону...
Закрыв глаза, я быстренько восстановил в памяти обстановку тесной рубки космической яхты "Элейн" и без большой надежды крикнул:
- Давайте!
Безымянный палец словно обожгло, а портал возник столь быстро, что я прямо-таки отказался в это поверить. Но вот она арка, в двух шагах прямо по курсу!
- Вышло, что ли?.. - прошептала Гаэль, но я не слишком любезно подхватил ее за локоть, поставил на ноги и повел вперед. Стоило поторопиться - полицейские уже были рядом, а выступавший первым даже обратился ко мне:
- Мистер Гальего, вам надо...
- Сам знаю, что мне надо, - беззлобно перебил я и, галантно пропустив девушку, шагнул в портал...
Который захлопнулся у меня за спиной безо всякого моего участия.
- Догадались закрыть? - восхитился я.
- Я, по-вашему, совсем идиотка? - по привычке бросила она, вертя головой по сторонам...
Да, оглядеться было явно неплохой мыслью, но ничего особенного не обнаружилось. Сама рубка ничуть не изменилась, а яхта, судя по темным экранам и отсутствию жизни на пультах управления, находилась на стоянке в доке. Куда больше меня насторожил звук неторопливых шагов, доносившихся из-за неплотно прикрытой двери. Шаги определенно приближались, и я поспешил встать сбоку от косяка, подготовившись ко всяким неожиданностям - попросту говоря, занеся кулак.
И когда у возникшей в проеме тени рука метнулась к поясу, мой кулак устремился вперед. Но остановился, чуть не дойдя до носа цели, - промелькнувшее в полутьме лицо показалось знакомым и неопасным...
- А, это вы! - хором воскликнули мы, хотя мне понадобилось несколько секунд, чтобы вспомнить вслед за лицом еще и имя.
Это был Том Карверс, бывший сослуживец майора Уилкинса, а ныне - глава отряда телохранителей при герцоге Лане. Сообразив все это, я решил, что удивление и прочая демонстрировать не стоит, поэтому отступил на шаг и деловито приказал в стиле майора:
- Сержант, доложите обстановку! Он явно воспринял обращение как должное, вытянулся и щелкнул каблуками:
- Есть, сэр! Согласно полученному приказу я отвел вашу яхту в систему Рэнда. И далее, на грузовую станцию Рэнд-6, где поставил ее в док. Никаких конфликтов по дороге и во время пребывания на станции не произошло.
Исчерпывающий рапорт, ни хрена не скажешь! Я все-таки растерялся, но мне на выручку невольно пришла Га-эль. Тронув меня за рукав, она спросила:
- Герцог, если я вам сейчас не нужна, то я пойду, прилягу где-нибудь, ладно?
- Да, конечно, - поспешно согласился я и, пока провожал ее взглядом, немного привел мысли в порядок. Эти чертовы вояки необыкновенно дисциплинированы и напрочь лишены фантазии. То есть, если ему приказали привести яхту на Рэнд и ждать моего появления, он привел и ждет. А что я опаздываю на пару неделек, никого не волнует...
- Скажите-ка, Таллисто все еще Президент Рэнда?
Карверс посмотрел на меня слегка округлившимися глазами, но вовремя вспомнил, что в его задачу входит отвечать на вопросы, а не комментировать их, и кивнул:
- Так точно, сэр!
- Значит, отсюда следует убраться поскорее... - в раздумье проронил я. Пусть Таллисто и не отважится напасть на меня в открытую, но после устроенного ему мордобоя просто обязан измыслить какую-нибудь пакость...
К моему изумлению, брошенные в воздух слова Том Карверс воспринял как руководство к действию. Обойдя меня, он уверенно уселся в кресло пилота и принялся манипулировать кнопками и рычажками, занимаясь расконсервацией яхты. Я в молчании наблюдал за ним вплоть до момента, пока четверть часа спустя, получив разрешение от диспетчера станции, Том Карверс не вывел яхту из дока в открытый космос. Не важно, из каких он исходил соображений, продолжая работать на меня; я даже не собирался затрагивать эту тему, опасаясь, что всплывет какое-либо недоразумение. Безусловно, сержант был человеком Лана, но он умел управлять кораблем, а я - нет... Поэтому я подал голос, только когда мне был задан вопрос:
- Куда полетим, сэр?
- Покажите мне карту, сержант.
По-прежнему ничуть не удивляясь, он кивнул, включил со своего пульта монитор на штурманском месте и вывел туда карту галактических п-в-туннелей. Подойдя поближе, я с минуту разглядывал схему, а потом ткнул пальцем в левый верхний угол, где почти правильный треугольник образовывали системы Денеба - Антареса - Веги... Почему именно туда? Не думаю, что мог бы вразумительно ответить - просто там жили мои друзья, да и вообще многие керторианцы, а я, похоже, подсознательно стремился держаться поближе к своим...

Глава 6

Утро третьего дня полета я встретил в настроении спокойном, где-то даже меланхолическом. Сидя в кают-компании и поглощая в одиночестве скудный завтрак, состоящий из разогретой пиццы, я размышлял о вещах простых и бестревожных. В частности, как я мучил бы прежнего хозяина "Элейн", если б тот паче чаяния попался мне в руки. Скажем, достаточно было бы потчевать его содержимым собственного холодильника на протяжении месяца? Или он оказался бы слишком привычен, и следовало разнообразить диету чипсами?..
Наверное, подобные мысли могут выглядеть странными для человека, очутившегося в крайне запутанной и опасной ситуации, но против правды не попрешь. Еще, разумеется, можно сделать предположение, будто за последние дни я уже разгадал все секреты, составил гениальный всеобъемлющий план действий и теперь умиротворенно ожидал подходящего момента для его осуществления, но это будет так же похоже на истину, как кролик на удава...
Истина же заключалась в том, что я был вынужден расписаться в собственном умственном бессилии. Пытаясь распутать клубок, закрученный моими соотечественниками, и трепыхаясь в паутине недоказанных гипотез, версий и предположений, я чувствовал себя чрезвычайно урбанизированным господином, неожиданно оказавшимся посреди глухих джунглей, когда невозможно распознать зло или благо, опасность или спасение даже прямо под собственным носом...
Справедливости ради стоит отметить - героических усилий для проникновения под покровы тайн я все же не прикладывал. Вечером первого дня я вообще себя не утруждал, ссылаясь на то, что в те сутки пережито было достаточно - можно и отдохнуть, а весь второй день проторчал в рубке, в первой половине позволив себе понервничать относительно того, удастся ли нам беспрепятственно покинуть пределы Рэнда. Когда же это произошло, я приступил к осторожным расспросам Тома Карверса. Но ничего оригинального не выяснилось - как нетрудно было предположить, при отлете с Антареса герцог Лан откомандировал своего телохранителя мне в помощь "вплоть до нового распоряжения". Я не стал педантировать и интересоваться, как, по мнению Карверса, должен поступить новый приказ на яхту, не оборудованную генератором мультилинии, но сам над этим поразмыслил... Собственно, нельзя было исключать, что у герцога Лана могли найтись способы связи с подчиненным, но куда более вероятным выглядел другой вариант. Если мой дядя, предназначавший "Элейн" на заклание, поделился с Ланом своими намерениями, и тот решился по какой-то причине пожертвовать телохранителем, то, понятное дело, не озаботился проблемой отдачи распоряжений на тот свет. В таком случае коалицию двоих - Принца и барона Детана - можно было без боязни расширить до троих, приплюсовав еще и Лана. Соображение, отнюдь не вызвавшее у меня прилив жизнерадостности. Затем мои мысли двинулись дальше. Точнее, попытались двинуться, потому как я очень быстро и надежно запутался в вышеупомянутых тенетах, признал поражение и отправился спать...
Теперь же, с утра, я даже не предпринимал потуг вновь поразмыслить, решив последовать поговорке: одна голова - хорошо, а две - лучше... Только вот вторая голова временно отсутствовала: мистер Карверс в этом качестве не рассматривался изначально, а Гаэль явно впала в депрессию - почти не покидала облюбованную каюту, на вопросы отвечала односложно и даже не огрызалась. А посему я предпочитал к ней лишний раз с разговорами не лезть, хотя и сочувствовал, что скрывать... Парадоксальная ситуация, если рассматривать ее в исторической перспективе наших отношений - совсем ведь не за горами было время, когда я мечтал, чтобы она хоть ненадолго оставила меня в покое, а теперь сам испытывал неудобство из-за ее отсутствия...
Как раз когда я неторопливо изучал данный парадокс (с той точки зрения, следовало делать из него выводы или все же нет), предмет моих мыслей появился в кают-компании и, поприветствовав меня достаточно дружелюбным кивком, устремился к холодильнику. Такое проявление аппетита было сочтено мной за добрый знак, и я принялся наблюдать за Гаэлью с живейшим интересом, хотя и знал, что сейчас вспышки раздражения не миновать...
- И это все?! Ну и ну. Не ожидала от вас, герцог!
- Харчи остались от прежних хозяев, - поспешил оправдаться я, и она кивнула с легким смешком:
- И обстановка тоже. Немного не в вашем вкусе, на мой взгляд... В качестве дополнительного штриха бортовые огни этой посудины следовало бы прикрыть красными фильтрами.
Намек на публичный дом был вполне уместен, и хоть я не являлся автором интерьера, все равно смутился... Гаэль же бросила пиццу в печку и заметила:
- Кстати, даже эта дрянь заканчивается. Так же, как и мои сигареты. Да и вообще я не отказалась бы иметь под рукой какие-нибудь напитки, кроме пива и кофе!
- Не вижу проблемы - сядем на ближайшей планете рядом с супермаркетом.
По-моему, ответ был вполне логичным и мирным, но она неожиданно резко обернулась и нахмурилась:
- Мы не торопимся, что ли?.. Где мы вообще находимся? И куда летим? Я пожал плечами.
- Так, гуляем... Наверное, уже где-то на подступах к Антаресу.
- О! Моцион - это хорошая идея, - одобрила она. - Как додумались?
Прежде чем ответить, я пригляделся к ней повнимательнее - лицо осунувшееся, под глазами темные мешки, но макияж сделала, смотрит живо, еду и выпивку приличную опять же требует...

Предыдущая страница 6 Следующая страница


7 Александр Дихнов

- Да вы никак оправились! - вынес я заключение, а она положила пиццу на тарелку, заняла место напротив меня, занесла нож с пилкой и... неожиданно помахала ими в воздухе.
- Я подумала, что негоже распускать нюни, когда ждет столько важных дел. Но раз мы гуляем, то могу пойти и погрустить еще!
- А вдруг не получится? - предположил я. - Да и неинтересно по второму кругу - свежесть и острота ощущений теряются безвозвратно...
Судя по тому, что нож с вилкой едва не устремились ко мне, она действительно была в порядке, поэтому я примиряющим тоном признался:
- Если честно, я ни в чем не могу разобраться.
- О! Неужели вам нужна моя помощь? - резво воскликнула она и приступила наконец к завтраку. - Нет-нет, я - с удовольствием! Но вам придется-таки рассказать мне историю с начала до конца...
Именно это я собирался сделать. Но, как и всегда, в самый неподходящий момент в голову полезли сомнения, ведь со времени моих размышлений, посвященных проблеме доверия в отношениях с Гаэлью, никаких изменений не произошло. Тот факт, что ее пытались убить, ничего, кроме собственной прискорбности, не доказывал. Вот если б знать, кто заложил мину и зачем... Но как раз для выяснения этого и требовалось раскрыть карты. Похоже на еще один очаровательный замкнутый круг, не правда ли?
Однако у всех моих высокомудрых колебаний был один существенный недостаток - они были бесполезны, как прием минеральной воды, когда почки уже отвалились. Гаэль, прекрасно понимавшая причины охватившей меня робости, один раз мельком посмотрела на меня поверх тарелки, и этого было достаточно. "Герцог, сейчас это будет очень некрасиво!" - ясно сказал ее взгляд, и оставалось только принять намек к сведению...
Что ж, я сделал лишь маленькую уступку своей осторожности и сходил удостовериться - не научился ли Том Карверс у моего дворецкого подслушивать под дверью? Нет, не научился - видимо, оттого, что по разным ведомствам служили... Отставной сержант вообще не отличался разнообразием привычек - в любой момент его можно было застать в пилотском кресле рубки с отрешенным взглядом и банкой пива в руке. При этом он производил впечатление совершенно счастливого человека... Я слегка нарушил его нирвану, потребовав подкорректировать курс с целью сделать остановку у ближайшего супермаркета, и удалился.
К моему возвращению в кают-компанию Гаэль покончила с трапезой, установила перед собой пепельницу, положила сигареты и всем видом выказывала готовность к продолжительной работе ушами... И на этот раз я не обманул ее ожиданий, разразившись монологом, длившимся без преувеличения несколько часов. Дабы не вносить путаницу, рассказывая только те фрагменты истории, которые она знать не могла, я выложил все, как и просили: с начала - создания Вольфаром "Бантама", до конца - последнего Совета...
Не знаю, устала ли она слушать (по крайней мере, внешне это никак не проявилось), но я молоть языком притомился... Поэтому на фразу:
- Удивительное дело - такое обилие информации, а ощущение, будто стала знать гораздо меньше! - я только вяло отмахнулся.
Гаэль поняла жест правильно и согласно кивнула:
- Значит, анализировать всю дребедень можно мне. Ладно, попробуем!
Обнадежив меня таким образом, она тотчас взяла тайм-аут, опорожнила пепельницы, поставила очередную - десятую, наверное, - порцию кофе... Когда все было готово, она мило улыбнулась и заговорила тем профессорским тоном, которым некогда разъясняла нам с Уилкинсом значение бумажки с расписанием полетов Вольфара:
- Знаете, герцог, вы предпочитаете рассматривать ситуацию в историческом аспекте - кто первый сказал "гоп", а кто в ответ достал пистолет, и так далее... Метод хороший, обстоятельный, но применить его в нашем случае у меня не получается. Поэтому давайте лучше сконцентрируемся на настоящем моменте, а там, глядишь, обратным ходом что-нибудь и распутается.
- Валяйте, концентрируйтесь! - великодушно разрешил я, но она не стала отвлекаться.
- Тогда начнем с общей расстановки сил в среде керторианцев. Можно принять как факт, что существует два альянса. Первый - я бы назвала его монархическим - состоит из Принца, вашего дяди и герцога Лана. Думаю, насчет последнего вы не ошиблись... Хотя правильнее этот союз считать вторым, ведь другой - по аналогии так и напрашивается название анархический, а? - образовался много раньше. Сложился он вокруг Вольфара и "Бантама", а целью его создателя...
- Не Вольфара? - перебил я, уточняя.
- Разумеется. Герцог Рег был как раз чем-то вроде пистолета. Но вы это и без меня знаете... - чуть раздраженно заметила она. - И вообще - не торопите меня без нужды! Так вот, мне кажется, целью этой загадочной личности являлось создание ситуации типа нынешней. Не в том смысле, что кто-то в точности мог просчитать такую головоломную цепочку событий. Скорее, речь идет о самом порождении конфликта и его дальнейшей эскалации...
- Очень умное слово, - фыркнул я, - но конечной целью любого конфликта... или войны, попросту говоря, является не собственно ведение боевых действий, а достижение победы - условий мира лучших, чем до начала разборки. Что рассматривается в качестве победы в нашем случае?
- Хороший вопрос! Но только вы, как в старые добрые времена, все норовите забежать вперед... Моя мысль такова: посмотрим повнимательней на состав коалиции. Двое - Вольфар и Таллисто - очевидны, далее, если верить вашему другу-финансисту, имеется еще товарищ, живущий на Аркадии... Ну, такой список выглядит вполне логично. Только мог ли кто-нибудь из них быть, грубо говоря, главарем?
Ответ как будто не подразумевался, но я поделился своими соображениями:
- Таллисто и Вольфар точно нет - они были простыми исполнителями. Пусть с разной степенью информированности и свободы, но не более того... А Князь Д'Хур? Да, честолюбия и амбиций ему не занимать.
- А ума?
- Блестящих качеств никогда не демонстрировал. Но не глупее прочих.
- Маловато. Тут нужны блестящие, совершенно выдающиеся качества. Это, пожалуй, самое тревожное - оглядывая список кандидатов, я не вижу достойных роли главного злодея. Наиболее известные мыслители - Принц и барон Детан - принадлежат к другому лагерю, а у остальных, простите, кишка кажется тонковатой....
Гаэль задумалась, но, как мне показалось, немного притворно, в глубине души ожидая наводящего вопроса, и я решил доставить ей маленькое удовольствие, совсем ведь не трудно...
- Хорошо, почему?
- Что почему?
- Ну, ну... Почему, по вашему мнению, главный злодей обязан быть титаном мысли, а не скромным тружеником хитрости и предательства?
Гаэль закурила, выдула пару колечек дыма и серьезно на меня посмотрела:
- Собственно, я исхожу из простой посылки, с которой ни один керторианец, думаю, спорить не станет: каждый ставит себе жизненные цели в силу своих умственных способностей. Покойный герцог Рег, например, хотел вернуться на Керторию, уничтожив предварительно конкурентов, и его поведение выглядит ясным и понятным. Граф Таллисто - с подачи своей жены, надо думать, - интересовался увеличением личного могущества, да и вообще ловлей рыбки в мутной воде интриг. Также и третий - Князь Д'Хур - по своему уму должен был руководствоваться схожим мотивом. Может, каким-то из первых двух, может, другим, но в любом случае - достаточно однозначным. А ведь действительная цель автора заговора наверняка очень сложна, глобальна...
- Но мы ее не знаем как будто? - не удержался я, но Гаэль ничуть не смутилась:
- Именно что! Варясь в самом центре событий уже столько времени, мы даже не можем предположить, к чему все это?.. Нет, герцог, мы без сомнения столкнулись с выдающимся умом. Без всяких шуток!
Не могу сказать, что ее рассуждения показались мне бесспорными, но здравое зерно в них безусловно присутствовало. Если же соединить их с моей идеей, от которой я то отказывался, то вновь возвращался...
- Гаэль, а почему все-таки не допустить, что за кулисами с самого начала стоял Принц? И мозгов у него вдосталь, и изворотливости, а подчас так вообще кажется, что он всю нынешнюю диспозицию видел чуть не с расстояния в полвека - один фокус с клятвой чего стоит.
- И что вы так пристали к Его Высочеству? - Гаэль капризно сморщила носик. - Вам бы и в самом деле хотелось, чтобы это оказался он?
Каверзный вопрос, примерно того же типа, что и "а кого бы вы хотели видеть своим врагом?" - отвечать нежелательно даже в шутку, поэтому я уклонился:
- Если вы можете убедить меня, что это не он, тогда зачем спрашивать?
- Штрих к психологическому портрету. Мне всегда казалось, будто Его Высочество вам внутренне симпатичен, а цепляетесь вы к нему только из опасения очутиться перед лицом полной неизвестности...
- Можете считать как вам угодно.
- Ага, грубость. Значит, я права, - она радостно потерла руки. - Ладно, без обид... Что же касается того, могу ли я убедить вас или не могу - это, знаете, науке неизвестно. Но попытаюсь, есть тут один момент...
Она вновь взяла паузу на приготовление кофе, закуривание и тому подобное, а я почему-то живо и красочно представил себе нашего безымянного злодея. И не важно, что у его физиономии не было чьих-то определенных черт, главное - наличествовало само лицо, а по нему ведь можно бить. И так, и так, и даже вот эдак...
По-видимому, я слегка увлекся, поскольку после очередного воображаемого удара обнаружил, что Гаэль уже вовсе не молчит...
- А? Что вы говорите?
- Черт! Я вас Бог знает сколько часов внимательно слушала, а вы и пять минут не в состоянии! - немедленно вспылила она, но я не стал подвергать сомнению состоятельность ее чувства времени и лишь покорно пожал плечами. - Хорошо, повторяю: все здесь упирается в технологию бессмертия. Но не так, как вы думаете, герцог!
- А как я думаю? - искренне заинтересовался я, и она после секундного колебания сообщила:
- Во-первых, вы считаете, что хотя мы не знаем окончательной цели главного злодея, смело можем утверждать - основным промежуточным достижением он ставил создание станции "Бантам" и обкатку технологии бессмертия. Так?
- Безусловно.
- Я с этим тоже согласна. Но, во-вторых, вы полагаете, что наш мистер Икс - или, по-вашему, Принц - контроль над секретной технологией потерял. В результате ошибки, не учитывавшей вашего неожиданного вмешательства, или же это был планируемый гамбит, что не столь важно. Главное, теперь злодей озабочен в первую очередь возвращением утраченного, а потом уже всем остальным. Верно?
Гаэль делала мне честь, предполагая, будто мои мысли находятся в таком идеальном порядке, как она только что изложила. Но в ответ я ограничился лишь подтверждающим кивком - да, я был вполне согласен так думать...
- А это - ерунда! - не скрывая довольной улыбки, заключила она. - По одной простой причине: станция "Бантам" как космический объект еще не тождественна технологии бессмертия. Ощущаете разницу?
- Очень отдаленно.
- Хорошо, поясню. Представьте себе эту станцию - тем более вы там бывали. Шлюзы, коридоры, лаборатории со всяким оборудованием и препаратами - и ни клочка документации! А в компьютерных банках пусто, как на вашей тарелке после обеда... Как? Сможете повторить эксперимент Вольфара?
- Исключено, - довольно-таки жалким голосом откликнулся я.
- Однако так все и есть!
Я был потрясен. Ладно бы Гаэль указала на ошибку мне, но ведь схожим со мной образом рассуждали все. И Принц, и барон Детан... С другой стороны, я сам был инициатором этого коллективного заблуждения - вел себя так, будто технология надежно покоится у меня в кармане. А раз обманывал не специально, могло и получиться - чем черт не шутит... Гаэль, дав мне время на осознание, продолжила:
- Да, очень ловко все устроено, и это еще раз подчеркивает недюжинную силу противника. Когда вы рассказывали про баталии на Совете, я сразу подумала про отсутствие документов. Конечно, вы - керторианцы, в смысле - знать об этом не могли, но странно, что никто даже не обмолвился о такой возможности. - Возразить было нечего, это замечание даже перекликалось с моим недавним удивлением, но Гаэль, по-видимому, на этот раз восприняла мое молчание как сомнение. - Подумайте сами, герцог! По вашим же словам, Вольфар предназначался на списание абсолютно всеми: и теми, на кого он хвост поднял, и теми, кто этот хвост, так сказать, поддерживал. Но ведь жертвуя Вольфаром, совершенно не обязательно терять драгоценную технологию - она в документах, описаниях экспериментов. А сама станция - оболочка, таких десяток можно понастроить, были б деньги! Так что тот, кто позаботился о сохранности документов, приобрел идеальную страховку на все случаи жизни.
По мере изложения на щеках Гаэли проступил румянец, глаза заблестели... Честно говоря, даже жалко было ее перебивать, но ради экономии времени я это сделал:
- Да нет, я согласен - для главного злодея, как вы его называете, захват документов с "Бантама" - прекрасный вариант.
- Раз вы признаете правильность моих рассуждений, то от обвинений в адрес Его Высочества придется отказаться! - победоносно закончила она.
Ход ее мыслей я улавливал с трудом, но промолчал, увлеченный своими собственными... Как наш таинственный негодяй мог обчистить станцию, попадать на которую умел один Вольфар? Для этого как минимум нужен был портал... Что вновь возвращало нас к группе Принц - барон Детан - герцог Лан. Все они были, скажем так, опорталенные.
- Хорошо, - пробурчал я, не скрывая недовольства. - Вы считаете, что Принц чист, ибо он больше прочих рвется к станции, в то время как если бы у него были документы, она была бы ему нужна как собаке пятая нога... Есть два возражения!
- Жду с нетерпением.
- Первое. А не является ли его поведение продолжением игры для отвода глаз?
- Поняла, - перебила она. - Это возможно. Пока еще возможно. Но если он действительно начнет войну, как вы напророчили, то тут уж дудки - войн для отвода глаз не бывает!
- Я бы не был столь категоричен. История Кертории содержит в себе примеры весьма схожие.
- Но мы не на Кертории, герцог. Здесь начинается большая галактическая политика... Конфликт, даже локальный, будет затрагивать интересы многих власть и деньги предержащих, не говоря уже о миллионах, как их любят называть, простых людей. Поймите, я не оцениваю моральные аспекты проблемы; война - это слишком хлопотное мероприятие, оно потребует к себе все внимание и силы даже столь неординарной личности, как Принц... Ладно. Что второе? . Второй аргумент у меня был слабенький, а первый она разделала под орех, поэтому я поневоле скатился к обреченному тону, которым, бывало, пытался спорить с дядей...
- А почему нельзя допустить, что, даже имея в руках саму технологию, Принцу удобнее захватить уже имеющуюся станцию, а не строить новую?
- Ну, смотри выше, - она пожала плечами, как будто сочувствуя слабости моей позиции. - Но, самое главное, зачем бы Принцу именно эта станция?
- Ради экономии времени.
- Да ну? Герцог, вы сейчас рассуждаете как человек, на вас непохоже... Куда, скажите на милость, торопиться Его Высочеству, да и вообще любому керторианцу, имеющему в запасе несколько веков?
Надо заметить, почудилось мне, будто есть какое-то сильное возражение, чуть ли не использованное мной совсем недавно, но сообразить не удалось... А в остальном картина вырисовывалась совершенно неприглядная. К сожалению, я мог ответить вполне определенно (а именно утвердительно) на вопрос: "Хотелось бы мне, чтобы главным злодеем оказался Принц?" Только потому, что в противном случае мое поведение на Совете выглядело без всяких скидок дурацким. Существовал, правда, еще один вариант, при котором мои поступки имели определенный смысл, но тут я бы точно предпочел побыть идиотом... И все же я упомянул эту возможность:
- А как по-вашему, Гаэль, мог весь этот невообразимо сложный и разветвленный план быть продуктом ума барона Детана? Или это невероятно?
Гаэль не стала торопиться с ответом, а затем покачала головой с красноречиво поджатыми губами.
- Это вам лучше знать, герцог... Могу высказать свое мнение. Вашими же словами: мог, но это невероятно. Пояснить?
В данном случае ее мнение в точности совпадало с моим, но я все же махнул рукой - валяйте, мол!..
- Ни один из известных нам фактов этому не противоречит. Я, знаете, массу времени убила на изучение дел, которыми занимался барон, и не могла не отметить его склонности к артистизму. Даже в тех случаях, когда разгадка была сразу же ясна - ему ясна, разумеется! - и можно было действовать примитивно, он плел хитроумные сети, максимально долго пудрил мозги официальным властям, обыгрывал нюансы. В общем, его стиль очень похож на события вокруг, когда все является не таким, как выглядит. Особенно не в пользу господина барона говорит его попытка обмануть вас, давая Вольфару возможность спокойно добраться до своего убежища, - попытка, лично мне крайне неприятная... - с явным налетом мстительности подчеркнула она, но потом как будто устыдилась столь очевидного проявления эмоций и рассмеялась. - Но боюсь, герцог, что и тут главного препятствия мы не возьмем. Зачем вашему дяде все это затевать? В Галактике он достиг необычайной славы, пусть и в специфических кругах, денег может иметь сколько душе угодно, власть... Власть трудно измерить количественно, но если б он к ней стремился, то вряд ли столкнулся бы с проблемами - добрая половина крупнейших политиков и военных нашей части Галактики почла бы за счастье оказать ему любезность. Что остается? Игра ради самого процесса, с сильными противниками? Но он, по-моему, вовсе не спортсмен...
- Это верно. Так же, как и все остальное... - со вздохом подтвердил я, про себя подумав, что могу даже кое-что добавить... Моему дяде никакие противники априори не показались бы сильными. Поэтому, предоставленный самому себе, он с большим удовольствием составлял бы шахматные этюды, чем лелеял коварные замыслы. Его действия всегда носили ответный характер; он получал удовольствие от проникновения в мысли и чувства других, а не от манипулирования ими...
М-да. Настроение в этот момент стало у меня совсем безрадостным. Сидя в камере на "Прометее" и высасывая из пальца свои теории, я к моменту освобождения настолько проникся недобрыми чувствами к Принцу и дяде, что потом только и пытался испортить им игру. Нет, вели они себя по отношению ко мне по-скотски, но это все же не повод помогать настоящему противнику, которому я был обязан всеми неприятностями... И помог-то как удачно, черт бы меня побрал! Приковал всеобщее внимание к "Бантаму", на поверку стоившему не больше выеденного яйца, плюс настроил общество против. Принца... Очень было противно, одним словом.
Как нередко бывает, вслед за дурным расположением духа подтянулась и подозрительность, напомнившая, что все рассуждения Гаэли, приведшие к столь печальным выводам, построены на достаточно зыбком фундаменте - ее собственном утверждении, будто со станции "Бантам" исчезли все бумаги...
- Гаэль, а откуда вы вообще узнали, как обстоят дела на станции? Вы же были в плену.
- Герцог Венелоа доложил, - хищно улыбнулась она.
- Что-то на него непохоже.
- Зато на меня похоже. Ладно, герцог, когда у вас на лице появляется такое вот казенное выражение, только полная дура не поймет, что на слово ей не верят... Очень жаль. Пребывание на "Прометее" тоже относится к той категории воспоминаний, которые я стараюсь лишний раз не ворошить, но вы все равно не отстанете... - В этой фразе прозвучало что-то удивительно знакомое, но я смолчал. - Собственно, начать стоило бы даже с той части, когда я... гм... путешествовала с Вольфаром, но сказать про тот период нечего. Моя природная наблюдательность оказалась совершенно бесполезна - он все время продержал меня в дурмане, и я даже не видела его ни разу. Но вот потом... Потом, но не сразу. Для любителей подробностей могу уточнить, что когда я очнулась на "Прометее", то первые несколько дней провела, по расхожему выражению, между жизнью и смертью. Поделиться опытом?
- Да нет, спасибо. А мне ваша рана не показалась настолько опасной.
- Значит, у вас было меньше поводов для тревоги, - съязвила она, но все же добавила:
- Вероятно, наложился отходняк от наркотиков, которыми меня пичкал Вольфар. Да и вообще, это лишь мои ощущения, а в реальный ход лечения меня никто не посвящал... Но могу задним числом поблагодарить дубину герцога, что он подождал с допросом, пока я слегка очухаюсь, - видимо, какая-то крупица милосердия в нем еще сохранилась.
- Тогда он здорово подобрел от общения с людьми. Но скорее, дело тут в кодексе чести, большим поборником коего считает себя герцог: на Кертории тяжелораненых не допрашивают, и тем более - не пытают...
- Ну, до пыток не дошло, - быстро вставила Гаэль и тут же призналась:
- Знаете, когда он все-таки приступил к допросу: кто да откуда, я сперва решила молчать, но потом испугалась. У этого ублюдка было такое лицо, будто он только и ждет случая, чтобы начать руки выламывать... Пугал, наверное?
- Не думаю. У Реналдо скверная репутация.
- Она бы не улучшилась, если бы мне довелось написать про него статейку-другую. Короче, я стала жаворонком заливаться, но - ни слова правды...
- А он, конечно, не врубился?
Гаэль глянула на меня чуточку снисходительно:
- Отчего же? Врубился - я не особенно старалась. Как раз ждала, чтобы он меня на чем-нибудь поймал, и можно будет использовать испытанный прием: предложить меняться. Он мне вопросик, я - ему...
- Ага, это мы проходили, - желчно припомнил я. - Только почему он-то согласился? Со мной ясно - я вообще миролюбив, а Реналдо мог бы упрямо продолжать давить.
Ей до чертиков надоели мои придирки, но она была на редкость терпелива и только поморщилась.
- Ах, это же совсем просто! Герцог рассудил так: если я узнаю о происходящем на станции, вашей судьбе и еще кое-каких мелочах, то большой беды не будет, зато ему информация достанется без труда и проволочек. Согласитесь, это логично. Любой керторианец, не исключая вас, поступил бы на его месте так же.
Гаэль была права, знала это и прямо лучилась от сознания собственной ушлости. Но я достаточно уныло поинтересовался:
- И много Реналдо от вас узнал?
- Ну, сказанули! - она чуть не подскочила от праведного гнева. - Шиш с прованским маслом он узнал! Я же врала - только более изощренно. А он все схавал, даром что спасибо не сказал.
"И сам при этом выдавал чистую правду. А как иначе? Реналдо не унизился бы до лжи даже ради спасения собственной шкуры..." - довел я до конца ее мысль и почувствовал себя не слишком уютно. Один из видных умов человечества как-то заметил: "Женщина - бездна коварства", но мне всегда казалось, что этот господин просто плоховато был знаком с коварством. Однако данный конкретный экземпляр так называемой лучшей половины человечества вполне мог реанимировать в моих глазах данный тезис...
- Молчаливое порицание закончилось? - точно подгадав момент, поинтересовалась Гаэль.
- А как вы их надули, чтобы сбежать? - ответил я вопросом на вопрос, и она, обидевшись не на шутку, запальчиво бросила:
- Вы, как муж исключительной честности, предпочли бы гнить в камере и дальше!
Резонное замечание. Меня действительно занесло, и я срывал дурное настроение на том, кто явно этого не заслуживал... Но прежде чем я придумал, как бы поаккуратнее извиниться, нас прервал Карверс, с вежливым стуком вошедший в кают-компанию. У меня мелькнуло подозрение, что он собирается наконец-то пожрать - все-таки мы проторчали в кают-компании уже почти целый день, - но он ограничился лишь возобновлением запасов пива. И лишь направляясь к выходу, сержант почти мимоходом сообщил: мы сейчас подходим к очередному п-в-туннелю, а командир одной из станций, защищающих переход, его хороший знакомый (неудивительно - станция входила в состав ВКС Антареса). Так вот он, Карверс, только что болтал с этим командиром, и в принципе мы могли бы пополнить запасы продовольствия на его станции, если такой супермаркет меня устроит. Судя по безнадежности тона, спрашивал он явно для очистки совести, предполагая, будто человек моего достатка и положения с негодованием отвергнет перспективу отоваривания на армейском складе, но я, напротив, с радостью ухватился за предложение. Не потому, что армейский рацион вызывал у меня большой восторг, но очень уж некстати заканчивалось курево (впрочем, это всегда некстати), а главное, просто хотелось встряхнуться, пройтись... Возможно, подсознательно за этим стояло желание как-то изменить ход нашей беседы с Гаэлью, складывавшейся пока крайне неудачно. И если так, то моим надеждам суждено было сбыться... Но не будем забегать вперед.
Когда сержант ушел, предупредив, что стыковка произойдет примерно через полчаса, Гаэль, сразу повеселевшая и забывшая про обиду, бодро заявила:
- Очень мудрое решение, герцог, всегда бы так... А пока я все же отвечу на ваш хамский вопрос, и поставим в этой истории точку. Как вы правильно предположили, чтобы сбежать с "Прометея", я надула людей Венелоа, и сделать это было не так уж трудно. Во-первых, когда я начала быстро поправляться и набираться сил, то никоим образом этого не выдавала. Наоборот, демонстрировала полную немощь: умственную и физическую, поэтому в критический момент особой прыти от меня не ожидали. Во-вторых, меня стерегли, и очень бдительно. Слишком бдительно... Потому что не все же пираты такие замороженные, как их командир! Лучше было меня изолировать, а не держать под... гм... визуальным контролем. А так мне удалось применить к одному сторожу те самые классические женские чары, о которых вы отзываетесь с презрением. Молодой человек оказался столь любезен, что поставил меня в известность об очередном отъезде своего адмирала - тот частенько отлучался на "Бантам", потом практически своими руками отдал мне бластер и заодно подсказал, как проще и незаметнее пробраться к гауптвахте, где торчали вы... Из рассказа герцога о драматичной погоне за Вольфаром я знала о вашем портале, поэтому ставила задачу помочь вам выбраться из камеры, надеясь, что на свободе вы уж как-нибудь сумеете его использовать... Так и вышло.
Гаэль встала и направилась к двери с явным намерением перед выходом наружу посмотреться в зеркало или что-нибудь в таком духе, но уже на пороге обернулась и с не очень понятным выражением заметила:
- Кстати, сцена смерти Вольфара произвела на меня большое впечатление, герцог. Даже в сухом изложении адмирала она выглядела весьма захватывающей. Но я все гадала: куда же подевался сам герцог, если на "Бантам" он отправился вместе с вами?.. Да, умолчал он о том, как вы его ломом огрели, - не хотел сделать мне приятное.
Мило улыбнувшись, она скрылась, а я подумал, что это незначительное на первый взгляд замечание весьма красноречиво. И успокоительно... От кого Реналдо мог узнать, как умер Вольфар? Только от очевидца и в некотором роде главного участника событий - Уилкинса. Если же герцог вообще стал с ним разговаривать, а не отправил прогуляться в космос сразу, значит, майор наверняка оставался жив и поныне. Учитывая также, что он вроде не был моим соседом по гауптвахте, я вдруг всерьез усомнился, так ли плохо проводит Уилкинс время на "Прометее"? И нуждается ли в спасательной операции, насчет которой я обещал подумать?.. Однако уговорить себя напрочь выбросить майора из головы не получилось. Пусть он действительно ни в чем не нуждался, но вот мне его очень не хватало...
Размышления о судьбе Уилкинса неожиданно вызвали у меня своеобразную ассоциацию... Я вспомнил, как он рассказывал мне на Денебе о своем бегстве из госпиталя, где очутился после драки в лаборатории Бренна. Меня поразила тогда легкость, даже будничность, с которой он поведал про то, как, едва оправившись от раны, сбежал из палаты, достал одежду и оружие, угнал полицейский флаер... А ведь Гаэль только что вела себя точно также! Обманула знаменитого вождя пиратов и его присных, разжилась информацией, оружием, перебила с дюжину профессионалов - подумаешь, эка невидаль!.. И при этом она в отличие от майора не являлась дипломированным специалистом по выживанию. Конечно, можно было бы заподозрить ее в некой неискренности, желании приукрасить свои достоинства, но ведь было совершенно очевидно: Гаэль вообще не хотела разговаривать на эту тему и уж тем более излишне похваляться подвигами...
На этом месте мне пришлось прерваться, ибо в кают-компании с разных сторон появились Карверс и Гаэль: один с сообщением, что мы благополучно пристыковались в станционный док, другая - что к выходу в свет она готова... Ну, я тоже поднялся и направился в шлюзовую камеру со сдержанным любопытством по поводу посещения закрытого для простых смертных военного объекта. Но позже, когда я начал маяться от скуки, ход моих размышлений, приведших к важнейшему открытию, оказался продиктован именно теми соображениями, о которых я только что упоминал.
Скука же, охватившая меня примерно через час пребывания на станции под названием Маренго-8, являлась абсолютно закономерной. Думаю, даже если бы нам устроили широкомасштабную экскурсию по станции с раскрытием самых презеленых военных тайн, результат остался бы тем же - слишком уж там все было серым, казенным, безликим. Причем нельзя сказать, чтоб это было сонное царство - напротив, деятельность, разворачивавшаяся вокруг нас, казалась очень активной, но несла в себе столь откровенный отпечаток рутины, лишенной и проблеска мыслей или эмоций, что я начал лучше понимать Уилкинса, жаловавшегося на невыносимость армейских будней...
К тому же никаких экскурсий и развлечений нам не предлагалось. Встретивший нас лично командир станции (типичный кадровый офицер без единой сколь-нибудь заметной особенности) тепло поздоровался со своим старым товарищем, а нам с Гаэлью предложил проследовать в сопровождении младшего чина прямиком на склад и пообщаться там с интендантом... Каковым оказалась усталая женщина средних лет, встретившая нас, прямо скажем, без восторга - обслуживать двоих штафирок она явно считала ниже собственного достоинства. Тем не менее Гаэль, к моему удивлению взявшая инициативу переговоров на себя, сумела через некоторое время найти с ней общий язык. Она выказывала столь естественные мелочность, дотошность и придирчивость, что заставила себя уважать даже столь прожженную личность, как многоопытный интендант Богом забытой армейской части. Без сомнения, их диспут, посвященный полупроцентной скидке с общей суммы покупок, заслужил бы похвалу самого Гарпагона, мне же это очень быстро обрыдло. Ну а когда дело дошло до проверки сроков годности закупленных продуктов, стало невмоготу совсем, и мои мысли понеслись прочь из маленькой, забитой бесчисленной документацией каморки, где все это происходило...
Раздумье мое было чистой лирикой. Такой, какую в своем повествовании я всегда стараюсь опускать, даже если в действительности случалось потратить на нее время. Разумеется, думал я о Гаэли. И не в привычном ключе - насколько она честна в тот или иной момент, что у нее на уме и тому подобное, а вообще о ней как о личности. По сути, Гаэль была уникальна не только в силу своего происхождения или даже незаурядных качеств ума, которые я ценил по заслугам, но из-за своей исключительной силы духа. Она несла в себе колоссальный заряд пассионарности - даже фраза "дайте только рычажок, а уж Землю я как-нибудь поверну!" не прозвучала бы в ее устах бессмысленным бахвальством. Именно люди с таким характером входили в историю... Хотя почему входили? Как раз они-то ее и творили.
Да, думалось мне, не стоит недооценивать ее роль в происходящих событиях. Пускай даже она затесалась в них случайно, по собственной прихоти, но ей вполне под силу было изменить положение вещей и заставить мир вертеться вокруг себя. Косвенно это подтверждалось последним покушением, наглядно показавшим, что по крайней мере кто-то уже воспринимает ее всерьез... Покушение, когда она была на волосок от смерти, а ее близкий друг погиб, теперь - спустя три дня! - явно ушло в область "воспоминаний, которые лучше лишний раз не ворошить"... И глядя на то, с каким аппетитом она треплет нервы интендантше, подумать иначе было трудно. Но упрекнуть ее в черствости и бессердечии я не мог - она ведь не лукавила, когда утверждала, что грустить ей некогда. Ее жизнь была полностью подчинена движению к неведомой мне цели, и на оглядывание по сторонам ей элементарно не хватало времени. Вне зависимости от того, что там - море крови или горы золота. Вперед, всегда вперед! Сметая все на своем пути...
Впрочем, учитывая, как складывалась ее жизнь, по-другому и быть не могло. Трагедия, с которой она началась, враждебное окружение, осознание собственной исключительности, по-своему граничащей с уродством, порожденные этим глухие тайны и кажущиеся несбыточными мечты - все это, по-моему, не оставляло Гаэли большого выбора: либо сломаться или замкнуться в себе, либо, по использованной ею недавно аналогии, научиться брать препятствия, невзирая на их высоту. Она предпочла последнее и явно в этом преуспела... Что ж, Гаэль заслуживала, как минимум, глубокого и искреннего уважения, хотя меня так и подмывало ее пожалеть. Не из-за огромного количества трудностей, с которыми она боролась, а потому, что наверняка в глубине души она чувствовала себя очень одинокой. Выбранный ею стиль жизни попросту не позволял рассчитывать на нечто иное; постоянно же нести такой груз - это тяжело. Даже для очень сильного человека, даже для настоящего керторианца...
Вот на этом пункте, на жалости, меня и осенило. Почему - черт его знает. Я сам никогда особо не верил в гениальные открытия, основанные на случайном стечении обстоятельств, небрежно брошенной фразе, каком-нибудь взгляде из-за угла. Да и дядя мой, чьему мнению в этом вопросе можно было доверять, не являлся апологетом озарений свыше, считая их, мягко говоря, художественным вымыслом. Но бывает, знаете ли, бывает. Я как будто увидел жизнь Гаэли через окуляр старинного калейдоскопа, а потом повернул ручку настройки. Разноцветные стеклышки щелкнули, создавая новый узор, et voila...
Такое открытие внезапно выбросило меня в реальность, где я с удивлением обнаружил, что мы уже покинули склад и стоим друг напротив друга рядом с его дверями.
- Ну? - очень напряженно спросила Гаэль, а когда я замешкался, вспылила:
- Не понимаю, герцог, вы что, не слышали, о чем шел разговор?!
- Нет конечно, - подтвердил я с облегчением - если бы она и сейчас успела прочитать мои мысли, это было бы чересчур... - Извините, но вас невозможно было слушать.
- Затошнило от моей мелочности?
- По правде говоря, да, - честно признался я и позволил себе удивиться вслух:
- Странно, обычно скрягами становятся те, кто познал в жизни лишения, бедность. Вас же это как будто миновало?
- Миновало, - все еще сердито буркнула она, но потом усмехнулась:
- Неужели вы всерьез считаете, будто я душилась из-за нескольких долларов? Нет, конечно. В данном случае я хотела только, чтобы эта мегера думала после того, как я ее покину: "Боже, какое счастье! Я больше никогда не увижу эту маленькую сучку!" Надеюсь, именно так она и думает.
- Рад за ваше удачно протекающее самоутверждение. А я упустил нечто важное?
- Да, кое-что... Последнюю галактическую новость: несколько часов назад флот империи Цин вторгся на территорию Рэнда. Началась предсказанная вами война!
Когда Гаэль через несколько секунд убедилась, что я не собираюсь хватать воздух открытым ртом, подпрыгивать и хлопать себя по ляжкам, она опешила:
- Это что, уже не важно?
- Не знаю. Важно, наверное. Но, видите ли, я... э-э... все понял.

Глава 7

Напрасно я грешил на армейское продовольствие. Если покупать продукты, предназначенные для офицерских столовых (а Гаэль именно так и поступила), да еще прилично их приготовить (с этим она тоже справилась), то обед может получиться ничего. Не пиршество для гурманов, но после диеты из замороженной пиццы вполне способный поднять настроение. Мое же, и без того кардинально улучшившееся по сравнению с недавним, к концу трапезы достигло градуса, когда я ни словом не обмолвился, что предложенный к мясу сорт вина для этого вовсе не подходил, а самим напитком на Кертории не стали бы и слуг поить... Поверьте, у меня было просто прекрасное настроение.
И нисколько его не омрачил состоявшийся во время приготовления пищи краткий доклад Гаэли о начавшейся войне (обсуждение моих блестящих идей было единогласно перенесено на приятный послеобеденный час)... Никаких сюрпризов в полученной информации не содержалось. Как известно, Рэнд граничил с Империей двумя необитаемыми системами, с обеих сторон основательно укрепленными. Соответственно, флот Цина без каких-либо предварительных заявлений нанес удар одновременно по всем ведущим к Рэнду п-в-туннелям, но станции и корабли Республики не дали застать себя врасплох, и там завязался бой с неизвестными пока результатами. Такая подготовленность к агрессии, видимые предпосылки которой в последние годы отсутствовали, похоже, вызвала сильное недоумение у наблюдателей, но только не у меня... Президент Рэнда отнюдь не иронизировал на Совете, когда благодарил за предупреждение, так что мне в самом деле удалось помешать Принцу и отчасти отыграться за историю с Вольфаром. Другое дело, что теперь я, весьма вероятно, не стал бы так поступать, но дьявол с ними - ошибками, колебаниями, угрызениями совести! Стоило взять на вооружение удобную философию Гаэли: важно лишь грядущее, а прошлое существует для тех, кому нечем заняться.
Впрочем, один факт меня, не скрою, очень утешал. Война началась через трое суток после Совета, а за это время нападение невозможно организовать даже в условиях прекрасно отлаженного механизма управления государством. Это означало, что чрезвычайно болезненный упрек Лана, будто я мог сам спровоцировать Его Высочество, не соответствовал действительности - я и впрямь лишь угадал его замыслы... Интерес представляло также, насколько правильным было мое предположение, что начало боевых действий ознаменует большие проблемы для остальных керторианцев. Пока на этот счет никаких сведений не поступало, но я надеялся в ближайшее время их получить. Дабы не болтаться бесцельно по космосу, я принял решение задержаться до выяснения одного обстоятельства на Маренго-8, а поэтому отправил вернувшегося вскоре после нас Карверса назад - пообедать со своим боевым товарищем или просто потрепаться. Так как тема войны в замкнутом мирке станции была без сомнения самой животрепещущей, то по возвращении сержанта я должен был получить всю свежую информацию... В целом же моя реакция на войну была весьма схожа с отношением к ней обитателей этой станции - нечто далекое, нереальное, но хороший повод посудачить...
Честно говоря, после обеда на меня вдруг накатила усталость. Я чувствовал себя сытым, довольным жизнью, а сегодняшний день был уже таким длинным... И чем заводить очередной разговор, я бы с куда большим удовольствием поспал. От Гаэли это не ускользнуло, поэтому она молча заварила кофе и, поставив передо мной чашку, похлопала по плечу:
- Не раскисаем, герцог. Глотните кофейка, доставайте сигару - я видела, у вас еще парочка оставалась - и поехали! Живым я вас не отпущу!
Ока не стала переходить на другую сторону, а лишь взяла в руку свою чашку и изящно оперлась о край столешницы, в ответ на мой недоуменный взгляд пояснив:
- Нет, над душой стоять не собираюсь. Просто насиделась уже, и волнуюсь очень. Помолчите еще немного, так и вовсе начну приплясывать!
Угроза меня не сразила, тем не менее я выполнил предписанный комплекс процедур: закурил, чуть не подавился чудовищной крепости кофе и приступил. Собственно, мою догадку можно было прекрасно уложить в одну фразу, но я превозмог сонливость и начал издалека - шутки шутками, но все же не зря мы с бароном Детаном были родственниками...
- Гаэль, а вы размышляли над причинами, по которым кто-то хотел... гм... лишить вас жизни?
- Над причинами - нет. А над личностью - пыталась. Эта бомба - не та вещь, которую можно простить, как выразились бы вы...
- И все же - почему?
Она не обиделась и только пожала плечами:
- Мешала, очевидно.
- Чем?
Я внимательно наблюдал за ее лицом, и показалось мне, будто на мгновение ее взгляд сделался очень настороженным, да и вообще отвечать ей не очень хочется... Однако она решительно тряхнула головой:

Предыдущая страница 7 Следующая страница


Портал на Керторию 8

- Может быть, этот кто-то просто хотел сократить число керторианцев. Но это очень слабая версия... Чуть более вероятен вариант, что я знаю нечто опасное для этого господина, и меня следует уничтожить, дабы сохранить тайну. Весьма распространенный мотив для убийства при столь сложных интригах. Но я сама не подозреваю, разглашения чего мог опасаться наш злодей... И наконец, можно предположить, что я стала вносить слишком много путаницы в ситуацию, практически исполняла такую же функцию, как и вы сами по отношению к Вольфару. Но даже при всем моем самомнении тут я, кажется, беру на себя многовато... Каков же правильный ответ? Есть он среди этих?
- Есть. Даже два. Оба последние, разумеется... - я улыбнулся, в глубине души находя достаточно приятными чувства, которые частенько испытывал мой дядя. - Значит, вы считаете, что не знаете никакой важной тайны о ком-нибудь из нас?
Вопрос можно было не задавать, но меня интересовала ее реакция, оказавшаяся совершенно естественной - Гаэль спокойно допила кофе, потянулась за сигаретами и усмехнулась одним уголком рта:
- На мой взгляд, ничего такого, за что стоило бы убивать.
- Думаю, это не так. Скорее, это вам не кажется тайной... Речь идет о вашей матери и обстоятельствах вашего рождения. - Я чуть помолчал, заметив, как застыло ее подвижное лицо, а потом почел за лучшее добавить:
- Знаю, вам это неприятно, но придется немного покопаться...
- Нет-нет, - она потерла переносицу своим излюбленным жестом, - я всего лишь изумлена.
- Не видите никакой связи? Но насколько я понял по вашим намекам, вы считаете аварию флаера вашей матери не просто аварией.
- Да, - она чуть смутилась. - Не могу сказать, что у меня были основания. Полиция, например, их не нашла... Но я всегда считала именно так. Даже до почти аналогичного происшествия с вами...
- Вот между этими катастрофами связи может и не быть. Но это не существенно... - я пару раз затянулся, пряча самодовольную улыбку, сейчас не вполне уместную, а потом сделал следующий шажок. - Раз вы с детства подозревали, что вашу мать убили, то уж здесь-то наверняка задумывались - почему?
- Да, над этим я голову поломала, - серьезно согласилась она. - Сперва я думала, будто это произошло из-за отношений с моим отцом. Личных отношений... Но когда я получше узнала ваших сородичей, то от этой версии отказалась. Потом, услышав от вас об обреченности галактических керторианцев на смертельную вражду, я решила, что мать могли убить из-за меня. Это было бы ужасно, но...
- Дело, конечно же, не в этом, - закончил я, когда она слегка запнулась. - Вам пришло в голову, будто ваш отец мог только недавно узнать о том, что вы чудом остались живы? И исправить оплошность, допущенную двадцать восемь лет назад?
- Да, - подтвердила Гаэль. - Но вы правы, этого быть не может - он слишком осмотрителен... А при чем тут двадцать восемь лет? Вы произнесли эту цифру так, будто она исключительно важна.
- Верно. Один из ключевых моментов... - Ее глаза неожиданно сверкнули, и я успокаивающе приподнял ладони. - Позволю себе процитировать вас: "Скоро вы поймете"... Я уверен, что ваша мать погибла по той же причине, по которой вы едва не разделили ее участь: она слишком много знала. Личность вашего отца, в частности... Но не только. Последний наводящий вопрос: напомните, кем была ваша мать? По профессии?
- Генетиком. Но...
- Стоп. Она была генетиком и возглавляла кафедру генной инженерии в одном из университетов Земли. Одном из старейших университетов, не так ли?
- Так.
- Это все, Гаэль. Вы внимательно слушали мой сегодняшний рассказ, поэтому должны вспомнить, где там фигурировал один земной университет. Сумеете?
Видимо, прежде она не обратила внимания на сей неприметный факт, потому как по отсутствующему выражению ее лица я видел, что она тщательно перебирает воспоминания. Но у нее действительно была прекрасная память, и много времени это не заняло, а потом... Потом она тоже поняла - иначе растолковать возникшее на ее лице растерянное выражение было невозможно... Согласно классическому сценарию именно здесь полагалось повергать слушателей в трепет собственным величием, и я не стал отступать от канонов...
- Да, впервые некий земной университет упомянул барон Детан, когда рассказывал на Антаресе о том, какой удивительный эксперимент удался герцогу Регу на станции "Бантам". По словам дяди, в лабораториях этого университета еще сто лет назад научились выращивать клонов, но встали в тупик перед операцией по пересадке мозга, а Вольфар использовал те разработки и даже привлекал оттуда специалистов. На фоне остальных сенсационных разоблачений эти слова прошли тогда незамеченными; возможно, даже сам барон не придал им большого значения. А стоило бы!.. Ведь Вольфар или тот, кто за ним стоял, должны были откуда-то узнать о самой идее клонирования, и едва ли они читали научные журналы прошлого века!
В общем, похоже на то, Гаэль, что началось все как раз с вашей матери. И нисколько не сомневаюсь: если мы проверим до сих пор неизвестное название университета по обоим источникам, то оно совпадет. Думаю, произошла, как нередко бывает, роковая случайность. Наверняка во время романа ваших родителей была как-то затронута работа вашей матери - это ведь очень распространенная тема для досужих разговоров, - и она, рассказывая о своей кафедре, упомянула о проводившихся там экспериментах по клонированию. Может, хотела похвастать или даже планировала возобновить исследования... Так или иначе, но именно этим она подписала себе смертный приговор, ибо ваш отец увидел в этом удивительную возможность для махинаций...
Тут я хочу сделать еще одно допущение, которому пока ничто не противоречит: основной стратегией плана с момента его создания было сохранение полного инкогнито автора. Я ничуть не удивлюсь, если в будущем выяснится, что подручные вашего отца - Вольфар, Князь Д'Хур, не говоря уже о Таллисто - тоже не ведали, кто на самом деле ими командует. Конечно, организовать дело таким образом сложно, но овчинка явно стоит выделки, а перед трудностями мы не пасуем... - Я едва удержался от исключительно бестактного замечания по поводу наследственной преемственности характеров и вышел на финишную прямую:
- Разумеется, первой жертвой подобных намерений пала ваша мать. Стоило слухам о технологии бессмертия начать гулять по Галактике - а это в случае успеха всего замысла обязательно должно было произойти, - и она с точностью могла бы указать на владельца секрета. Следовательно, неминуемо подлежала устранению... Вас же он оставил тогда в покое. Какую опасность мог представлять для него ребенок? Тем более собственный ребенок... Скорее всего он забыл о вас и думать, занятый реализацией собственных идей. Ему надо было разыскать и склонить на свою сторону герцога Рега, обеспечить финансирование проекта - для этого, очевидно, использовался Князь Д'Хур. А затем, примерно через три года после вашего рождения, эти хлопоты вылились в появление станции "Бантам", и маховик раскрутился вовсю... А сейчас, через четверть века, когда события вступили, надо полагать, в решающую стадию, вы напомнили родителю о своем существовании. Да еще как - полезли в самую гущу, находитесь в постоянном контакте с его противниками. Неудивительно, что он решил подстраховаться и оградить себя от возможных осложнений с помощью удачно размещенной плазменной гранаты...
Это был последний аккорд. Я откинулся на спинку стула и выжидающе посмотрел на Гаэль - дескать, не худо бы и похвалить за блестяще выстроенную цепь логических рассуждений. Однако она выглядела оцепеневшей и, перехватив мой взгляд, только прошептала:
- О Боже, какое чудовищное стечение обстоятельств!
Ее длинные ресницы мелко-мелко затрепетали, как будто она вот-вот расплачется, но мне понадобилось еще несколько секунд на осознание, какого я свалял дурака. Так сказать, дурака с большущей буквы "М"...
Мне совсем не трудно было поставить себя на ее место, ведь я тоже вырос без родителей. Когда-то они оставались для меня некими смутными призраками, теперь же - так, имена... Но при этом я живо мог представить свои чувства, узнай я о том, что мой отец погубил свою жену, попытался прикончить также собственное дитя, да и вообще был законченным подлецом и мерзавцем. Я бы наверняка испытывал горечь и гнев, причем, подозреваю, последний был бы достаточно силен, чтобы первым делом проломить череп наглецу, выложившему мне всю эту дичь в столь высокомерной, граничащей с издевательством форме, как сделал это я сам... Приходилось признать - фраза "от стыда я был готов провалиться сквозь землю" вовсе не так банальна, как мне всегда казалось. И все же извиняться я не пытался, справедливо опасаясь, что может выйти еще хуже.
К счастью, Гаэль в моем раскаянии не нуждалась, равно как и в сочувствии. Она не расплакалась, так ничего и не сказала и, только выкурив сигарету, хрипло бросила:
- Ладно, будем считать, что ничего не изменилось.
Для разнообразия я сразу понял смысл ремарки. Одно дело - впутаться в интересный, пусть даже очень опасный конфликт и бороться с главным злодеем, и совсем другое, когда противник неожиданно оказывается твоим ближайшим родственником. Будь он семь раз негодяем, все равно: родная кровь - не водица, с этим ничего не поделаешь. Так что, хоть Гаэль и утверждала обратное, я не слишком ей поверил, но даже заикнуться не отважился...
- Знаю, о чем вы думаете. Похоже, пройдет немного времени, и разговаривать нам будет уже не нужно, - она язвительно усмехнулась, снова закурила, а потом заговорила очень жестко:
- Не надо щадить моих чувств, герцог. Вы никогда этого не делали, нечего и начинать!.. Кретину ясно, что вы прикидываете, как бы поспокойнее избавиться от столь ненадежного союзника. Если уж раньше вы не были настроены мне доверять, то теперь подавно. Мало ли чего можно ожидать от сумасбродной женщины? Еще и подверженной стрессам...
"Ну, коли вы подвержены стрессам, то я - слезливый неврастеник!" - мог я возразить по последнему пункту. Но не стал, поскольку в остальном она была права. Если я не думал указанным ею образом, то только потому, что не успел, а общее направление она указала абсолютно верно... Правильно интерпретировав мое молчание, Гаэль мрачно кивнула с видом "хорошо, вы сами этого хотели" и поинтересовалась:
- Почему вы считаете всех людей двуличными лжецами, герцог? Согласна, они располагают к этому, но не в полном же составе!.. Почему вы не можете даже допустить мысль, будто у меня могут быть кое-какие внутренние представления о порядочности или, страшно сказать, чести? Вы, наверное, думаете, что это - священная привилегия керторианцев, только и знающих, как расставлять друг другу ловушки и из них выскальзывать! Конечно, когда я говорю, что занимаю в этой дьявольской мясорубке вашу сторону - не хороших, плохих или разных, а вашу, - то это не может быть правдой!.. - она все больше горячилась, чуть не срываясь на крик, но тут вдруг оборвала себя и сказала совершенно ровно:
- И тем не менее - это прав - да! Пока правда. А случись мне передумать, то я сообщу вам об этом дополнительно!..
Она собиралась говорить и дальше, но я не выдержал и перебил:
- Я вам верю, - впервые, пожалуй, эта фраза точно соответствовала моим... нет, не мыслям, а ощущениям, чувствам.
Гаэль же умолкла на полуслове и с крайним изумлением посмотрела мне в глаза. Вне сомнения, это был самый долгий и... гм... откровенный взгляд, которым мы когда-либо обменивались...
А потом она встряхнулась, повела плечами, как будто с них свалилась большая тяжесть, и заговорила привычным тоном:
- К вашему подвигу на ниве анализа у меня есть два замечания: хорошее и, как водится, плохое. Начну против обыкновения с хорошего. Как вы помните, я просматривала некрологи ученых, погибших на "Бантаме", и отметила, что несколько человек оттуда раньше работали в университете Северной Каролины, тот самом, где у моей матери была кафедра. Это подтверждает справедливость вашей гипотезы, но лично я в ней и так не сомневаюсь. Правду, видимо, говорят, что все люди смотрят на одни и те же вещи, но умные видят гораздо больше...
Это был тот самый комплимент, которого я ждал ранее; теперь же он меня смутил - казалось уже, что я вряд ли его заслуживаю...
- Ладно. Переходите к плохому.
- Я не вижу, как ваши догадки приближают нас к цели. Если, конечно, мы хотим разоблачить того, кто все это заварил.
Как вы, возможно, заметили, с постановкой целей у меня наблюдались серьезные проблемы. После возвращения из плена я не имел четко выраженных намерений, а тем более плана их реализации, и такая позиция (дерьма в проруби) уже привела к нежелательным последствиям. Но теперь колебания остались позади - я не собирался размениваться на мелочи вроде подсчета старых обид, поэтому заявил с непоказной уверенностью:
- Да, именно этим мы и займемся!
- Отлично! А как, герцог? На попытки выяснить личность своего отца, а он-то, получается, нам и нужен, я безрезультатно ухлопала двенадцать лет. Если вы сможете определить это за пять минут умозрительно, то я... не знаю, что сделаю!
- Подумайте! - посоветовал я.
- В смысле?
- Ну, над тем, что сделаете.
Тут она действительно уставилась на меня, как на пришельца из другого мира, но я предложил для осмотра спину и направился в свою каюту, где на столике рядом с кроватью одиноко лежала камея... э-э... спасенная мной из кабинета Гаэли. В прошедшие дни я ни на минуту не забывал о ее существовании, но откладывал изучение до подходящего момента. Сейчас такой момент наступил...
Вернувшись в кают-компанию, я все же не стал размахивать камеей как знаменем своей гениальности и честно предупредил Гаэль:
- Если вы так и не придумали себе достойный случая фант, то не расстраивайтесь. Шанс узнать все, не сходя с места, у нас невелик... Но попробуем. Что это такое, по-вашему? - Я протянул ей украшение, сразу же опознанное.
- Моя камея, разумеется.
- Логично. А как она у вас очутилась?
- А у вас?
- Hy-y... Скажем, я положил ее в карман.
- Логично, - весело передразнила она, а затем недоуменно приподняла брови. - Да, камея - из маминых вещей, это верно. Но что в ней особенного? Старенькая, неказистая, я даже порывалась ее выбросить несколько раз. Разве что блестит она странно, когда поворачиваешь, как будто полированная.
Гаэль глянула на меня испытующе, но я покачал головой:
- Нет, блестит она обычно. Я бы даже сказал, вполне заурядно... Для кости дракона.
- Чего?!
- В горах Кертории живут такие здоровенные ящеры с крыльями, которых люди обязательно назвали бы драконами.
- А-а... - с подходящим выражением лица промямлила она, и я постучал ногтем по рельефу на зажатой в ее пальцах камее:
- А тут изображен контур страны Д'Хур, наследственного владения приснопамятного Князя Марандо.
Гаэль буквально подпрыгнула от возмущения и, отскочив от меня на добрый метр, отшвырнула камею, будто та была ядовитой гадиной...
- Вы что?! Хотите сказать, будто этот жалкий карлик может оказаться...
- Не переживайте заранее, - поспешил вмешаться я, немало удивленный, что и мне самому такая возможность показалась крайне неприятной. - Этот горный хребет - весьма популярная тема для керторианских ювелирных изделий. Так что камея могла принадлежать любому из нас...
- Да? - подозрительно переспросила она, но все-таки сходила за улетевшей в угол комнаты камеей. - Тогда как вы надеетесь определить по ней прежнего владельца?
- Камея - не просто безделушка; она наверняка несет в себе какое-нибудь заклятье. Если повезет, это может быть нечто очень редкое и индивидуальное, способное подсказать имя предыдущего хозяина. К тому же камея и впрямь старинная, не нынешнее массовое производство, так что надежда достаточно реальна. Поставим эксперимент?
- И вы еще спрашиваете? - В ее глазах уже зажегся огонек предвкушения новых острых ощущений. - А как ей приказать, если не известно, что она делает? Просто сказать: "Вали на всю катушку"?
- Точно. - Я знал, что сейчас последует, и резким коротким движением выхватил у нее кусочек кости. - Извините! Но лучше все-таки я... Моя практика общения с магией мала, но все ж побольше вашей...
- Так зачем извиняться? Все равно обратно не вернете... Ладно, не томите!
Что ж, я закрыл глаза и мысленно потянулся к камее. Хотя прежде я никогда подобных опытов не ставил, но расчет был прост: приказывая какому-либо устройству сработать, мы обыкновенно не конкретизировали результат предполагаемого действия (наверное, именно потому, что наперед его знали), и по идее камея тоже должна была среагировать на сам сигнал включения. Разумеется, если бы я посещал на Кертории лекции по началам магии, а не тренировки по кулачному бою, то лучше знал бы, чего ожидать. Но, к счастью, я столкнулся с непоказательным примером того, как серость не наказывается. Сконцентрировав волю на кости в своей руке и тщательно искоренив в душе остатки сомнений, я послал приказ. Без залихватских "катушек" и даже не облекая в слова, просто импульс...
Камея совершенно определенно включилась. Ощущения были похожи на работу перстня с порталом - легкая пульсация, едва заметный нагрев... Однако никаких изменений вокруг я не почувствовал. А когда раскрыл глаза, то и не обнаружил... Вот только вид у Гаэли был, мягко говоря, обалдевший. Опасаясь чего-то ужасного за спиной, я судорожно оглянулся, но и там ничего - воздух, стена, дверь...
В следующее мгновение Гаэль злорадно рассмеялась:
- Ага! А я вам не скажу, что вижу. И не просите! Я фыркнул и выключил камею.
- Мы как будто не в песочнице, чтобы требовать назад свои игрушки.
Гаэль тоже фыркнула, выразительно поскребла затылок и посетовала:
- В этом плане женщины редко уходят от состояния песочницы. С этим приходится мириться... - Она протянула раскрытую ладонь. - Не бойтесь, отдавайте! Камея не опасна, а вам полезнее будет посмотреть со стороны.
В упрямстве мне с ней было не тягаться, да и никакой угрозы для здоровья эксперимент действительно не представлял. Поэтому я опустил камею в ее ручку, гадая про себя, получится ли у нее и сколько времени уйдет на подготовку... К моему удивлению, правильный ответ на последний вопрос оказался "нисколько". Камея еще подрагивала на ее ладони после падения с небольшой высоты, и тут Гаэль раздвоилась. В самом буквальном смысле - справа от девушки, меньше чем в футе от плеча, в воздухе возник фантом, выглядевший ее точной и очень правдоподобной копией...
Ну, я в свою очередь тоже остолбенел. По полной программе: с отвисшей челюстью и прочими причиндалами. И вовсе не от неожиданности. Напротив, я уже видел такой трюк, его однажды с успехом использовали, дабы дезориентировать меня и спастись от парочки добрых плюх по харе...
Гаэль быстро вернулась в норму и вновь заговорила по-прокурорски:
- Судя по выражению вашего лица, герцог, можно предположить, что вы неприятно удивлены! Значит, это оказалось то самое редкое и индивидуальное заклятье, которое вы узнали? - Я подтверждающе хмыкнул. - И вам категорически не понравилось такое открытие? - Я хмыкнул еще раз. - Ну? Так кто же был прежним владельцем этой камеи?
- Герцог Реналдо Креон, финансовый магнат с планеты Вега Прайм!
В сей драматический момент нам, безусловно, полагалось обменяться глубокомысленными замечаниями типа "ни хрена себе!" и "ну и вот", но этому помешало донесшееся сбоку дипломатичное покашливание. Принадлежало оно Тому Карверсу, торчавшему в раскрытой двери. Прежде чем я успел поинтересоваться, как долго он тут находится (а по тщательно скрываемому изумлению похоже было, что не секунду назад вошел), сержант кивнул мне в сторону рубки, недвусмысленно намекая на желание сообщить нечто конфиденциальное... Но скрывать что-либо от Гаэли теперь было просто смешно, поэтому я предложил ему докладывать. Карверс пожал плечами характерным жестом, означавшим на языке военных: "Я, ясное дело, приказов не обсуждаю, но не одобрять их мне никто не запретит", и начал...
Во избежание занудства при полном пересказе достаточно длинного рапорта я ограничусь вольным изложением. Главным образом он подтверждал второе мое предположение - вслед за войной с Империей Цин в нашей части
Галактики последуют гонения на керторианцев. Начались они, правда, совсем не с того, что я предполагал, - о нас вообще вспомнили только после широковещательного выступления Президента Рэнда Дина Таллисто. Насколько я понял, эта мразь умудрилась, ничего не называя вслух, создать впечатление, будто он, бескорыстный и преданный друг Человечества, собирается чуть ли не в одиночку бороться с ненавистной Империей, в то время как остальные его так называемые сородичи - какой позор! - действительно вступили в сговор с узкоглазыми! Реакция правительств других планет была пока что неизвестна, но, учитывая давнюю любовь людей к охоте на ведьм, я не считал нужным обманываться... Ну, графу за эдакую инсинуацию непременно станется, но не сам ли я подал ему эту прекрасную идею, разглагольствуя на Совете про планы Его Высочества?..
Непосредственно боевые действия на фоне таких откровений отошли на второй план, да там ничего особенного и не происходило. Бой по-прежнему шел вокруг п-в-туннелей, ведущих во внутреннее пространство Рэнда, но протекал с очевидным перевесом обороняющихся, поэтому военные специалисты (не исключаю, что это были Карверс и командир станции) сходились во мнении, будто раз блицкриг Цину не удался, им надо срочно искать новый тактический ход или признаваться, что они просто пошутили.
После этой аналитической справки Карверс - впервые на моей памяти - решился дать мне совет. Сводился он к тому, что в целях безопасности нам не следует долее задерживаться на военной станции потенциального противника. Пока меня здесь никто не узнал, а сам сержант даже не намекал о личности своего босса, но береженого Бог бережет... В общем, можно по-разному относиться к людям типа Карверса, но их добросовестность заслуживает уважения, поэтому я даже сделал вид, будто оценил дельность его предостережения, и распорядился готовиться к отбытию. На самом деле вопрос: что представляет собой камея Гаэли? - и был тем обстоятельством, которое я наметил выяснить в надежде на помощь в определении дальнейшего направления движения. И надежда, и помощь вышли с гнильцой, тем не менее напоследок я проинструктировал Карверса об изменении курса, новой целью которого была система Веги.
Гаэль проявила мало интереса к нашему разговору, заняла стул, на котором я провел большую часть сегодняшнего дня, и казалась чуть ли не спящей. Но едва дверь за Карверсом захлопнулась, она со странной интонацией заметила:
- Значит, вы восприняли наше открытие всерьез.
Мне стоять на ногах не хотелось, я чувствовал чудовищную усталость, поэтому просто сдвинул в сторону всякие тарелки и чашки и взгромоздился на край стола...
- А не должен был?
- Креон - ваш друг.
- У меня перед глазами прекрасный пример того, как смотреть в лицо самым неприятным фактам.
Сказано было без тени насмешки, и Гаэль кивнула чуть ли не с грустью:
- Надо же, дождалась искреннего комплимента. И все-таки - могли вы ошибиться?
- Насчет камеи? Практически невероятно... - Перед моим мысленным взором так и маячили два молоденьких ухмыляющихся Креона, и я поделился воспоминаниями:
- Он, знаете, обожал в юности всякие проделки и розыгрыши. Периодически его заносило, и однажды - причиной, по-моему, был клей, залитый в ножны моей шпаги, - Реналдо разозлил меня не на шутку. Я, помнится, загнал его в угол зала собственного замка с твердым намерением no-выбить дурь, но он внезапно раздвоился и, пока я думал, которого бить, успел вывернуться... Потом, когда я остыл, Креон долго хвалился, что раскопал штучку, делающую этот фокус, в сундуке, не открывавшемся с незапамятных времен, и другой такой не сыщешь во всей Кертории.
- Да, в совпадение трудно поверить, - согласилась Гаэль. - Но ведь ничто прежде на Креона не указывало! Он даже входит в элитный клуб терпевших авиакрушения. По его словам, он едва уцелел...
- Вот именно - по его словам, - вяло заметил я. - Бросьте, мы оба прекрасно понимаем, что ум, создавший этот чертов замысел, позаботился бы о том, чтобы отвести от себя всяческие подозрения. Не только в плохих детективах бывает, что виноват тот, но кого меньше всего думаешь...
Повисла пауза, наглядно говорившая о том, что теперь уже выдохлись мы оба. Но заканчивать разговор на такой ноте мне почему-то не хотелось, и я спросил первое попавшееся:
- А почему вы ищете аргументы в его пользу? Тоже кандидатура не нравится?
- Да нет. Просто вы слишком уж расстроились... А вообще, среди керторианцев нет того, чьей дочерью я бы с удовольствием побыла. Даже без учета вашей сегодняшней теории... - Она чуть помедлила, но потом все же призналась:
- Герцог Креон входил у меня в наиболее вероятную группу, что скрывать.
- А кто еще в верхней части списка? Она вроде собиралась ответить, но лишь небрежно отмахнулась:
- Да какая разница! С тем же успехом можно на картах погадать... - Она неожиданно легко поднялась и подошла ко мне с улыбкой, играющей на губах. - Зато могу с уверенностью сказать, кто в моем списке занимает последнее место - барон Детан. Это оказалось бы чертовски неудобно!
Глядя на ее лицо с ироничной улыбкой и абсолютно серьезными глазами, я внезапно осознал, что полностью с ней согласен...

Часть 2

Глава 1

Путешествие до системы Веги, продлившееся ровно неделю, прошло без каких бы то ни было осложнений. Наша яхта спокойно преодолевала один п-в-туннель за другим, не привлекая особого внимания. Отголоски идущей в Галактике войны чувствовались, контроль над движением кораблей был явно ужесточен, и нам время от времени задавали вопросы: кто мы такие и куда следуем, но Карверс неизменно отвечал, что мы - абсолютно гражданское судно, принадлежащее корпорации веганских банков, и направляемся к месту постоянной дислокации. От этого сержантского "места постоянной дислокации" несло армией, как хлоркой от общественного сортира, но говорить по-другому он просто не умел, и это было очевидно собеседнику с любым уровнем умственного развития, поэтому к нам не цеплялись. К тому же наш утлый челн был просто не в состоянии представлять угрозу в военном смысле... В итоге за целых семь дней лица, принимавшие активное участие в истории, где и мы с Гаэлью играли не последнюю роль, никак себя не проявили, что вызывало закономерное беспокойство. По опыту я знал - такое возможно только в двух случаях: либо мне и впрямь удалось скрыться от всевидящих очей, либо мои действия всех более-менее устраивали. Как всегда, первое было приятнее, а второе - вероятнее...
К неудовольствию высшей необходимости, то, чем я занимался - отдыхал и развлекался, - устраивало и меня самого. В противном случае мы уже давно могли попасть на Вегу Прайм, ибо в годы своей боксерской карьеры я неоднократно там бывал, а портал с моего пальца никуда не девался... Но я слишком хорошо проводил время, чтобы жертвовать им ради глупостей типа спасения Вселенной (по крайней мере недельку она вполне могла и своими силами протянуть, не правда ли?).
Наши отношения с Гаэлью, вступив в новую фазу (немного выспренне, но простим мне эту естественную стеснительность), сразу стали легкими и приятными. Мы проводили вместе сутки напролет, нисколько друг от друга не уставая, и даже ругань носила явно профилактический характер с единственной целью - не отвыкнуть... Содержательная сторона нашего общения исчерпывалась понятием "болтовня" и была большей частью, как и прежде, посвящена Кертории, интерес к которой Гаэль совершенно не утратила. Более того, она потребовала от меня научить ее керторианскому, что поначалу не вызвало энтузиазма - язык у нас сложный, а мои преподавательские способности находятся в области отрицательных значений, - но процесс пошел на удивление бойко, и я вскоре даже стал получать от этого удовольствие. Про дело же мы, словно следуя негласному уговору, за все эти дни не сказали ни слова ни по-керториански, ни по-английски, ни по-каковски...
Идиллия закончилась при влете в зону прямого радиоконтакта с Вегой Прайм. Причем нельзя сказать, что я не предчувствовал такой неприятности, но все-таки не дал малодушию окончательно распоясаться и не предложил Карверсу проложить курс к Веге через, например, арабскую часть космоса. Однако до некоторой степени меня застали врасплох. Попривыкнув к отсутствию трудностей, я рассчитывал по-простецки высадиться в непосредственной близости от загородного имения Креона, заявиться к нему в гости и, предварительно приперев к стенке, задать парочку вопросов (план был без сомнения навеян завершившейся успехом эскападой Уилкинса на Антаресе II), но не тут-то было...
Проблемы обнаружились сразу - во время первого радиообмена с диспетчерской главного космопорта Веганской Республики, проводившегося по разработанной майором схеме. Но после сообщения наших данных вместо ожидаемого разрешения на посадку в произвольной точке планеты нам в вежливой, но весьма категоричной форме было предложено приземлиться в Гринсборо, административной столице Республики. А конкретно - на территории Главного Управления Охраны (читай, веганской контрразведки).
Разумеется, после объявления сержантом такой новости у нас с Гаэлью развернулась оживленная дискуссия, породившая целый спектр различных соображений, среди которых не было только одного: принять сие любезное приглашение. Между тем "Элейн" отклонить его никак не могла - от ближайшей орбитальной станции нам навстречу уже неслась парочка легких крейсеров с прозрачными намерениями конвоя... Поэтому с яхтой приходилось расставаться, и с Томом Карверсом тоже. Впрочем, предполагая, что в контрразведке сержанту едва ли предложат попить пивка, я честно дал ему выбрать самому: бросить яхту и сопровождать нас на планете или изображать ничегонезнание на весьма вероятных допросах. Поколебавшись, он решил, что со вторым справиться будет легче... Хотя не стоит злословить - возможно, он намеревался принести так больше пользы, чего нельзя отрицать. Ставшая в одночасье необитаемой яхта несомненно заставит веганцев насторожиться, пассажиров примутся искать (не очень понятно, правда, где, но эту проблему спецслужбы обычно решают примитивно - везде); при наличии же Карверса на борту ситуация выглядела достаточно безобидной. А если и недостаточно, то человек он бывалый.
После принятия решения по данному пункту мы с Гаэлью быстренько собрали манатки, благо их считай что не было, и я без запинок открыл портал на задворки одного небольшого отеля в северной части Нью-Арка. Полагаю, первые колонисты дали городу такое название по созвучию с Нью-Йорком, намекая на то, что ему уготована судьба крупнейшего центра Веги Прайм. Это бывает не так уж часто, но ход истории совпал с их предположениями - сходство Нью-Арка с земным прообразом особенно усиливалось тем, что, будучи первым в Республике по размеру, населению, экономической мощи и прочим параметрам, он не являлся административной столицей, отправленной веганцами в Гринсборо, маленький городок, специально выстроенный с этой целью. В Нью-Арке же размещались все головные офисы крупнейших предприятий Веги, в том числе и креоновской корпорации, а поместье самого Реналдо находилось милях в сорока к западу от городской черты. Однако все мои знания о Нью-Арке основывались на посещениях, последнее из которых состоялось более полувека назад, и, как следствие, не отличались большой надежностью...
В свете этого благополучную высадку (если в данном случае такое слово уместно) на Веге хотелось считать добрым знаком, предвещающим удачу и в дальнейшем. В принципе место, куда мы попали, сразу приходило на память как самый глухой, темный, грязный и вонючий уголок Нью-Арка, но познакомился я с ним даже не в последний визит сюда, а в самый первый, когда мы с Адрианом Форбсом еще не имели привычки селиться в "Хилтонах" и "Рицах". Поэтому я хоть и надеялся на хроническую нехватку средств на уборку мусора в городском бюджете, но немало удивился, застав в узком, окруженном слепыми стенами дворике все ту же переполненную помойку, груду разбитых ящиков под пожарной лестницей отеля, и даже битые кирпичи вроде лежали на прежних местах. Может быть, некоторые из них хранили на себе следы крови, пролившейся здесь десятилетия назад (не нужно драматизировать - это был мелкий конфликт с местной шпаной)?.. В общем, самая пора вспомнить известное изречение: как приятно, что есть вещи, которые никогда не меняются!
Когда ностальгические чувства меня оставили (а произошло это после первого вдоха), мы поспешили убраться на улицу, так никем, кроме местной живности, и не замеченные... А вот там от прежнего облика сохранились лишь контуры небоскребов в южной части города, да и те как будто здорово приблизились. Это живо напомнило мне, что мы все-таки не на экскурсии, и я, игнорируя удивленные взгляды небольшого количества подвернувшихся аборигенов (совсем забыл отметить - это был негритянский квартал), направился по торной в незнакомых условиях дороге - в ближайший бар, чья вывеска виднелась ярдах в ста впереди.
Вывеска, конечно же, лгала - на бар это было похоже, как я на балерину, а на деле типичный fast food, усовершенствованный продажей выпивки и, судя по контингенту завсегдатаев, наркотиков, но мы есть, пить или заботиться об образе жизни подрастающего поколения не собирались. Требовалось от заведения только одно - наличие работающей видеосистемы, и этому условию оно удовлетворяло. Местное время было половина шестого, день - четверг, в конце буднего дня выпуски последних известий следуют один за другим, поэтому в заказе мы ограничились двумя чашками кофе. Этого, по идее, было достаточно, чтобы прослушать шестичасовые новости и уяснить оттуда ответы на интересующие нас вопросы: какова обстановка в Галактике вообще и с Креоном на Веге в частности... Действительно, вскоре мы прослушали и уяснили. После чего переместились от стойки за свободный столик и взяли второй кофе. А потом третий, и с рюмочкой. Что еще делать, было непонятно. Причем как с Галактикой, так и с Креоном.
Пожалуй, самая плохая новость заключалась в том, что война между Цином и Рэндом шла полным ходом. Как ни странно, военные эксперты в лице Тома Карверса и его друга оказались на высоте - Империя и впрямь применила неожиданный тактический ход. И для меня скорее даже более неожиданный, чем для собственно противников... Хотя, с точки зрения военного дела конца XXV века, никакого нового слова друзья Принца не сказали. Даже мне, порядочному профану, было известно основополагающее теоретическое положение, что в случае лобовой атаки хорошо защищенного п-в-туннеля успех может принести только внезапность нападения. В позиционной войне расход ресурсов обороняющихся был во много раз меньше, и при наличии у них маломальского резерва агрессор был обречен. Соответственно единственной реальной тактикой захвата п-в-туннеля была та, которую некогда реализовал майор Уилкинс в системе Гонтцоль - проникновение в атакуемую систему кружным путем и нападение на туннель с обеих сторон... Разумеется, адмиралы Цина об этом знали, но изначально их беда заключалась в том, что согласно схеме существующих п-в-переходов заслать корабли внутрь территории Рэнда они никак не могли - все возможные варианты блокировались союзниками графа Таллисто, и изменять никто из них не собирался. Таким образом это выглядело со стороны Рэнда, поэтому уже к концу первого дня войны их Президент, наверное, совершенно перестал волноваться и мог сконцентрироваться на решении чисто политических задач. Не исключено, что в следующие несколько дней Таллисто вместе со своими советниками удивлялись: зачем желтые с таким упорством расшибают себе башку о защитные бастионы Рэнда? - но в их поведении всегда странностей хватало...
Развязка наступила, как я понял, на пятый день, когда в одну из защищаемых Рэндом систем через п-в-туннель, прежде считавшийся тупиком, хлынули войска противника. На этот раз эффект неожиданности сработал максимально, и молниеносная операция обернулась для флотов Таллисто полным разгромом и потерей системы. Они успели откатиться на следующий рубеж обороны - и это уже был, между прочим, последний перед системой с самой искусственной планетой, - но поджилки у них теперь тряслись. Пространство Рэнда изобиловало тупиками, и следующий удар Цин мог нанести, где и когда ему будет удобно... Естественно, на все лады дискутировался вопрос: как узкоглазые научились проникать через тупики? Версии выдвигались самые разнообразные, но ни одной похожей на правду, в кратком обзоре я не услышал. Правда же, точнее, часть ее заключалась в том, что Империя спелась с пиратами. Из своего короткого путешествия на "Прометее" я знал, что организация герцога Венелоа контролирует приличный кусок космоса, плазменными пушками создавая из прекрасно функционирующих п-в-переходов тупики, и сейчас пираты элементарно пропустили эскадры Империи по своей территории. Это было очевидно, но вот каким образом могли договориться Его Высочество и изолированный в системе Бантама герцог (при том еще, что они извечно друг друга недолюбливали) было выше моего понимания...
Короче, скверно все это выглядело. И я, и Гаэль были на редкость единодушны в своих пожеланиях относительно войны - лучше бы она побыстрее закончилась. В крайнем случае, мы бы не возражали, если б узкоглазым задали хорошую трепку, но пока выходило наоборот... В дни полета на Вегу я если и вспоминал про войну, то без особых эмоций - мне казалось, что со стороны Его Высочества наблюдается авантюризм, или он рассчитывает не на победу, а на какие-то сопутствующие дивиденды. Но, к сожалению, наблюдался наив - с моей стороны. А ведь я неплохо знал Принца, поэтому обязан был предполагать, что в ситуации "связался черт с младенцем" роль младенца он отвергнет. Да, у Его Высочества были припасены сильные козыри, он всерьез надеялся на успех, и, сидя в занюханной забегаловке на далекой Веге Прайм, я не видел никаких способов ему помешать...
А хотелось. Поскольку помимо больших и расплывчатых неприятностей, грозивших сектору Галактики, где мы жили, такой поворот в боевых действиях создавал нам весьма конкретные проблемы в решении насущной задачи - встрече с Реналдо Креоном. Вообще, событиям вокруг моего друга была посвящена почти половина просмотренных нами новостей (не знаю уж, по случайности или примерно так же обстояло на других каналах), но по бездарности подачи информации и степени ее противоречивости веганские журналисты, по мнению Гаэли, равных себе не знали. Лишь после часика совместного анализа предложенной околесицы нам удалось составить более или менее достоверную схему случившегося, выглядевшую примерно так.
Цин начинает войну с Рэндом, а Таллисто обвиняет керторианцев в пособничестве Империи. Веганское правительство реагирует незамедлительно и интересуется мнением по этому поводу Креона. Реналдо пожимает плечами и стучит пальцем по лбу. Пауза на несколько дней, заполненная невнятными высказываниями всех кому не лень, включая боссов веганской контрразведки. Креон ничего не комментирует, отказывается давать интервью и не покидает свою загородную виллу.
Рэнд неожиданно терпит сокрушительное поражение, Цин устрашает всех своим умением пользоваться тупиками. Правительство Веги выдвигает обвинение Креону в антигосударственной деятельности. Реналдо его игнорирует. Премьер-министр в открытую угрожает, что если Креон немедленно не подчинится (непонятно, правда, чему), то он сам и его корпорация будут объявлены вне закона. Креон молчит.
На следующий день фондовая биржа Нью-Арка - вторая по величине в Галактике - оказывается на грани краха. Теперь уже целый день молчит правительство, а вечером - это было за сутки до нашего прибытия - направляет на виллу банкира отряд космодесантников. Там происходит стычка, реальные подробности которой неизвестны. Ночью на помощь первому отряду высылается еще один, но попыток штурма больше не предпринимается - имение Креона заключено в кольцо осады. За последние сутки принципиальных изменений ситуация не претерпела. Повторюсь, это лишь последовательность событий, составленная нами, по большому счету, от нечего делать.
Практическое значение имели лишь несколько кадров, заснятых сегодня умельцем из местных операторов, - голое горное плато, обожженные стены резиденции Реналдо с торчащими там и сям дулами тяжелых орудий и боевая техника веганцев, расположенная чуть поодаль. Представлялось совершенно очевидным - заглянуть в таких условиях на чашечку чая к старому другу не удастся, и я горько сожалел о том, что исключительно по лености однажды этим пренебрег - когда я в последний раз дрался в Нью-Арке, Реналдо как раз завершал строительство своего особняка и предлагал мне задержаться буквально на пару дней, дабы поприсутствовать на новоселье. Гаэль, правда, сочувствия к моим сетованиям не проявила, заявив, что поделом, заслуженная награда за мою обычную черствость. Я тут же возразил: учитывая, зачем мы вообще явились на Вегу, мне самое время удариться в сентиментальность и провозгласить преданность прежней дружбе до гроба...
Короче, у нас завязался оживленный спор (из тех, что нередко сопровождают совместное распитие спиртных напитков), плавно перетекший затем во взаимные уверения, будто пора бы подумать о ночлеге, коли уж предпринять все равно ничего нельзя. В самом деле, преодолеть заслоны веганских космодесантников, наверняка вооруженных самой современной техникой обнаружения и слежения, а затем еще просочиться сквозь керторианское силовое поле, которому и орбитальная бомбардировка не страшна - нет, конечно же, это невозможно! Надо спокойно ждать, пока все само рассосется, Креон станет доступнее, и тогда-то мы и...
Когда эта фраза в той или иной интерпретации прозвучала раз в десятый, Гаэль предложила завязывать. Резиденция Креона находилась на плато, расположенном много выше Нью-Арка, и была отделена от города парочкой ущелий, так что пешком туда не доберешься, и для начала нам нужен флаер. Причем обыкновенный гражданский не подойдет - его собьют сразу же, еще на дальних подступах к цели. Остаются варианты: спецслужба, армия и полиция. Первые два предпочтительнее, потому как будут вызывать меньше подозрений, но и раздобыть их труднее... Ладно, обойдемся полицейским. Придя к такому выводу в одностороннем порядке, Гаэль решительно поднялась и предложила мне пойти ей помочь.
Самое смешное, что я покорно и бессловесно поплелся за ней. Виной тому без сомнения было изрядное число пропущенных рюмочек - нисколько не помышляя о последствиях, я просто хотел понаблюдать, как Гаэль в очередной раз будет повторять подвиг Уилкинса и легко угонит полицейский флаер.
Что ж, мой скептицизм оказался посрамлен - остается только удивляться, почему в фильмах, в изобилии выпускаемых моим собственным концерном, полицейские всегда берут верх над злоумышленниками. Для начала полицейскую машину можно заказать в удобное тебе место и время, почти как такси. То есть прошвырнувшись поздно вечером по негритянскому кварталу, находишь тихий, безлюдный уголок вроде дворика, о котором я уже рассказывал, затем читаешь адресные указатели на стенах, звонишь в полицию и даешь сигнал, что там-то и там-то имеет место некая противоправная деятельность. Например, драка с поножовщиной работает отлично...
Следующие минут пять можно покурить в заранее выбранном сухом и темном месте, после чего непосредственно карета оказывается подана. Пока еще ее присутствие портит парочка патрульных офицеров, но это ненадолго. Попав на предполагаемое место преступления и обнаружив там тишь да гладь, полицейские не улетают восвояси, как подсказывает здравый смысл. О нет, они действуют по инструкции: докладывают наверх, вылезают из машины, достают пушки и начинают тщательно осматривать каждую трещину в бетоне. В принципе при наличии ловкости и хороших спринтерских качеств флаер можно угонять уже на этой стадии...
Но можно повести себя галантнее. Спустя четверть часа интенсивных поисков с проведением полного комплекса полевых анализов патрульные убеждаются, что последняя поножовщина состоялась здесь лет пять назад, фиксируют это в своем рапорте и неторопливо возвращаются к экипажу, матерясь по поводу урода, так некстати прервавшего их партию в покер, когда капитан явно блефовал, а у одного из них на руках было три пятерки... В эту минуту из-за ближайшего угла показывается красивая девушка, которая, завидев представителей власти, бросается к ним с радостным возгласом и задает какой-нибудь идиотский вопрос типа "который час?", "как пройти в библиотеку?" или любой другой по вашему выбору. Бдительные полицейские подозрительно оглядываются и даже пытаются проверить у девушки документы. Но если она достаточно хороша собой и разыгрывает роль правильно, то рано или поздно (в среднем - пять минут) неизбежно наступает момент, когда вам ничего не стоит прокрасться за корпусом флаера, подобраться сзади к сосредоточенным на другом предмете патрульным и крепко стукнуть бедняг по затылкам. Желательно одновременно, но можно и по очереди... И все, собственно. Если вы не уверены в длительности действия своего кулака, полицейских можно связать, если уверены - грузитесь в машину и летите по своим делам.
Справедливости ради вынужден предупредить: через некоторое время веселье заканчивается. Конкретный интервал до начала неприятностей трудно прогнозируем и не в последнюю очередь зависит от того, во что предпочитают играть в участке, к которому приписан ваш экипаж. Если в покер, то плохо. Перерывы между сдачами следуют часто, у дежурного появляется возможность для исполнения прямых обязанностей, и, в частности, он интересуется, где вы находитесь и почему молчите. На пятый-шестой раз он определенно чувствует неладное, карты откладываются, и очень скоро вас уже ищет вся полиция города. Опять-таки, если вы успели убраться за пределы досягаемости мощных городских радаров, то можете сильно не волноваться, но если пытались, к примеру, пересечь Нью-Арк с севера на запад, то вас обнаружат и начнут преследовать... Впрочем, это еще не конец. Сохраняйте присутствие духа, получше ориентируйтесь без приборов (на них нет времени смотреть), и, возможно, вам удастся прорваться к границе города с полицией, гроздьями висящей на хвосте. Дальше просто: намечаете кратчайший курс к цели, которым является прямая, и выжимаете из двигателя все, на что он способен... Значительно хуже, если при этом вдруг выяснится, что местонахождение цели известно вам только приблизительно - скажем, где-то на западе...
И все же не надо паниковать. Предположим, ваша цель - секретный или хорошо охраняемый объект, тогда шанс еще есть. Вам могут помочь сами полицейские. Точнее, они попытаются вас обмануть, но сделают это крайне неуклюже. Разумеется, в кабине флаера имеется рация, настроенная на частоту полицейского радиообмена, и, вне всякого сомнения, преследователи, не желая держать вас в курсе своих новостей, уйдут с основной частоты на секретную запасную. Но, как было сказано, "эти частоты на всех планетах примерно одинаковы, и знает их каждый ребенок!". Поэтому, перебрав два-три варианта, вы снова их поймаете и вполне можете услышать нечто вроде "объект движется в направлении столько-то градусов севернее чрезвычайного района". Скорректируйте курс на указанное число градусов, и после фразы: "Черт! Этот хрен мордастый вывернул точно на район! Немедленно предупредите десантников!" - можете испытывать непоколебимую уверенность в том, что летите куда надо.
Если вам действительно туда надо, а я бы на вашем месте здорово подумал... Потому что после нескольких волнительных минут, в течение которых вы опытным путем проверяете: в хорошем ли состоянии ваш флаер по сравнению с идентичными машинами преследователей (если в плохом, дальше можно не читать), наступает финальная фаза.
Вы мчитесь на адской скорости над бугристой поверхностью горного плато к маячащему вдали освещенному пятну - вашей ненаглядной цели. При этом впереди отчетливо просматривается расположившаяся прямо у вас на пути группа тяжеловооруженных бронированных флаеров плюс энное количество наземной артиллерии, а сзади, судя по показаниям радара, к вам потихоньку подбирается еще одна свора примерно дюжины в полторы. Причем и те и другие, как вам прекрасно известно, имеют приказ - стрелять на поражение при первой возможности. До момента неминуемой встречи остается минуты полторы-две, и тут хорошо спросить у своей напарницы, затеявшей всю эту авантюру: "Что дальше?" Когда услышите в ответ: "Я еще работаю над этим", можете смело начинать паниковать. Спасенья нет.
Возникает, правда, логичный вопрос: как же я остался жив?.. Ну, повезло. Не без этого, понятное дело. Но основная причина заключалась в том, что у меня был персональный портал, а у вас он все-таки вряд ли найдется...
Вернемся немного назад. Когда Гаэль потащила меня красть полицейский флаер, я хоть и был в изрядном подпитии, но все же окончательно инстинкт самосохранения не утратил - для этого он у меня слишком хорошо тренирован. Поэтому, стоя в ожидании подходящего момента для нападения на патрульных, я уже ясно сознавал, насколько неуправляема и опасна данная операция, но рассудил так: раз уж у меня есть портал, как будто специально предназначенный для мгновенного ускользания из смертельных ловушек, то пока можно обратный ход не давать. Вдруг каким-то чудом выйдет нечто путное, да и вообще небольшая порция острых ощущений полезна для поддержания жизненного тонуса...
Так я продолжал думать до тех самых пор, пока мы не оказались посреди горного плато с вышеописанной диспозицией, и практически немедленное применение портала стало неизбежным. Вот тут-то и возникла загвоздка, выставлявшая мои способности к предварительному просчету ситуации с не самой лучшей стороны. Формулировалась проблема просто: как пройти через портал в тесной кабине флаера, где нельзя ни встать во весь рост, ни даже пошевелиться толком?!
Констатировав ошибку, я оцепенел от ужаса и только смог выдавить то самое сакраментальное "что дальше?", а вслед за ответом впал в слепую панику. Молчаливую, но оттого не менее страшную. Я впился руками в подлокотники кресла, смотрел в стремительно приближающиеся дула плазменных пушек и считал, сколько секунд нам осталось...
Как ни парадоксально, но парализовавший меня ужас и полное отсутствие мыслительного процесса нас и спасли. Иначе на истошный вопль Гаэли: "Открывай портал!" - я бы стал спрашивать, куда да как, и нас бы тотчас поджарили. Находясь же в прострации, я примитивно послушался и, глядя на полускрытую неприятельским строем стену резиденции Креона, послал порталу команду на включение. И даже успел удивиться, почувствовав резкую пульсацию перстня, - дескать, к чему это он?..
Правильный ответ оказался: к стене. Той самой, на которую мгновение назад я смотрел с расстояния ярдов в семьсот - теперь она вдруг выросла перед самым носом нашего флаера! Не знаю, среагировала Гаэль сознательно или безотчетно, но ее рука молниеносно вырвала штурвал на себя до отказа, мы ушли почти вертикально вверх, но... стену все-таки зацепили. По моим ощущениям, припечатались хвостовой частью в верхний край. По крайней мере, расположенные сзади двигатели с болезненным хрипом заглохли, и это была большая удача - если б такой трюк можно было исполнить намеренно, он был бы лучшим из всех возможных. Потому как за стеной, через которую мы, резко замедлившись, еле-еле перевалили, росли деревья. Ни на кадрах хроники, просмотренных днем, ни сейчас, в темноте, я их не заметил, но они там были, здоровенные и густо понатыканные. Попытки маневрировать на полном ходу завершились бы, думаю, на втором стволе, а так, потеряв управление, мы благополучно врезались в первый же. Благополучно, поскольку при нынешней скорости силовые поля флаера, предусмотрительно включенные на полную мощность, предотвратили распад на куски в воздухе, мы ухнули вниз и спустя несколько мгновений треска, хруста и жестоких толчков уткнулись носом в фунт. Расслабляться, правда, было рано, запах горелого распространялся по кабине с пугающей быстротой, но, к счастью, фонарь не заклинило, и до взрыва, последовавшего через положенное в таких случаях время, мы успели отбежать на достаточное расстояние...
Ну а потом можно было подняться с матушки-земли и высказать наконец наболевшее. Ругался я по-английски, с широким применением лексики, популярной в былые времена в боксерских залах, но с тем же успехом мог пустить в ход и керторианские изыски - Гаэль невозмутимо взирала на догорающие останки нашего флаера, как будто бы весь поток брани ничуть к ней не относился. Более того, когда я умолк, переводя дыхание, она спросила с прямо-таки олимпийским спокойствием:
- Послушай, Ранье, а что ты волнуешься? У нас же все получилось.
- Это так теперь называется?! - вновь взорвался я. - А если бы мы сдохли минуту назад? Что тогда? Думаешь, получили бы места в аду на соседних нарах?.. Меня это совсем не утешает!
Она с трудом подавила смех, но притворилась раздраженной:
- Ну, хватит, а? Успокойся!
Как-то это было чересчур. Даже при ее железных нервах реакция на смертельную угрозу у нее прежде была нормальной, поэтому я удивился вслух:
- Не понимаю, ты что, берешься утверждать, будто наперед знала о возможности открыть портал для флаера? К тому же была уверена, что и я в критический момент об этом догадаюсь? И здесь... - Я ткнул рукой в направлении стены, а она быстро вставила:

Предыдущая страница 8 Следующая страница


9 Александр Дихнов

- Нет, детали мне были неизвестны. Я знала только, что мы сюда попадем.
- Понятно! - кивнул я, откровенно затрясшись от ярости. - Предвидение с - мать его! - ясновидением! Приятно иметь дело со столь продвинутой личностью. А какова вероятность ошибки? Считала когда-нибудь?
- Нулевая. - Она очаровательно улыбнулась. - В данном случае.
Тут я и впрямь успокоился, и даже задумался, решив составить по-настоящему изощренное высказывание...
К сожалению, шедевр, однозначно утверждавший об отсутствии у женщин некоторых важных долей головного мозга и содержавший тонкие намеки относительно характера наших дальнейших взаимоотношений ("никогда больше не позволю собой командовать!"), остался незавершенным в связи с тем, что, как я внезапно обнаружил, мы уже не одни. Причем народу в нашей части английского парка было полно: большая часть со знанием дела занималась тушением пожара, а остальные - штук десять - стояли кольцом вокруг с наведенными на нас бластерами.
Нетрудно было догадаться, что это подоспела личная охрана Креона, а высокий, седой и мрачный хмырь, застывший передо мной со скрещенными на груди руками, - их командир. Я сумел быстро переключиться и попытался хотя бы не терять инициативу:
- Я - герцог Гальего. Реналдо дома?
Прежде чем как-то отреагировать, хмырь несколько секунд изучал меня взглядом, и я невольно подумал, что если он скажет сейчас: "Нет, Реналдо, знаете ли, вышел!" - то ситуация получится... э-э... чертовски пикантной...
К счастью, до такого позора не дошло, товарищ наконец поднес к губам браслет с рацией, вполголоса что-то проговорил, выслушал ответ и мгновенно преобразился. Вежливая улыбка, знак "убрать оружие", любезное приглашение: "Прошу вас, господа!" - и даже провожать нас по парку он отправился в одиночку.
В сущности, походило на теплый дружеский прием. Ожидал ли я чего-то иного? В глубине души, наверное, да. Настроившись считать Креона врагом, я затем не утруждал себя колебаниями (дабы не дать слабину, когда придется вышибать из него правду)... Однако, рассуждая подобным образом, было довольно-таки глупо с грохотом и треском вламываться во владения Креона, где его возможности многократно превосходили мои. Или это была очередная военная хитрость: прикинуться своим и подкараулить минуту, когда враг расслабится? Очень хотелось поинтересоваться мнением автора доставившей нас сюда идеи, но присутствие постороннего мешало... По виду же Га-эль была все еще чрезвычайно горда собой, не думала ни о каких проблемах и осматривалась с праздным любопытством. Нет, я ничего не хочу сказать, этот целиком рукотворный парк (растущие вокруг вековые деревья безусловно были экспортированы на лишенную собственной флоры Вегу) был прекрасен и заслуживал восхищения, но, между прочим, в конце одной из тропинок нас поджидал Креон...
Я так и не придумал ничего стоящего, а встреча с Реналдо, произошедшая у подножия мраморной лестницы, ведущей ко входу в его дворец (да, именно так, это был даже не замок), лишь усилила мое смятение. Сказать, что мой невысокий, кругленький и румяный товарищ выглядел пораженным, - значит не сказать ничего. Вопрос: "Что ты здесь делаешь?" - горел на его лице, как неоновая вывеска, и это, как ни крути, была совершенно логичная и правдоподобная реакция.
Впрочем, быстро убедившись, что ничего сногсшибательного я с наскока выпаливать не собираюсь, Реналдо стал сама церемонность и провел нас по всему ритуалу. Взаимные представления, справки о здоровье (умственном, надо полагать), дороге (с ехидным хихиканьем) и наконец традиционное предложение вкусить пищу. Время было не совсем обеденное, около часа ночи, чувства голода я не испытывал абсолютно, но все же ухватился за этот вариант, пытаясь хоть как-то отсрочить объяснение...
Реналдо явно почувствовал мое состояние, но не слишком удивился - такое поведение вполне соответствовало неспешному керторианскому этикету (а выдал он себя, заказав меню всего из двух блюд)... Правда, когда через четверть часа мы с Гаэлью, совершив краткую экскурсию по дворцу, вызывавшему своей немыслимой роскошью некоторое чувство неловкости, очутились за огромным столом и смогли оценить размер подаваемых тут порций, то не сговариваясь тяжело вздохнули. Есть-то все это надо было - и просили, да и рот лучше занять... Ох, ну где наша не пропадала!
Креон же недавно ужинал, скрывать это необходимости не видел, поэтому потребовал себе лишь кофе с коньяком и, как радушный хозяин, развлек нас беседой монологического плана. Назвать его рассказ пустым нельзя: после осторожно высказанного мной пожелания он вкратце изложил основные галактические события, связанные с ним и другими керторианцами, но ничего особо интересного мы не узнали. За "ударом в спину" (так его охарактеризовал Реналдо), нанесенным Таллисто, у всех возникли проблемы разного уровня сложности, но пока обошлось без смертельных исходов, и вероятность появления таковых была крайне незначительной. Хуже самого Реналдо конфликтовал со своими местными властями только граф Деор, но и он вполне контролировал ситуацию. У меня же дома, на Новой Калифорнии, вообще царил покой... В целом это было малосущественно, за исключением особо подчеркнутого Креоном факта, что барон Детан пропал из виду после Совета напрочь. Если я правильно разобрал его интонацию, это должно было меня насторожить... Хорошо, насторожило. Что с того? На фоне стремительно приближающейся развязки (мы уже перешли к горячему) я просто не мог отвлекаться от насущного.
Но и решить тоже ничего не мог. Проводимое исподтишка наблюдение за нашим хозяином не дало ни хрена - он был в меру оживлен и весел, с явным нетерпением ожидал конца обеда, не выказывал и тени нервозности. Словом, вел себя как типичный Креон, а не злокозненный негодяй. Пожалуй, только фиолетово-зеленая гамма его гардероба наводила на малоприятные воспоминания о предках Реналдо, прославившихся своей жестокостью. Да и то - жестокостью, а не, скажем, хитростью или коварством... Нет, ничто не помогало мне настроиться на волну изощренной лжи, непременно требовавшейся взамен правды. Заявления, что мы оказались здесь по недоразумению или собираемся помочь Реналдо в его трудной борьбе с правительством Веги, исключались - я не мог позволить себе выглядеть еще глупее, чем есть на самом деле...
В итоге к моменту подачи нам кофе и решительного "ну?" Реналдо, сопровождавшегося предвкушающим потиранием ручек, ничего не изменилось - держать ответ я был по-прежнему не готов. Признаюсь, даже бросил отчаянный взгляд на Гаэль, но, всегда бойкая на язык, на этот обед она как будто приняла обет молчания. И не то чтобы до сих пор не осознала абсурдности нашего положения, но, видимо, растерялась не меньше моего... Под моим взглядом она лишь опустила глаза долу, кривовато усмехнулась и беспомощно пожала плечами - поступай, мол, как хочешь! Реналдо, следивший за нами, как любитель сладкого за подносимым десертом, уже готовился отпустить соответствующую шутку, но я его опередил:
- Не спеши! Сейчас тебе представится возможность получше. Собственно, суть в том, что мы хотели выяснить у тебя судьбу одной вещи.
Это произвело впечатление - Креон даже не нашелся с остротой и только автоматически уточнил:
- Моей?
- Твоей.
- Тогда это должен быть алмаз величиной с планету. Или планета с алмаз... - предположил Реналдо. - Мог бы еще подумать насчет ключа к вечной жизни, но сейчас это, сам знаешь, не модно. Все же ничего столь значительного в своем имуществе я не припоминаю, Ранье!
- Вспоминай получше! - с едва заметным нажимом посоветовал я. - Это керторианская камея. Очень старая. Она заряжена таким забавным фокусом, который тут назвали бы дупликацией. Однажды...
Креон перебил меня, хлопнув в ладоши:
- Все, помню. Смешная штучка... А что, есть смысл про нее забыть? - Шутка показалась немного вымученной, а вот я скрипнул зубами совершенно неподдельно. Креон среагировал с неожиданным участием и стер с лица легкомыслие:
- Да нет, я могу сказать, что с ней сталось. Пожалуйста! Просто не понимаю, с чего вдруг всплыла эта камея... Короче, я давным-давно отдал ее Бренну. Это было еще на Кертории.
Я мог поклясться, что Реналдо говорит чистую правду, но легче от этого не становилось. Терпеть такие немыслимые вывихи судьбы было очень трудно, поэтому я ограничился новой серией скрежета зубовного, а потом прицепился к не очень понравившемуся слову:
- Отдал - это как? Подарил, что ли?
- Ну, сейчас... - Презрительный взгляд моего друга ясно говорил, что даже неуравновешенное состояние не может извинить нелепости подобного предположения. - Проиграл, конечно. Камея была моим закладом в каком-то глупом пари. Помнится, очень себя за него корил...
Креон с явным интересом углубился в собственные воспоминания, а затем победно взмахнул указательным пальцем в сторону сидевшей наискосок от него Гаэли:
- Как же, как же - вот вам это точно покажется интересным! Мы с Бренном поспорили: сможет ли Ранье голыми руками сломать шею нашему аналогу медведя!
- И вы поставили на то, что не сможет, - радостно подхватила Гаэль.
- Точно! - заржал Креон, а моя милая подруга с укоризной бросила:
- Может, и в самом деле не стоило этого делать? А, Ранье?..
Я не испытывал ни малейшего желания поддерживать тон беседы, но и огрызнуться как следует не мог. Между тем Реналдо, отсмеявшись, спросил с жеманной обидой:
- Мне кто-нибудь объяснит все-таки, что такого в этой дурацкой камее?
Ни мне, ни Гаэли сейчас этого явно не хотелось, и она попробовала отбрыкнуться в своем стиле:
- Что вы имеете в виду? Какого такого? Реналдо обаятельно улыбнулся, погрозил ей пальчиком и вдруг отрезал:
- Такого, что из-за одной информации о ней двое из здесь присутствующих серьезно рисковали жизнью!
В этот момент мне уже начало казаться, что абсурд достиг своего апогея, поэтому я проигнорировал выпад Креона и предложил Гаэли:
- Покажи ему камею. А то у меня возникает подозрение, будто мы вообще говорим о разных вещах.
По первому впечатлению все согласны были принять верность подозрения заочно, тем не менее Гаэль извлекла предмет разбирательства из кармана и протянула Креону. Тот, галантно привстав, склонился к ее руке и вдруг застыл, едва разборчиво пробормотав:
- Нет, это она...
Но уже через мгновение я понял по его глазам, выдававшим бешеную работу ума, что сразил его отнюдь не факт тождественности камеи. Не берусь утверждать с точностью (мы с Реналдо впоследствии этот момент не обсуждали), но, похоже, толчком ему послужило то, что древнее керторианское украшение принадлежало не мне, а Гаэли. В результате он, проявив удивительную скорость мысли, самостоятельно получил объяснение, которого добивался от нас...
- Дочь Бренна?! - прошептал он, глядя на Гаэль чуть ли не с ужасом. - Ну и ну!..
Мы скромно промолчали, а Реналдо тем временем понял, как выглядел в наших глазах. И сравнил с тем, как мы себя вели...
- Гм, - наконец изрек он, и мне трудно подобрать более исчерпывающее определение для сложившейся обстановки.

Глава 2

Зачем тебе все это надо, Ранье? - спросил меня Креон, когда на следующее утро мы вышли прогуляться в парк.
Такой вопрос застал меня врасплох. Накануне вечером мы приняли мудрое решение - дать всем успокоиться и поразмыслить, а следующий раунд провести с утра. Надо заметить, я сразу заподозрил, что подавший эту идею Реналдо попросту хочет обсудить ситуацию со мной наедине. Поэтому ничуть не удивился, когда он растолкал меня ни свет ни заря и предложил пройтись по свежему воздуху. Для пущего аппетита, так сказать... И в общем-то, я подготовился к большинству вероятных вопросов, но никак не к тому, который был задан. При этом вид у Реналдо был такой, будто мой ответ и впрямь имеет для него большое значение...
Я пожал плечами.
- Начнем с того, что меня не особенно спрашивают...
- Ерунда!
- Уверен?
- Конечно. Положим, Вольфар тебя ни о чем не спрашивал. Заметь, и меня тоже... К тому же Принц своей властью возложил на тебя задачу, которую ты прилюдно обязался выполнить. Это я могу понять. А сейчас? У тебя есть портал - практически в любую минуту ты можешь удалиться под сень струй и наслаждаться там жизнью. Тем более что... как бы это выразить... тебе есть чем наслаждаться.
Намек был ясен. Хоть вежливый Реналдо и предоставил нам с Гаэлью две спальни, которые мы даже заняли, действительный характер наших отношений от него не ускользнул.
- Между прочим, это одна из причин, - заметил я. - Гаэль стремится в самую опасную точку пространства с упорством, достойным лучшего применения.
- Все правильно, - кивнул Реналдо. - Ты не оговорился. Это - одна из причин. Но не главная.
Что спорить, он был прав. Даже если представить чисто теоретически, будто присутствие Гаэли не подстегивает меня к активным действиям, я все равно не залег бы на дно - это точно.
- Но я получаю удовольствие от жизни, - неожиданно возразил я. - И немалое. За три месяца куда большее, чем за полвека протирания штанов в собственном замке. Вот и данный момент, например, совсем не плох.
Я не прикидывался - прогулка по парку Креона, уже в сотне ярдов от дома походившему на настоящий лес, была мне очень приятна. Кристально чистый воздух, легкий бриз, запахи и звуки природы будили в душе ощущения давно забытые, но близкие и понятные любому, не выросшему в мегаполисе. Вот если б еще убрать тихое, но настойчивое жужжание моторов флаеров, осуществлявших наблюдение за "чрезвычайным районом" с воздуха...
Реналдо долго взвешивал мои слова, но потом фыркнул:
- Нет, неубедительно. Согласен, некоторые оглашенные не могут жить без риска, но к тебе это не относится, и мы оба прекрасно это знаем. Должно быть что-то другое!
- Да в чем дело, Реналдо? - не удержался я. - Тебе-то зачем это знать? Протестуешь против непрактичности?
Его щеки порозовели чуть больше нормы, но он пояснил ровно и без юмора:
- Не могу разрешить парадокс. Видишь ли, мне, как никому другому, известно, что в своей сущности ты - человек прямой, даже простодушный и... э-э... беззлобный. Ленивый к тому же.
- Все верно. И что? - Он меня все-таки заинтриговал.
- А то, что временами ты наводишь на окружающих ужас. Тебя боятся все без исключения, почище Его Высочества.
- И ты?
- И я, - без всякого смущения подтвердил друг моего детства. - Всегда боялся, а сейчас особенно. Вчера, например, когда понял, почему вы ко мне пожаловали, то прямо-таки содрогнулся. Во, думаю, пруха-то какая с этой камеей - пронесло, даже краешком не задело... А ведь глупо это! Что бы ты мог мне сделать посреди моей собственной крепости, даже если б хотел?
Вопрос был риторический, поэтому я позволил себе прокомментировать его мысль в целом:
- Интересный взгляд! На меня, как на жупел... Признаться, мне раньше не приходилось рассматривать свою личность под таким углом!
- Это - от присущей тебе скромности. Но согласись, такое противоречие между внешним и внутренним совершенно ненормально!
- Ненормально! - искренне признал я.
- Вот я и пытаюсь понять: в чем тут причина? Что тобой движет? Что делает тебя таким?..
- А что бы ты сам предположил?
- Если б я мог выдвинуть хорошую догадку, то не стал бы спрашивать, верно? Обычно героическими типами движут обостренное чувство справедливости, долг или на худой конец честолюбие, но ты-то в этом плане совершенно нормален. По крайней мере, был раньше...
- М-да. Сколько нового о себе можно узнать! - мрачно подытожил я. - Даже жаль, что ничем не могу тебе помочь, Реналдо... Но я подумаю над твоими словами, и если найду ответ, непременно дам знать!
Реналдо кивнул, словно поверил моему обещанию и вполне удовлетворен, и дальше мы пошли молча. Причем, насколько я мог судить, мой проводник выбирал такие тропинки, которые шли параллельно стене имения и не могли приблизить нас к дворцу. Хорошо, я немедленно взялся за исполнение намеченного и принялся искать глубинную и тайную причину неординарности своей личности, а когда минут через десять нашел, то непроизвольно удивился:
- И это все, что ты хотел сегодня от меня узнать?!
Реналдо, не имевший возможности следить за ходом моих мыслей, не понял бурной интонации и проронил несколько озадаченно:
- Нет конечно... - а потом усмехнулся и с заметной осторожностью похлопал меня по плечу. - Бесполезно задавать тебе вопросы - я это уже понял. Ты располагал достаточным временем, чтобы подготовиться и просеять информацию, отобрав то, что мне можно знать. Да даже если и загнать тебя в цейтнот, куда мне тягаться с таким мастером словесного поединка!
Он демонстративно развел руками, попутно отодвигая мешающую проходу веточку, а я заметил довольно напряженно:
- Смысл насмешки насчет мастера мне не ясен!
- Какая насмешка?! - он даже остановился и, обернувшись, моргнул. - Да ты что, старик? А кто отколошматил Принца на последнем Совете? Кто раскрыл все его замыслы и выставил дураком?
- Не преувеличивай. Это было ошибкой, а дурак - я.
- Ты так считаешь?.. Любопытно. А общая тональность высказываний после вашего исчезновения была такова, что от тебя лучше держаться еще дальше, чем от Его Высочества.
- Надо же! Жаль, что не присутствовал при том незримо: хоровое пение дифирамбов в мой адрес наверняка показалось бы забавным. А запевалой выступал, конечно, барон Детан? Он ведь всегда любил меня похвалить.
- Зря ты ерничаешь - твой дядя выглядел настолько скверно соображающим, каким я прежде его не видывал... Но в одном ты прав - к черту эту паскудную лесть! - Реналдо подмигнул мне и двинулся вперед. - Исходя из своих оценок твоих способностей, я решил быть паинькой и предоставить тебе возможность сообщить мне то, что сам сочтешь нужным. Если же мы напрасно теряем время, то на ближайшей развилке можем свернуть направо - тропинка быстро выведет нас к дому.
Но мы пошли прямо, поскольку я, не обременяя себя предостережениями о необычайной секретности, приступил к изложению сюжета о появлении на свет Гаэли и той связи, которую мне удалось обнаружить между первопричиной этого знаменательного события и нашими нынешними загадками и проблемами. Не подумайте только, что язык у меня развязался под воздействием чрезмерной даже любезности Креона, и я постарался тоже доставить ему удовольствие. Нет, это было настолько продуманное и взвешенное решение, насколько я вообще был на них способен.
Почему же я посчитал, что рассказать Реналдо самую важную новость последнего времени будет ходом хорошим, хотя и опасным? Главным образом по той причине, что испытывал большие сомнения в значимости следа, тянувшегося от камеи из кабинета Гаэли. Обжегшись давеча на Креоне, я уже не кипел желанием броситься на Денеб IV, вломиться в очередной раз в лабораторию Бренна и... выяснить, например: да, камея эта некогда у него побывала, но он проиграл ее еще кому-то или просто потерял. К тому же если Реналдо я, несмотря на былую дружбу, мог заподозрить в чем угодно - он всегда был малым ушлым, то в Бренна - злого гения, простите, не верил. Хотя бы потому, что по ходу пьесы из всех участников барон Лаган подходил к могиле ближе прочих... Тогда, при перестрелке в лаборатории, от того света его отделяло три, максимум четыре дюйма, а это слишком мало для игры с любой степенью риска.
Вот и получалось, что передо мной вновь маячила реальная угроза отсутствия каких-либо путей для дальнейшего расследования. Конечно, в запасе еще оставался Князь Марандо, но я ясно отдавал себе отчет в том, что этот объект будет очень трудным... Поэтому напрашивалось приведение в действие авторской идеи Принца - ловля на живца, с герцогом Галлего в роли последнего. С Вольфаром это сработало: он тратил на меня время и силы, нервничал и в итоге проявил себя. Теперь я был не против повторения пройденного и намеревался повысить интерес к своей персоне (или, говоря патетически, вызвать огонь на себя), пустив по Галактике слух, будто выяснил истинную историю создания станции "Бантам" (что, похоже, являлось правдой) и нахожусь в шаге от персонификации личности, которая всех так интригует (небольшое преувеличение для пользы дела)... А есть ли для запуска молвы способ лучше, чем поделиться своими мыслями со старым товарищем, прогуливаясь с ним ранним утром по парку?
Нельзя не отдать должного Реналдо - хоть он и не пытался тягаться с разного рода мастерами, но его острый ум финансиста схватывал все на лету, - первым делом по завершении рассказа он поинтересовался:
- Насколько я должен хранить в тайне то, что сейчас услышал?
- Ровно настолько, чтобы по большому секрету поделиться с не вызывающими подозрений собеседниками.
- Ясно, - он коротко кивнул. - Будет сделано... Можно сворачивать?
Получив утвердительный ответ, Креон многозначительно улыбнулся - "другого-де и не ожидал", - но это было напрасно. Единственным, о чем я ни словом не обмолвился, было реальное положение вещей со станцией "Бантам" и технологией клонирования. Но оно ведь нисколько его не касалось, не так ли?
Между тем, направившись к дому, Креон решился заметить:
- Попомни мое слово, старик, выстрел в Бренна уйдет в молоко. Ему такие трюки просто не по зубам. - Я, как вы знаете, думал так же, но промолчал, и Реналдо после небольшой паузы вдруг рассмеялся:
- А вообще, во всей этой истории есть какая-то патология! Не чуешь?.. Ну смотри, нас в Галактике оставалось тринадцать мужиков, а вышло как в древней поговорке, придуманной в стране, из которой, кстати, произошла и фамилия твоей девушки - ищите женщину!.. Я еще люблю добавлять: ищите, а не то она найдет вас сама!
Всерьез или в шутку, но Реналдо был прав куда больше, чем мне бы того хотелось, поэтому я предпочел сменить тему, перескочив на первую попавшуюся:
- К слову, как поживает твоя жена? Что-то ее нигде не видно?..
Незамысловатый, казалось бы, вопрос, но Реналдо молчал секунд пять, а его затылок прямо-таки излучал желание обернуться, чтобы взглянуть на мое лицо... Наконец он нейтрально произнес:
- С ней все нормально. Я отправил ее подальше отсюда после пасквиля Президентика.
Ответ мне неожиданно не понравился. Почему, спрашивается, он так поступил? Естественное желание оградить любимую женщину от опасности, грозившей ей в свете грядущего конфликта с властями? Чушь! Судя по поведению Реналдо, о войсках, скопившихся у его резиденции, вообще не вспоминавшего, он не чувствовал никакой угрозы. Да и в целом что-то он слишком напрягается, когда речь заходит о его жене. Нет, тема щекотливая, но в разумных же пределах... А еще вспомнилось мне почему-то начало нашей беседы с Креоном, когда я связался с ним сразу после побега с "Прометея". Как будто он слегка занервничал тогда, ненадолго, но все же...
- Что-то ты не договариваешь, - подвел я итог своим ощущениям.
Реналдо замер на полушаге, но все-таки двинулся дальше и лишь отчеканил:
- Не договариваю! Но скажи, Ранье, как ты догадался?
- Ну, не знаю. Мелочи, не вполне адекватная реакция пару раз. Нечто конкретное трудно выделить...
- Это утешает. Но не сильно. А о чем, по-твоему, я умалчиваю?
Опасался я угодить пальцем в небо, причем, что называется, в самую середку, но все же рискнул ответить:
- Такое впечатление, будто это напрямую связано с твоей женой. А косвенно - со мной... Хотя ума не приложу, как такое возможно.
Тут Реналдо наконец обернулся - глаза у него были большие и круглые, но совсем не злые...
- Жуть! - он чуть поводил головой, как будто разглядывал с разных сторон некий удивительный артефакт. - Кошмарный ужас! А я ведь уже предупреждал тебя, Ранье, что с такой прозорливостью ты точно допрыгаешься!.. Я, правда, когда сказанул про женщин, которые сами тебя находят, подумал: "Дернул же тебя черт за язык, хренов любитель афоризмов! Сейчас-то Ранье и прицепится", но больно уж ты ловок. Слушай, а может, у тебя телепатический дар открылся?
- Скорее уж, психопатический.
- Жаль. - Реналдо махнул через плечо в сторону виднеющейся в просвете деревьев стены дома. - Так бы - чик-трак - прочел мысли, и можно завтракать. ан нет, придется терпеть, не обессудь... Двигай направо, там есть скамейка неподалеку. И учти, я утечки информации не планирую.
Я не стал бить себя пяткой в грудь, убеждая собеседника в том, что ни за что и ни разу (на здравомыслящих людей это обычно производит плохое впечатление), и пошел в указанном направлении. Действительно, продравшись сквозь довольно плотные заросли, я вышел на аккуратную маленькую лужайку, на дальнем конце которой стояла типичная садовая скамейка - большая редкость для XXV века, к слову сказать... Случайно ли она оказалась расположенной столь удобно? Трудно утверждать обратное, но мне весьма явственно чудилось, будто Реналдо исключительно для самого себя создает вид, что я его к чему-то принуждаю. И вступление, когда мы присели на лавочку, ничуть этому не противоречило...
- Полагаю, ты поверишь, если я скажу, что уже не первый раз задумываюсь над тем, стоит ли тебя кое о чем предупредить...
Я не выдержал и поморщился, показывая - ради такого сообщения вряд ли стоило откладывать завтрак.
- Ага, и сейчас начинаю юлить... - со вздохом подтвердил он. - Ну ладно, устыдил. Суть, в общем, проста, как падающий на голову кирпич. И столь же неприятна... Видишь ли, моя жена - шпион! Спецагент, если быть совсем уж точным!
В принципе я ожидал нечто подобное, но все же остро пожалел, что не захватил с собой сигарет.
- На кого она работает?
- Из наших, ты имеешь в виду?
- А что?..
- Да, - мрачно кивнул он. - Ни на кого из наших она не работает. Ее подослала ко мне Служба Безопасности Земной Конфедерации!
Название этой организации всплыло в истории впервые, поэтому каких-то необычайных эмоций у меня не вызвало. Поражало другое...
- А она знает, что ты...
- Все всё про всех знают! - раздраженно перебил Реналдо. - И со стороны это выглядит... ай, не хочу грязно ругаться. Между прочим, она сама призналась. Я бы в жизни такого не расчухал - Карин хитрая, как все женщины, и осторожная, как лучшие из них... Так что однажды по утру она мне сказала: хороший ты парень, не хочу тебя обманывать, поэтому так, мол, и так... Высший класс, ты не находишь? У нормальных людей жены изменяют с другими мужчинами, а у меня - с контрразведкой!
- И что было дальше? - поторопил я его с любопытством, не делавшим мне чести.
- А ничего! У нас с Карин прекрасные отношения, полное взаимопонимание, но это не мешает ей исполнять свои профессиональные обязанности. Так и живем втроем! - Креон старался шутить и держаться бодрячком, но давалось ему это ценой больших усилий. По крайней мере, усидеть он не смог и продолжил вываливать подробности своей личной жизни, вприпрыжку расхаживая перед моим носом. - До поры до времени я, если не брать в расчет моральный аспект, большого вреда в данной ситуации не видел - с Землей мне делить нечего. Однако эта дурацкая война и сволочной Таллисто заставили принять меры предосторожности. Работодателей моей жены конфликт пока не коснулся, но они союзники Рэнда, сам знаешь... Поэтому пришлось предложить Карин поехать на какой-нибудь курорт, пока все не утихнет, на что она, как разумный человек, согласилась без возражений.
Реналдо замолчал, и я отважился напомнить:
- А при чем тут я?
- И верно, - хмыкнул он, - про тебя-то мы и забыли... Видишь ли, я в свое время заметил Карин, что было бы справедливо, если бы она поставляла информацию в обе стороны, а не только в одну, и она это признала. Конечно, достававшиеся мне сведения качественно фильтровались, но все же я узнал немало интересного. Например, то, что земной контрразведке давным-давно известно о существовании керторианцев - в полном составе. И что они по каким-то причинам проявляли чрезвычайное любопытство к нашим персонам, но в то же время никогда не прибегали к услугам коллег с Рэнда, Антареса, Денеба и т.д. В общем, вели себя настолько странно и не по-товарищески, что засылали на территорию союзников глубоко засекреченных агентов, чьей единственной задачей было подобраться к кому-нибудь из нас...
Хотя сообщение Реналдо выглядело как минимум неоднозначно, тем не менее тронуло меня мало. Я не видел прямой связи между изысканиями людской спецслужбы и нашими внутренними разборками. Пусть упоминание Земли, явившейся отправным пунктом для всего происходящего, и настораживало, но любая контрразведка, столкнувшись с внезапно обнаруженной группой инопланетян, повела бы себя также. Ломать голову над тонкостями поведения вновь появившегося второстепенного участника игры мне просто не хотелось - партия и без того была достаточно сложной. Поэтому я решил обойтись без подробностей и подал терпеливо ожидавшему Реналдо весьма лаконичную реплику:
- Ну и?
Он чуть поклонился, как будто принимая распоряжение вышестоящей инстанции, и выложил:
- И одним из упомянутых агентов была, как ты уже понял, Карин. А другого они подослали к тебе!.. И он вроде бы до сих пор прекрасно функционирует.
- Ты подразумеваешь Гаэль? - в лоб спросил я, спешно размышляя над своей реакцией в случае положительного ответа (в частности, я прикидывал - сумею ли попасть кулаком ему по лицу из того положения, которое мы занимали)...
Креон с секунду смотрел на меня с явной насмешкой, а затем успокоил:
- Нет. Навряд ли это она... Информация прошла уже давно, года три назад, а никакой Гаэли, насколько я понимаю, тогда и в помине не было.
Да, в то время Гаэль, по ее словам, даже не помышляла о поездке на Новую Калифорнию. И уж нигде поблизости от меня ее действительно не было... Я испытал большое облегчение, сразу сделавшее меня благодушным, но сменить выражение лица, видимо, забыл, потому что Реналдо вдруг стал оправдываться:
- В твоем тогдашнем состоянии предупреждать тебя мне показалось бессмысленным: ну, последят спецслужбы за тем, как ты газеты читаешь - и что? Только денежки зря потратят... А потом, когда ты вышел на авансцену, я заколебался - стоит ли вообще лезть с этим шпиком? Еще ведь неизвестно, чего от него больше: вреда или пользы - я исхожу из собственного примера, естественно. Но сейчас, раз уж подвернулся случай, то чтобы не оставлять между нами недоговоренностей...
Поднадоело мне все это, хотя удивительная подворачиваемость случая и наводила на мысль, что как раз недоговоренностей осталось куда больше, чем сказанностей... Я встал, в свою очередь от души хлопнул старого друга по плечу и согласился:
- Все правильно. Вокруг меня и так соглядатаев, что грязи. Одним больше, одним меньше - наплевать!.. Пошли к столу!
Креон вновь пожал плечами с видом "как знаешь" и повел меня к дому, теперь уже кратчайшим путем... Но когда мы вышли на главную аллею, я все же вернулся к вопросу, прежде из соображений тактичности опущенному...
- Извини, Реналдо, но очень хочется задать вопрос, с которого мы сегодня начали. В немного другой редакции, правда: зачем твоей жене это надо?.. Ясно, что не из-за денег. Опасность в случае разрыва со своей организацией ей также не грозит... Так что?
- Патриотизм!
Реналдо произнес это безобидное в целом слово так, будто наносил смертельное оскорбление, и я заткнулся, посвятив размышлению об этом понятии оставшуюся часть пути... Я отдавал себе отчет в том, что полезнее было бы повнимательнее отнестись к другим высказываниям Креона, но над серьезными вещами куда лучше думалось на сытый желудок, а никакого ощущения прессинга у меня не было. И напрасно.
Более того, непосредственно по возвращении во дворец грядущего обострения также ничто не предвещало... Ну, разумеется, мы встретили Гаэль в прекрасном утреннем настроении, когда яд так и стекает по клыкам, но Реналдо, вмиг ставший приторно-любезным и предупредительным, сумел умилостивить даже ее. В результате за столом она лишь изредка бросала мне обнадеживающие взгляды, напоминая, что мое поведшие - очередное мерзкое шушуканье за ее спиной - еще будет подвергнуто тщательному разбирательству. В остальном все было спокойно и мирно, поэтому, закуривая поданную к кофе сигару - достойное признательности проявление внимания со стороны хозяина, - я уже начал подумывать о том, что не худо бы и задержаться на Веге денька на два, на три. Посмотреть, как будут развиваться события, или еще чего... Именно тут Креон и спросил:
- Каковы твои дальнейшие планы, Ранье?
Невинная улыбка, появившаяся при этом на его лице, отдавала такой каверзностью, что я предпочел встретить его на дистанции:
- А у тебя есть интересные предложения?

Предыдущая страница 9 Следующая страница


Портал на Керторию 10

- Мне кажется, они могут появиться. - Реналдо бросил загадочный взгляд в область потолочной лепки. - Между прочим, я сегодня утром разговаривал с Бренном.
Красноречивее всех в это мгновение оказалось лицо Гаэли. "Елки зеленые, а о чем вы столько времени до этого языки чесали?!" - ясно было написано на нем, и, право же, если б она об этом узнала, то наверняка удивилась еще больше... Однако и среагировала Гаэль раньше меня:
- Вы спросили у него насчет камеи?
- Э-э... Нет. У меня не было санкции на выяснение столь щекотливого вопроса. Я только поинтересовался, как он поживает, и обсудил с ним одно свое... соображение, что ли.
Реналдо примолк, явно затрудняясь облечь свою мысль в подходящую форму, чего за ним обычно не замечалось... Но я правильно не спешил удивляться - то, что он в итоге сказал, было в высшей степени необычно.
- Мы с Бренном сошлись во мнении, что ведем себя не совсем правильно по отношению к Ранье... В смысле - негоже нам оставаться сторонними наблюдателями или ограничиваться пассивной помощью. - Креон искоса поглядел в мою сторону с целью определить, не восприму ли я такое заявление как оскорбительное неверие в мои способности, убедился, что все в порядке, и с явным облегчением закончил:
- Короче, мы поступаем в твое распоряжение, Ранье! Если тебе это будет угодно...
Я видел, как Гаэль хотела было отпустить какое-нибудь легкомысленное замечание, но вовремя одумалась и чуть ли не с ожесточением уткнулась в свою чашку с кофе. Я тоже некоторое время был в состоянии только регулярно прикладываться к сигаре... Конечно, это было предложение великодушное до невероятности: добровольно подвергать свою драгоценную шкуру опасности, да еще и согласиться на заведомо подчиненное положение - уму непостижимо! Возникали законные сомнения в искренности такого жеста... Правда, в пользу Реналдо говорил так неожиданно прорезавшийся сегодня интерес к моей психологии. После подобных переговоров с Бренном недурно было узнать о моих намерениях - то бишь за что бороться-то будем. Да и вообще, все эти мелочи типа "будет сделано", как будто он репетировал свою будущую роль. Репетировал?.. Я чувствовал - пауза уже затягивается до неприличия, поэтому вернулся к тому, что, учитывая парочку вскользь брошенных намеков, лежало на поверхности:
- Полагаю, есть нечто такое, что сделало бы вашу экстренную помощь не только угодной, но и удобной. Не так ли, Реналдо?
Он явно ждал этой фразы, поскольку его глаза вновь отправились в путешествие наверх, а пальцы принялись выбивать барабанную дробь по поверхности стола... Наконец, сочтя готовность аудитории достаточной, он заявил:
- Сегодня меня разбудил Принц! И впрямь прозвучало сенсационно, но я поднапрягся на шутку:
- Он потряс тебя за плечо? Или пропел над ухом: "Вставайте, герцог, вас ждут великие дела"?..
- Ну, почти. С поправкой на то, что он позвонил по мультилинии, будет и вовсе похоже... "Добрый день, уважаемый герцог! Как вы поживаете?.. Неплохо? Весьма рад... О, я вижу, вы удивлены, что бы мне могло от вас понадобиться. Не стоит и думать - ничего... Я только хотел спросить, не окажете ли вы мне любезность, рассказав, как я мог бы связаться с герцогом Галлего? Если это невозможно, прошу извинить за беспокойство..."
Реналдо, за свою жизнь поднаторевший в передразнивании, столь удачно скопировал тихий голос и меланхоличную, чуть насмешливую интонацию Его Высочества, что сцена стояла у меня перед глазами как живая. Однако часть диалога с его стороны тоже хотелось бы услышать - Реналдо же вновь столкнулся с трудностями в подборе выражений, и я решил слегка поддержать его.
- Конечно, ты прикинул, что врать и утверждать, будто забыл, как я выгляжу, будет не совсем целесообразно.
- А сам бы ты стал? - моментально вскинулся Креон, и я улыбнулся - надеюсь, достаточно искренне:
- Нет. Но и правду говорить поостерегся бы.
- А я вот поднабрался храбрости и сказал. В том духе, что как связаться с герцогом Галлего мне прекрасно известно, поскольку он гостит в моем доме. Но у нас на Веге, к несчастью, середина ночи, герцог Галлего спит, и наилучшим мне представляется вариант, если Его Высочество будет так добр оставить собственные координаты или хотя бы перезвонит несколькими часами позже. Принц жутко разозлился, что ты не побежал без штанов к монитору, но прошипел свой номер и велел передать тебе... Не понимаю, чем ты так недоволен, Ранье? Ты же всегда можешь проигнорировать его просьбу...
- И никогда этого не сделаешь! - угрюмо вставила Гаэль и была абсолютно права...
Убежденность тона безусловно делала ей честь - вот кому никогда не нужно было задаваться дурацкими вопросами типа "как поступит Ранье?" или "почему он поступает так, а не иначе?". Я даже указал на это Реналдо:
- К нашему сегодняшнему разговору: чего я про себя не знаю, спроси у нее! - Когда же он недоверчиво улыбнулся, я весьма холодно поинтересовался:
- Только стоит ли? Ты ведь и сам не сомневался, что я стану разговаривать с Его Высочеством. Иначе зачем все эти приготовления, беседа с Бренном, а?
- Согласен.
- Тогда не надо делать вид, будто ты оставил мне какой-то выбор! Иллюзию выбора - не больше.
Должен заметить, что в этот момент Креон, которого я чуть ли не прямо обвинил в некоторой нечистоплотности, повел себя на редкость спокойно и естественно. Без всяких ужимок, четко и ясно он сообщил:
- Да, я посчитал, что наша любимая политика страуса будет в сложившейся ситуации неуместна. Ни с твоей стороны, ни с моей. Если уж Принц чего-то от тебя хочет, то просто так не отцепится, это раз. Далее, его появление может оказаться как-то связано с долбаной войной, а повлиять на нее стоило бы - не в смысле дальнейшего развития, как ты понимаешь. И это два. Заботы достаются тебе - я в них косвенно повинен, поэтому предложил свою помощь. А заодно и Бренна подключил.
Что ж, изложил он хорошо - все могло быть именно так. А могло и не так... В любом случае, следующий мой шаг был очевиден:
- Ладно, давай сюда номер Принца! Или, вернее даже, закажи связь. Мы тут нагородили всякого, а он, может, хотел узнать, какого цвета плитка на полу сортира в моем замке?..
- Смородинового с бирюзовым отливом, надеюсь? - приподняв бровь, осведомился Реналдо, но лакея вызвал, не дожидаясь ответа.
А уже через несколько минут мне было предложено проследовать в кабинет хозяина - абонент вышел на связь... Я на мгновение задержался в столовой, обратив взор на Гаэль и ожидая какого-нибудь напутствия - обычно она любила бросить эффектную фразу на ход ноги. Но в этот раз промолчала, ограничившись гримасой крайне негативного отношения к происходящему. И этот высунутый язык, показанный спине Реналдо, заставил меня подумать (с не совсем понятным удовлетворением), что есть-таки в Гаэли настоящая керторианская жилка, эдакая шизофреническая недоверчивость, заставляющая моего соотечественника при виде трупа недельной давности хвататься за эфес шпаги - а вдруг нападет?..
Впрочем, преодолевая последний лестничный марш к расположенному на верхнем этаже кабинету Реналдо, я заставил себя абстрагироваться от всего предыдущего - встреча с Принцем требовала предельной концентрации. Положим, я уже не впадал в мандраж от одного его взгляда, как бывало раньше, но и про реальное соотношение сил забывать не следовало...
К тому же Его Высочество не без успеха попытался сразу выбить меня из колеи. Прежде он не чурался сам начинать разговор, а теперь, когда я вошел в поле зрения видеокамер, он никак на это не отреагировал. Пялился на меня с отсутствующим видом и молчал.
- Добрый день, Ваше Высочество, - поздоровался я, не в последнюю очередь желая убедиться, что мультилиния все же работает.
- И вам того же, герцог.
Пауза. Я смешался еще больше, поэтому попробовал действовать примитивно:
- Если не ошибаюсь, вы хотели со мной поговорить?
- Сейчас я это определяю, - с легкой улыбкой сообщил Принц, и я почувствовал себя совсем неуютно...
Вообще-то предполагалось, что он поведет дело так, будто никакой размолвки между нами не происходило и близко - это было бы вполне в духе керторианской манеры общения в целом и Принца лично. Но он, напротив, ясно давал понять, что последний Совет свеж в его памяти...
- О! Я вижу, вы настроены сегодня куда более миролюбиво, герцог, - ни с того ни с сего завершил Принц свои наблюдения. - Прекрасно. Это дает шанс, что вы отнесетесь к моей просьбе с сочувствием.
- Велик ли этот шанс?
Могу с гордостью констатировать, что застал его врасплох - ответ Его Высочества был неподобающе скуден:
- Наверное, это лучше спросить у вас.
- Едва ли... - я сокрушенно покачал головой. - Моему пониманию плохо поддаются ситуации вроде этой. В свете того, что в последний раз мы не расстались друзьями, я нахожу ваше намерение обратиться ко мне с просьбой... э-э... немного странным.
- Но вы уже ответили, - неожиданно оживился Принц. - Да, шансы договориться у нас достаточно высоки... Ну-ну, герцог, я знаю, что вы прекрасно умеете разыгрывать простоту и недалекость, но здесь нет зрителей! Напомню, на Совете вы сцепились со мной, а не я - с вами. И соответственно, если бы сохранили былой запал... Или даже скажем прямо, как вы любите, если бы по-прежнему считали меня главным виновником всех бед, то либо вовсе не стали звонить, либо откровенно посмеялись над моими словами, но никак не назвали бы их "немного странными"... Отсюда вывод: ваш взгляд на мою роль в событиях переменился, и вы готовы к сотрудничеству.
М-да. По двум с половиной ничего не значащим фразам Его Высочество был способен провести ясный и исчерпывающий анализ моего душевного состояния - печально... Хотя наблюдалась тут однобокость, на которую я не мог не обратить внимания:
- Хорошо, со мной понятно. Но почему вы?..
- Почему я не затаил зла? Не пытаюсь отомстить, а наоборот? - В его темных, почти черных глазах заплясали веселые огоньки, а в голосе появились привычные издевательские интонации. - Я мог бы сказать, что считаю себя выше чьих-то досужих бредней. Или: ради общего дела на многое можно закрыть глаза. Но ничего этого говорить я не буду. Предлагаю самый незамысловатый вариант: в данный момент мне не обойтись без вашей помощи. Устроит он вас, герцог?
Так и подмывало вякнуть: "Нет!" Если он говорил правду, то одна перспектива приблизиться к ситуации, с которой почти всемогущему Принцу было не справиться своими силами, пугала меня до желудочных коликов (а после плотного завтрака они особенно неприятны)... Однако отпрашиваться в туалет не рассматривалось в числе возможных решений.
- Итак?
Лицо Принца разом стало сосредоточенным и серьезным, а речь утратила цветистость:
- Вчера вечером в театре боевых действий вокруг Рэнда произошли большие изменения. Мы - я имею в виду Империю - нанесли удар по центральной системе Республики. Аналогичным предыдущему методом... - Я кивнул, показывая, что понимаю, как это произошло, и он продолжил:
- Внезапность вновь сыграла свою роль, нам удалось захватить оба конца ведущего к Рэнду п-в-туннеля и вторгнуться в систему, но победа далась слишком уж легко. К сожалению, никого, кроме меня, это не насторожило, был отдан приказ о широкомасштабном наступлении, и поэтому контратака республиканцев - тоже достаточно неординарная, ничего не могу сказать, - развернула ситуацию на сто восемьдесят градусов. По сути, мы уже потерпели поражение, а через несколько часов окажемся перед угрозой полного разгрома. И для того, чтобы избежать его, мне и нужна ваша помощь, герцог!
Все-таки я был здорово ошарашен, несмотря на то что сразу согласился с предположением Реналдо, будто возникновение на горизонте Его Высочества напрямую связано с войной в Галактике. Но одно дело - ожидать, а другое - услышать собственными ушами, что тебя выбрали в спасатели Империи, занимающей на карте примерно полнеба. Ну, пусть даже не самой Империи, а всего лишь большей части ее военно-космических сил, но... Это и в самом деле выглядело нескромно. Плюс к тому, я испытывал определенное раздвоение личности: мое общественное "я" ликовало при мысли, что Цин близок к получению грандиозного пинка, а личное недвусмысленно намеревалось присоединить мою персональную задницу к пинаемым... Только прежде хотелось кое-что уточнить.
- Ваше Высочество, а как вы себе это представляете? Я вроде бы не располагаю эскадрой-другой крейсеров, способных волшебным образом переноситься в произвольную точку пространства... Или мне следует вызвать главнокомандующего противника на парочку раундов?
- Я бы не возражал. Еще парочка раундов с вами уважаемому графу Таллисто была бы только полезна, - с подкупающей откровенностью бросил Принц. - Но у меня несколько иной план. К несчастью, я не могу сейчас посвятить вас в детали - для этого необходимо встретиться лично.
Его Высочество легким взмахом руки обвел пространство за своей спиной, как бы указывая, где в скором времени должна состояться встреча. Да, он уже был уверен, что на данный момент его миссия увенчалась успехом. И это полностью отвечало действительности...
Возможно, вас удивляет легкость, с которой я готов был броситься на помощь тем, кого имел все основания считать врагами. Или тот факт, что не было произнесено ни слова о какой-либо причитающейся мне награде?.. Придется сделать маленькое отступление и поделиться одной мыслью, пришедшей мне в голову под воздействием утренних расспросов Креона. Тогда я подумал, что многие мои поступки, идущие вразрез с нарисованным Реналдо обликом простодушного лентяя, имеют корни в так называемом эффекте хамелеона. То есть зачастую я совершал те или иные действия не согласно своим внутренним интенциям, а в угоду пожеланиям других - если хотите, любой ценой стремился сохранить лицо... По-видимому, началось это во времена моей боксерской карьеры, когда соответствовать разработанному Адрианом Форбсом имиджу - бесстрашной и всесокрушающей машины - являлось для меня жизненной необходимостью, а затем потихоньку переросло в привычку (или понравилось)... Вот Вольфар, например, хотел видеть меня жестоким и непримиримым врагом. О'кей, я был жестоким и непримиримым. Уилкинс предполагал во мне человека волевого и решительного - я старался. Гаэль... Ладно, это оставим. Важно, что Принц вынужден был считать меня птицей высокого полета, одним из борцов, поигрывающих бицепсами на ковре общегалактических сражений (иначе связываться с запутавшимся в собственных соплях и нагрубившим ему недотепой было бы ниже его достоинства). А подобный монстр просто обязан поучаствовать в войне, если предложат, и никакая награда ему не нужна - он должен сам суметь распорядиться ситуаций себе на пользу... По-моему, если посмотреть на мое поведение под таким углом, оно окажется вполне логичным. Да и вообще действовать наперекор своему характеру большого смысла не имело...
Так что я послушно осмотрел интерьер помещения, где находился Принц, нашел его безликим и унифицированным и поинтересовался:
- А как это произойдет, Ваше Высочество? Место вашего пребывания выглядит мне совершенно незнакомым, и я не вижу возможности воспользоваться своим порталом...
- Да, это моя каюта на флагманском дредноуте Империи. Вкуса в дизайне интерьеров им, конечно, очень недостает... - он мимолетно поморщился, словно досадуя на то, с кем ему приходится иметь дело, а затем блеснул зубами в широкой улыбке. - Но никаких трудностей у нас не будет. Достаточно того, что мне знакомо место вашего пребывания.
И я могу в любой момент телепортироваться в дом герцога Креона, дабы забрать вас с собой.
- Но мне потребуется некоторое время... - немного нервно начал я, однако Его Высочество слушать не пожелал:
- Безусловно, герцог. Думаю, часа на сборы вам хватит?
Пока я пытался сообразить, надо ли возразить и под каким предлогом, Принц просто отключился. Сказано час, и довольно - тренируйтесь работать мозгами без раскачки...
Собственно, существовало два варианта восприятия цепи событий после нашего вчерашнего вторжения в "чрезвычайный район". Первый - верить Креону. Тогда получалось, что Реналдо, мирно отдыхавший после тяжелого вечера, посреди ночи неожиданно попадает пред очи Принца и выдает тому мое присутствие. Затем он крепко размышляет над сделанным, глубоко и тонко просчитывает ситуацию и понимает, что втравил меня в приключения, которых я совсем не искал. Ему становится неловко, и, движимый лучшими побуждениями, он решает заняться моими делами, пока я буду распутываться с Принцем. Остальное: подключение Бренна, странно выстроенная беседа со мной - выглядело вполне закономерным следствием его решения. Да и в целом, несмотря на отдельные шероховатости, версия смотрелась нормально.
Вариант второй - не верить Креону. Это значило, что Реналдо и Принц действуют согласованно и имеют своей целью заманить меня в какую-то западню. Возможно, не меня, а Гаэль... Или и меня, и Гаэль - ведь теперь нам неизбежно предстояло расстаться (благодаря железной руке Его Высочества на слезы и страдания по этому поводу времени уж точно не было). Кроме поминавшейся недавно маниакальной боязни предательства, на этот вариант наталкивали и еще кое-какие мелочи. В первую очередь исключительная удачливость Его Высочества, умудрившегося поискать меня в гостях у Креона буквально через несколько часов после того, как я там оказался в силу невероятного стечения обстоятельств. А если бы я был, к примеру, на Денебе, или просто ночевал в гостинице? Что бы тогда поделывал Принц? Погибал, отчаявшийся и беспомощный?..
Нет, я мог только порадоваться, что никакого выбора между версиями делать не обязан. Распинаясь о своих аналитических достижениях перед Реналдо, я, как вы помните, сам хотел спровоцировать противника на активные действия - и если он уже был спровоцирован, это забавно, не более того... Необходимо было всего лишь разработать план для Реналдо и Гаэли - оставлять их как есть казалось слишком тривиально. Причем в идеале мое предложение опять-таки должно бы отвечать чаяниям Креона, ведь, предлагая свои с Бренном услуги, он наверняка рассчитывал на некое конкретное их использование (по-другому в этом мире патологической хитрости быть просто не могло). У меня даже возникло острое желание спуститься вниз и прямо спросить Реналдо, что, по его мнению, я должен ему поручить, но гордость не позволила...
Все же я уложился в отведенное время. Ну, почти уложился... Прошло сорок минут, когда я скатился с лестницы в столовую и оборвал говорящего что-то Реналдо на полуслове:
- Минутку внимания, дамы и господа! Повторять будет некогда... - Призыв был воспринят, они даже поднялись со своих мест (видимо, чтобы лучше слышать). - Как ты уже догадался, Реналдо, я решил принять ваше с Бренном предложение. Хотите поразмяться - отлично, у вас будет возможность. Поскольку сам я в ближайшее время буду занят, то вы вместе с... гм... мисс Ла Рош займетесь самой перспективной линией расследования - отправитесь на Аркадию и хорошенько потрясете Князя Д'Хур. Какие меры убеждения и в каком порядке применять, оставляю на ваше усмотрение. Задача одна: выяснить, кто стоял за ним и Вольфаром в истории с "Бантамом". Если, что маловероятно, за Марандо никого нет, можете избавить Галактику от его дальнейшего присутствия. Вопросы?
Таковые, разумеется, были в приличном ассортименте, особенно у Гаэли. Но пока она выбирала наиболее важный, вылез Реналдо:
- Как мы уберемся отсюда, встретимся с Бренном и попадем на Аркадию? Чисто технически?
Несмотря на жуткую спешку, я потратил с полминуты, в упор рассматривая его лицо... Да, он выглядел ошарашенным, с круглыми глазами и побледневшими щечками, но если в глубине души он не был доволен, то я готов целый месяц есть на завтрак овсяные хлопья. Похоже было, я попал близко к десятке - даже спросил он именно то, что мне требовалось по ситуации...
Я исполнил улыбку, подсмотренную некогда у Принца и отождествлявшуюся в моем сознании со сфинксом, упреждающим фразу: "Ответ не правильный"... Судя по тому, как Реналдо невольно отмахнулся, он понял предупреждение, и тогда я деловым тоном сообщил:
- Я открою для вас проход в лабораторию Бренна на Денебе. Оттуда будете добираться до Аркадии согласно собственной фантазии - не рекомендую только рейсовый транспорт. На сборы могу предоставить пять минут!
- Черт, Ранье!.. - взвился Реналдо, и я ему подмигнул:
- Хорошо. Только для тебя - шесть! Потому что, - я сверился со здоровенными башенными часами, - через восемь меня здесь уже не будет!
Не вдаваясь в дальнейшие пререкания, Креон с негрубой руганью унесся в направлении своего кабинета, а Гаэль, которой собирать было нечего, только закурила и двинулась в мою сторону. Вид у нее был предельно расстроенный, но спокойный и не гневный. В принципе я надеялся улучить момент и разъяснить ей стратегический план, но теперь чувствовал, что в этом нет необходимости - она и без того все прекрасно понимала. Поэтому я ограничился лишь одной инструкцией...
- Гаэль, к тебе будет персональное поручение.
- Установить, не ведут ли они двойную игру? - с едва уловимой ноткой горечи спросила она, остановившись в шаге от меня.
- Это само собой. Нет, тебе надо всего-навсего остаться в живых. Поняла?
Кажется, мои слова ее удивили, но она привстала на цыпочки, запечатлела на моем челе поцелуй и кивнула так, будто я спросил: не сварит ли она чашечку кофе?..
Больше до появления Реналдо, лихорадочно рассовывающего по карманам внушительный набор ювелирных изделий, мы решили воздух не сотрясать. А там уже времени оставалось ровно столько, сколько требовалось на восстановление в памяти узкой захламленной комнатки со здоровенным монитором посередине - рабочего кабинета Бренна... Когда же этот монитор засветился в косоугольной проекции арки портала, отбывающие весело помахали мне руками на прощанье и без колебаний прошли друг за другом в створ. Их фигуры съежились в мгновенном оптическом эффекте и исчезли.
Что ж, я закрыл портал и даже не успел взгрустнуть - Принц был, как всегда, пунктуален до секунды. На мгновение появившись в дальней точке зала, он убедился, что не промазал, и сделал мне приглашающий жест... Ну, как говорится, все пошли, и я пошел. Пошел спасать Империю - апофеоз жизни для многих мечтательных идиотов!

Глава 3

Однако спустя пару часов после моего прибытия на флагманский корабль флота Империи Цин я даже не узнал названия этого сооружения, своими размерами вполне способного потягаться с орбитальной станцией, а среди моих чувств преобладало недоумение, постепенно превращающееся в откровенную скуку. Пройдя через портал и очутившись наедине с Принцем в его каюте, я морально был готов к немедленному вступлению в борьбу, выполнению возложенной на меня миссии или хотя бы острому диалогу по этому поводу. Но Его Высочество с любезной улыбкой лишь предложил мне следовать за ним и совершил короткий переход через коридор в дверь напротив...
Нет, место, куда он меня привел, само по себе было довольно любопытное, и какое-то время я осматривался с неподдельным интересом - все-таки не каждый день доводится бывать в оперативном центре управления армадой кораблей в разгар военного конфликта. В этот небольшой зал, чуть меньше столовой во дворце Креона, по бесперебойно работающим мультилиниям стекалась самая свежая информация о положении в обеих охваченных боем звездных системах: Рэнда и Таксиса - так называлась система, захваченная третьего дня Империей (или мне уже следовало говорить нами?). Для удобства высшего комсостава флота, который, похоже, присутствовал здесь в полном составе, все происходящее изображалось на больших, встроенных в стены мониторах и сопровождалось обилием компьютерной графики, расчетов и пояснений. Смотрелось красиво: кружочки, черточки, циферки находились в постоянном движении, создавая замысловатые цветовые и геометрические узоры, мне, к сожалению, совсем не понятные... Возможно, если бы надписи на экранах были сделаны по-английски, это помогло мне разобраться что к чему, но они представляли собой цепочки дурацких иероглифов. Да и говорили все вокруг почему-то по-японски. Странно, не правда ли?.. Между тем Принц, стоявший плечом к плечу со мной и прекрасно все понимавший, не давал себе труда хоть изредка что-то прокомментировать и ограничивался тихим мурлыканьем себе под нос мелодий некерторианского производства. Одно утешало - репертуар у него был богатый, за два часа ни разу не повторился.
Все же я честно старался не поддаваться ни раздражению в адрес Его Высочества, явно выбравшего такой способ для демонстрации моей... некоторой убогости, ни тлетворному влиянию скуки. С этой целью я снова и снова пытался делать выводы из того, что вижу, и периодически какие-то соображения наклевывались... Например, я не мог определить (хороший вывод, да?), какое положение занимает в местной иерархии Его Высочество. С одной стороны, он не отдал при мне ни единого распоряжения, ни разу ни к кому не обратился, да и вообще вокруг него явственно чувствовалось отчуждение, свойственное восточным людям по отношению к чужеземцам. И не думаю, что это было как-то связано с моим присутствием: если Принц в этом штабе был предметом тщательно избегаемым, то я - просто несуществующим. С другой стороны, расположение его каюты, свободный допуск сюда - в святая святых любого флота - не оставляли сомнений в том, что статус Его Высочества необычайно высок. Посланник, наделенный особыми полномочиями? Или просто привилегированный наблюдатель?.. Военная форма, надетая на всех окружающих за исключением Принца, щеголявшего черным как на похоронах костюмом, была удобна тем, что при минимальном знании общепринятых знаков различия сразу становилось ясно - кто есть кто. Вот тот бритоголовый, пожилой и грузный - адмирал, по всей видимости, командующий всем флотом, а этот совсем седой и щуплый старичок с нашивками коммодора - командир нашего дредноута. А Принц? Попробуй угадай!..
Все мои остальные измышления тоже в чем-то напоминали гадание, но поскольку мне уже известны правильные ответы, а вам еще нет, то я вполне могу изобразить дело в чрезвычайно выгодном для себя свете... Так, уставясь без всякого умысла на дисплей, показывавший один из наиболее острых (если исходить из насыщенности цветовой гаммы) участков боя в системе Таксиса, я вдруг задался вопросом, над которым следовало подумать при первом же взгляде на экраны: а как вообще линия фронта оказалась в системе Таксиса? В самом деле, туда выходили три п-в-туннеля, и после операции третьего дня все они контролировались Империей... Хорошо, отринув нелепый вариант с неожиданно обнаружившимся четвертым туннелем, я рассмотрел три оставшихся. Дальний, ведущий в систему, где и началась война, поначалу показался мне перспективным - все-таки у Рэнда оставался в тылу врага свой туннель, и, нанеся там массированный контрудар, он мог... Нет, не мог. Попросту не успевал - даже за неделю невозможно было перегнать корабли по такому длинному маршруту. Ближний к нам и Рэнду п-в-переход, только накануне захваченный Цином с обеих сторон, вовсе отпадал сразу. На мониторах перед моими глазами было отчетливо видно, что корабли Империи в основном концентрируются в непосредственной близости от апертуры туннеля - как со стороны Рэнда, так и Таксиса. Более того, у меня складывалось впечатление, будто их основной задачей на данный момент как раз и является защита п-в-перехода. Но если мое впечатление было ошибочным, представлялось очевидным, что в недалеком прошлом эскадры Рэнда здесь пройти не могли. Фактически ничего не оставалось, кроме как сделать правильный вывод: войска графа Таллисто повторили маневр своих противников и попали в систему Таксиса через туннель, принадлежавший пиратам и дотоле обозначенный на картах тупиком. Вероятно, Цин оставил там небольшой заградительный отряд, но он наверняка был бы уничтожен многократно превосходящими силами, а скорее всего узкоглазые тоже никак не ожидали атаки с этого направления. Затем флот Рэнда внедрился в разреженный центр системы Таксиса, в результате чего передовая группировка японцев оказалась отрезана и окружена в том самом месте, где я имел честь находиться. И это действительно грозило в перспективе разгромом, который был столь неприятен Его Высочеству... Так что если опустить с дюжину крайне далеких от истины предположений, сделанных мной относительно причин и следствий сложившейся ситуации (а какой смысл их излагать?), то вполне может показаться, будто я мыслил с необыкновенной ясностью и четкостью. Видите, как здорово.
Точно так же получилось и с другими моими обобщениями. Когда глаза попривыкли к круговерти цветов на мониторах, я обнаружил закономерность, которой не могло не быть: все корабли и объекты Империи помечались на картах нейтрально-синим цветом (интересно, почему не желтым?), а вот противники были разноцветными: и красными, и зелеными, и белыми. Причем синие закорючки везде были представлены в заметном меньшинстве, а особенно в системе Таксиса, где преимущество других цветов было просто подавляющим... А ведь общая численность войск Рэнда, не очень-то большая и по меркам нашего района Галактики, не шла ни в какое сравнение с крупнейшей из всех существующих - армией Небесного Императора. Разумеется, объяснение вновь напрашивалось: на стороне Республики в войну вступили ее многочисленные союзники. Согласно межгосударственным договорам, которые активно использовал Рэнд, они были обязаны так поступить и, очевидно, поступили. Помимо прочего, это означало, что локальный доселе конфликт плавно перерос в галактический вариант стенки на стенку - не самая лучшая новость... А еще я испытывал глубочайшее убеждение, что львиная доля союзнического участия приходится на бывших соратников майора Уилкинса - ВКС Земной Конфедерации (должно быть, зеленые огни, мощный кулак которых штурмовал уже ближайшие подступы к п-в-туннелю в Таксисе). Слишком часто в последнее время Земля в разных ипостасях появлялась на передовых позициях, чтобы отсутствовать здесь - так я рассуждал. Да к тому же и схватка почти десятилетней давности в Гонтцоле до сих пор служила прекрасной подпиткой к стойкой и взаимной ненависти между Цином и Земной Конфедерацией...
Но только я задумался насчет того, какую роль можно было бы отвести родине Человечества на общей панораме (только деталь фона или все же нечто большее), и по-настоящему увлекся этой темой, как Принц соизволил заговорить. По-моему, это совпало с исчезновением с мониторов одной из самых крупных синих точек, но все равно: часа три молчал, так мог бы и еще полчасика погодить!.. Но пришлось прерваться в весьма любопытном месте, поскольку Его Высочество обратился с вопросом, который трудно было игнорировать:
- Ну, герцог? Понимаете вы, к чему все идет?
Сказано было по-керториански, поэтому, зная нерасположенность Принца к родному языку, можно было сразу утверждать две вещи: первое, по-английски тут все-таки понимают; второе, Его Высочество не хочет раскрывать содержание нашей беседы, но нисколько не опасается откровенно это показывать. Что ж, я взял данное соображение на заметку, а ответить постарался с максимальной осторожностью:
- Наше положение и впрямь неважнецкое, но утверждать о его фатальности я покуда не могу.
- Что вам мешает?
- К примеру, лица этих уважаемых господ на командном мостике - они не кажутся напуганными.
- Они не были бы напуганными, даже если б им всем оставалось жить пять минут. Национальный характер, в чем-то похожий на наши лучшие образцы.
- Тем не менее едва ли они разделяют вашу точку зрения. Иначе почему мы говорим по-керториански?
- Верно. Я и не отрицаю, что у них другое мнение. Если быть точным, они вообще не имеют мнения - слишком сосредоточены на решении тактических задач, чтобы задумываться о стратегии.
- Поэтому стратегией занимаетесь вы?
- Своей личной в основном. И всегда.
Этот неторопливый обмен произносимыми вполголоса и без всякой интонации фразами очень напоминал мне начало боксерского поединка раундов в двенадцать, когда в центре ринга впервые сходятся противники, прежде знакомые друг с другом только по видеозаписям. Им надо сопоставить свои реальные силу, скорость, время реакции, и с этой целью они проводят разведку, ограничиваясь тычками, больше обозначающими удары, нежели представляющими настоящую опасность... И Принца это явно устраивало. Впрочем, так же, как и открытый бескомпромиссный бой - он был разносторонним мастером. Я же исповедовал весьма прямолинейную манеру: с большим удовольствием работал вторым номером, но при нежелании оппонента атаковать сам становился очень активным первым... Проведя такую аналогию, я взял маленькую паузу и сделал резкий выпад:
- Хорошо, Ваше Высочество, позвольте поставить вопрос следующим образом: на хрена (в действительности я употребил значительно более недворцовый идиоматический оборот) вам понадобилось мое мнение, если у вас есть непогрешимое свое? Вы хотите, чтобы я признал ваше превосходство в понимании чего бы то ни было, включая боевые действия, разворачивающиеся перед нашими глазами? Ладно, я признаю. Может быть, теперь перейдем к делу?
Принц ничуть не смутился, но в то же время и готовым ответом меня не оглоушил. Похоже, даже возникшая у нас тенденция к разговорам открытым текстом подобного хамства не предполагала, и теперь он взвешивал: стоит ли вступать в полемику по поводу того, чего он добивался от меня своим поведением. В итоге он не стал, и это лишний раз укрепило меня в мысли, что каждое его действие или слово является частью тщательно продуманного плана, от генеральной линии которого я пока что не отклонялся.
- Извольте! - сказал наконец Его Высочество, слегка поклонившись. - Я расскажу вам, что будет дальше. Начнем с системы Таксиса, где бой скоро вступит в решающую фазу. Предсказать его исход нетрудно - на это способны даже местные аналитики, если исходить из тех рекомендаций, которые они дают главнокомандующему. Противник превосходит нас втрое по численности и примерно вдвое по огневой мощи, а в этот век примитивной тактики математическое соотношение сил всегда гарантирует определенный результат. В данном случае сил противника достаточно, чтобы разорвать оборону на каком-то участке сферической защиты, а затем постепенно уничтожить наш флот, атакуя одновременно изнутри и снаружи. И никакое мастерство экипажей тут помочь не сможет. Особенно если учесть, что оно у противника несравненно выше...
- Почему? Несмотря на внешность, мозги есть и у японцев.
Принц мелодично рассмеялся - видимо, шутка ему понравилась, но потом возразил:
- Нет, причина тут не в разрезе глаз. Хотя если копать до самых глубин, то, возможно, и в этом... Сказывается разница в существующем общественном строе. Армия в любом государстве - учреждение тоталитарное, но командиры кораблей Рэнда, Антареса или Денеба зачастую действуют на свой страх и риск - по крайней мере, в очевидных ситуациях, - а у нас это не принято. Хороший имперский офицер умрет, но пальцем не пошевелит без приказа сверху...
- Это немного выходит за пределы разумного, на мой взгляд, - не удержавшись, заметил я, но Принц только улыбнулся:
- Не сказал бы. Иной раз предпочтительнее умереть на месте, чем после множества занудных трибуналов, вы не находите? И в любом случае, они ведут себя именно так. - Его Высочество отвел взгляд от моей персоны и быстро осмотрел мониторы. - О! Сейчас вы увидите пример, хорошо иллюстрирующий мои слова. Видите мерцающий синий крестик, медленно удаляющийся от кучки себе подобных?.. Отлично. Вот вам бедная заблудшая овечка, отбившаяся от стада... Что там с ним случилось? А, прямым попаданием торпеды повреждены маневровые двигатели. Печально... Он не может изменить траекторию движения, и два фрегата денебианцев (замечу, они были того самого зеленого цвета, который я посчитал принадлежащим ВКС Земли) скоро его настигнут и расстреляют прямиком в беззащитную корму... Что делает в такой ситуации командир корабля? Он просит товарищей прикрыть его, пытается форсировать ходовые двигатели, чтобы иметь мизерный шанс уйти по прямой? Или - самое разумное - сдается?.. Нет, он посылает сюда сообщение, где докладывает обстановку и запрашивает экстренный приказ. Да, вот это послание - цепочка красных иероглифов на центральном мониторе! - Действительно, вспыхнувшие в указанном месте пронзительно-красные значки очень походили на сигнал тревоги или бедствия. - Далее начштаба и главнокомандующий вступят в спор, какой приказ будет целесообразнее. - Двое японцев и впрямь принялись громко обмениваться репликами в темпе автоматной очереди. - А в это время наш кораблик - уже покойник!
Его Высочество прищелкнул пальцами в воздухе, и синий крестик, словно по команде, исчез с экрана. Честно говоря, в этот момент я особенно остро почувствовал, насколько все-таки справедливо бытующее мнение о том, что находиться рядом с Принцем порой становится жутко. Если же вся эта вставка была с его стороны тонко рассчитанной акцией устрашения, то, не скрою, он достиг своей цели...
- Но мы отвлеклись, - как всегда угодив в такт моим мыслям, улыбнулся Принц. - Итак, как я уже сказал, даже осени кого-нибудь из здесь присутствующих военный гений Лао Цзы, это не поможет нам сохранить контроль над п-в-туннелем со стороны Таксиса...
- А что, если перебросить через переход часть кораблей из системы Рэнда? - быстро спросил я. - Там ведь бой менее напряженный!
Его Высочество прикрыл глаза и покачал головой с мечтательным выражением лица.
- Ничего не выйдет, герцог! - почти что ласково произнес он. - Вы только немного опередили мою мысль... Да, в системе Рэнда бой проходит с нашим перевесом; у нападающих нет и доли шанса на успех, и они несут большие потери только ради того, чтобы блокировать наши войска в системе. Но с этим-то они справляются... Хм, недоверие так и сквозит в вашем взгляде, герцог. Хорошо, остановимся на этом чуть подробнее. Взгляните, пожалуйста, на небольшой монитор в левом верхнем углу - он показывает положение вокруг апертуры туннеля без деталей, что очень наглядно. Видите четыре крупных синих кружка, как будто находящиеся в вершинах некого воображаемого ромба?.. Это - оборонительная система Рэнда, захваченная нами вчера почти без повреждений. "Почти" в данном случае означает, что одну из четырех тяжеловооруженных орбитальных станций нам все же пришлось уничтожить, и ее роль исполняет корабль, на котором мы с вами сейчас беседуем...
Надо же, я пребывал в точке ведения непосредственных боевых действий. Пока я глазел на экраны и думал о птичках, мы плевались во все стороны плазмой, били лазерами, запускали торпеды, да и в нас, вероятно, тоже постреливали... В принципе в этом не было ничего удивительного - Империя должна была активно использовать свой самый могучий корабль, но атмосфера оперативного центра, его изолированность, создавали стойкую иллюзию непричастности, чистого наблюдения. Как ни странно, можно было утверждать, что война с расстояния в бездну световых лет и на передней линии фронта оказывает на меня одинаковое эмоциональное воздействие - близкое к нулевому... Тем временем Принц развивал свою мысль:
- Именно наличие этих четырех крепостей, поддерживаемых надлежащим числом легких и маневренных крейсеров, и позволяет нам не беспокоиться относительно положения в Рэнде. Но стоит убрать большую часть подвижных кораблей, не позволяющих противнику приблизиться на дистанцию ближнего боя, как мощные, но неповоротливые станции лишатся преимущества. Тогда, с большой долей вероятности бой будет проигран и в Рэнде, и в Таксисе в течение ближайших десяти-двенадцати часов. Они, - Его Высочество улыбнулся в сторону командного мостика с выражением родителя, безмятежно наблюдающего за игрой резвящихся отпрысков, - никогда не пойдут на такой риск. Сейчас рассматривается единственный не совсем очевидный вариант перегруппировки, на которую вы намекали - перебросить в Таксис "Ямагучи" (я догадался, что так называется флагманский дредноут). Но хотя их превосходные компьютеры все еще шевелят своими электронными мозгами с неподдающейся исчислению скоростью, я могу вам сказать, что ответ будет отрицательный - переход "Ямагучи" принципиально ничего не изменит. Не приведет нас ни к поражению в Рэнде, ни к победе в Таксисе. Они лично погибнут, только и всего... Пока он давал разъяснения, я нашел еще один маленький дисплей, показывавший схематичное изображение апертуры п-в-туннеля со стороны Таксиса, убедился, что там крупных синих кружков нет, и поинтересовался:
- А куда делись рэндовские станции в Таксисе? Они ведь там были, не так ли?
- Безусловно. Меньше, чем со стороны главной системы - всего две, - но были. Сдаваться они не захотели, а наш главнокомандующий счел, что расстрелять их будет экономичнее, чем захватить. Разумеется, это было непредусмотрительно.
- Вы были против?
Вопрос был отчасти провокационный - мне хотелось все же установить, какой реальной властью обладает здесь Принц, но он лишь не упустил случая посмеяться над столь неуклюжей попыткой...
- О да! - решительно заявил он, а потом изящно изогнул руку. - Про себя.
Казалось, Его Высочество ожидает углубления и развития темы, какого-нибудь очередного нетривиального намека с моей стороны вроде "да что вы тут вообще делаете?!". Однако я повел себя по-другому - у меня вдруг зародилось неожиданное предположение, вызванное странным диссонансом между сегодняшним пристрастием Принца к пространным отступлениям и его нормальной манерой говорить только то, что по-настоящему необходимо.
- Хорошо, я понял: передислокацию войск Империя проводить не будет. Что тогда? Эскадрам в Таксисе скомандуют отступление и соберут все силы в Рэнде, дабы занять последний рубеж обороны вокруг этого конца п-в-туннеля?
Впервые в выражении лица Принца проскользнуло нечто, отличное от градаций спокойной уверенности. Но лишь на мгновение...
- Вы совершенно правы, герцог. Это позволит избежать катастрофы в ближайшие часы и создаст положение стабильное, но в то же время абсолютно бесперспективное для Империи. На первый взгляд... - Его Высочество подождал вопроса, и хотя такового не последовало, опять пустился в пояснения:
- Все станции и "Ямагучи" будут переориентированы прямо на горловину п-в-туннеля; любой корабль неминуемо подвергнется разрушению в точке перехода, и поэтому основные силы противника, сконцентрированные в Таксисе, окажутся заблокированными. Естественно, до тех пор, пока мощи остального нашего флота будет достаточно для сдерживания кораблей противника в Рэнде... По моим оценкам, ее должно хватить даже в том случае, если граф Таллисто бросит в бой обширный резерв, покуда охраняющий саму искусственную планету. И таким образом, завтра должно наступить некое статическое равновесие - Рэнд не будет иметь возможности пробить нашу круговую оборону, а мы не сможем пошевелиться. Если выразить это в привычных нам некогда категориях, мы подвергнемся осаде в неприступной крепости...
- Едва ли эта крепость так уж неприступна, - мимоходом заметил я. - Иначе я бы здесь не находился, верно?
Весьма недвусмысленный призыв вернуться в главное русло вновь не вызвал у Его Высочества восторга, но он все-таки не хотел перегибать палку:
- Да, герцог, - обращение было подчеркнуто, указывая на мое собственное пренебрежение условностями - несомненно, излишне панибратское, - у командования противника будет очевидная возможность покончить с нами, которой они обязательно воспользуются. Им всего-то и надо в свою очередь перегруппировать силы... Так сказать, для реализации метода молота и наковальни. Сначала они высчитают, сколько наиболее мощных кораблей придется оставить в Таксисе, дабы заткнуть п-в-переход так же, как мы это сделаем в Рэнде - на глазок я бы оценил, что на это уйдет треть их флота. И это будет наковальня. Затем высвободившиеся корабли кружным путем - по пиратским территориям - перебросят в Рэнд, где они присоединятся к уже находящимся там. И это образует молот, который нас пусть с большими потерями, но расплющит... Перевод кораблей кратчайшим путем - насколько я помню конфигурацию сети п-в-переходов с учетом пиратских - займет дней пять, в течение которых моим друзьям останется только без суеты подготовиться к встрече неминуемого конца. Вы согласны, герцог?
Здесь явно требовалось уточнить, с чем именно я должен соглашаться: с предложенным развитием сюжета в целом или с его безысходностью для Цина в завершающей фазе. Неточность, мягко говоря, нехарактерная для Его Высочества... И она окончательно убедила меня в том, что я правильно разгадал замысел Принца. Пока не весь, конечно, но часть, относящуюся к происходящему на "Ямагучи" разговору, - определенно. Это был своеобразный психологический прием, основанный на том, чтобы обрушить на меня как можно больше самой разнообразной информации, заставить меня вникать в детали, строить свои собственные гипотезы и отстаивать их... Тогда с большой вероятностью я, чрезвычайно занятый обсасыванием мелочей, могу - прямо как в анекдоте - слона-то и не приметить. В сущности, хороший расчет, учитывая общекерторианскую склонность к выискиванию глубоко замаскированных фокусов. А ведь блуждая в дебрях своего и чужого сознания, очень легко не заметить нечто, похожее на два плюс два... Вот только я с какого-то момента перестал поддаваться на эту уловку и намеревался поступать также впредь, поэтому, ничуть не задумываясь, сказал с учтивым поклоном:
- Да, Ваше Высочество, я с вами полностью согласен.
К сожалению, моя сговорчивость получилась не вполне естественной, и мы оба, похоже, это почувствовали. Ладно, я постарался сгладить углы:
- Видите ли, спорить все равно бесполезно. Да, я мог бы спросить, почему вы считаете, что на помощь этому флоту не придут другие, которых у Империи в достатке. Или неужели под угрозой жесточайшего поражения Император не предпримет попытки уладить конфликт дипломатическим путем, пусть для этого и будет вынужден пойти на серьезные уступки... Но ответы меня мало интересуют только потому, что они у вас есть. Ведь есть?
Так вышло значительно лучше - Принц версию принял, сдержанно кивнул и чуть сощурился, как будто разглядывая нечто очень далекое. На самом деле, по моему предположению, он пытался срочно приспособиться к изменившейся обстановке и придумать новое ухищрение для запудривания мозгов. Соответственно не стоило давать ему возможность перевести дыхание...
- Итак, мы подошли к ключевому моменту вашего плана, не так ли? Войска Империи в осаде, а в это время изрядная часть кораблей противника путешествует по другим звездным системам - сложно не догадаться, что наступает самый подходящий момент для прихода помощи извне. Помощи, надо понимать, в моем лице... Так что же я должен сделать - вот ответ, который хотелось бы услышать!
На мгновение у Принца на лице возникло любезно-ироничное выражение, будто он собирался отвесить галантный комплимент моей сообразительности, а затем предложить об остальном догадаться самому. Но, видимо, он смирился с относительной неудачей и изложил суть дела в нормальном режиме - тремя фразами, одна из которых была к тому же вопросом:
- Я намерен уничтожить эскадру Рэнда, блокирующую апертуру п-в-туннеля со стороны Таксиса, и тем самым дать возможность флоту Империи выскользнуть из ловушки. Учитывая, что корабли противника окажутся в статическом положении, а все их орудия будут сосредоточены на точке п-в-перехода, для почти мгновенного уничтожения врага достаточно неожиданного появления в его тылу одного-единственного корабля высокой огневой мощи и маневренности. Надо ли мне произносить название корабля, который я подразумеваю?
- "Прометей".
- Да, "Прометей". Как вы догадываетесь, я собираюсь привести его сюда через портал, ведь размер арки может быть сколь угодно большим - это зависит исключительно от мастерства открывающего и количества энергии в его распоряжении. Для такого мощного выброса мне, правда, понадобится максимальный уровень готовности, которого я могу достичь только через три дня, но по срокам это нас вполне устраивает.
Ну да, если я в критический момент открыл портал для флаера, то Его Высочество был в состоянии пробить в пространстве-времени дыру, куда мог пролезть "Прометей" - разница даже меньше, чем в тысячу раз, что удивляться... Я и не удивлялся минут пять, а когда переваривание подошло к концу, решился уточнить:
- Давайте проверим, правильно ли я все понял. Моя задача кажется довольно простой - я должен уговорить герцога Венелоа выступить в этой войне на вашей стороне, не так ли?.. Нет, попробуем чуть подробнее. Значит, сейчас я отправляюсь на "Прометей", в течение трех дней утрясаю дело с герцогом, затем открываю портал для вас, чтобы вы попали на корабль, а в завершающей стадии Ваше Высочество проведет в систему Таксиса сам дредноут. Правильно?
- Да, все так.
Итак, я слона заметил. А вы?.. Если нет, то вас может подтолкнуть на правильный путь проблема, которую мне спешно пришлось решать перед тем, как дать какой-либо ответ...
Собственно, она была не нова, и не так давно мы с Гаэлью обсуждали ее весьма подробно, а именно: не является ли Принц тем злым гением, с которым мы боремся? Гаэль настаивала, что нет, и сильнейшим ее аргументом было то, что Принцу нет смысла развязывать галактическую войну с целью захвата "Бантама", поскольку он мог бы скопировать станцию, ничем не ограниченный во времени. Но мне еще тогда показалось, будто существует очень сильное возражение... Совершенно справедливо, в общем-то, показалось. И была это моя собственная фраза, брошенная на последнем Совете и отчетливо вспомнившаяся теперь, на "Ямагучи": "Ваш друг Император Цина - уже глубокий старик!" - сказал я тогда... И если данное обстоятельство впрямь волновало Его Высочество, могло являться стимулом для его действий, то выходило, что никакого люфта во времени у него нет! Технология бессмертия и станция "Бантам" были нужны ему немедленно: вынь да положь!.. Как только я осознал этот нюанс, все прежние подозрения нахлынули на меня с новой силой, ведь что ни говори, а по уму и характеру Принц оставался самой перспективной кандидатурой. Более того, в свете вскрывшихся фактов относительно происхождения Га-эли Его Высочество выглядел особенно подходяще. Выглядел - в прямом смысле... То есть в чертах лица у них ничего общего не прослеживалось, но оба они были смуглые, черноволосые, невысокие, худощавые... Тьфу! Я почувствовал, что захожу слишком далеко по пути, конца которому заведомо не было. Ну, не мог я чистой дедукцией вывести заключение о виновности или невиновности Принца, и даже тужиться было бесполезно... Следовало довериться интуиции или хотя бы выбрать вариант, который больше нравится. К счастью, в обоих случаях ответ оказывался одним и тем же, поэтому я отринул дальнейшие колебания и без излишней экспрессии заявил:
- О'кей.
Это английское словцо, которым я подвел черту под разговором, вполне могло бы претендовать на приз "Единственному слову, когда-либо ошеломившему Его Высочество". Во всяком случае, Принц был настолько поражен, что не сумел промолчать, и растерянно выдавил:
- И все?
- Полагаю, да. Хотя я не отказался бы послушать, как складывались взаимоотношения Империи и пиратов - это может пригодиться при ведении переговоров с герцогом Венелоа, - но необязательно. Я и без того с охотой последую вашему плану.
Очень приятно было видеть, что Его Высочество всерьез озадачен и не может молниеносно просчитать ситуацию. Нет, он ни в коей мере не собирался меня упрашивать и - уж тем более - не верил в мой возможный отказ, но все же какая-то дискуссия, встречные требования с моей стороны выглядели совершенно естественными и даже необходимыми... И пусть себе голову ломает, растекается мыслию по древу. Пусть, ведь и тут тоже правда была проста как апельсин: меня действительно полностью устраивала предложенная программа действий. В том случае, если я не ошибался относительно роли Принца. Если же ошибался, то оказывался дураком, а это ничем не лечится...
На восстановление душевного равновесия Его Высочество затратил минуты две, после чего с прежней невозмутимостью вернулся к насущному:
- Ваше пожелание, герцог, удовлетворить нетрудно, поскольку это та самая высочайшей степени секретности информация, о которой в Галактике болтают за стойкой бара в любом космопорту. Вообще при нынешних методах ведения войны, а я уже позволил себе их покритиковать, исход той или иной операции главным образом зависит от противостояния спецслужб: разведок, контрразведок и тому подобных организаций. Спецслужбы Империи при всем их отменном техническом обеспечении и практически неограниченных финансовых ресурсах в Галактике никогда не котировались. В связи с фатальным отсутствием воображения - это мое личное мнение... Вот и в данной конкретной войне, как раньше в Гонтцоле и других, менее прославившихся ситуациях, ведомства Цина оказались не на высоте, хотя еще вчера их действия характеризовались в донесениях Императору не иначе как блестящие, - эти слова Принц сопроводил едва заметным кивком в сторону парочки средних лет офицеров, подпиравших стену в противоположном конце зала. Но это как раз была неважная иллюстрация: если они и были представителями органов, о которых шла речь, то головы на плечах у них отнюдь не подпрыгивали (впрочем, сами утверждения Его Высочества тоже не показались мне убедительными)... - Произошло же следующее. Давно уже не секрет, что в распоряжении военной организации, возглавляемой герцогом Венелоа и для краткости называемой пиратами, находится сеть п-в-переходов, по протяженности немногим уступающая общедоступной. До недавнего времени ни выяснить ее конфигурацию, ни тем паче попытаться как-то ею воспользоваться ни одному государству не удавалось - несмотря на большую численность, пираты с завидным постоянством обезвреживали шпионов любого сорта. Но вот последняя группа агентов Цина как будто смогла закрепиться в пиратском флоте и даже подобраться вплотную к его руководящей верхушке - по тому, к чему это привело, нельзя исключать, что их не трогали намеренно... Так или иначе, но именно данное обстоятельство дало возможность Императору всерьез задуматься над проведением операции, финал которой мы сейчас с вами наблюдаем. Воспользовавшись отсутствием вождя - застрявшего у станции "Бантам" Венелоа, - мы через своих агентов провели переговоры с его ближайшими заместителями и весьма банально купили у них право на проведение трех наших флотов по сети пиратских п-в-туннелей. Сумма, правда, им была выплачена астрономическая, но не стоит считать деньги в чужом кармане, не так ли, герцог? Пираты выполнили свою часть обязательств неукоснительно, к ним формальных претензий и быть не может, только вот господа из наших спецслужб ни на одно мгновение не заподозрили, что не они одни столь удачливы. Не берусь судить, чем прельстил пиратов Рэнд - тоже деньгами или как-то более изощренно, - но ему предоставили те же льготы. Располагая ими и в отличие от нас точными сведениями о планах неприятеля, графу Таллисто и его штабу не составило большого труда разработать и провести контрудар, поставивший Империю на грань краха. Все, пожалуй. Конечно, есть еще вопрос: является ли такое течение войны до некоторой степени совпадением, или это спланированная кем-то акция - но он остается открытым и оставляет большое поле для творчества. Поможет вам такая информация, герцог?

Предыдущая страница 10 Следующая страница


11 Александр Дихнов

- Вполне вероятно, - честно ответил я, изо всех сил перебарывая желание сообщить Принцу, что вопрос о мистических совпадениях для меня закрыт, даже наглухо задраен. "Была ли эта акция спланирована еще кем-то?" - в таком виде он мог иметь право на существование. Вернее, я очень хотел думать, что мог...
А вот в смысле грядущей встречи с герцогом Венелоа история Принца мне и впрямь понравилась. Хотя наши отношения с Реналдо можно было охарактеризовать как неопределенно-враждебные, я сразу оценил исход предстоящих переговоров весьма оптимистично. Его Высочество предоставлял мне сильнейший аргумент - выполнив его "просьбу", Реналдо вместе с "Прометеем" получал возможность убраться ко всем чертям из системы Вольфара, где в противном случае мог торчать до скончания веков. То же, что Цин и Рэнд заключили с пиратами соглашения через голову Реналдо, и вовсе было прекрасно. При безмерно властном характере герцога не возникало сомнений - это будет воспринято как бунт, требующий самого жестокого подавления, а саму ситуацию, возникшую из-за этой возни за его спиной, очень приятно перевернуть с ног на голову - так, чтоб знали!.. Имея такие рычаги воздействия, я чувствовал себя очень уверенно. За исключением разве что момента появления на "Прометее" - не хотелось бы очутиться посреди драки раньше, чем подействуют доводы сознания...
Однако поколебаться вдоволь насчет того, в какую точку "Прометея" лучше будет открыть портал, у меня не получилось, ибо Принц вдруг заявил с ноткой торжества:
- Как видите, все идет прямо по намеченному. Расчеты закончены, группировку в Таксисе спасти от разгрома невозможно, и сейчас главнокомандующий отдаст единственно разумный приказ. Таким образом, вы еще успеете полюбоваться картиной тотального отступления через п-в-переход - это любопытное зрелище... Пикантность предлагаемого блюда была ясна: из-за необходимости выключать силовые поля при запуске прыжкового двигателя немалая часть имперского флота - в особенности последние корабли, прикрывающие отход остальных, - была обречена на гибель, но "любоваться картиной" с комментариями Его Высочества мне почему-то было совсем не любопытно... Так что я поскорее договорился с Принцем насчет точного дня и времени, когда мне предстояло вернуться за ним на "Ямагучи", и принялся восстанавливать в памяти обстановку личной каюты герцога Венелоа на борту "Прометея". Много времени на это не потребовалось, но когда все уже было готово, я бросил последний взгляд на мониторы и вдруг вспомнил про один маленький момент, который уже довольно долго хотел уточнить у Его Высочества... Дабы не проделывать работу по мысленному рисованию заново, я подал перстню сигнал на включение и без всякой задней мысли поинтересовался:
- Ваше Высочество, а каким цветом на схемах обозначают объекты ВКС Земной Конфедерации?
Портал включился, в арке замаячили контуры невысокого столика, за которым мы с Реналдо некогда распивали бутылочку, а между тем от Принца последовала пауза, вовсе неадекватная сложности вопроса...
- Герцог, здесь нет войск Земной Конфедерации! - сказал наконец Его Высочество с такой интонацией, что я поспешил обернуться к нему, воскликнув:
- Вот как! Это странно...
Принц посмотрел на меня так, будто я только что отпустил сальную шутку про его батюшку, затем каменным голосом отчеканил:
- Да, герцог, это и в самом деле странно! - и указал мне рукой на выход.
Ну что ж, я шмыгнул в портал. Но, думаю, именно эта совершенно непонятная вспышка ярости Принца позволила мне с ангельским спокойствием воспринять то, что открылось моим глазам на "Прометее"...
Наверное, начать лучше со столика. Он стоял точно так, как и прежде, и вновь нес на себе парочку бутылок и бокалов. Новым же предметом на его поверхности была богато украшенная и громоздкая шахматная доска, за которой друг против друга сидели Реналдо Венелоа и Джек Уилкинс. В момент моего появления игравший белыми майор грозно заносил руку с ладьей над позицией черных...

Глава 4

Шах! - объявил майор, поставив фигуру, куда он там хотел, резко хлопнул по кнопке шахматных часов и все-таки обратился ко мне:
- Добрый день, босс! Рад видеть вас в добром здравии, хотя это и выглядит несколько неожиданно.
- Здравствуйте, майор! Вы к тому, что я без вас и сопельки подтереть не могу?.. - чисто механически огрызнулся я, изумленно глядя на герцога Венелоа. Тот скользнул по мне безучастным взглядом, а затем снова уперся в доску так, будто мое наличие в каюте подвергалось им серьезному сомнению. Честно говоря, я бы меньше оскорбился, если б он схватился за бластер или набросился на меня с кулаками, поэтому не сдержал эмоций и выступил очень дерзко:
- Простите, что навязываюсь, герцог, но вам не кажется странным столь долго выказывать мне радушное гостеприимство, чтобы теперь даже не поздороваться?
Уилкинс весело и непринужденно рассмеялся, а хозяин каюты приподнял брови, оставив глаза в прежнем состоянии:
- Да?.. - От такого ответа я просто задохнулся, но тут Реналдо слегка опомнился и махнул ручищей в сторону стоявшего позади майора кресла. - Извините, герцог. Будьте любезны, присядьте и обождите пару минут - больше в моем распоряжении все равно уже не осталось...
С возрастающим удивлением я понял, что Реналдо и в самом деле не собирался меня оскорблять - просто шахматная партия была для него важнейшим объектом во Вселенной... Разумеется, мне тоже захотелось посмотреть на это восьмое чудо света, поэтому я молча последовал приглашению и, пододвинув кресло к столику, уселся. В шахматы я играл плохо, в пределах знания правил, но этого было достаточно, чтобы убедиться - позиция на доске никакой экстраординарности в себе не несет. Обычный миттельшпиль: много фигур, белые атакуют, черные защищаются... В целом ничего похожего на пуп мироздания.
Реналдо бросил короткий взгляд на свой циферблат, где стрелка из последних сил поддерживала пытающийся упасть флажок, чуть вздрогнул, с заметной неуверенностью переставил коня, закрываясь от шаха, и щелкнул по кнопке. Майор довольно кивнул и вальяжно подтолкнул своего ферзя на пару клеток вперед.
- М-да. Сдаюсь, - мрачно заявил Реналдо и остановил часы, продолжая смотреть на переплетение фигур с прежней сосредоточенностью...
Признаться, я не знал, что думать. Это было первое поражение герцога, поэтому он столь болезненно переживает? Или они играли на "Прометей"?.. Наконец я отважился осторожно поинтересоваться:
- Ну и как? Результат этой партии чем-то примечателен?
- Да нет. В рамках общей тенденции, - с этими словами Реналдо встряхнулся, повел плечами и потянулся к своему бокалу. - Будете вино, Ранье? Да?.. Наливайте, прошу вас. В наших с майором партиях результат зависит исключительно от контроля времени. Чем его больше, тем чаще я побеждаю. В блице шансов нет... Несомненно, это означает, что в скорости мышления я значительно уступаю.
- Зато я проигрываю в стратегии и дальновидности, - вернул комплимент Уилкинс, незаметно подмигнув мне...
Вообще, нельзя было не отметить, что майор находится в прекрасной форме. Бодрый, веселый, со здоровым румянцем - как будто только что с курорта. А вот Реналдо, напротив, выглядел неважно, не чувствовалось в нем привычной животной силы, вызывающей у окружающих неприятные ощущения в области желудка, на лице прорезались тонкие нити морщин, глаза потухшие да еще легкая небритость... Возможно, отчасти такой вид мог объясняться не самой приятной минутой, в которую мне довелось его застать. Но только от небольшой части. А в остальном напрашивался вывод, что для столь деятельной натуры, как Реналдо, и впрямь было очень мучительно торчать у станции "Бантам", простите за каламбур, "Прометеем прикованным"...
Вдохновленный этим соображением, я почувствовал такую уверенность в будущем успехе, что хватанул винца и - вместо намеченного ранее сухого и официального тона - совершенно запросто спросил:
- Что будем делать с Вольфаром, Реналдо?
Даже Уилкинс, который дотоле вел себя совсем как дома, разом подобрался и посерьезнел, но герцог всего лишь угрюмо усмехнулся:
- А что с ним еще можно сделать? Жаль, что нельзя убить Рега в третий раз, но обычно-то и двух попыток не дается. Отметим его в памяти как ваш успех и мой провал, и предлагаю больше к этому не возвращаться.
Другими словами, это называлось "на данный момент я. ссориться с вами не собираюсь, но в будущем не упущу возможности поквитаться". В принципе такой расклад был едва ли не лучшим, нечего и жаловаться, и все же некоторый неприятный осадок оставался. Слишком уж часто я оставлял за собой неоплаченные счета: граф Таллисто, барон Детан, Принц, теперь вот Реналдо, да еще мистер X, которому я регулярно наступал на хвост, - это не сулило дожить до старости... С целью отвлечься я позволил себе еще один необязательный и довольно острый вопрос:
- В таком случае чем объясняется мое длительное пребывание на гауптвахте?
- Посадил я вас туда, когда еще не выработал отношения к проблеме, - ничтоже сумняшеся признал Реналдо. - А потом... Долго объяснять. Хотелось получше разобраться в том, чего не понимаю. Заодно помистифицировать остальных... Главное, все оказалось абсолютно бессмысленно, потому как эта... гм... девица обманула меня и помогла вам бежать.
- Что означает "гм"? - живо поинтересовался я - было любопытно услышать что-нибудь о Гаэли из посторонних уст. Но вскоре я пожалел о своем вопросе...
Майор и герцог с явным сомнением переглянулись, как люди, знающие между собой некую тайну и не уверенные, что ее следует выдавать... Однако решение было все же принято в пользу ответа, и Реналдо, подкрепившись очередным бокалом, приступил:
- Видите ли, Ранье, к мисс Ла Рош трудно подобрать определенный термин. Попытаюсь пояснить... Как я уже говорил вам однажды, мне не очень приятен этот мир, поскольку все в нем покупается и продается. И в первую очередь, в качестве объекта торговли здесь выступает информация - для добывания оной все государства, мало-мальски стоящие экономические и военные организации, не исключая моей, и даже многие частные лица содержат целые армии шпионов. Но что такое нынешний шпион? Обычно это упитанный мужчина средних лет, с хорошо подвешенным языком и пачкой денег в кармане. Он не особенно скрывается и нисколько не боится быть пойманным, ведь самое страшное, что грозит ему в случае провала - высылка обратно. По сути, современный шпион - коммивояжер, разворачивающий свою деятельность в условиях жесткой конкурентной борьбы, не более... Бравые молодчики, действующие автономно и способные в одиночку изменить лицо Галактики - это удел Адриана Форбса и вашей корпорации. Так я считал до знакомства с мисс Ла Рош. Теперь я вынужден подкорректировать свою точку зрения: такие люди - настоящие боевые агенты - все же существуют. Вероятно, в Галактике их считанные единицы, а мисс Ла Рош как раз и есть такой раритетный экземпляр.
После такого пассажа я, конечно, уже вовсе был не рад выбранной теме разговора. Мне недвусмысленно предлагали взглянуть правде в глаза, но я смотреть категорически отказывался... Да, и раньше я наталкивался - самостоятельно или по чьей-то подсказке - на подобное предположение, но впервые оно было озвучено столь однозначно. И деваться-то было некуда: сказал "а", говори и "б"...
- Что же, господа, заставляет вас так думать?
- Спросите лучше: что этому противоречит, - это уже вступил Уилкинс. - И обнаружите - ничего. Каждое ее слово и действие продумано, лаконично и подчинено некой общей цели. Или замыслу - так, наверное, будет правильнее. Она всегда в центре событий, прекрасно информирована, готова к любому повороту событий - это кажется случайностью, стечением обстоятельств, а на самом деле - величайший профессионализм. К тому же она настоящая женщина... Я вижу, босс, вы улавливаете мою мысль... И это дает ей еще один сильнейший козырь: она не вызывает подозрений. Я сам был свято уверен, что Гаэль - случайный фактор, помеха. До тех пор, пока не узнал, что она учинила здесь, на "Прометее"... Господи, вы-то - в отличие от нас - видели это собственными глазами!
- Что это? - уныло переспросил я. - Ну да, она быстро бегает, хорошо стреляет, но я не вижу в том повода для далеко идущих обобщений...
Судя по выражению лиц, от такого заявления они оба с трудом сдержали смех. Майор совладал с собой первым.
- Как по-вашему, босс, я хорошо стреляю? - спросил он своим излюбленным насмешливым тоном, тем не менее, не погрешив против истины, я мог сказать только:
- Превосходно.
- Так вот, по сравнению с Гаэлью я - жалкий неумеха. Просто не знаю, за какой конец бластера надо держаться.
Я, естественно, собирался обвинить Уилкинса в злостном преувеличении, но эстафету подхватил Реналдо - они так слаженно выступали, будто загодя готовились:
- Нет, Ранье, бойня на моем корабле - это повод. В разумных пределах все можно объяснить умом, находчивостью, природной ловкостью. Но восемь трупов и пять тяжелораненых - вне пределов разумного... Или вы думаете, что мой экипаж состоит из рохлей, неспособных постоять за себя? Это не так. У меня железная дисциплина, и все без исключения - даже техники и повара - регулярно посещают тренировки по стрельбе и рукопашному бою... Вы полагаете, я защищаю честь мундира? Напрасно. Хотите посмотреть результаты тестов, пройденных убитыми незадолго до смерти? Или поверите на слово, что у худшего из них скорость реакции чуть не вдвое выше, чем у среднего человека?
Я промолчал - возразить было нечего. Кроме того, что они меня по-прежнему не убедили, но это было и так понятно... Во всяком случае, после нового молчаливого совещания Реналдо сухо заметил:
- Вижу, что мы теряем время впустую. Поэтому заострю ваше внимание только на одном, самом показательном моменте... Как вы помните, единственный вход на гауптвахту охранял пост из трех человек - все они были опытные десантники. Не знаю, каким образом мисс Ла Рош заставила их открыть ей дверь, но проведенная экспертиза показала, что мои люди были настороже и в момент ее появления держали оружие в руках. Таким образом, мисс Ла Рош оказалась одна против трех человек, грамотно расположившихся по разные стороны от прохода, и при этом об их точном местонахождении она могла в лучшем случае догадываться. Мое мнение совпало с анализом майора: пойти на схватку в таких обстоятельствах мог только безумец... Итог вам известен не хуже нашего: мисс Ла Рош тремя выстрелами застрелила всех троих, потратив на все, по приблизительной прикидке, чуть менее секунды!
Я выжидательно взглянул на Уилкинса, нисколько не сомневаясь - от себя он тоже что-нибудь добавит. И точно...
- Нам тут в последнее время заняться было нечем, так мы соорудили небольшой полигончик, имитирующий эту ситуацию. Ну, такой, с роботами вместо охранников. После чего провели целую серию экспериментов, пытаясь повторить выступление Гаэли. Знаете, какие были результаты?
- Ну?
- Адмирал первый раз справился с задачей с двенадцатой попытки. Я - с шестой, а в дальнейшем удерживался на уровне двадцати пяти процентов удачных заходов. То есть выживал всего лишь раз из четырех. Недурно, правда? Да вы, кстати, и сами можете попробовать - стенд мы пока не разобрали!
Меня позабавило, что Уилкинс предлагает к моим услугам "Прометей" так, будто является его полновластным хозяином, а Реналдо при этом и ухом не ведет - воистину, жизнь полна парадоксов... В остальном я, естественно, не получал от беседы ни малейшего удовольствия, поэтому сменил наконец-то тему, благо подвернулся удобный предлог...
- Возможно, я воспользуюсь вашим любезным приглашением, майор. Если будет время. Все-таки я явился сюда не за этим.
- Нетрудно догадаться. Что ж, послушаем.
Реналдо хотел бросить реплику небрежно, как бы принимая мою собственную инициативу, но получилось у него нездорово - любопытство и оживление были слишком заметны. Как ни странно, это послужило причиной выбора мной самого длинного варианта рассказа - от начала войны (считай, почти от Адама). Поступил я так потому, что уже утратил остатки сомнений в получении согласия герцога и, следовательно, не обязан был придирчиво дозировать информацию. В то же время хотелось кое о чем поразмыслить...
Понимаете, я интуитивно чувствовал, что недавние разговоры с разными людьми: Креоном, Принцем, этими двумя - имеют какую-то внутреннюю связь. Слишком много повторяющихся мотивов: Земля, шпионы, Гаэль... Нет, это не было и не могло быть подстроено, но зато наводило на подозрение о наличии целого ответвления истории, прежде не учтенного. Мне даже начало казаться, что где-то в этой области скрывается реальная подоплека событий, эдакая подводная часть айсберга. Найди ее, и сразу все станет ясно, а персонажи поделятся на хороших и плохих... Но я не нашел. То ли не хватило сосредоточенности, то ли и впрямь замахнулся чрезмерно широко, но на этот раз не сложилось - кусочки мозаики вертелись, дразнили меня, но складываться вместе не хотели...
В итоге я плюнул и отложил глобальное концептирование до лучших времен, какого-нибудь мифического прекрасного утра, когда наступает понимание гармонии мира. Тем более что попутно проводимые мной физиономические наблюдения (обратите внимание, сколько я всего успевал - наверное, мог бы стать великим полководцем) подсказывали, будто не все развивается в соответствии со сценарием. В первую очередь это касалось герцога Венелоа. Уилкинс, правда, тоже периодически терял интерес к моим словам - откуда следовало, что им и так известна большая часть того, о чем я распинаюсь, но это было несущественно. А вот Реналдо слушал меня очень внимательно, даже вдумчиво, только почему-то с каждой фразой все больше мрачнел и кис... Но менять что-либо было уже поздно, и я лишь ускорился на финишной прямой, попытавшись изобразить предложение Принца наиболее привлекательным образом. Насколько блестяще мне это удалось, вы можете судить по тому, как я был премирован:
- Да, убраться из этой дьявольской дыры - очень заманчиво. Так же как и навести порядок в собственных делах, которые в том нуждаются. - Реналдо сразу же сам четко обозначил мои железные аргументы... и поставил на них жирный крест. - Но помогать узкоглазым и особенно Принцу, - к сожалению, для меня это неприемлемо!
Очень мне, знаете, понравилось. Имел место самый классический вариант схемы: попал в дерьмо - сиди и не чирикай! Ведь если бы я действовал традиционно, намеками и недомолвками, то еще мог потрепыхаться: не так поняли, имел в виду другое и так далее... А тут ясный вопрос - четкий ответ: "Дорогой Ранье, можете проследовать на выход!.."
И все же я чирикнул. Абсолютно без надежды, но сделал свое лучшее заговорщицкое лицо и вкрадчиво произнес:
- Ну, неужели, герцог, вы не можете придумать способ придать такому поступку достаточную степень приемлемости?..
Однако вместо повторного и куда более резкого посыла, сопровожденного заявлением о неуместности торговли, Реналдо вдруг как-то заколебался, отвел глаза и даже кротко попросил:
- Разрешите мне подумать.
Как вы понимаете, я не стал топать ногами и кричать: "Нет уж, нет уж - отвечайте немедленно!" Но это было поразительно - такое поведение совсем не вписывалось в психологический облик Реналдо, как я его себе представлял. Я даже вопросительно глянул на майора, но тот тоже ел глазами хозяина с крайне озадаченным выражением на лице.
Реналдо тем временем думал напряженно, так напряженно, что скрип извилин разносился, должно быть, по всему "Прометею". И в силу того, что мы с ним находились, примерно на одинаковой стадии умственного развития, я мог сделать предположение, исходя из собственного опыта: он ничего не ищет, не пытается спешно измыслить способ извлечения своей выгоды. Таковой имеется, а сейчас лишь взвешиваются возможные последствия - стоит ли его применять...
- Да, способ обойти чьи-либо принципы всегда существует, - медленно проронил Реналдо в полном созвучии с моими мыслями. - Старый и проверенный дедовский способ - пари! Участие "Прометея" в предлагаемой Принцем операции могло бы стать закладом с моей стороны.
- А что будет моей ставкой? - живо поинтересовался я, на скорую руку прикидывая, чем в моей жизни не жалко пожертвовать.
Но торопиться не следовало, поскольку Реналдо все также степенно покачал головой:
- Ничего. Отдельный заклад от вас не потребуется. Уилкинс со своего места непонимающе буркнул, но я просек общий смысл предложения Реналдо:
- Если дело не в закладе, значит, остаются условия. Надо понимать так, герцог, что вы подразумеваете не пари вообще, а нечто весьма конкретное? Единственное в своем роде?
- Очень верно подмечено. Пари - уникальное для Кертории, но в то же время очень простое... - Он взял маленькую паузу, а затем выложил:
- Я предлагаю провести между нами бой. Боксерский поединок. Если вы выиграете, отправимся помогать Принцу.
Конечно, это было неожиданно. Но потом я вспомнил несколько попадавшихся там и сям фактов и прекрасно понял, откуда растут ноги у столь странного пари. Реналдо ведь как-то признался мне, что после периода начальной адаптации в Галактике подумывал заняться боксом. Но ниша была заполнена мной... Очевидно, это оставило небольшую, но так до конца и не затянувшуюся каверну в его честолюбии. Он внимательно следил за моей карьерой, коллекционировал записи боев, просматривал их на досуге и думал: "Черт! И я мог бы так же, а то и покруче!" Но, разумеется, червячок сомнения его грыз, грыз долгие годы, и единственной возможностью навсегда избавиться от этой досадной мелочи было встретиться со мной на ринге и победить... И вот долгожданный момент представился - я сильно нуждался в услугах Реналдо, поэтому обязан был рассматривать перспективу боя всерьез, чего в другой ситуации произойти никак не могло. Далее, в случае выигрыша он получал идеальное моральное удовлетворение - и пари выиграно, и честолюбие утолено, да еще и прекрасная месть за Вольфара. При поражении, правда, все выходило с точностью до наоборот, притом необходимость вступать в войну на стороне лично неприятных герцогу узкоглазых оказывалась чуть ли не меньшим из прочих зол... Но поскольку предложение Реналдо было не мгновенным импульсом, а досконально продуманным решением, можно было не сомневаться - он уверен, что уделает меня. Самое печальное, и я был в этом уверен. И даже Уилкинс, подававший мне втихомолку знаки под столом, тоже был в этом уверен. Такое вот наблюдалось редкостное единодушие...
Получалось, вопрос передо мной стоит таким образом: имеет ли смысл позволить долго утюжить собственную рожу за здорово живешь? К несчастью, ответ ясен. Даже то обстоятельство, что в моем положении отказ будет отдавать трусостью, нисколько не могло повлиять на решение. Когда дело доходило до прямой угрозы здоровью, я сразу недосчитывался в арсенале многих красивых жизненных принципов...
- Нет, Реналдо, такое пари я не приму.
Ой, что с ним стало! Разочарование, гнев, презрение навалились разом, да так, что глаза в мгновение кровью налились и жилы на лбу вспучило... При этом ему удавалось молчать и даже не совершать резких движений, от чего вспышка страстей выглядела еще страшнее... "И вы хотите, чтобы я вышел драться против такого?.." - пока я придумывал, какое определение будет лучше сюда вставить, Реналдо выпустил воздух сквозь стиснутые зубы и выпалил:
- Хорошо, герцог, давайте упростим! Я согласен предоставить вам "Прометей", если только бой вообще состоится!
Вот это уже шло на чистых эмоциях. Не сдержал Реналдо порыв, а я смог не крикнуть сразу: "Да хоть бы и так, все равно хрена вам собачьего, а не бить меня по морде!.."
Я прикусил язык и действовал, как учили: неторопливо сосчитал до десяти, выпил, закурил, потом посмотрел на проблему под другим углом, по возможности шире. После чего неожиданно пришел в необыкновенно хорошее расположение духа - осознание собственного величия всегда так срабатывает... Нет, посудите сами, что лежало на весах? На одной чаше клубились война, общегалактический кризис, затрагивающий интересы миллиардов людей, всякие там поворотные точки истории, а на другой скромно лежало право набить мне морду - по-моему, здесь было чем гордиться, разве не так?.. Я лучезарно улыбнулся:
- Сколько раундов?
И тут мне показалось, что непоколебимая уверенность в себе Реналдо была близка к тому, чтобы дать трещину, но он сжал левую руку в кулак, величиной немногим меньший головы нормального человека, полюбовался им и успокоился...
После чего мы перешли к непринужденному обсуждению деталей боя: размеры ринга, количество раундов, форма и тому подобное - вряд ли эти подробности вызовут у кого-то большой интерес. Могу сказать только, что я не особенно усердствовал и покладисто принимал практически все условия, предлагаемые герцогом. Отчасти не считая их важными для исхода боя, но в большей степени стремясь показать противнику, будто совершенно его не боюсь. Вероятно, получалось у меня достаточно убедительно (Уилкинс, во всяком случае, поверил), только себя-то не обманешь... А назначен бой был на семь часов корабельного времени послезавтра, в пересчете - ровно за сутки до рандеву с Принцем.
Вот... Ну, тем, кто боксом не интересуется, могу порекомендовать следующие несколько страниц пролистать. Поскольку в принятом варианте пари результат нашей схватки носил исключительно академический характер и на дальнейшие события влиял мало, то я должен признать, что останавливаюсь на данном событии подробно только ради собственного удовольствия...
Итак, я был очень опытным боксером и, хотя от практики меня отделяли полвека бездействия, еще не забыл, как надо готовиться. Первым делом в преддверии тяжелого и ответственного боя следовало полностью сконцентрироваться на нем как физически, так и морально. Я поступил в полном соответствии с этим правилом и напрочь выкинул из головы все интриги и загадки, Гаэль, Принца, даже Уилкинса... Я спокойно воспринял его намерение вновь приступить к своим обязанностям, которые он видел в оказании мне секундантской помощи, и не поинтересовался, как могла возникнуть ситуация, когда они с королем пиратов вместе коротали время за шахматной доской. Надо отметить, что сам майор тоже был настроен очень по-деловому и не выказывал ни малейшего желания приступить к задушевной беседе... Отлично. После того как должный психологический тонус был достигнут, а попутно я еще и обзавелся своим углом (в смысле - помощником), надлежало озаботиться сразу двумя аспектами: тренировками и сбором информации о сопернике. Последнее было для меня в новинку, раньше этим занимался целый штаб, руководимый Адрианом Форбсом - незадолго до выхода на ринг они раскладывали передо мной очередного противника, препарированного и разобранного по косточкам. Да и вообще, что полезного можно узнать о Реналдо, никогда официально на ринг не выходившего: манера боя, любимые приемы и удары, защита - все важнейшие моменты в любом случае оставались для меня неизвестными. Но хотя бы уточнить физические кондиции Реналдо представлялось возможным, и я не стал этим пренебрегать.
Для начала я поинтересовался у герцога, сдавал ли он разнообразные тесты наравне со своим экипажем, и, получив естественный утвердительный ответ, попросил предоставить мне их результаты. Отказать при столь подавляющем перевесе в осведомленности несомненно выглядело для Реналдо сродни мелкому пакостничеству, поэтому мне был незамедлительно выдан ворох распечаток, заполненных совершенно непонятными знаками и цифрами. Однако Уилкинс, хорошо знакомый с этой кухней, пообещал их расшифровать... Следующим этапом было посещение испытательного полигона, о котором мне столько понарассказывали. Там я часик-другой честно скакал с бластером в руке, безуспешно пытаясь повторить фокус, проделанный Гаэлью. При этом я без труда ни разу о самой девушке не вспомнил - меня интересовало лишь сравнение себя с Реналдо в идентичной ситуации. В этом плане, по оценке Уилкинса, получалось, что в скорости реакции я противнику как минимум не уступаю, а вот в координации движений проигрываю значительно.
Собственно, это было даже лучше, чем предполагалось, так что я нисколько не пал духом и отправился в отведенный для тренировок зал. Он был невелик, но превосходно оснащен и, главное, предоставлен на эти дни в мое единоличное пользование. Тут я мог не опасаться, что за мной будут наблюдать (то есть теоретически Реналдо имел возможность воспользоваться скрытыми камерами, но подглядывание в таком деле вряд ли могло укрепить его уважение к себе), и это было очень кстати, поскольку для победы я обязан был выдумать нечто не совсем обычное... На первый раз я ограничился общими упражнениями и даже не прикоснулся к перчаткам - хотел составить общее представление о своей форме. Она оказалась удовлетворительной - далекой от настоящей боевой, но в то же время имела мало сходного с заплывшей жирком развалиной трехмесячной давности. Лишнего веса практически не было, мышцы обрели упругость, появилась резкость - словом, сойдись мы с Уилкинсом в спарринге вроде состоявшегося в мае в подвале моего замка, он продержался бы меньше раунда. По крайней мере, это его собственное мнение... После разминочного занятия мы, естественно, хорошенько подкрепились, а затем уединились в отведенной мне каюте. Наступил самый важный этап - с учетом полученных данных предстояло разработать тактику оставшихся тренировок и самого боя. Я был слишком ограничен во времени и просто не имел возможности, скажем, оттачивать технику - необходимо было сразу найти сильные ходы и заняться отработкой именно их.
Впрочем, когда Уилкинс обработал распечатки тестов Реналдо и перевел их на простой и понятный язык, я несколько изменил свое мнение - для победы над герцогом требовалось не "нечто не совсем обычное", а "что-то совершенно невероятное". Потому как, помимо очевидного - Реналдо был на голову выше, значительно тяжелее и мощнее, а руки у него длиннее моих почти на фут, - я узнал и другие обнадеживающие факты. То, например, что руки у моего противника были развиты одинаково, и правая ничем не уступает левой. Или то, что растяжка его конечностей приближается к гимнастической. Или гибкость кистей герцога, умевших, если верить данным, выворачиваться под неестественными углами. Или параметры скоростно-силовой выносливости, которые Уилкинс в сердцах назвал брехней, подкинутой нам для устрашения... Короче, из многочисленных аспектов физического развития, дающих себя знать на ринге, проще назвать те, где я не уступал: уже упоминавшаяся скорость реакции и глазомер. Еще я по праву мог рассчитывать на известное превосходство в технике ударов и перемещения. Ну и любимое последнее средство - опыт. Но по этому поводу мне почему-то вспомнилось меткое высказывание Адриана Форбса: "Опыт - вещь полезная, но все же не свинцовый кастет, в кулаке его не зажмешь!.."
Скажем прямо, одна тактика при таком соотношении сил напрашивалась - ее частенько применяли против меня самого. Выйти на ринг, поупираться в глухой защите раунд-другой, затем пропустить неопасный удар и рухнуть на настил, вскидывая лапки и имитируя нокаут. Рефери отсчитывает что положено, ты встаешь, отряхиваешься и идешь получать чек, отделавшись парочкой синяков. Ничего не могу сказать - в бою с герцогом Венелоа такая тактика была бы абсолютно правильной. Взвешенной, разумной, дальновидной - называйте, как хотите... Но имел место тот редкий случай, когда принцип казался мне важнее всего остального. Проблема заключалась в том, что, как ни парадоксально, где-то в глубине души я очень любил бокс. А если бы меня, Роджера Грейвза, нередко называемого лучшим боксером всех времен, без борьбы нокаутировал любитель - это в первую очередь было бы унизительно для самого спорта. Такого предательства с моей стороны бокс не заслуживал!..
Поэтому я заставлял себя и Уилкинса ломать голову до тех пор, пока не был составлен план, дававший некоторые надежды. Весьма иллюзорные, к сожалению, но никому не удалось осениться в этот раз сверхидеей и, щелкнув пальцами жестом фокусника, заявить: "Ха! Вот этим-то мы его и уложим!.."
В следующие полтора дня я ни на дюйм не отклонялся от программы: спал, ел, тренировался, а в промежутках обдумывал всевозможные нюансы, технические, психологические, любые. Вплоть до первой встречи в центре ринга...
А потом она состоялась. Ей не предшествовало официальных церемоний, разогревочных боев, получасового представления соперников с перечислением всех завоеванных титулов - этой привычной для меня мишуры, предназначенной для пущего раздувания ажиотажа. Нет, Реналдо обустроил нашу встречу крайне просто, и хотя бы за это я был ему признателен.
Совершенно незатейливый, стандартных размеров ринг установили в самом просторном спортзале "Прометея". Вокруг канатов в изрядной давке толпились зрители, сотен пять человек - вероятно, весь экипаж корабля. И если по численности это была наименьшая аудитория для боя с моим участием, то шумовой эффект они создавали на редкость интенсивный. Без грязных выкриков в мой адрес, надо отдать должное, но угадать, какой стороне принадлежали их симпатии, все равно было несложно...
В общем, очень походило на финал любительского чемпионата какого-нибудь флота.
Существовала, правда, в нашем бою и одна особенность, о которой нельзя не упомянуть. Поднявшись на ринг после непродолжительной разминки, кратко поприветствовав зрителей и замерев по своим углам в ожидании гонга (я, кстати, на правах гостя не побрезговал выбрать фартовый красный угол), мы остались с Реналдо на помосте наедине. То есть такой неизменный и важный атрибут бокса, как рефери, попросту отсутствовал. Причем как на ринге, так и за его пределами... Это было сделано по предложению моего противника, но я поддержал его весьма искренне. Считать очки не имело смысла - никто не сомневался, что будет нокаут, а фиксировать нарушения... Какие могут быть нарушения, когда в честном поединке сходятся два керторианца? Если есть правила, известные им обоим, то они будут соблюдаться, только и всего... Так что по звону гонга (а он был настоящий, старинный - без новомодных электронных штучек) мы двинулись навстречу друг другу, слегка стукнулись по традиции перчатками, и пошло-поехало... Хотя абсолютно точным был бы глагол "попрыгало". Энергично попрыгало в сторону, обратную противнику. Разумеется, со мной в роли "попрыгалы".
Да, многократно прорепетированное в голове начало прошло без сучка без задоринки - я благополучно удалился на безопасную дистанцию и продолжал перемещаться по кругу в высочайшем темпе, на который был способен. Столь явное нежелание заниматься собственно боксом, похоже, Реналдо позабавило, но не очень надолго. Ему надо было что-то делать, как-то наступать, раз предлагают, и сперва он попробовал отвоевать у меня пространство собственным движением. Но хотя он был побыстрее и умел почти виртуозно менять направления, я компенсировал это за счет точного предугадывания каждого следующего маневра и банально не давал приблизиться на дистанцию для удара. Фактически за первые две минуты боя Реналдо лишь трижды попытался достать меня одиночным правым, но все они пришлись в воздух; сам я удары даже не имитировал... Таким получилось начало схватки "двух сильнейших людей Галактики". Зрители принялись посвистывать, а я был весьма доволен...
Реналдо тоже не казался растерянным, всем своим видом давая понять: "Я и не думал, что все выйдет легко". Ладно, не удается прижать меня к канатам простыми финтами, будем придумывать сложные, решил он и резко замедлился, почти остановился, занятый своими расчетами. Я продолжал скакать вокруг, выжидая, пока мыслительный процесс не наберет силу, а затем счел своевременным напомнить о собственном существовании - четким прыжком приблизился и отработал классическую двойку правой-левой. Парировать он успел, но больше похвалиться оказалось нечем - к началу контратаки я был уже далеко... Затем Реналдо, конечно же, повторил ситуацию, заманивая меня в ловушку. Он прикинулся задумавшимся, я, соответственно, показал атаку, и когда он напрягся для ее отражения... замер на полушаге, издевательски опустив руки. От разочарования и ярости у него аж мышцы не шее вздулись, и тут я провел настоящий выпад. Прыжок с места, двойка в обратном порядке - далекий отвлекающий левый прямой и прицельный правый хук вслед. В принципе комбинация прошла, но Реналдо на практике подтвердил феноменальные данные тестов, успев уклониться.
Отходя, я сделал мало вежливый жест, предлагая повторить еще разок, на что Реналдо кивнул, начиная потихоньку заводиться. Прекрасно, я точно скопировал атаку, но разрывать дистанцию в конце не стал, отразил поспешное контрнаступление - как же, такой случай подвернулся! - и без помех залепил правый боковой прямиком в ухо. Звучный шлепок совпал с ударом гонга, и я удалился в свой угол, провожаемый заметно усилившимся негодованием зрителей.
В перерыве мы с майором молча постояли рядом, даже не проводя никаких восстановительных мероприятий - поединок развивался в соответствии с нашим сценарием. А вот в углу герцога, где ему помогала парочка ребят (скорее всего лучших специалистов по боксу на "Прометее"), диалог шел весьма оживленный...
Оно и понятно. Как мы предполагали, Реналдо вышел на ринг, не имея за душой никакой концепции боя. Он собирался отвечать ударом на удар - только чуть быстрее, точнее и сильнее, - но бокс был не так прост, и я тыкал его в это носом. Теперь же, по моим представлениям, он должен был еще разок-другой попытать розыгрыш единичной сшибки, убедиться, что я всегда на шаг впереди, а затем постепенно перейти к более рискованным вариантам.
И верно, второй раунд прошел именно в таком ключе. Получив с очень дальней дистанции парочку несильных, но неприятных ударов по лицу, Реналдо включил максимальную скорость и принялся атаковать затяжными сериями, разрывая дистанцию уже по ходу наступления. Но все это было совершенно не подготовлено, и, пока сохранялись силы и хладнокровие, я легко уходил в стороны или, в крайнем случае, выставлял блоки, после чего недурно работал в отходах. В результате за раунд у меня накопилось еще несколько попаданий, одно из которых - правым джебом - пришлось Реналдо в левый глаз и обещало вскорости заметно улучшить освещение на ринге...
По-настоящему любопытный и опасный момент случился только в самом конце раунда, когда Реналдо впервые прочувствовал мою контратаку и упредил ее, красиво сманеврировав и фактически зажав меня в одном из углов. Однако я неожиданно для него не попытался проскочить мимо, создавая удобную мишень для атаки сбоку, а, напротив, резко остановился, принимая глухую защиту, и... перешел в правостороннюю стойку. Зная, что всю свою карьеру я пробоксировал как ярко выраженный левша и со стойками ни разу не экспериментировал, Реналдо опешил. Пока он соображал, что изменилось и как следует поступить, я не проскочил, а прошел мимо него на свободное пространство...
В третьем раунде сложившаяся схема боя получила дальнейшее развитие. Реналдо пытался атаковать еще агрессивнее и продолжал периодически пропускать удары, а я находился в постоянном движении, контратаковал только при стопроцентных шансах и, озадачивая его новыми финтами, выходил из сложных ситуаций без потерь. К тому же я окончательно удостоверился, что даже самые мощные мои удары наносят Реналдо такой же вред, как слону дробина. Но помимо очевидного негативного, в этом был и определенный положительный момент...
В тайм-ауте между третьим и четвертым раундами мы с Уилкинсом сошлись во мнении, что развязка приближается. Развязка того рисунка боя, который навязал противнику я...
Видите ли, по моему описанию первых раундов легко может показаться, будто я одерживал уверенную победу, почти что издеваясь над беспомощным оппонентом. Но такое впечатление было бы крайне обманчивым. Перевес достигался мной ценой колоссальных физических и моральных усилий. Я показывал - не побоюсь этого слова - высокое искусство бокса, но в его основе лежали сложнейшие траектории движения, исполняемые на максимальной скорости, и молниеносное прогнозирование ситуации без права на ошибку. Продержаться на таком уровне и в принятом темпе двенадцать раундов (а между нами было договорено именно столько - стандартный формат чемпионского боя) я не смог бы в лучшие годы, как говорится, нечего и мечтать... Практически уже концовку третьего я проводил на сжатых зубах, и сил еще хватило бы на два-три раунда. Дождись Реналдо минуты, когда я выдохнусь, и потом он мог избивать меня как угодно и не особо напрягаясь...
Поэтому весь наш расчет строился на том, чтобы, с одной стороны, создавать иллюзию, будто мне совсем не тяжело и выносливости хватит до конца, а с другой - стараться выводить противника из равновесия, злить, попросту говоря. С этой целью я не садился отдыхать, с подчеркнутой бодростью выполнял любой жест, улыбался, ре упускал случая поприветствовать зрителей, которым происходящее абсолютно не нравилось. По той же причине я бил Реналдо исключительно в голову, хотя в длительном бою атаковать в корпус и проще, и полезнее (можно сбить дыхание, нарушить работу сердца или даже ребра сломать, если повезет). Но каждый удар по морде - это оскорбительно, адреналинчик начинает беспокоить...
Так и вышло, после первого же провала в четвертом раунде Реналдо, проигрывающий, освистываемый народом - собственными подчиненными, между прочим, - не смог дольше сдерживаться и терпеть. Он полез туда, куда я его заманивал: послал тактики, стратегии и прочая ко всем чертям и поставил на голую силу. Уверившийся в своей неуязвимости для моих ударов, он напрочь игнорировал защиту и тупо мчался на меня по прямой, пытаясь налететь, оше - ломить, подавить, растерзать. Раз за разом, снова и снова, как бык на красную тряпку... Тут-то, по замыслу, я и должен был его укладывать - длинными встречными ударами, страшными суммарной мощью нашего общего движения. И я их наносил, свои знаменитые левые прямые: на каждом заходе по штуке, а то и по два успевал, но... Но увы! Когда после гонга Реналдо с перекошенным от ярости лицом направился в свой угол, его даже не пошатывало, тогда как я, не пропустив еще ничего стоящего, чуть не хлопнулся мимо заботливо подставленной Уилкинсом табуретки.
Теперь в нашем углу царило траурное настроение - избранная тактика проследовала псу под хвост, разбившись о каменные скулы Реналдо, а изменить ничего уже было нельзя. Точнее, ни одной светлой мысли у нас с майором не наблюдалось...
Вероятно, чувство обреченности, с которым я вышел на пятый раунд, меня подвело. Хотя, полагаю, и усталость сказалась, и превосходство противника в физических кондициях дало наконец себя знать... Да что оправдываться? Из песни слова не выкинешь - спустя минуту после начала раунда Реналдо меня поймал, и поймал красиво. Загипнотизированный однообразием его действий, я поддался
На уловку в своем же излюбленном стиле... Стоя неподалеку от канатов, я спокойно прицелился в несшегося на меня из центра ринга противника, нанес удар левой и привычно отскочил в сторону, как вдруг Реналдо умудрился резко остановиться и присесть. Моя рука хлестнула воздух над его головой, а он, чуть развернувшись в приседе, атаковал снизу вверх обеими руками. И не тени прошлого, как было до сих пор, а именно то место, где я имел несчастье находиться в действительности. Ну что, левую я успел заблокировать, но правая прибыла по назначению - в скулу, совсем рядом с носом...
М-да, знаете, в таких случаях принято употреблять сравнения: вроде как кобыла ногой лягнула (человеческое), или дракон хвостом огрел (керторианское), но мне всегда хотелось поинтересоваться у любителей данного стилистического приема: а что, и впрямь имелся соответствующий опыт?.. Я же, дабы не показаться голословным, скажу лишь: ничего схожего доселе не испытывал. Нет, это был не нокаут, даже не нокдаун, но я был потрясен. В физическом смысле...
Я еще смог отскочить к канатам и попробовал уйти вдоль длинной стороны, что с неизменным успехом удавалось раньше. Но теперь все мои действия были слишком медлительны и очевидны. Получивший положительный эмоциональный заряд Реналдо по-хозяйски загнал меня в угол и дорвался до вожделенного: возможности измолачивать меня с удобной для себя дистанции, не входя в клинч, используя длину рук. Работал он размеренной и непрекращающейся чередой ударов, как автомат.
Недолгое время я защищался осмысленно, но, получив пару жутких залпов по ребрам, непроизвольно опустил левую перчатку, тут же схлопотал по морде (счастье еще, что не в челюсть!), и стало совсем скверно. Я оказался в состоянии грогги или, попросту говоря, поплыл - будь рядом рефери, тотчас открыл бы счет. Но мы оставались на ринге вдвоем, и Реналдо только чуть увеличил темп; я же снова и снова отталкивался спиной от канатов, из последних сил выполняя две команды практически не функционирующего мозга: не опускать руки и не падать, ни в коем случае не падать!
В общем, до гонга я дотянул, но о моем состоянии в тот момент красноречивее всего скажет следующее - из угла, где меня били, в собственный Уилкинс отвел меня под ручки. И, по-моему, спрашивал при этом: "Не пора ли выбрасывать полотенце?" Однако говорить я попросту не мог, а бессильное мотание головы он, видимо, принял за знак отрицания. Так что через минуту пришлось мне с помощью тросов подняться и нетвердым шагом пройти пару ярдов навстречу противнику. В шестом раунде Реналдо предстояло меня добить; это понимали все: он, я, бушевавшие в предвкушении победы своего бойца зрители, - и сказать, что я находился в невиданном героическом порыве: умру, дескать, но не сдамся, было бы откровенной и наглой ложью. По сути, я смирился с незавидной участью и хотел только по возможности быстрого окончания мучений.
Но все же герцогу следовало быть поосторожнее. Я ни хрена не помню из начала раунда, поэтому не могу с уверенностью утверждать, как возникла ситуация, переломившая ход поединка. Вероятно, я никак не хотел падать, и Реналдо позволил себе подойти ко мне вплотную, намереваясь поставить точку парочкой выверенных до миллиметра ударов... По крайней мере, это самое логичное объяснение тому, что в какой-то момент моему замутненному взору предстала незащищенная голова противника, находящаяся в зоне прямой досягаемости. Разумеется, ничего сообразить я не мог, но не зря Адриан Форбс, прежде чем выпустить меня на первую официальную схватку, целый год бился над выработкой определенных рефлексов. Спасибо ему большое - увидев вражескую башку, я тотчас же влепил в нее короткий левый хук от плеча. Удар получился очень резкий, акцентированный и, главное, по счастливому совпадению угодил в самую нокаутирующую точку - чуть левее от центра подбородка. Не считай Реналдо в приятной расслабленности ворон, он бы и глазом не моргнул, а так... Так я увидел, как огромное, нависавшее надо мной тело противника стало удаляться, медленно заваливаться на бок и наконец обрушилось на настил.
Вы думаете, это конец? Ну что ж, я тоже так подумал. Но не успел даже хорошенько вздохнуть и победно вскинуть руки, как Реналдо вскочил на ноги, будто оттолкнувшись от батута. Только вот глубочайший, хоть и мгновенный нокдаун не прошел бесследно, да еще и я вдруг остервенел... Короче, теперь плохие времена наступили для Реналдо - серией размашистых ударов я прогнал его по диагонали через ринг, после чего целиком повторилась картина предыдущего раунда, но роли поменялись. Еще, может, бил я пореже и иначе - полировал корпус. Так, чтобы нанести побольше внутренних повреждений, тогда уже никакая железная челюсть не спасет...
Не исключено, что это была ошибка. Потому как в очередном перерыве, когда азарт отхлынул и я уже мог слегка шевелить мозгами, то вынужден был признать, что в состоянии худшем моего противник находиться не может. Голова кружилась, воздуха не хватало, нестерпимо болели плечи и руки, принявшие на себя львиную Долю ударов, два нижних ребра с правой стороны явно были сломаны - вот далеко не полный перечень обнадеживающих симптомчиков...
Тем не менее я заставил себя вновь пойти напролом в надежде, что Реналдо еще не отошел, и едва за это не поплатился. После нескольких встречных, с трудом мною отбитых прямых я понял, что мы опять достойные соперники. Зато теперь седьмой раунд проходил в лучших традициях поединков тяжеловесов: ближний бой, связывание рук противника, толчки - все как полагается. В тех же единичных случаях, когда дистанция самопроизвольно разрывалась, бокс заканчивался, вырождаясь в банальную уличную драку - беспорядочное размахивание кулаками, лишь бы снова войти в клинч...
Не берусь предсказать, чем бы закончился бой, продолжайся он в таком ключе. Не исключено, я бы все-таки проиграл (фактически упал по собственной инициативе первым), но скорее всего кто-то предрешил бы исход единичным усилием, как на самом деле и произошло... На практике кем-то оказался я, и свое слово тут сказал Уилкинс. В тайм-ауте между седьмым и восьмым раундами. Естественно, он и раньше подавал мне советы, но я их не воспринимал - так обычно бывает в тяжелых боях. Но на этот раз майор так долго и настойчиво шептал мне на ухо два слова, что уже позже, во время боя, они достучались все-таки до моего сознания, мгновенно заставив встрепенуться.
Звучали волшебные слова донельзя тривиально - Дик Филипс. Так звали малоизвестного боксера, который однажды попытался уложить меня жульническим приемом. Закончилось это для него неважно - до дисквалификации не дожил, но мошенничество было в том не виновато. Прием был эффективный и наверняка очень древний, просто мудрый Уилкинс выбрал имя Филипса, чтобы пояснее донести до меня свое предложение.
И знаете, как-то даже пренебрег я рассуждениями о чести, принципах fair play, а лишь улучил момент да провел идею в жизнь. Применялась она к противникам, которые плохо работают ногами или, проще, долго стоят на одном месте. Так часто поступал я, ввязываясь в обмен ударами с теми, кого не считал опасными, и так же действовал Реналдо - из-за элементарных пробелов в технике, особенно проявлявшихся в нашем с ним состоянии...
Вот этим я и воспользовался. Мобилизовав остатки сил, я стряхнул с себя захват (мы привычно возились в центре ринга), отскочил на шаг назад и изобразил богатырский замах правой, якобы собираясь бить в голову наотмашь. К счастью, Реналдо еще не настолько потерял ориентацию, чтобы не среагировать самым естественным образом - отступить назад и попытаться контратаковать. А я очень внимательно караулил его твердо упертые в настил ступни, и когда левая - ближайшая ко мне - стала подниматься... Тут я совершил отчаянный бросок вперед всем телом, одновременно накладывая свою ступню поверх его и посылая левую руку снизу вверх классическим апперкотом. Придавленный моим весом, он лишь чуть дернулся, а моя перчатка, пройдя-таки между его рук, попала куда надо! Шейные позвонки хрустнули, Реналдо, на этот раз и впрямь готовый, начал падать, но я его попридержал. Потом отвел к канатам, прислонил, хорошенько прицелился и влепил фирменный левый прямой - чуть снизу, в центр подбородка! Взмахнув руками, как орел крыльями, Реналдо медленно и печально воспарил над канатами...
Грохот падения. Затем гробовая тишина. Я в белом фраке. Занавес.

Глава 5

Несмотря на столь блистательную победу, на следующий день я пребывал не в лучшем расположении духа и всерьез корил себя за упрямство, заставившее провести бой с Реналдо, что называется, по полной программе. Близился час встречи с Его Высочеством - практически он уже наступил, а я находился в совершенно разобранном состоянии. Сидеть не шевелясь в просторном кресле в каюте Реналдо и не стонать - вот максимум того, на что я был способен вскремниться. Но, согласитесь, трудно ожидать большего от любого живого существа, у которого сломаны два ребра, руки от плеч до запястий представляют сплошной бесконечно ноющий синяк, а левая кисть вообще распухла так, что и пальцем двинуть невозможно. Плюс, как я уже отмечал, анестезирующие средства людской медицины на керторианцев существенного воздействия не оказывали... И то, что герцог Венелоа имел еще более удручающий вид, ничуть меня не утешало. Конечно, глядя на его шею, зафиксированную в жесткий корсет, болтающуюся на перевязи правую руку (как сообщил мне шепотом Уилкинс, одним из ударов я сломал герцогу лучевую кость в шестом раунде; после чего еще два он боксировал с перебитой рукой - нечто, скажу я вам!) и глаза, сумрачно взирающие на мир из глубин пары роскошных фингалов, я мог испытывать небезосновательную гордость за проделанную работу, но... Но к весьма вероятному противостоянию с Принцем ни он, ни я абсолютно не были готовы, а ведь это, черт побери, легко было предвидеть!..
Кстати, вам может показаться интересным узнать, как Реналдо меня встретил (накануне, к тому времени, когда он пришел в себя, я уже видел десятый сон). Я, например, преодолевая не без помощи майора расстояние от своей каюты до адмиральской, держал наготове портал, дабы попытаться смыться, если потерпевшая обидное поражение сторона захочет застрелить меня вместо приветствия... Но герцог был настроен в высшей степени нейтрально, как ни в чем не бывало поздоровался, а результат нашего поединка прокомментировал так: "Благодарю за доставленное удовольствие, герцог. Я многому научился, и в следующий раз буду готов лучше!" Одна мысль о "следующем разе" вызвала у меня приступ гомерического хохота, но я оставил его при себе - очень больно, знаете ли, смеяться со сломанными ребрами... О причине же, по которой Реналдо ни словом не обмолвился про мое жульничество, я мог выдвинуть две догадки: не хотел обострять отношения немедленно, намереваясь достойно отыграться в будущем, или вообще не запомнил мой прием. В принципе от своих коллег я слышал, что глубокие нокауты часто сопровождаются травматической потерей памяти, в особенности нескольких минут, непосредственно предшествовавших неприятностям, - с Реналдо такое вполне могло приключиться. Вот только обычно с течением времени амнезия проходит...
Без сомнения, я отдавал себе отчет в том, что по поводу восприятия герцогом Венелоа моего поступка лучше бы не ограничиваться предположениями, а вызнать все наверняка. Но для этого требовалось заводить осторожную и хитроумную словесную игру, которая предполагала некое задействование мозгов. Я же безо всякого прогресса пытался хотя бы включить их, заставить себя отвлечься от боли и физического дискомфорта... А между тем стрелка старинных механических часов, висевших на стене напротив, не собиралась давать мне поблажек и неумолимо приближалась к семи...
Когда до срока осталось две минуты, я собрал волю в кулак, принудил себя встать, прошел на пробу пару шагов и стал вспоминать ничем не примечательную каюту, в которой Принц встречал меня на "Ямагучи"... Тут же выяснилось, что тянуть до последнего с этим не стоило. Боль мешала сконцентрироваться на создании воображаемой картинки: стараясь припомнить почетче какую-нибудь определенную деталь, я постоянно терял общий вид, по наспех набросанному портал раз за разом не срабатывал, и в итоге мучения вылились в позорное десятиминутное опоздание...
Впрочем, слова вежливого порицания, каковым Его Высочество явно собирался поприветствовать мое появление, лишь угадывались по укоризненному выражению лица - дар речи он утратил. Я не преминул этим воспользоваться и прохрипел:
- Если с вашей стороны изменений в плане нет, то прошу, Ваше Высочество. Извините, но говорить мне трудновато.
Принц мгновение помялся, но затем коротко кивнул, подхватил со стола парочку информационных дисков и, обогнув меня как столб, прошел в арку. Я тоже поспешил вернуться на "Прометей", не особо маскируясь, рухнул в кресло и обнаружил, что Принц обменивается пристальным взглядом с Уилкинсом - это, между прочим, была их первая встреча вживую. Реналдо также прочувствовал момент и светским (насколько мог) тоном представил:
- Майор Джек Уилкинс - Ардварт, сын покойного Короля Кертории. Прошу присесть, Ваше Высочество. - Здоровой рукой он указал на последнее свободное кресло в каюте, а я отказался поверить своим ушам. Так обозвать Его Высочество: не наследный, и даже не Принц, а всего лишь чей-то там сын - граничило с тягчайшим оскорблением...
Однако Принц как будто оставил это без внимания, рассеянно ответил на дипломатичный полупоклон майора, сел куда предложено, и уставился на живописные последствия нашей молодецкой забавы... Проявлять любопытство вслух казалось в такой ситуации моветоном, но Его Высочество с легкой улыбкой заметил:
- Судя по степени ваших увечий, господа, нанести их друг другу могли только вы сами. Можно ли поинтересоваться, как это произошло?
Лично я не собирался отвечать ни при каких условиях, но от меня ничего и не ждали - Реналдо с охотой принял вызов:
- Отчего же нет? Это был бокс. Вашему Высочеству, возможно, известно, что это такое.
- О да, мне безусловно известно... Но, если память не изменяет, герцог Галлего считается признанным специалистом в данном вопросе?
- Вот я и хотел это проверить.
- Из чисто спортивного интереса, конечно?
- Разумеется.
- И каков же итог?
- Я проиграл.
- Хм. Я так и подумал.
- А могу ли я поинтересоваться - почему?
- Это не логический вывод. Но я подумал именно так.
М-да. Не любили друг друга Его Высочество и герцог Венелоа, очень не любили - в былые времена подобный обмен сочащимися ядом репликами предвещал скорую дуэль. В существующих обстоятельствах за рамки слов им было не выйти, поэтому Реналдо был обречен. Пусть он держался молодцом: начав первым, не пытался отступить, - но поле боя и на этот раз осталось не за ним. Выставив на всеобщее обозрение болезненное поражение Реналдо и небрежно подчеркнув его закономерность, Принц уже с лихвой компенсировал первый выпад в свой адрес...
Признаться, мне такое начало совместных действий совсем не понравилось. Нет, я не надеялся, что все пройдет гладко и безоблачно, но осложнения ожидались где-то на следующих фазах... Я даже решил было выступить в незавидной роли миротворца, но не получив в течение минуты достойного ответа, Его Высочество сам пришел к выводу, что покуда достаточно, и, отвернувшись наконец от Реналдо, обратился к остальным:
- Господа, операция расписана по минутам. И хотя запас времени еще есть, вероятно, полезнее было бы употребить его на подготовку.

Предыдущая страница 11 Следующая страница


Портал на Керторию 12

Это был очередной недвусмысленный жест - командовал-то "Прометеем" герцог Венелоа, а не мы с Уилкинсом, - так что я постарался выразиться поскромнее (и покороче):
- Не возражаю.
Реналдо ограничился громким приказанием в наручный браслет о приведении корабля в боевую готовность, без видимых усилий встал (интересно, чего ему это стоило?) и направился к двери.
Как вы помните, каюту адмирала от рубки "Прометея" отделяло ярдов пятнадцать, тем не менее мы выстроились в настоящую процессию. Впереди - указующий путь Уилкинс, затем - почетный гость в лице Его Высочества, и в эскорте двое... гм... заслуженных инвалидов. При этом, по-моему, у нас с Реналдо возникло обоюдное желание подпереть товарища плечом, но мы не отважились - а вдруг Принц обернется?..
Порог рубки я переступал не без содрогания - несмотря на наличие там определенного числа посадочных мест, все они были закреплены за офицерами, выполняющими различные конкретные задачи, а вот для командиров никаких удобств не было предусмотрено... Но, к удивлению и радости, я обнаружил, что помещение изрядно переоборудовано. В центре зала был очерчен полукруг из вновь поставленных мониторов, дублировавших показания основной компьютерной системы, и на этом импровизированном командном мостике гордо возвышались два вертящихся кресла соответствующих габаритов. Поскольку я сильно сомневался в возможности внесения подобных усовершенствований за последние сутки, то они делали честь дальновидности Реналдо. Могу добавить также, что давки за места в первом ряду не возникло...
Между прочим, в общем контексте событий было любопытно понаблюдать за реакцией Принца при его первом появлении в рубке корабля, по-прежнему болтавшегося на орбите рядом со станцией "Бантам". Точнее, было бы, если б Принц не сдержался и чем-то себя выдал, но он в отличие от нас находился, похоже, в прекрасной форме... Абсолютно невозмутимо, даже не оглядываясь по сторонам, Его Высочество дождался, пока некоторые из нас разместят свои телеса, затем предложил загрузить в компьютер "Прометея" привезенную с собой информацию, а когда это было сделано, приступил к разъяснениям. Никакого интереса чисто технические детали - расположение кораблей противника, блокирующих п-в-туннель Таксис - Рэнд, точка нашего выхода из портала, образно говоря, у них за спиной, схема ведения огня в первые несколько секунд и тому подобное - для меня не представляли, поэтому я вскоре приступил к решению более актуальных проблем. К примеру, как расположить левую руку на подлокотнике кресла, чтобы кисть свисала свободно, ничего не задевая... Однако едва Его Высочество завершил выступление, сообщив, что откроет портал для "Прометея" в двадцать ноль-ноль местного времени (то есть через пятнадцать минут), я с некоторым запозданием сообразил: а ведь и впрямь ситуация разворачивается по сценарию, в точности предугаданному Принцем. Не то чтоб это было так уж удивительно, но я все же предпочел бы возникновение каких-либо, хоть незначительных отклонений... Иначе слишком напрашивающимся выглядел вариант, будто Принц и граф Таллисто обо всем договорились заранее, а я на полных парах мчусь навстречу краху. По меньшей мере в качестве гиганта, поигрывающего мускулами на полях галактических сражений...
Подобные размышления нервировали мою и без того угнетенную психику, поэтому я поспешил отвлечься, благо вокруг происходило нечто не вполне ординарное. Заключалась необычность в том, что фактическим капитаном "Прометея" на данный момент являлся Джек Уилкинс. Стоя за спиной Реналдо, он отдавал распоряжения различным службам, подготавливая корабль к предстоящему уникальному маневру, а сам адмирал лишь осуществлял молчаливый надзор. И даже круглый идиот догадался бы, что эта-то парочка сговорилась наверняка. Интересно, когда только успели?.. Вообще, было довольно забавно наблюдать, как твой телохранитель командует самым знаменитым военным кораблем в Галактике. Причем спокойно, без малейшей суеты, так уверенно, будто занимается хорошо знакомым, привычным делом...
Вновь в центре моего внимания Его Высочество оказался за пять минут до двадцати ноль-ноль, когда, получив подтверждения о готовности от всех служб, Уилкинс поинтересовался: надо ли будет для прохождения через портал включать прыжковый двигатель Арнесена, используемый при обычных п-в-переходах? Принц ответил, что это не требуется - дескать, керторианские порталы и стационарные галактические п-в-туннели имеют разную физическую структуру. Это замечание почему-то показалось мне важным. Не само по себе - смысл его был вполне ясен, хотя и не совсем соответствовал моим прежним представлениям, - а опять-таки в общем контексте. Слишком много разных порталов было замешано в нашей истории - так бы я сформулировал свое интуитивное ощущение... Но ни времени, ни сил на разработку данной идеи не наблюдалось, и я отметил лишь, что неплохо бы при случае попросить Его Высочество просветить меня относительно явления нуль-транспортировки. Жаль только, что при любом исходе начинавшейся операции такой случай в ближайшем будущем вряд ли представится...
Естественно, на фоне подобных мыслей грядущее открытие портала для гигантского дредноута вызвало у меня живейшую заинтересованность, и я вцепился взглядом в Принца, даже позабыв на время о своих увечьях. Но меня поджидало разочарование - что бы ни происходило в мозгу Его Высочества, там оно и осталось. Он не затрясся от напряжения, не побледнел, да где там - как говорится, даже бровью не повел, и лишь за минуту ровным голосом начал обратный отсчет. На цифре "пятнадцать" в мертвой тишине рубки раздалась команда Уилкинса включить двигатели, и через пару секунд "Прометей" сошел с орбиты и медленно поплыл в черную пустоту космоса, где в назначенный срок возникла туманная, чуть мерцающая сфера. Конечно, смотрелось это величественно - с трудом верилось, что подобный объект мог сотворить хрупкий человечек, стоявший в шаге от меня, - но очень недолго. Несколько мгновений, не более, и "Прометей" коснулся закрывшего обзор туманного пятна, после чего просто, без каких-либо эффектов перенесся на энное количество световых лет, прочь от системы Вольфара и станции "Бантам"... И прибыл точно по расписанию.
В следующее мгновение, когда мое сознание еще толком не успело зарегистрировать картину новой звездной системы, Уилкинс абсолютно хладнокровно приказал открыть огонь, и космос в оптическом экране взорвался фейерверком огней. Но разобрать там что-либо было невозможно, и я перенес взгляд на компьютерные мониторы мостика. Пока они выдавали устаревшие данные: порядка двадцати кораблей Рэнда, заключавших в сферу точку n-e-перехода, но вот начала поступать оперативная информация со сканеров, и изображение приобрело динамику... Судя по значительно уменьшившемуся числу красных кружков, примерно четверть рэндовской эскадры была уничтожена первым же залпом, а пока я осознавал это, один за другим исчезли еще два корабля. Остальные, правда, уже не стояли на месте (все-таки реакция их командиров, столкнувшихся со столь невиданным нападением, заслуживала восхищения): ближайшие к нам старались уйти из зоны прямого поражения, а рассеянные по дальней стороне сферы спешно пытались сгруппироваться в кулак, способный дать "Прометею" отпор. Разумеется, про п-в-туннель рэндовские командиры забыли и думать, а тем временем в апертуре этого самого туннеля возникло нечто, здорово смахивающее на гигантскую жабу. И даже я сразу догадался, что это флагман узкоглазых - "Ямагучи"... В результате спустя минут пять после нашего появления в Таксисе остатки вражеской эскадры - максимум треть - поступили наиболее мудрым способом и ударились в безудержное бегство. Преследовать их никто не собирался.
Да, легко все получилось. Слишком легко, на мой вкус, поэтому с заметным раздражением я вслух подумал:
- Надо ж, как просто! Было двадцать красных огоньков, хоп! - и нету... Прямо как в игрушке, черт побери!
Признаться, я не удивился, что Принц вознамерился мне ответить, но чтоб так...
- Только это - не игрушка, - мягко возразил он и улыбнулся. - Хотя мы все и воспринимаем частенько жизнь именно в таком ключе. Наше привилегированное положение располагает к тому, ведь даже находясь в центре боевых действий, мы не подвергаемся ни малейшему риску. Но это очень опасное заблуждение! Точнее, если бы керторианские конфликты не выходили за рамки индивидуального уровня, то каждый мог бы воспринимать их как душе угодно, но мы - вольно и невольно - вовлекаем в борьбу многие тысячи людей. И на этом игра заканчивается. Что такое каждый из исчезнувших огоньков, о которых вы, герцог, отозвались с таким пренебрежением? В первую очередь полсотни человек экипажа, чьи жизни трагически оборвались. Заслуживали они этого? Едва ли... Вы только не подумайте, господа, будто я чрезвычайно пекусь о справедливости и милосердии. Нет, проблема сводится совсем к другому: не следует забывать, что у погибших сегодня и в другие дни этой войны есть родственники, друзья, коллеги, в конце концов. И все они будут честно и искренне ненавидеть тех, кто затеял это кровопролитие. Тех, кто наплевал на само существование их и им подобных. То есть нас с вами, господа! И если мы будем закрывать на это глаза, то создадим превосходные предпосылки для собственной гибели. Поэтому не давайте разноцветным огонькам обмануть вас, герцог!
Жесткая отповедь, и не слишком справедливая. Особенно если учесть, из чьих уст она раздалась...
- А вам не кажется, Ваше Высочество, что вы обратились не по адресу? Я в своей жизни никогда не занимался ни большой политикой, ни личными интригами и, соответственно, никого никуда не вовлекал. - Уловив краем уха ироничное хмыканье Уилкинса, я поправился:
- Кроме разве что людей из своего ближайшего окружения, да и то всегда сообразовываясь с их желаниями. Не говоря уж о том, что это вообще первая война, в которой я принимаю какое-либо участие. Не по своей воле, как вам прекрасно известно!
- С последним мне трудно согласиться, - ненавязчиво отпарировал Принц, глядя на меня с неожиданным любопытством. - Касательно же остального... Но, герцог, это не критика, чтобы так бурно на нее реагировать. Всего лишь заметки на будущее.
Я не разобрал, насмешка это или натуральное беспокойство о моей дальнейшей судьбе, но в любом случае слишком завелся:
- Почему же вы сами не следуете своим советам, Ваше Высочество? Неужели вы будете отрицать, что разразившаяся война - дело ваших рук? И все эти жертвы - загубленные понапрасну жизни, выброшенные на ветер миллионы и так далее - не есть всего-навсего средства для удовлетворения вашего честолюбия? Или... гм... желания помочь одному определенному человеку?!
Тут даже Реналдо, сидевший дальше меня от Принца, сделал усилие и подался вперед, дабы понаблюдать за его лицом. А оно здорово ожесточилось...
- Отвечу вам по пунктам, герцог. Не скрою, мне это не слишком приятно, но в моем положении трудно отказать вам в минимальной любезности. - Тон Принца говорил ровно об обратном, так что обольщаться явно не стоило... - Итак, начнем с вашего последнего предположения. Если под определенным человеком вы подразумеваете Императора Цина - а вспоминая ваши прежние намеки, трудно думать иначе, - то вы правы. Из всех лиц, так или иначе связанных с нынешней ситуацией, он больше прочих заинтересован в технологии бессмертия, и я действительно готов оказать ему посильную помощь. И поэтому мое честолюбие здесь совершенно не при чем. Относительно же войны между Цином и Рэндом могу смело утверждать, что в ее возникновении я виноват ничуть не больше, чем вы, Ранье, и кое-кто еще...
- Кто же? - живо встрял Реналдо, и я, улучив момент, перечислил:
- Барон Детан. Покойный герцог Рег. Кто-то еще. Возможно.
Мне очень хотелось, чтобы Принц как-то выразил свое отношение к этому напористому "возможно", но он даже не улыбнулся, показывая, что не покупается на столь элементарные уловки, а лишь довел прежнюю мысль до логического завершения:
- Таким образом, я мог бы отклонить ваш упрек, будто своим поведением опровергаю собственные замечания. Однако по сути он справедлив, и я его принимаю... Да, мне абсолютно безразличны люди в качестве народа, толпы; я эгоцентрик - нравится это кому-то или нет. Только я всегда помнил и о том, что в силу такой черты характера мне противопоказано занимать руководящие должности.
- А трон Кертории как раз и есть такой ответственный пост, от которых вам надлежит отказываться, - не скрывая удивления, перефразировал я. Неожиданная версия, ничего не скажешь. Причем нельзя исключать, что Его Высочество говорил чистую правду... Но от этого было ни тепло ни холодно. Зачем ему понадобилось предостерегать меня от излишней черствости и заодно сообщать о своих психических проблемах? Да еще в присутствии посторонних? Нет, это было выше моего понимания...
Между тем посторонним в лице герцога Венелоа заявления Принца явно по душе не пришлись. Пробормотав себе под нос нечто нечленораздельное, Реналдо криво усмехнулся (на ту сторону, где фингал был меньше) и, по-моему, хотел продолжить выступление более внятно. Но его опередил Уилкинс, ткнувший пальцем в один из дисплеев:
- Вот, кстати, прекрасный пример того, о чем вы сейчас рассуждали, господа.
Монитор располагался прямо перед моим носом и показывал ситуацию вокруг другого конца п-в-туннеля - после перехода в Таксис "Ямагучи" и установления с ним связи командование наших союзников поспешило поделиться всей наличествующей информацией... Насколько я мог судить, в Рэнде сейчас происходила эвакуация циновских кораблей, сопровождавшаяся нешуточным боем с флотом противника, мешающим спокойно провести это мероприятие. Ничего удивительного или неожиданного, поэтому смысл намека майора от меня ускользал, и, похоже, от меня единственного... Что поделаешь, скрыть недогадливость было невозможно.
- Что вы имеете в виду, майор?
Надо отдать должное, на людях он проявил похвальную лояльность и без всяких шуточек популярно объяснил:
- Орбитальные станции, контролируемые Цином, прикрывают отход остальных кораблей и худо-бедно с этим справляются. Но когда последний крейсер уйдет в Таксис, они останутся с противником один на один и будут обречены на поражение. Что, по-вашему, тогда случится с ребятами, которые сидят за пушками станций?
Ну да, можно было сообразить, ведь не так давно я даже отказался присутствовать при завершении схожей операции. Только тогда на заклание предназначалось несколько кораблей, а сейчас три станции. Точнее, персонал станций, поскольку Рэнд вряд ли захочет уничтожать собственное имущество... Притом если экипаж корабля еще мог питать надежду проскочить в туннель раньше, чем его уничтожат, то у этих "ребят" вообще не было ни единого шанса.
- И уж конечно, они не сдадутся. Не так ли, Ваше Высочество?
- Разумеется, герцог, - сухо подтвердил Принц. - Мы же говорили об этом.
- Редкостный маразм! - резко бросил Уилкинс, явно знакомый с самоубийственными наклонностями подданных Небесного Императора. - Как говаривал мой полковник: "Этот человек был дурно воспитан - он погиб от собственной глупости!"
- Но разве нельзя провести эвакуацию по-другому? - мой вопрос прозвучал чуть ли не жалобно, и я поспешил его чем-нибудь дополнить:
- То есть здесь же нет боя. Почему не перебросить обратно в Рэнд "Ямагучи" вместе с "Прометеем"? Два дредноута могли бы прикрыть отступление и уйти последними. Могли бы, майор?
- Да и одного "Прометея" хватит почти наверняка, - ворчливо ответил Уилкинс. - А уж вдвоем с этим монстром - вообще без вопросов...
- Почему же мы так не сделаем? - невинно осведомился я, намеренно ни к кому не обращаясь - любопытно было, кто станет отвечать.
Вызвался Его Высочество:
- Приятно видеть, когда твои советы не пропадают втуне, - прежде всего отметил он, а затем опустил очи долу с очаровательным смущением. - А не делаем мы так потому, наверное, что герцог Венелоа не захочет подвергать риску свой корабль и всех нас ради жизней нескольких, никому не интересных японцев.
Если исходить из недавних утверждений Принца, на японцев ему самому было, мягко говоря, начхать. Но он сильно беспокоился о моей карме и поэтому пошел на блестяще удавшуюся провокацию - прикрытое фиговым листком обвинение в трусости Реналдо встретил самым предсказуемым образом:
- Ой, кто бы говорил! - прорычал он, разом теряя самообладание. - Вы тут, Ваше Высочество, буквально пару минут назад про трон Кертории распинались. Так я вам вот что скажу: объясняйте свое отречение, чем хотите, но всем давно известна его настоящая причина - ваша трусость! Та самая, в которой вы имеете наглость обвинять меня!
Да, подоплека напряженных отношений между герцогом Венелоа и Принцем прояснилась, но вот само наличие этих отношений в будущем вызывало у меня серьезное сомнение. Я жалел лишь, что занимаю такую неудачную позицию - как раз посередине между ними...
Напрасно прождав пару секунд грома и молний, я глянул на Принца и обнаружил его скорее довольным, нежели что другое. Чуть покачиваясь на носках, он улыбнулся, а потом сообщил в привычной скромной манере:
- А я вам скажу следующее, герцог: оставьте свои инсинуации и хамство при себе. Отныне и впредь!
- Или? - язвительно поинтересовался Реналдо.
- Или я убью вас на месте.
- Ерунда. Вы не нарушите клятву. Такое пятно на непогрешимой репутации!
- А вдруг? Возможно, вас утешит, что вы заставили меня изменить принципам, но будет ли это достаточной компенсацией? Решайте сами, герцог... Тут можно долго обсуждать, насколько всерьез кто из присутствующих воспринял угрозу Принца (лично я верил, что он отвечает за свои слова), но я ограничусь беспристрастным фактом - Реналдо зажевал. Нет, он еще попялился на Принца, сверкая глазищами, но этим все и закончилось. Следующая отрывистая фраза была брошена уже Уилкинсу:
- Велик ли риск в операции, предложенной герцогом Галлего?
- По ходу эвакуации - никакого. А при снятии щитов перед обратным переходом "Прометей" может быть сильно поврежден, вплоть до разрушения. Но, если помните, при прыжке в систему Вольфара ситуация была примерно та же, и я не вижу причин, по которым прежний трюк - резкое торможение перед самым включением двигателя Арнесена - не сработает...
- Скорость "Прометея" будет во много раз меньше! - отрезал Реналдо, как будто призывая не дурить ему голову, но Уилкинс не растерялся:
- Так я и говорю - минимальный риск существует.
- Вот и отлично! - с неожиданным злорадством заявил Реналдо. - Начинайте! Только надо с компаньонами уговориться, а то вдруг их командиры не поддержат благородный порыв... Или, Ваше Высочество, им тоже я должен приказывать?
- Нет-нет, я распоряжусь, - кротко согласился Принц и направился к переговорному устройству.
И действительно распорядился. "Ямагучи" последовал за нами в систему Рэнда, где честно выполнял приказы безукоризненно проведшего операцию Уилкинса... Да, все завершилось благополучно - флот Цина ушел из Рэнда с минимальными потерями, а мы сами не только уцелели под прощальным залпом, но даже не понесли сколь-нибудь значительный урон...
В общем, по прочтении предыдущей фразы может возникнуть логичный вопрос: зачем же я так детально описывал процедуру принятия решения о проведении операции, если сама она не стоила выеденного яйца? Ну, во-первых, момент был с психологической точки зрения любопытный, а во-вторых, теория Принца о последствиях небрежения жизнями других людей нашла блестящее подтверждение - проявленное коллегиально милосердие и впрямь уберегло нас если не от гибели, то от крупных неприятностей наверняка...
Началось все, когда "Прометей" и флот Цина преодолели примерно две трети пути от туннеля, ведущего в Рэнд, до пиратского тупика, через который мы намеревались покинуть систему Таксиса. На нашем командном мостике к этому моменту установилась тихая и мирная атмосфера - Уилкинс продолжал изредка отдавать всякие малосущественные приказы, Реналдо, развалившийся в кресле, казался спящим (хотя подозреваю, что на деле бросил все силы на борьбу с физическими страданиями), Принц погрузился в раздумья, судя по виду - приятные и далекие от происходящего, а я... Я тоже изображал полудрему, хотя внутренне был взвинчен до крайности. Пока еще никакие слова или действия Принца не давали ключа к пониманию его истинных намерений, и угроза фатальной ошибки жутко на меня давила. Мой выход, после которого все должно было проясниться, неумолимо приближался, и я даже начал задаваться вопросом: имеет ли смысл тянуть волынку дальше, как вдруг Уилкинс с не понравившейся мне интонацией громко произнес:
- Интересно, а чего они там ждут? Реналдо и Принц вопрос проигнорировали, а я просто не понял:
- Кто они и где там, майор?
- Взгляните на монитор, показывающий систему целиком, герцог, - вместо ответа порекомендовал Уилкинс. - Вам ничего не кажется странным?
Я посмотрел куда сказали, но как-то не смог сразу переключиться с собственных мыслей. Зато заметил краем глаза, что Реналдо тоже приподнял веки и больше их не опускает...
- Объясните по-человечески! - неожиданно для себя рявкнул я.
Уилкинс не полез в бутылку, а значит, дело было серьезное...
- Ладно. Видите группу точек у туннеля, к которому мы чапаем? Знаете, что это?.. Крейсера, болтавшиеся в Таксисе до нашего появления. Сколько их там уцелело - штук семь-восемь, не больше... Не объясните ли мне, какого дьявола они делают у нас на дороге? Расстроились из-за невыполнения приказа высшего командования и ждут, когда мы их добьем? Это не в духе Рэнда... Да и вообще - почему они не помчались к своим, когда мы не стали их преследовать? А, герцог?
- Если честно, не вижу здесь проблемы. Ну, уберутся они восвояси, как только мы приблизимся, и все...
- А я вижу проблему, - гнул свое Уилкинс. - Потому как эти крейсера не единственные в системе, чье поведение мне не нравится. Улавливаете?.. Нет? Хорошо, посмотрите, что происходит у нас за спиной. Когда мы ушли от туннеля, рэндовские войска, естественно, перешли в Таксис. Но они не остановились у п-в-перехода. Нет, они следуют за нами - на почтительном расстоянии и не особо спеша, но тем не менее... Это тоже вам ни о чем не говорит? Тогда как насчет того, что противник вышел нам на перехват и с дальнего конца системы? Вы помните, у Рэнда там есть заградительный отряд, блокирующий п-в-туннель к территории, контролируемой нашими нынешними союзниками?.. Судя по показаниям датчиков, примерно половина той эскадры снялась с позиций и движется через систему в нашем направлении. Конечно, впечатление такое, будто перехватить нас они не успевают и близко, но я почему-то уверен, что наши с ними мнения не совпадают. Не погулять же они отправились, в самом деле...
Я по-прежнему не понимал сути опасений майора, но, как ни парадоксально, это не мешало почувствовать их важность. Особенно после того, как по ходу выступления Уилкинса Принц перестал витать в облаках и уставился на мониторы с заметно недовольным выражением... Пока же я раздумывал над ответом, заговорил Реналдо. Тоном безапелляционного приказа:
- Надо двигаться быстрее! Если желтые не могут, мы их бросим!
Однако Уилкинс и не подумал подчиниться, веско бросив в ответ:
- Поздно. Напротив, мы должны благодарить судьбу за то, что растянули операцию часика на полтора дольше расчетного времени. Сейчас же лучше остановиться!
Уилкинс незамедлительно перешел от слов к делу, скомандовал выключить двигатели на "Прометее" и продублировал распоряжение для "Ямагучи" - японцы, как ни странно, мгновенно послушались (очевидно, Его Высочество действовал по модной схеме - переподчинил их Уилкинсу вплоть до отмены предыдущего распоряжения)... Реналдо же, встретив в очередной раз отпор, ничуть не взъярился, а лишь угрюмо буркнул:
- Вы правы, майор. Я чертовски туго соображаю сегодня.
Самокритика невольно вызвала у меня улыбку - как, интересно, тогда следовало оценить мое состояние, если я вообще не имел ни малейшего представления о том, почему нам надлежит срочно менять режим полета? Впрочем, я мудро решил не высовываться и последовать примеру Принца - напряженно уставился в монитор, нервно покусывая нижнюю губу...
Минут пять мы двигались вперед по инерции, ничего не происходило, и я начал было подумывать, что пример Его Высочества, пожалуй, не всегда хорош, но тут Уилкинс воскликнул голосом рыбака, подсекшего крупную рыбину:
- Ага, вот и они! Никакого терпения!
На этот раз переспрашивать: кто такие "они" - необходимости не было, поскольку единственной появившейся на мониторах была вторая группа объектов около горловины пиратского п-в-туннеля. Группа эта быстро росла и обнаруживала явную тенденцию слиться в дружеском союзе с первой, то есть - с крейсерами Рэнда...
- В связи с отсутствием точной информации не могу ничего утверждать с уверенностью, - с легкой насмешкой заговорил майор, - но очень подозреваю, что перед нами та часть флота Республики и ее союзников, которая, по имевшимся представлениям, должна полным ходом мчаться в Рэнд кружным путем. Ваше Высочество, наверное, могли бы произвести опознание по составу кораблей, не так ли?
- Да, это они, - полузадушенным голосом отозвался Принц, и, незаметно скосив глаза, я обнаружил, что его потрясывает - явно от бешенства...
Тут я наконец врубился в происходящее, и, надо прямо сказать, первым моим чувством было колоссальное облегчение, переходящее в бурную радость. Ведь получалось так, что пока Принц расставлял с моей помощью ловушку для Президента Рэнда, тот решил рассчитаться с ним звонкой монетой. Он позволил флоту Цина убраться из окружения в районе п-в-туннеля, дабы мы угодили в новое кольцо, но уже в открытом космосе... Нет, даже не так. По замыслу графа мы должны были без приключений подойти к пиратскому туннелю, уже предвкушая отдых на нейтральной территории, и... неожиданно напороться на вылетающие из этого туннеля превосходящие силы противника. Тогда у флота Цина не оставалось бы иного выхода, как вступить в бой и после подхода к республиканцам двух резервов из глубины системы быть благополучно уничтоженным. Красиво придумано, отдадим должное... И сорвалось-то из-за ерунды - дурацкой эвакуации, нарушившей тщательно рассчитанную всеми сторонами хронологию. Маленький отряд крейсеров, уцелевших после первой схватки, по плану должен был отступать перед самым нашим носом и присоединиться к главным силам, когда времени для каких-либо маневров у нас уже не останется. Может быть, зная кровожадность герцога Венелоа, граф Таллисто надеялся, будто мы, высунув язык, бросимся в погоню за легкой добычей. А вышло, что, получив люфт во времени, крейсера не нашли ничего лучше, как болтаться вокруг туннеля, где им было не место, и тем самым демаскировали намерения противника для чертовски проницательного Уилкинса.
Но первое и главное, вытекавшее из внезапного появления армии Рэнда, захлопнувшей нас в ловушке, - это безусловное отсутствие предварительной договоренности между Принцем и графом Таллисто. И совсем не потому, что это была бы комбинация, слишком сложная для разыгрывания. Нет, просто Принц, какие бы цели он ни преследовал, никогда по собственной инициативе не допустил бы ситуацию, в которой прилюдно проваливается разработанный им план, а сам он выглядит посмешищем...
Однако, потешившись вдоволь этой мыслью и, как следствие, перспективой успеха мероприятия в целом (на мостике пока царило мрачное оцепенение), я несколько поумерил восторги. Мне, например, пришло на ум, что среди нас тут есть предатель. Иначе быть не могло - даже если бы на графа Таллисто работали лучшие аналитики Вселенной во главе с моим дядей, я не верил в возможность раскрыть замысел Его Высочества по мифическим косвенным уликам - совершенно определенно имел место стук. Учитывая также, что и японцы, и экипаж "Прометея" узнали об операции незадолго до ее начала, и отбрасывая невероятные варианты с подслушиванием, можно было уверенно утверждать об измене кого-то из четверки, находившейся сейчас на мостике "Прометея"... Казалось, установить эту личность легче легкого: я отпадал, Его Высочество в свете вышеупомянутого тоже, для Реналдо никакого смысла загонять себя в капкан не наблюдалось, - значит, оставался только Уилкинс...
Логичное рассуждение, не правда ли? И прекрасный пример того, как просто ошибиться второпях. Хорошо еще, что я не полез сразу с обвинениями, а стал подводить надежную психологическую базу - и слова Креона про шпиона в моем ближайшем окружении вспомнил, и о несомненной симпатии Уилкинса к армии Рэнда, практически бывшим сослуживцам, подумал... Пока я давал маразму расцвести попышнее, молчание прервал Реналдо:
- Видимо, я должен извиниться перед Вашим Высочеством, - с отвращением выплюнул он неслыханные слова. - Ваш план провалился из-за моей ошибки. Меня предал человек, от которого я этого не ожидал.
Никто не сказал ни слова, но Реналдо после маленькой паузы объяснился:
- В моей организации уже давно существует клан командиров, недовольных сложившимся управлением. Воспользовавшись моим отсутствием в последнее время, они набрались наглости и даже протащили через Совет флота парочку недопустимых решений - вроде предоставления прохода через наши туннели за деньги! Разумеется, я намеревался навести порядок и поэтому сообщил о своем возвращении доверенному человеку. Дабы тот подготовил плацдарм для решительных действий... - Лицо Реналдо исказила ужасная гримаса. - Но он, похоже, решил, что для развития его карьеры будет предпочтительнее заложить меня Рэнду и вместе с "Прометеем" уничтожить в этом котле!
Обреченность, насквозь пронизывавшая его слова, мигом вправила мне мозги. Между прочим, пока я предвкушал триумфальные финалы и перемалывал всякую чушь, к нам со всех сторон стремительно приближались враги, и эксперты по военному делу как будто считали, что у флота Цина и "Прометея" шансов на спасение нет!.. Но тогда, раз Его Высочество недавно исчерпал всю свою энергию, что вполне вероятно... Тогда получалось, перстень на моем пальце был единственной дорожкой, уводящей от смерти в системе Таксиса! И если открыть куда-нибудь портал, шагнуть в него и быстренько закрыть, то почти наверняка можно будет позабыть о Принце, герцоге Венелоа и всех связанных с ними проблемах...
Не буду лукавить, перспектива показалась мне заманчивой. Вот только еще бы Уилкинса с собой захватить... Я уставился на него, придумывая какой-нибудь способ донести свои мысли, но вдруг с некоторым недоумением сообразил, что майор-то как раз далек от пораженческих настроений. Он полностью сосредоточился на мониторах, глаза перебегали с одного на другой, губы шевелились, как будто он что-то про себя высчитывал... Наконец, уловив одному ему понятный намек, Уилкинс разразился очередной серией четких приказов. Курс, скорость, прочие параметры движения - и для нас, и для японцев.
На этот раз я был не единственным изумленным - Его Высочество так вообще прямо спросил:
- Не понимаю. Вы собираетесь сражаться, майор?
- Ну да. Конечно, - весело кивнул Уилкинс. - Мы окружены в космосе всего лишь втрое превосходящим по численности противником - это же мое любимое соотношение сил!

Глава 6

Разбудил меня голос Уилкинса, гаркнувшего прямо над ухом:
- Минутку внимания, господа! Почему-то даже во сне я был уверен, что попадаю в категорию, к которой направлен призыв, поэтому послушно разлепил веки и, как всегда, первые несколько секунд не слишком понимал, где нахожусь, и все такое... Но затем я признал рубку "Прометея", вспомнил, что вообще творится, не без удовольствия отметил значительное улучшение самочувствия и под финал удивился, зачем Уилкинсу понадобилось наше внимание именно в данный момент...
Я уже достаточно поднаторел в анализе картинок на мониторах, чтобы видеть - за те... сколько? ну, примерно пять часов, что мне довелось провести в краях более приятных, ситуация в системе Таксиса кардинальных изменений не претерпела. Флот Империи, растянувшись в построение, сходное с клином вроде стаи перелетных птиц, двигался в никуда или, вернее, в направлении участка космоса, единственным достоинством которого была максимальная удаленность от флотов Рэнда и его союзников. Те, в свою очередь, нас преследовали - эскадры, прошедшие через пиратский п-в-туннель, объединились со своими товарищами, прежде дислоцировавшимися непосредственно в системе Рэнда, и теперь шли прямо позади нас, будто бы приближаясь, но очень медленно. Отряд же, направлявшийся нам наперерез от дальнего конца системы, давно изменил свои намерения и двигался параллельным курсом, как бы отсекая нас от п-в-туннеля, который ранее защищал... В общем, все было точно так же, как в момент, когда мои глаза сомкнулись от невыносимой скуки.
Что же хотел Уилкинс? Очевидно, об этом не догадывались ни Реналдо, тоже просыпавшийся (но еще медленнее меня), ни Принц, подошедший к мостику откуда-то со стороны... Обернувшись, я поискал ответ на лице самого майора, но, кроме проступающих следов усталости, на нем никаких сообщений не читалось. Пришлось дождаться, пока хозяин "Прометея" сможет адекватно воспринимать действительность...
- Короче говоря, господа, - решительно начал Уилкинс, - сейчас наше положение, как видите, достаточно стабильное. Но мы приближаемся к переломному моменту в ситуации. И я хотел бы... м-м... получить дополнительные полномочия.
- Какого рода? - угрюмо поинтересовался Реналдо, опережая остальных.
- Такого, что до завершения операции я буду отвечать за ее проведение единолично. То есть если кто-либо из вас надумает отдать мне приказ или... тем более... отменить мой собственный, я не буду обязан подчиниться, - любезно пояснил Уилкинс, хотя, по-моему, его и так прекрасно поняли.
Мы - все трое - переглянулись в явном недоумении, и я решил выступить первым:
- Майор, даже если мы дадим запрашиваемое обещание, что помешает нам его потом нарушить? Этого Уилкинс явно ожидал:
- Во-первых, вы все очень серьезно относитесь к собственным обещаниям и никогда их не нарушаете. - Насмешка, прозвучавшая в его словах, была столь явной, что я поразился - неужели майор настолько уверен, будто нам без него не обойтись, и он считает возможным наносить оскорбления безнаказанно? Или он как раз это и проверяет?.. Судя по затянувшейся паузе, такой вариант нельзя было исключать. Но в любом случае Уилкинс ничего не дождался, и я улыбнулся:
- Что же во-вторых?
- Очень просто. Вас трое, и если кто-то соберется передумать, двое других ему не дадут. Прекрасный метод, не правда ли? - Майор чуть шутливо поклонился Принцу, ясно намекая, что пример взят с пресловутой клятвы, которую тот всем нам подсунул.
Его Высочество ограничился пожатием плеч, но я буквально услышал, как он думает: "Напрасно вы, милейший, недооцениваете керторианцев - среди нас и смертельные враги могут помириться ради достижения обоюдной выгоды!" Однако я был склонен согласиться с шефом своих телохранителей - на одного из троих присутствовавших керторианцев он мог рассчитывать всегда, а антагонизм между Принцем и герцогом Венелоа казался чересчур глубоким в сравнении с тривиальной смертельной враждой... Между тем Реналдо решил, что наступила его очередь, и задал вопрос куда более практичный:
- Что произойдет, если мы откажемся?
- Я умываю руки, - не допускающим сомнений тоном отрезал майор и указал в сторону открывавшегося в пустоту иллюминатора. - Если мы избавимся от нескольких тихоходных кораблей, то сможем двигаться со скоростью, не уступающей флоту Рэнда, и таким образом угроза уничтожения в открытом бою со временем отпадет. Убедившись в бесперспективности погони, противник прекратит ее и займет такие позиции, чтобы просто не пускать нас обратно в систему - на околице мы сможем болтаться сколько душе угодно... Разумеется, с военной точки зрения, ситуация получится абсолютно беспросветная, но ее можно будет решать как-то по-другому. Политическими средствами, например, на что вы все, господа, большие мастера. Если желаете, пожалуйста.
М-да. Лишний раз я убедился, что майор Джек Уилкинс чертовски умен. Фактически его речь означала следующее: "Господа, мне прекрасно известно, что эта война вам всем до лампочки - так хотите ли вы ее продолжать? Сейчас я создал условия, при которых можно ответить на этот вопрос спокойно, без всякой угрозы для жизни. Вот и отвечайте!"
Прежде чем вякнуть что-либо в такой момент, я предпочел бы для прочистки мозгов хлопнуть чашку кофе, а то и две. Но пришлось обойтись сигарой - тоже неплохой способ затяжки времени...
Основная беда заключалась в том, что мне по большому счету было все равно. Своей главной цели я достиг, а чем кончится галактическая война: позорным поражением Цина без дальнейшего кровопролития или ничьей после новой серии боев - меня мало волновало... Пожалуй, предпочтительнее всего было бы поступить так, как хотел сам Уилкинс, но... Но я его не понимал. Потому что, с од - ной стороны, своим вызывающим поведением он явно подталкивал нас к словам: "Спасибо, майор, вы свободны", а с другой - я не сомневался, провести подобную операцию едва ли не заветная его мечта... Закрадывалось подозрение, что раздираемый противоречием между собственным желанием и принципами (избегать ненужных потерь), майор пытается в лучших традициях переложить решение с больной головы на здоровую. Для меня это тоже выглядело не худшим выходом, поскольку единственная, без всяких натяжек здоровая голова в радиусе пяти метров принадлежала Его Высочеству.
Только вот Принцу не слишком понравилось, когда взгляды почтеннейшей публики сконцентрировались на его особе, и после небольшого колебания он заметил:
- Не понимаю вас, господа. Я-то ничем тут не командую.
- Кроме японцев, - усмехнулся майор. - А их мое требование тоже касается.
- А разве они плохо выполняют ваши приказы? - в своем стиле, невинно хлопая ресницами, осведомился Принц.
- Но мне нужна уверенность...
- Послушайте, майор, это уж слишком, право слово. Не пытайтесь обманывать обманщика, - беззлобно улыбнулся Принц. - Безусловно, они с удовольствием будут выполнять ваши дальнейшие распоряжения и призовут на мою голову страшнейшие самурайские проклятия, если я им запрещу. Всем же жить хочется. Даже подданным Небесного Владыки.
Достойный ответ. В переводе на язык простой и понятный он означал: "Да делайте вы как хотите! Помните только, что после нашего отбытия из Таксиса, проблема не будет решаться никакими средствами. "Прометей", "Ямагучи" и остальные могут хоть дерьмом тут зарасти - никто и пальцем не шелохнет!"
Признаться, я ожидал, что все-таки выскажется Реналдо, но он молчал, и решение снова вернулось в руки Уилкинса, как бы тот его от себя не отпихивал. Разве что, если поверить Принцу, альтернатива выглядела очень сомнительно...
- Вижу, господа, вы не против предоставить мне дополнительные полномочия, - подытожил майор. - Только будьте любезны повторить это еще раз. Вслух.
Нелишняя предосторожность, а заодно и легкая компенсация за неудобство. Вряд ли кому-нибудь из нас было очень приятно произносить: "Да, майор, до конца операции вы можете действовать целиком по собственному усмотрению, располагая всеми подвластными нам ресурсами" - именно такую формулировку выбрал наш знатный казуист - Его Высочество...
Впрочем, после завершения процедуры Уилкинс не поспешил с новыми распоряжениями, продолжая спокойно наблюдать за мониторами, и я воспользовался случаем, чтобы задать один вопросик, пришедший мне в голову незадолго перед сном:
- Майор, а почему на нашем мостике нет монитора тактического компьютера? Или "Прометей" вообще таковым не оборудован?
Реналдо насмешливо хрюкнул, а Уилкинс покривился, как будто я сказал ему гадость или, по крайней мере, оскорбил в лучших чувствах:
- А как же, герцог, есть тут это чудное устройство. Только мне оно не нужно! Не жалую я железные мозги.
- Свои лучше?
- Скоро мы это проверим! - Видимо, я задел майора даже сильнее, чем могло показаться, ибо объяснения по - следовали без дальнейших понуканий:
- Расчет миллиардов вариантов в секунду полезен в условиях плотного боя с участием большого числа объектов - не могу отрицать. Но пусть тактиком пользуются ребята, в чьем ведении находится непосредственное маневрирование и ведение огня. Уилкинс махнул рукой в сторону группы офицеров, занимавших правый угол рубки, и язвительно усмехнулся:
- А сейчас мне миллиард вариантов нужен как собаке пятая нога. Хватит и одного, который сработает. При этом нисколько не сомневаюсь, что предложи я его тактику на оценку, он сообщил бы, что прогноз отрицательный. Какая мне от этого польза? Только смута в головах подчиненных. На хрен надо!..
Любопытным мне показался комментарий Принца, тихонько бросившего единственное слово: "Иконоборец!" Я не совсем понял, что он имел в виду, и решил уточнить потом смысл данного термина. У Гаэли, например...
Куда меньше мне понравилось неожиданно возникшее соображение о том, что Уилкинс затеял возню с "дополнительными полномочиями" не только ради того, чтобы предоставить нам шанс завершить войну. Предполагаемый
Им же самим "отрицательный прогноз" от железных мозгов ясно означал: майор намеревается пуститься в авантюру с такой степенью риска, от которой благовоспитанные компьютеры смущаются и краснеют. И следовательно, он на деле опасался ситуации, когда его начнут хватать за руки. Может, стоило раньше об этом подумать?..
- А что вы вообще собираетесь предпринять, майор? - не сдерживая досады, поинтересовался я. - Думаю, это уже не секрет. Теперь.
Уилкинс отнесся к вопросу без энтузиазма, но счел
Возможным меня уважить:
- Все достаточно просто, герцог. Математическое соотношение сил в системе Таксиса делает нашу победу невозможной, и с этим я никак бороться не могу. Если, конечно, противник не начнет допускать явных ошибок и дробить свой флот, чтобы мы могли уничтожать его малыми частями. Но рассчитывать на такие подарки несерьезно - у них и тактические компьютеры есть, и головы у командиров. Поэтому единственный реальный для нас вариант - привлечь помощь извне. И место, где эта помощь может быть получена, тоже одно. - Шагнув вперед, майор постучал ногтем по экрану монитора напротив п-в-туннеля, по другую сторону которого находились корабли Империи. - Наша задача очевидна - снять блокаду противника с точки п-в-перехода. Конкретно, уничтожить или вывести из строя обе защищающие апертуру туннеля станции. Справимся с этим, в Таксис пачками пойдут корабли наших узкоглазых друзей, и дело в шляпе... К сожалению, противник также все прекрасно понимает, и замаскировать свои действия нам не удастся. Но одну ошибку они должны совершить, и этого будет достаточно. Пора, пожалуй!
Повысив голос и сменив тон, Уилкинс приступил к выполнению операции, протекание которой удобно было отслеживать по мониторам. Сначала клин нашего флота распался на отдельные единицы, сложившиеся вскоре в новую формацию - две сферические группы. Побольше - с ядром в качестве "Ямагучи", и поменьше - вокруг "Прометея"... Затем оба отряда заметно изменили курс и начали расходиться: "Ямагучи" повернул почти на девяносто градусов и двинулся прямиком к кораблям противника, болтавшимся между нами и желанным п-в-туннелем, а "Прометей" взял в ту же сторону, но градусов на сорок пять - при этом в переднем иллюминаторе наблюдался все тот же безынтересный космос...
Сказать, будто я что-нибудь понимал - даже после объяснений майора - было бы большим преувеличением; я лишь утешал себя, что вот-вот последуют какие-то новые шаги и станет хоть немного яснее... Но нет, мы продолжали движение в новых направлениях, а обе группировки противника поступили самым разумным, на мой взгляд, образом. Отряд, на который нацелился "Ямагучи" попросту встал на месте, а основные силы - эдакая грозовая туча, с которой нам, в моем понимании, нельзя было сталкиваться ни в коем разе, - двинулись на соединение с товарищами, изрядно срезая угол. По моей оценке, выходило, что в некой точке "Ямагучи" и все корабли противника окажутся практически одновременно... Наконец примерно через полчаса мое терпение лопнуло, и я с раздражением поинтересовался у беззаботно насвистывающего простенькую мелодию Уилкинса:
- Так когда, майор, они совершат решающую ошибку?
- Они уже ее совершают, - довольно отозвался он. - Им надо всего лишь посовершать ее еще с четверть часика.
- А "Ямагучи" и иже с ним - хана, что ли?!
- Ну-у... Это не исключено, но крайне маловероятно.
- То есть?!
Уилкинс не любил разжевывать, но когда меня поддержал Принц, больше с мостика не уходивший, колоться все-таки пришлось.
- Хорошо. Пока время терпит... Чем, господа, по-вашему, сейчас занимается противник?
- Собирается уничтожить большую часть наших войск, - повторил я свое предположение, но Уилкинс покачал головой:
- Ничего подобного. Они правильно - в смысле, по подсказке тактического компьютера - отреагировали на наш маневр и теперь ждут. Они смотрят на монитор тактика, а тот в недоумении пожимает плечами - по расчетам получается, что ни один из вариантов моих дальнейших действий не может привести к успеху. Соответственно, железные мозги сразу начинает клинить.
- Вариантов? Оказывается, у нас еще есть варианты? - не скрывая недоверия, переспросил Принц.
- Не более чем условно. Тактический компьютер не в состоянии угадать, какой из двух не правильных планов я выбрал: взять в клещи их меньший отряд до подхода основных сил или атаковать район п-в-перехода группой "Прометея", обрекая остальных на уничтожение... Впрочем, можно лишить его этой дилеммы. Зато появится другая.

Предыдущая страница 12 Следующая страница


13 Александр Дихнов

Через минуту наша группа вновь изменила курс и, развернувшись почти на девяносто градусов, нацелилась точнехонько на п-в-туннель, за которым находились свои.
- Ну вот, теперь мои намерения очевидны, - Уилкинс с хищной улыбкой потер руки. - Тактический компьютер выходит из прострации, с презрением понимает, что я озабочен лишь спасением собственной шкуры, и начинает новые расчеты. Поверьте на слово - погоняв как следует электрончики, он обнаружит, что решение задачи переходит в стратегическую плоскость, и предложит командованию выбор: уничтожить группу "Ямагучи", но тогда существует вероятность - не очень большая, - что "Прометей" они упустят. Или второе: надежно прикрыть п-в-туннель, но тогда нанести серьезный урон нашему флоту не удастся.
- Да, они выберут второе, - понимающе кивнул Принц, но я не разделял его уверенности:
- Почему? - я намеренно не обратился ни к кому лично, но все же не ожидал, что ответит Реналдо:
- Потому что их главной целью является "Прометей" ! - отрезал он.
Я понимал подоплеку утверждения, и все же оно показалось мне спорным. Однако развести очередную дискуссию не удалось - меньший отряд противника стронулся с места и, набирая ход, направился к вверенному его попечению п-в-туннелю и прочь от "Ямагучи". Это означало, что чем бы ни руководствовался Уилкинс в своих прогнозах, он оказался прав...
- Пора выкладывать главный козырь. Не так ли, майор?
- Это вы в точку, - достаточно угрюмо усмехнулся Уилкинс и выложил:
- Полный вперед!
Приказ был исполнен по обыкновению мгновенно, и "Прометей" вылетел из центра сферы своего отряда, как камень из пращи - просвет между ним и остальными кораблями рос с каждой секундой... Затем же наш - теперь уже бывший - эскорт очередной раз повернул и двинулся как будто на соединение с основной эскадрой. Выглядело так, что мы на максимальной скорости и в полном одиночестве понеслись к п-в-туннелю, с которого, по мысли Уилкинса, необходимо было снять блокаду.
Я глянул на Принца с Реналдо - вид у них был не менее обалдевший, чем у меня, но несколько по-иному. Похоже, они испытывали шок от того, что Уилкинс собирался предпринять, а я просто этого не понимал. К счастью, вымаливать объяснения не пришлось - майор сам не смог упустить случая похвалиться превосходством над железными мозгами...
- Вот сейчас у тактического компьютера уже по-настоящему дым повалил из ушей, - с мечтательной ноткой заявил он. - Даже интересно, рассматривал он такой вариант и отверг как безумный или вообще не учел?
- Чего не учел? - я осторожно подтолкнул его к развитию мысли.
- Ну как же! Скорость "Прометея", конечно. Она много выше, чем у остальных кораблей в системе - и наших, и противника, - и я сомневаюсь, что у Рэнда есть технические характеристики нашего монстра. А даже если есть, уже поздно... Моя задача была элементарна: подвести "Прометей" на одинаковое расстояние от п-в-туннеля с отрядами противника. Создавая иллюзию какой-то тактической борьбы, мне это удалось. А теперь... Теперь выйдет так, что "Прометей" прибудет к туннелю первым, затем... где-то с получасовым опозданием... подоспеет первый отряд противника, за ним - весь наш флот вместе с "Ямагучи", и только потом - основные силы противника.
Ну, я понял. Все и было ровно так, как выглядело. Нет, право же, Принц и герцог Венелоа - очень сдержанные люди...
- Послушайте, майор, когда мы прилетим в район п-в-туннеля, там нас будет ждать примерно... - я повнимательнее пригляделся к монитору, считая очередные кружочки, - дюжина кораблей противника и две тяжеловооруженные станции. "Прометей" в одиночку должен... за целых полчаса!.. всех их уничтожить, и тогда враг будет разгромлен. Правильно?
- Не совсем, - бодренько поправил меня Уилкинс. - С нами станут драться только корабли - станции обязаны защищать точку перехода. А вот нам надо вывести из строя именно их.
- Да? И как?
- Черт! Да что вы меня пытаете! - неожиданно вспылил он. - Подумайте сами, в конце концов! Способ-то один-единственный!
Я обиделся и заткнулся. Но когда пару минут спустя Принц вполголоса поинтересовался по-керториански:
- Он безумен? - а Реналдо с замечательным сарказмом предположил:
- Еще не исключено, что он волшебник! - я подумал, что не так уж плохо побыть какое-то время в неведении...
Поэтому в последующий час я целенаправленно забывал о предстоящей схватке и предавался достаточно абстрактным размышлениям. Лучше было бы еще поспать, но, как назло, сна в меня больше не лезло... Предметом же, вокруг которого вертелись мои мысли, являлась персона Его Высочества. Почему? Да без особых причин, как говорится, просто на глаза попался. Правда, в отличие от других, находящихся в поле зрения, Принц пребывал в необычном состоянии. Необычном для себя... Он совершенно определенно нервничал, даже я бы сказал - дергался. Нет, он не заламывал руки и не кусал губы, но вместо окружавшей его обычно ауры расслабленности и уверенности в себе на этот раз чувствовалась чудовищная напряженность. Неестественно прямая спина, чуть сведенные брови, взгляд, застывший в некой, весьма отдаленной точке - все это мелочи, но общее ощущение они создавали. И потом, с четверть часа Принц простоял, не сказав ни слова и даже не пошевелившись. А это, между прочим, очень тяжело чисто физически. Попробуйте как-нибудь и убедитесь - подобное возможно только при крайнем нервном напряжении, полной сосредоточенности на чем-либо...
Вот я и пытался угадать, что послужило причиной такого его состояния. Оказалось совсем не просто, поскольку объяснения, лежащие на поверхности, я отверг практически сразу. Страх за свою жизнь? Явно нет. С момента открытия портала для "Прометея" прошло уже много часов, и Принц - при его-то способностях - наверняка успел поднакопить энергии, чтобы в случае надобности свернуть с дорожки, ведущей в пекло. Расстройство из-за несовпадения реальных событий с намеченными им? Еще менее вероятно. Безусловно, осознание фиаско хитроумного плана могло досаждать Его Высочеству, но что было, то прошло - об этом все на Кертории знают...
Других версий под рукой не было, и довольно долго я ломал голову впустую, уходя все дальше и дальше от поставленного вопроса и пытаясь смоделировать ситуацию, которая возникнет в том благоприятном случае, если по окончании авантюры Уилкинса все мы еще будем живы... Пока вдруг не отметил забавное совпадение: погруженный в раздумья о будущем, со стороны я, наверное, выглядел точь-в-точь как Принц - только чуть менее напряженно. "Так, может, он тоже видит в будущем нечто важное", - подумал я и тут же напомнил себе, что это не только слова. Принц ведь и в самом деле умел видеть будущее, был у него соответствующий дар.
Вот это соображение придало моим мыслям по-настоящему интригующий оборот - пришлось даже поднатужиться и вспомнить все обрывки знаний, когда-то подхваченных на Кертории. К сожалению, они оказались весьма скудны. Да и могло ли быть по-другому, если ясновидение, пророческий дар к моменту моего рождения считались утерянными? А мой дядя вообще полагал подобные вещи сказками?.. Тем не менее какие-то основополагающие принципы в моей памяти отложились. Например, что будущее инвариантно, и ни одно видение не обязательно должно быть истинным. Что подчас истолковать увиденное значительно сложнее, чем непосредственно увидеть... Я припомнил, что в древности волшебники составляли целые талмуды, посвященные возможным вариантам развития истории, отмечали точки ветвлений, отсекали ложные ветви от истинных и тому подобное. Но это было чертовски давно, еще до объединения Кертории, в эпоху наивысшего расцвета магии, и занимались такими изысканиями чародеи, по сравнению с которыми нынешнее поколение даже не пигмеи, а так - нечто слабо различимое под микроскопом... Но Принц, как раз в этом смысле, очень выделялся. Еще до нашего отбытия с родины ходили разговоры о его необычайном таланте, однако ничем конкретным в ту пору они не подкреплялись. Зато теперь, в Галактике, в доказательствах недостатка не наблюдалось. Хватало одного недавнего космического портала - я сильно сомневался, будто любому из легендарных волшебников прошлого подобный фокус показался бы скромным. А если дар ясновидения у Принца был столь же развит, столь же могущественен? Что тогда? Тогда отнюдь не диким выглядело предположение, что Его Высочеству будущее, попросту говоря, наперед известно. Скажем, как карта незнакомого города. Ты знаешь, где находится то или другое, и только ищешь к нему кратчайший путь. Иной раз, конечно, можно и ошибиться, не туда свернуть, но глобальной опасности заблудиться не существует вовсе.
Признаться, от таких мыслей мороз драл по коже. Как можно бороться с личностью, способной предусмотреть все что угодно на годы, если не на десятилетия вперед? Не просчитать или догадаться, а просто знать? Я очень живо представил себе Его Высочество, попивающего утренний кофе и рассуждающего примерно так: "Ну-с, посмотрим, что у нас там делается через годик. Хо-хо! Ранье попытается меня надуть в самый ответственный момент! Нехорошо, нехорошо. Ничего, мы поступим с ним следующим образом..."
Какой именно это будет образ, я с ходу придумать не смог, но для создания приятного панического настроения уже навороченного было достаточно. Несколько минут я совершенно всерьез рассматривал перспективу незамедлительно открыть портал и убраться с "Прометея". Но потом взял себя в руки - все-таки Принц был не всемогущ и едва ли всеведущ, и убедиться в том я мог совсем недавно. Он же допустил ошибку, позволив флоту Рэнда окружить нас в системе Таксиса, разве нет?.. Хотя и странная это была ошибка, если вдуматься. С одной стороны, при появлении основных сил графа Таллисто Принц казался искренне взбешенным, а с другой - оставалось только поражаться, сколь удачно им был выбран момент для душеспасительной беседы со мной, прямым результатом которой стало то, что нам удалось избежать ловушки в самом скверном ее варианте.
В общем, о Его Высочестве с уверенностью можно было утверждать только одно - с уверенностью о нем нельзя утверждать ничего. Могу вместе с вами посожалеть о банальности этой сентенции, но я пришел именно к такому выводу - ни больше ни меньше...
Решив уж было поставить на этом точку, я вдруг вспомнил о том, с чего начал: почему же Его Высочество так нервничает? Предположим, я прав, и он действительно воспринимает грядущее в качестве некой карты, или схемы, что ли. Тогда почему он беспокоится?.. По сути, ответ напрашивался: мы приближались к очень важному узлу этой схемы, точке ветвления, после которой события могут пойти совершенно различными путями. Причем замечу без хвастовства, я действительно подумал, что сложившаяся вокруг обстановка располагает к принятию так называемых судьбоносных решений и что, по всей вероятности, ключевая роль в них достанется отнюдь не Его Высочеству. Мне даже жутко захотелось проверить: насколько верны все эти фантазии?.. Но тут игры моего сознания были прерваны Уилкинсом, поинтересовавшимся:
- Ну что, герцог, вы догадались, чем мы будем заниматься, когда доберемся до п-в-туннеля?
Герцогов среди присутствовавших было двое, но я без колебаний зачел вопрос в свой адрес:
- Нет, майор, я думал о другом. Уилкинс, понятное дело, удивился, но ограничился напористым:
- Пора подумать об этом.
Мне надоело смотреть, как из одного, очень близкого мне человека делают идиота, и я достаточно беззлобно бросил:
- Идите вы к дьяволу со своими ребусами. Я - не профессионал. Не хотите говорить сами, спрошу Реналдо или Его Высочество!
Герцог Венелоа, выглядевший уже много лучше, чем в начале операции, не стал дожидаться прямого вопроса:
- Майор собирается использовать любимый пиратский прием, Ранье. Абордаж. Только вместо кораблей мы будем брать на абордаж две орбитальные станции.
- Это правда? - Уилкинс сдержанно кивнул, а я чуть помолчал для приличия и все-таки брякнул:
- И что тут такого?
Реналдо поморщился, Принц, снова внимательно следящий за разговором, вздохнул с откровенной грустью, а Уилкинс заулыбался, как будто услышав невиданную похвалу...
- Это зависит от того, что вы понимаете под "таким", герцог. Но в принципе, просто к вашему сведению, - подобная операция еще ни разу не заканчивалась успешно. В современной военной истории было три, по-моему, попытки, и все провалились. А в остальном вы правы - ничего особенного.
- Ну-ну. Продолжайте, майор.
Уилкинс, как и всегда, четко уловил момент, когда с иронией надо завязывать, и перешел к привычному методу изложения - по-военному:
- Тяжеловооруженные орбитальные станции специально сконструированы так, чтобы захватить их из космоса было практически невозможно - иначе из-за отсутствия мобильности они оказались бы слишком легкой добычей. Так что меры принимаются самые серьезные: герметизация отсеков, управляемая компьютером единая система ведения огня, простреливающая даже сортиры, не говоря уже о значительном превосходстве защищающихся в численности. Не хочу вдаваться в технические тонкости, но поверьте, герцог, противодесантные системы, применяемые Рэндом, в высшей степени надежны.
- Простите, майор, - перебил я, - но то, что вы утверждаете, противоречит тому, что я вижу. Эти станции, которые мы будем штурмовать, в течение войны уже дважды переходили из рук в руки.
- Верно! И знаете, как происходит захват? Сначала в районе станций уничтожаются все корабли сопровождения, затем туда сгоняется необходимое для определяющего математического перевеса количество сил, после чего станциям предлагают сдаться под угрозой неминуемого уничтожения. Обычно они так и поступают. Если отказываются, их расстреливают... Изредка, правда, их все же захватывают из стратегических соображений, бросая в атаку десятки десантных групп. Но взять штурмом станцию, не контролируя полностью космос вокруг нее, пока еще никому не удавалось - я вас не обманываю.
- Ну, хорошо. - Я вдруг почувствовал себя очень усталым. - Как же мы осуществим это деяние?
- Мы будем действовать самым тупым образом. Ничего тут не придумаешь, к сожалению. На "Прометее" есть четыре первоклассных десантных катера; начав бой, мы постараемся максимально сблизиться со станциями, а затем сбросим катера - по два на каждую. Дальше судьба операции окажется в руках наших десантников. Я, конечно, проинструктирую их насчет некоторых свежих идей по преодолению оборонительной системы, но фактически все будет зависеть от людей.
- Так я и думал, - с прежним пессимизмом сообщил Реналдо, и я обратился к нему:
- Не выгорит, по-вашему?
- Мои люди - лучшие в Галактике специалисты по абордажным операциям. - Он даже нашел в себе силы пошевелиться и развести руками. - Но любому мастерству есть предел - бревно соломиной не перешибешь.
- Тем не менее мы попробуем! - категорически отрезал Уилкинс, и на пару минут повисло молчание. Потом пришлось все же спрашивать:
- Ладно. А при чем тут я, майор? - честно говоря, интуитивно я чувствовал, к чему он клонит, но отказывался поверить...
- Хотите, чтобы я сам сказал, да? Хорошо, пожалуйста. Я согласен, что десантники "Прометея" - знатоки своего дела и все такое, но мне известна... э-э... группа, как минимум им не уступающая. Разумеется, я имею в виду ваших телохранителей, герцог. Хоть и в отставке, но они остаются лучшими из лучших. Так что надо бы вам смотаться за ними домой. До туннеля лететь еще около полутора часов, вы как раз успеете обернуться.
Пока он говорил, я смотрел на Принца. Тот слушал по обыкновению бесстрастно, но в данном случае это выглядело не вполне естественно - все-таки было от чего удивиться, согласитесь. Поэтому я в итоге не удержался:
- Вы ожидали этого, Ваше Высочество. Не так ли? Принц вдруг заморгал, что при его величественной манере держаться выглядело довольно забавно.
- Почему вы так решили, герцог?
- Ну, вы же ждали чего-то. Причем очень напряженно. Разве нет?
- Положим, да, - после непродолжительного колебания согласился он. - Я ждал чего-либо в таком роде.
Совсем незначительная оговорка, но она настолько соответствовала моим недавним умственным экзерсисам, что я перестал сомневаться в правомочности своих выводов...
- Точка ветвления, - произнес я по-керториански. - Кажется, так это раньше называлось? И какое же решение будет верным, не подскажете?
По-моему, Принц просто онемел - он пялился на меня без малейших поползновений к открытию рта. При этом я бы затруднился охарактеризовать выражение его лица, но оно было таким, что мне очень хотелось отвернуться. В итоге я так и поступил, а то еще окаменеешь не ровен час...
- К вам, майор, у меня тоже есть ряд вопросов. Во-первых, у меня не хватит энергии, чтобы Держать портал открытым в ожидании, пока сквозь него пройдут два десятка человек. Более того, я сомневаюсь даже, что вообще смогу дважды подряд перемахнуть такое расстояние.
- Вам дважды и не надо, - невозмутимо возразил майор. - Отсюда вам помогут Его Высочество или адмирал - помните, как в тот раз, когда мы отправились на "Бантам"? А на Новой Калифорнии... Ну, уж справитесь как-нибудь.
- А что, если откажусь?
- Смысла не вижу. Но в любом случае вы не можете. Точнее, можете только в теории... Вы же передали мне командование до конца операции, так что я имею право попросту приказать вам. И приказываю: отправляйтесь на Новую Калифорнию!
- Но ведь мои телохранители точно вправе отказаться. У них нигде в контрактах не записано о ведении боевых действий против Республики Рэнд.
Уилкинс улыбнулся, показывая, что этот довод еще несерьезнее предыдущих:
- Советую применить универсальный аргумент.
М-да. Майор хорошо подготовился и пока что никакого выбора мне не оставлял. А раз так, нечего и тянуть. Заручившись согласием Реналдо, я быстренько набросал в голове картинку своего кабинета и через минуту был таков. Перед самым отбытием я глянул еще разок на Его Высочество, но тот лишь легонько качнул головой - и не надейтесь, дескать!..
Оказавшись в своем кабинете, я не стал спешить, прошелся кругом, глянул в окошко, за которым моросил унылый дождик, уселся в любимое кресло, поправил стоявшее не на месте пресс-папье, достал сигару из коробки, закурил... Да, вот теперь выбор у меня безусловно был. Тот самый, который, видимо, так тревожил Принца и был подсунут Уилкинсом, несмотря на все мои ухищрения этого избежать.
Сама по себе дилемма была очевидна: я мог вернуться на "Прометей" вместе со своими телохранителями, а мог и не возвращаться. Мог пойти, например, принять горячую ванну, поспать в собственной удобной кровати, да и вообще отдохнуть пару дней, чтобы хотя бы сломанные ребра срослись. А потом спокойно отправиться к Гаэли, на Аркадию, и раскручивать треклятую историю дальше уже там. Ничто, абсолютно ничто этому не мешало...
Что ж, майор Уилкинс был не только чертовски умен и дальновиден, но столь же хитер и изворотлив. Весь последний диалог с ним затевался с единственной целью - заставить его как-нибудь оговориться, хоть немного ошибиться в словесной формулировке. Черта с два! В сухом остатке имелся четко и недвусмысленно отданный мне приказ - отправиться на Новую Калифорнию; все же, что касалось возвращения, произносилось в сослагательном наклонении. И даже сам граф Деор не доказал бы обратного.
При этом ситуация сильно ухудшалась за счет того, что я не был уверен в том, чего от меня ждут, и поэтому не мог поступить своим излюбленным способом. Точнее, ход мыслей Уилкинса выглядел ясно - он был бы не против, если б я вернулся с подмогой, но в то же время честно выполнял свою работу и не давал мне рисковать жизнью. Само по себе это означало лишь, что опасность существует. Более того, что она очень велика... Но вот Принц! Он, похоже, лучше всех представлял последствия моего возможного решения, прямо-таки знал их до известной степени, но не сподобился даже на тончайший намек! Сволочь, что говорить!..
Короче, минуты бежали, а я сидел, отягощенный противоречиями. Конечно, вернуться было бы очень благородно и красиво, вполне в духе старого доброго герцога Галлего, но вряд ли разумно. Я совсем не хотел подвергать свою жизнь угрозе; она (жизнь, в смысле) мне нравилась, и в этом не могло быть сомнений.
Тогда я решил довериться случаю. Можно, к примеру, монетку подбросить... Я поковырялся в ящиках, пока не обнаружил керторианский золотой. Раритетная вещь, к слову сказать... Подбросил. К моему удивлению, на ребро не упал. Собственно, выпал орел... Ну и что? Я же все равно ничего не загадал...
Проваландавшись так больше получаса, я дотянул до точной копии ситуации, с которой для меня все и началось. Тогда, получив записку с просьбой о встрече от Бренна, я тоже не мог решить: отправляться мне на рандеву или нет, пока не стал безнадежно опаздывать. После чего вопрос снялся сам собой... Вот и теперь я попросту перестал укладываться в отведенный лимит времени. Ладно, хоть какая-то определенность...
В кабинете я, естественно, находился один, рисоваться было не перед кем, тем не менее я не отказал себе в удовольствии тяжело, обреченно вздохнуть, а затем щелкнул по клавише интеркома. Сделано было машинально, по привычке, поэтому когда монитор передо мной засветился, показав точно то же, что и прежде, - лицо моего дворецкого, не знаю, кто из нас удивился больше. Тэд первым справился со своими чувствами и любезно поздоровался:
- Добрый день, сэр. Рад видеть вас в добром здравии!
Я с обидой подумал, что порой моя драгоценная жизнь превращается в балаганный фарс, и угрюмо пробормотал:
- Здравствуйте, Тэд. А почему вы не сидите? Под замком, я имею в виду...
- Ну-у... - Он изобразил смущение, не особенно стараясь. - Ребята решили, что держать меня взаперти до следующего вашего появления бессмысленно. Когда оно произойдет-то, не известно. А бежать я не собираюсь... К тому же всем этим надо кому-то управлять. - Чуть помолчав, он добавил:
- Я могу уволиться, сэр, если вы сочтете это необходимым.
Я не знал, как реагировать на подобную наглость, и ограничился туманным:
- Мы вернемся к этому позже. А пока что, Тэд, соберите всех моих людей внизу, в холле. По тревоге!
Времени не оставалось совсем, поэтому, встав через пять минут перед стройной шеренгой своих телохранителей, я не стал, как говорится, хером груши околачивать:
- Господа, я прибыл сюда из системы Таксиса, где в данный момент ведутся активные боевые действия между Рэндом и Империей Цин. Скажу сразу, мы с майором Уилкинсом воюем на стороне Цина! - Никакой реакции. - И сейчас мы нуждаемся в вашей помощи для проведения одной операции. - Снова ничего. - А именно - захвата орбитальной станции в пространстве, контролируемом противником!
Тут уж некое подобие удивления наблюдалось, но ненадолго - по шеренге будто легкий ветерок пробежал. Я кисло улыбнулся - собственным мыслям.
- Вижу, господа, к обсуждению остался единственный вопрос. Сколько, не так ли? Ну что ж, вас тут... э-э... восемнадцать человек. Девятнадцать, включая майора Грэхема, - с заметной угрозой поправился я и глянул на Тэда, но тот и не думал возражать. - Тогда пусть будет по миллиону на каждого. Что скажете?
Вопрос был риторический, тем не менее ответил, как и положено старшему, Гэлли:
- Это дерьмовая работа, сэр!

Глава 7

Когда тускло-серые пятна, подсвеченные по бокам разноцветными огоньками, - именно так выглядели в оптике корабли противника - пришли в движение и, образовав компактную полусферу, поползли нам навстречу, обстановка в рубке "Прометея" стала зловещей. Дурные ощущения, испытываемые находившимися здесь людьми, казалось, зажили самостоятельной жизнью и материализовались в ауру откровенного, тяжелого страха. Возможно, присутствие полного оптимизма автора проекта могло бы ее развеять, но Уилкинса в рубке все еще не было (он продолжал инструктаж десантных групп)...
Впрочем, не могу сказать, чтобы мой личный вклад в общее настроение был очень весом. Я его понимал, но не поддерживал. С моей точки зрения, бояться уже не имело смыла. Я мог вдоволь позаниматься этим, сидя в кресле своего кабинета, выступая перед телохранителями, даже открывая для них портал - но тогда страх утратил последний шанс побудить меня к действию и захлопнуть арку за спиной проходившего последним Тэда... А теперь-то что? Все равно ничего не изменишь. Так что я был только вял, отчасти в связи с неважным самочувствием, а отчасти из-за желания встретить уготованное судьбой в максимально философском расположении духа. Меня лишь забавляло немного очередное подтверждение того, как порой стремительно и кардинально меняются роли в схожих ситуациях. Взять, например, нас с Его Высочеством: когда эскадры Рэнда неожиданно появились в Таксисе, он не мог своими силами покинуть "Прометей" и находился в моей власти, а теперь уже я лишился каких-либо керторианских способностей и надолго... Сразу по прибытии я хотел было пошутить по этому поводу и посмотреть на реакцию Принца, но потом передумал. Не знаю уж, насколько мое решение было верным в свете раскладов будущего, но оно явно ничего не упрощало. Если раньше я говорил о беспокойстве и тревоге, охватывавших Его Высочество, то на подлете к п-в-туннелю уместно было бы определение - взвинчен до предела. И хотя он упорно продолжал молчать, мне все больше казалось, что внутренний накал должен как-то прорваться, проявить себя. Так что, когда Принц вдруг порывисто обернулся к нам с Реналдо, я не удивился, но приготовился услышать нечто необыкновенное...
И напрасно приготовился. В ту же секунду позади нас в рубку ворвался Уилкинс, начавший выкрикивать команды чуть ли не с той стороны дверей. Причем возглавлял список приказ открыть огонь... Что ж, Принц поморщился, как будто с досадой, и отвернулся, а я даже не успел погадать относительно его намерений, ибо через несколько мгновений мое внимание целиком поглотила картина разворачивающегося сражения.
Честно говоря, изложить протекание операции со всеми подробностями мне представляется затруднительным, да я был и не в состоянии уследить за всей информацией и хронометражем. Поэтому ограничусь собственными впечатлениями, тем, что я видел и что представлял... Итак, открыв достаточно беспорядочную пальбу и не снижая скорости, "Прометей" понесся прямиком в центр вражеской полусферы. Это выглядело закономерно, поскольку нашей целью являлись станции, находившиеся позади заслона. Противник тоже не питал никаких иллюзий, но и помешать нам не мог - космос ведь забором не перегородишь. Более того, три крейсера, составлявшие центр полусферы, даже заблаговременно убрались с нашей дороги, предпочтя вместе с остальными поливать нас огнем из практически статичного положения. Насколько я мог судить, снайперские качества рэндовских артиллеристов не оставляли желать лучшего - конечно, щиты абсорбировали всю прибывшую к нам энергию разных видов, но проскочив сквозь вражеское кольцо, мы потеряли две трети лобового щита и примерно по половине боковых.
Затем, правда, крейсера противника переместились на экраны заднего вида, и хотя они бросились нам вдогонку, но точность стрельбы заметно понизилась, да и наш кормовой щит был еще целехонек... И вот в те две-три минуты, что мы мчались до первой станции, располагавшейся по нашу сторону от п-в-перехода, я пришел к полному согласию с мнением майора в оценке способностей тактического компьютера. Если бы в это время две космические крепости бросили охранять ворота, в которые все равно никто не ломился, и принялись расстреливать нас из своих тяжелых орудий практически в упор, то, подозреваю, "Прометей" был бы неминуемо уничтожен. Но они так не поступили. Зачем? Ведь по расчетам тактического компьютера "Прометей" во всех вариантах был обречен, а они неуязвимы...
Таким образом, мы без особых проблем подошли к станции вплотную и, если так можно выразиться, на бреющем полете сбросили первые десантные катера. В оптике я их не увидел, но по мониторам можно было четко отследить, как две маленькие яркие точки отделились от "Прометея" и метнулись к поверхности станции. Преследующие нас корабли дали по ним залп, но скорее для острастки - расстояние было слишком велико, а объекты малы, чтобы можно было рассчитывать на нечто большее, чем случайное попадание. Ничего случайного не произошло. Катера благополучно пристыковались, а мы слегка изменили курс с целью облета простреливаемого станциями пространства и по дуге направились на противоположную от нас сторону п-в-туннеля. Этот вынужденный маневр позволил погоне значительно приблизиться, и огонь сзади приобрел опасную интенсивность. Однако предварительные расчеты (или интуиция) не подвели майора - до сброса второй штурмовой бригады щит продержался, а потом мы убрали задницу с линии огня, тормозя и по широкому кругу разворачиваясь навстречу противнику...
К тому моменту десантники на первой станции уже проникли внутрь оболочки. С точки зрения тактических компьютеров противника одно это наверняка выглядело чем-то вроде корня квадратного из минус единицы, но мы попросту использовали какую-то хитрую уловку, не предусмотренную конструкторами Рэнда. Ее смысла я не постиг, но, главное, она удалась, и пока все шло по графику... Мне было интересно, на какую именно станцию послал Уилкинс наших людей - хотелось, знаете ли, за своих поболеть. Но сначала я не отважился его отвлекать, а потом сообразил, что раз на захват второй станции выпадает меньше времени и, следовательно, задача там посложнее, - значит, майор отправил их туда... Ну что ж, катера второй группы тоже добрались до объекта без осложнений.
Чего никак нельзя было сказать про "Прометей". Развернувшись, мы очутились лицом к лицу с тринадцатью крейсерами противника (очевидно, адмиралы Рэнда были не суеверны), и при этом уже никто никуда не спешил... Понаблюдав пару минут за тем, как все происходит, я обнаружил, что идущий бой напоминает мне финальную сцену из старинной охоты на медведя с собаками (на Кертории такие развлечения практиковались и поныне; я просто использую более понятную аналогию). Небольшие и верткие крейсера Рэнда, выступавшие в роли собак, применяли соответствующую примитивную тактику и нападали всем скопом с единственной целью - укусить побольнее и отскочить или вцепиться ненадолго в загривок максимум. Медведь, он же в нашем случае дракон, будучи не в состоянии отразить все атаки, пытался пришибить хоть кого-то из своих мучителей. Разумеется, при этом собаки - наименее умелые или наиболее наглые - гибли, но оптимизма медведю это не добавляло. Иногда собакам удавалось самостоятельно завалить и растерзать огромного зверя, иногда нет - это не так уж важно; их главной задачей являлось удержание медведя на месте до подхода охотников с ружьями... И охотники приближались. Щелчки взводимых курков уже были отчетливо слышны...
Поэтому через какое-то время все внимание, не только мое, но и остальных, включая Уилкинса, полностью переключилось на офицеров связи, находившихся в постоянном контакте с командирами десантных групп. Информация оттуда шла, мягко говоря, тревожная. Десантники на второй станции также без проблем миновали внешнюю преграду, но затем продвижение к главному управляющему центру, контроль над которым необходимо было установить, резко замедлилось. Сначала на первой станции, потом и на второй... В донесениях речь шла о непредвиденных осложнениях, потерях, и все это можно было понять, но отставание от графика потихоньку стало накапливаться, а его следовало избегать любой ценой...
Минут через двадцать после начала операции (до завершения с каким-либо исходом оставалось меньше десяти) я заметил, что Уилкинс вдруг утратил интерес к переговорам со штурмовиками и вновь взялся за управление непосредственно маневрированием, прежде осуществлявшимся по рекомендациям тактического компьютера. Его поведение меня заинтриговало, поэтому я тоже уставился на дисплей, дававший крупномасштабную картину боя вокруг п-в-перехода... Некоторые выводы вскоре можно было сделать. По-прежнему находясь в окружении крейсеров противника (теперь их оставалось десять) и не предпринимая ярко выраженных попыток вырваться, "Прометей" начал, я бы сказал, медленно смещаться. Не жертвуя логикой боя, мы выбирали траектории движения, постепенно уводившие нас все дальше от второй станции, но приближавшие к первой. Фактически мы медленно ползли в обратную сторону по той же дуге, по которой мчались выбрасывать десант. Представлялось очевидным, что этот ход напрямую связан с положением на станциях. На второй, где работали мои телохранители, сейчас ситуация была заметно лучше: опоздание невелико, да и преодолено почти три четверти пути; на первой же десантники увязли где-то на середине и, похоже, плотно... И все-таки, несмотря на понимание причин, по которым Уилкинс затеял обратное движение, его основная идея оставалась мне неясной...
Через три минуты, когда мы ловко сбили еще один крейсер и оказались примерно на одинаковом расстоянии от обеих станций, напряжение достигло апогея. Завзятый оптимист вынужден был бы признать, что если в самое ближайшее время блокада с апертуры п-в-туннеля снята не будет, нас ждет ПП, как это назвал бы майор. А между тем на первой станции никакого прогресса не наблюдалось... Я подумал было, рассматривался ли вообще вариант половинного успеха, то есть достаточно ли огневой мощи одной станции, чтобы уничтожить переходящие по туннелю корабли. Но он наверняка рассматривался. И хотя я не знал точного результата, по общему настроению чувствовалось, что "прогноз отрицательный". Отрицательный для нас... Тем не менее Уилкинс передал по мультилинии приказ о тридцатисекундной готовности нашим кораблям, ждущим по ту сторону туннеля. Заслышав такое, Реналдо не смог усидеть и, превозмогая болячки, встал рядом с майором. Его Высочество откровенно грыз ногти. Я же, не переживая столь сильных эмоций, почувствовал себя в чем-то даже обделенным...
Надо отдать должное, даже в столь критический момент никто Уилкинса под руки не подталкивал, так же, как и сам он не давил на десантников, от которых зависела наша судьба. В рубке висела тишина, нарушаемая лишь переговорами офицеров Реналдо, и хотя компьютер не давал обратный отсчет, казалось, каждый из присутствующих ведет его про себя...
А затем, как водится, наступила развязка. От стола, где велось наблюдение за системой, пришло предупреждение, что до подхода отряда противника осталось полторы минуты. Сразу же вслед за этим от связистов поступило донесение о том, что вторая станция захвачена, и тотчас Уилкинс скомандовал флоту Империи начинать переход по п-в-туннелю, а "Прометей" произвел следующий маневр. Совершив небольшой поворот в направлении оставшейся станции, мы рванули вперед с максимальным ускорением, на которое были способны двигатели. Но по курсу перед нами вновь был только космос...
Не страдая излишней оригинальностью, я опять ни черта не понимал, но мне совершенно не понравилось, как вдруг Реналдо порывисто схватил майора за плечо, а потом отвернулся с перекошенным от ужаса лицом и прошептал по-керториански: "Нет, только не это!"
И тут "Прометей" очередной раз повернул. "Последний раз в этой операции, а может - и в своей истории!" - наконец сообразил я. Металлическая поверхность станции, слабо поблескивающая в свете звезд, появилась в оптике - мы развернулись на нее прямо в лоб и продолжали разгоняться... Я подумал, что, видимо, майор Уилкинс всегда тяготел в душе к профессии пирата. По крайней мере, он с большой охотой применял излюбленные пиратские приемы. Абордаж, например. А теперь вот - таран...
Что ж, можно было больше не жаловаться - ничто не мешало разделить переживания тех, кто раньше моего догадался, к чему ведет бой майор. И пусть времени у меня оказалось поменьше, но, полагаю, я компенсировал это интенсивностью ощущений. А потом мягкий металлический блеск на мгновение распространился на всю площадь иллюминатора, жуткий удар выбил меня из кресла, как пробку из шампанского, полетев головой вперед, я врезался в скопление мониторов и удалился в обитель покоя...
И должен заметить, пребывать в этой самой обители было довольно приятно. Во всяком случае, попытки жизни призвать меня обратно долго вызывали в моем мутном сознании крайне негативную реакцию... Но потом неизбежное свершилось, глаза открылись и обнаружили над собой деревянные плафоны подвесного потолка. Я пялился на них с обычным в таких случаях недоумением, и сопоставление того, что вижу, с тем, что знаю, ничуть не помогало - потолок явно был мне незнаком. Но при любом раскладе это однозначно был не тот свет, да и в целом я чувствовал себя неплохо. Ну, разве что шишка на голове побаливала немного...
Приободренный, я чуть повернул башку, осмотрелся и нашел, что кровать, где я развалился, стоит у одной из стен небольшой, но уютно обставленной комнаты, а за журнальным столиком у противоположной стены сидит Уилкинс и читает какую-то книжку. Точнее, даже не читает, а так, небрежно листает... Осунувшийся и небритый, выглядел он очень неважно, но внимательность ему не изменила - мгновенно почувствовав мое мизерное шевеление, он оторвал взгляд от страницы и, улыбнувшись, приподнял брови:
- Доброе утро, герцог!
- Здравствуйте, майор. - Я без большого желания принял сидячее положение. - С вашей стороны очень благородно выполнять при мне роль сиделки.
Уилкинс почему-то возмутился:
- М..делки! А если я и сижу, то только потому, что лежать на полу еще неудобнее. Кровать-то тут одна! - Чуть помолчав, он пояснил для умственно отсталых:
- Я, вообще-то, здесь живу. Это моя каюта на "Прометее".
Пристыженный тем, что лишил человека более чем заслуженного отдыха, я скромно спросил:
- А как я здесь очутился?
- Вам же надо было где-то... - снова начал он в повышенном тоне, но потом оборвал себя. - В момент столкновения "Прометея" и станции вы ударились своим крепким черепом об угол монитора и потеряли сознание. Помните, как все было?
Я проверил - помню. Дождавшись утвердительного кивка, майор продолжил:
- Когда пыль немного улеглась, вас обнаружили в груде того, что раньше было первоклассной навигационной аппаратурой. Естественно, вокруг тела сразу поднялась суматоха - VIP-товарищ, и все такое... Короче, мигом доставили в лазарет, но тщательный осмотр под моим непосредственным руководством показал лишь глубокий обморок без каких-либо внутренних повреждений. Новых по сравнению с боксом, я имею в виду... Разумеется, вас положили там приходить в себя, но когда обморок плавно перетек в не менее глубокий сон, врачи потребовали освободить место - все пострадавшие в лазарет уже не помещались. Так вы оказались здесь. И не могу не отдать должного, герцог, ваши таланты по части сна воистину поразительны!
- По сравнению с вашими многочисленными талантами это - сущая мелочь. - Уилкинс, по-моему, не понял, издеваюсь я или серьезно. Да я и сам точно не знал.
- Хотите кофе? - "Чтоб мозги прочистились" - такова была подоплека любезного предложения. Но не отказываться же...
Пока Уилкинс наливал из стоящего на столике кофейника по чашкам, я встал, натянул на себя аккуратно сложенную стопочкой одежду и занял место напротив него. Кофе оказался на редкость дрянной, но, когда майор выпил свою порцию чуть не залпом и гадливо скривился, я подумал, что причина гримасы едва ли кроется в качестве напитка. После седьмой-восьмой чашки кофе такое выражение появляется у всех...
- Вы совсем не спали, майор? Вид у вас скверный.
- Да нет, поспал немного. А если выгляжу хреново - так это пройдет, - он усмехнулся. - Просто небольшая депрессия. Обычное дело после напряженной операции.
Действительно, про сущую мелочь я позабыл. А ведь то, что мы живы и находимся на "Прометее", еще ни о чем не говорило...
- Ну и?.. Каковы же результаты? Кто победил?
К моему удивлению, Уилкинс, только что бойко расписывавший мою личную историю, на этот раз долго молчал, а когда заговорил, его мрачный тон резко контрастировал с произносимыми словами:
- Результаты блестящие. Да, с военной точки зрения, просто блестящие... Самого критического момента вы даже не видели, герцог. После тарана и "Прометей", и станция практически вышли из строя, и тут налетела вторая волна, почти две дюжины кораблей. А японцы могли проходить по туннелю, ясное дело, только по одному. Без всякого прикрытия. Но они молодцы! Действовали очень технично, а уж смелости им не занимать. Так что в итоге п-в-переход был захвачен, попавшая в клещи после подхода "Ямагучи" эскадра противника полностью уничтожена, а основные силы Рэнда, не приняв боя, отошли в глубь системы.
- То есть мы все-таки победили.
- Хм. - Майор смерил меня очень тяжелым взглядом. - Хотите знать, что было потом? Пока вы с Реналдо - ему тоже здорово досталось - валялись в отключке, Принц прямо отсюда, с "Прометея", заказал разговор по мультилинии с другим мерзавцем, Президентом Рэнда. Я даже слышал эту исключительно вежливую и теплую беседу - они по-английски разговаривали, зачем типа того секретничать... Так вот: они заключили мир! К чему, дескать, дальше воевать? Поубивали друг друга, и будет. В общем-то, говорил больше Принц, а второй только соглашался. И знаете, что мне особенно понравилось? Президентик не забыл поинтересоваться, как быть с тем, что Цин оттяпал у них кусок территории, фактически тот самый туннель, за который мы дрались. Так на это Принц с улыбкой сообщил: Небесному Императору данная территория не нужна. Как только корабли Цина произведут необходимые ремонтные работы, они отсюда уберутся. Классно, нет? Вам тоже понравилось, надеюсь?
Признаться, я нисколько не расстроился. Даже наоборот, порадовался - ведь события разворачивались в точном соответствии с моими лучшими ожиданиями... Гнев же майора понять было нетрудно. Во-первых, ему наступили на любимую мозоль - когда в чистое военное искусство вмешивается дурная политика, и все обгаживает. А во-вторых...
- И кто же, по-вашему, победил? Уилкинс прекрасно меня понял и ответил без колебаний:
- По-моему, Принц. А по-вашему?
- Я. Вероятно.
Майор сразу оживился - безусловно, ему было приятно услышать данное заявление, - но большого доверия к своим словам я не ощутил.
- Хотелось бы так думать. Но тогда, герцог, вы намного хитрее, чем... - он запнулся, словно затрудняясь подобрать точное сравнение, и я закончил за него:
- Чем вы сами. Вы это хотели сказать, майор? - Я улыбнулся, не скрывая язвительности. Однако развитие темы могло привести к разговору, в данный момент несвоевременному, поэтому я тотчас невинно пожал плечами:
- Впрочем, мне бы тоже не помешала абсолютная уверенность, а ее не так трудно добиться. Где Принц? Неужели убрался к своим желтым друзьям?
- Нет, - немного озадаченно ответил Уилкинс. - Все эти сутки болтался здесь. Такое впечатление, будто ждет, пока вы проснетесь, а адмирал более-менее придет в себя.
- Еще б ему не ждать! А каково сейчас состояние Реналдо?
- Можно узнать - у меня есть прямой интерком с его каютой.
Не дожидаясь команды, майор поднялся, подошел к вмонтированному в стену аппарату и нажал кнопку вызова. Ответ последовал почти сразу, и после краткого обмена фразами, выяснилось, что Реналдо уже функционирует. Более того, сейчас у него находился Принц... Услышав это, я вскочил и кинулся к двери, а Уилкинс, не проронив ни слова; последовал за мной...
Каюта майора находилась в хвостовой части "Прометея", далековато от адмиральской, и пока мы шли, я вдруг вспомнил один вопрос, который непременно собирался задать. Меня даже удивило, что Уилкинс не заговорил об этом первым делом...
- Майор, а что произошло с нашими людьми? Есть ли потери?
- Есть. - Уилкинс шел сзади, и лица его я не видел, но ледяной тон был достаточно выразителен.
- Говорите уж!
- В живых остались четверо. Еще двое могут выжить.
Честно говоря, я не ожидал, что на таком отчаянном задании потерь не будет вовсе, но столь колоссальная цифра - три четверти группы! - меня потрясла. Я едва смог пробормотать:
- И кто уцелел?

Предыдущая страница 13 Следующая страница


Портал на Керторию 14

Майор назвал имена и фамилии, по большому счету ни о чем мне не говорившие, настолько, что я с трудом мог сопоставить их с внешностью...
- А Тэд? Гэлли? - Я отчаянно не хотел верить.
- Майор Грэхем погиб в самом начале операции. Из-за глупой ошибки. Сказалось отсутствие опыта, он ведь на другом специализировался, вы знаете. А Гэлли... - Уилкинс помолчал, а потом также ровно произнес:
- Фактически он подорвал собой двери в зал управления. Говорят, это был стопроцентно самоубийственный поступок.
- Но почему?! - Я даже остановился, но оборачиваться побоялся. - У него же не было никаких признаков самоубийственных наклонностей!
- Не знаю, - очень сухо ответил майор. - Но могу кое-что предположить. Вы забываете о том, что миллион баксов - большие деньги. Для десантников в отставке - очень большие, огромные. А у большинства из них - и у Гэлли, в том числе - есть семьи, дети. Я думаю, все они посчитали, что в случае их смерти вы не откажетесь выплатить боевую премию родственникам. Вы, конечно, не откажетесь?
- Да уж! Не откажусь. Это точно!
Стартовав вторично, я помчался на встречу с Его Высочеством с удвоенной энергией. Смерть почти всех моих телохранителей и то, что об этом сказал Уилкинс, задели меня сильнее, чем... Чем я мог себе позволить. Особенно тягостна была потеря Тэда. Несмотря на предательство, где-то в глубине души я хорошо к нему относился. И должен был хотя бы поговорить с ним еще разок... А теперь он был попросту мертв. Только потому, что Его Высочество счел галактическую войну наиболее подходящим средством для достижения своей цели. Нет, с себя определенной вины я не снимал, но искушение проломить Принцу череп вместо "здрасьте" было чрезвычайно велико...
И разумеется, я этому искушению не поддался. Струхнул слегка, когда застал Принца в каюте Реналдо столь же уравновешенным, уверенным в себе, как и всегда... Однако момент нашего с майором появления оказался так удачен, будто был подстроен нарочно. Я даже не успел сесть в кресло, на которое указал мне хозяин, потому как произошел следующий обмен фразами.
Реналдо (с кислой миной)...Ситуация для меня очень тяжелая: "Прометей" поврежден и не способен двигаться, а я оторван от своих ресурсов.
Принц (очень мягко). Не беспокойтесь, герцог. Техники Цина прекрасно отремонтируют ваш корабль.
Реналдо (как будто давясь лимоном). Но мне нечем им заплатить!
Принц (как будто протягивая халву). Они не потребуют платы. Более того, обещаю вам, герцог, что я сам останусь на "Прометее" до тех пор, пока он не будет полностью восстановлен.
Еще на середине последней реплики я застыл рядом с креслом, а когда Принц высказался, не выдержал:
- Извините, что вмешиваюсь, господа. Но неужели вы до сих пор не сообразили, Реналдо? По мнению Его Высочества, у него есть еще одно важнейшее дело на "Прометее"! Только, боюсь, мне придется его разочаровать!
Говорить о Его Высочестве в третьем лице при нем живом было ужасным хамством. Но на этот раз Принцу даже не потребовалось делать вид, будто он ничего не заметил - он и впрямь был очень занят. Я буквально увидел, как в бешеном темпе завертелись его мысли, и почувствовал: мгновение, и он поймет все сам... Лучше было не предоставлять ему такой возможности.
- В самом деле, Ваше Высочество, у Реналдо нет ни файлов, ни документации со станции "Бантам". И у меня их тоже, знаете ли, нет. Их кто-то забрал оттуда еще до нас и Вольфара. Вы немного просчитались!
Принц, конечно же, просек тему сразу. Будь мы вдвоем, я мог бы повернуться и уйти. К счастью, были еще зрители: Уилкинс, смотревший на меня с непритворным восхищением, и Реналдо, явно мало что понимавший. Но видя, что Принцу, похоже, здорово врезали по морде, он пришел в заметное возбуждение и попросил:
- Не были бы вы столь любезны, Ранье, слегка пояснить свою мысль? - Не сочтя степень вежливости вопроса достаточной, Реналдо даже поклонился.
А мне только того и было нужно. Я разразился речью, как будто подготовил ее загодя... Хотя отчасти так и было.
- Начнем с того, что, впервые узнав о станции "Бантам" и соответственно технологии бессмертия, Его Высочество сразу возжелал прибрать их к рукам. Скорее всего с той целью, о которой он недавно заявил открыто: помочь престарелому Небесному Императору. Первоначально они с бароном Детаном собирались использовать Вольфара - чтобы тот, одерживая в своих мечтаниях победу, сам выкатил "Бантам" в Галактику, а они бы затем так или иначе устранили болвана. Но вмешался я, и при вашей непосредственной помощи, Реналдо, Вольфар сдох несколько раньше желаемого, а станция осталась в никому не известной звездной системе, куда, как казалось, кроме нас, никто не может добраться... Могу поверить даже, что Его Высочество со своим даром ясновидения допускал провал их плана - иначе мне трудно объяснить заключение им договора о дружбе с Империей Цин, послужившего прекрасной прелюдией к войне. Да, нисколько не сомневаюсь, что небольшой запасной вариант с галактическим конфликтом был разработан Его Высочеством еще тогда... А после смерти Вольфара и особенно после моего выступления на Совете приведен в исполнение. Нет нужды описывать замысел детально, поскольку до последней минуты все развивалось в соответствии с задуманным. Нападение на Рэнд, захват нескольких п-в-туннелей, контратака графа Таллисто, поставившая флот Империи на грань катастрофы, - так все и должно было идти; всякая болтовня о недостаточной расторопности имперской контрразведки попросту смехотворна. Его Высочеству нужно было создать ситуацию, при которой обращение ко мне за помощью - совершенно определенной - выглядело логичным и обоснованным. На тот случай, что такой простой ход меня обманет...
Когда подходящий момент наступил, Его Высочество выдернул меня с Веги Прайм и попросил привести "Прометей" в систему Таксиса. Я ничуть не обманулся и тем не менее согласился, не долго думая. Ведь, как я уже сказал, мне было наверняка известно, что ни у меня, ни у Реналдо нет документации со станции "Бантам", нет самой технологии бессмертия. Не может быть, чтобы Его Высочество начисто проглядел столь важный компонент стоящей перед ним задачи, а значит, он был уверен, что мы контролируем технологию. Возможно, к такому мнению его подтолкнуло мое излишне уверенное поведение на Совете. Если так, могу сообщить - это вышло непреднамеренно, на тот момент судьба технологии была мне неизвестна... - Я почувствовал, что меня понесло куда-то не туда, и постарался акцентированно завершить выступление. - В итоге же получилось следующее: я буквально за руку отвел Его Высочество в систему Вольфара и показал, где находится "Бантам" и как он выглядит. Иными словами, сделал все, чтобы Его Высочество впредь мог беспрепятственно попадать туда при помощи портала. Но едва ли теперь это доставляет ему много радости, ведь к главной цели он фактически не приблизился ни на шаг - имея в руках описание технологии, можно построить десяток собственных "Бантамов", а получив лишь шарик, набитый сложнейшей аппаратурой, нельзя сделать ничего. Меня удивляет, что, располагая знанием будущего, Его Высочество мог так проколоться. Но, видимо, это знание не абсолютно, есть кое-какие прорехи. В одну из таких прорех он и угодил!
"Или, попросту говоря, сел в холодную лужу самой ж...ой!" - однако эту мысль я все-таки оставил при себе, уже сказанного было вполне достаточно. На Принца страшно было смотреть - такие гнев и унижение не могло переварить даже его самообладание, Реналдо выглядел... гм... абсолютно счастливым, один только Уилкинс стал как-то слишком уж спокоен. Вяло хлопнув пару раз в ладоши, он тоже слегка поклонился:
- Браво! Можно вопрос?
- Валяйте!
- А на хрена вам-то все это было затевать?
Я на мгновение задумался: неужели действительно не понимает? Или просто подыгрывает? Впрочем, не имело значения - развернутый ответ был наготове:
- Во-первых, я хотел прекратить галактическую войну. Как видите, она кончилась, поскольку потеряла смысл для ее идейного вдохновителя. И не надо, пожалуйста, спрашивать: какое мне было до войны дело... Можете считать, что я пацифист. К тому же мои поступки, пусть и непреднамеренно, послужили причиной ее возникновения. Мне это было неприятно.
Во-вторых, и это самое главное, я оказался в стратегическом выигрыше. Моей основной целью является не борьба с Его Высочеством, а победа над тем, кто стоит за всей этой историей. Тем, с чьей подачи герцог Вольфар Рег решил избавить меня от тягости бытия, и тем, кто предусмотрительно обчистил "Бантам" до появления там незваных гостей, - очевидно, это одно и то же лицо. И сдается мне, сейчас этот таинственный некто нажил себе крупные неприятности. Не знаю, что думал Его Высочество о нем раньше, но теперь он, безусловно, захочет поскорее встретиться с нашим общим благожелателем. И едва ли для того, чтобы подарить букет цветов... Эта мысль будет греть меня долгими зимними вечерами.
Наконец в-третьих. Сомневаюсь, будто вы сочтете это разумным аргументом, но таковой присутствует. Вместо того чтобы сразу прямо изложить свои намерения и вступить в открытые переговоры - к чему все должно было прийти так или иначе, - Его Высочество попытался меня облапошить. Это был в некотором роде вызов. А я поднял перчатку. И в данный момент, не скрою, получаю удовлетворение по полной программе.
Завершая пассаж, я не без тревоги ожидал того, что может за ним последовать. Однако Уилкинс, продемонстрировав прекрасную реакцию, захватил инициативу в свои руки.
- С этим ладно, - твердо заявил он. - Но вернемся на минутку к первому. Войне то бишь. Почему нельзя было прекратить ее сразу же после перехода "Прометея" в Таксис? Ведь, по вашим словам, она уже тогда утратила смысл. Разве нет?
Я вспомнил, как Уилкинс, явно подозревавший нечто подобное, фактически уже предлагал покончить с боевыми действиями. Когда разводил бодягу со специальными полномочиями... Но также я помнил, что он прекрасно усвоил ответ после небольшого разъяснения Принца. Да, несомненно майор мне подыгрывал. Мастерски, надо отдать должное!
- Можно было. Конечно, вы правы, майор. Только тогда Его Высочество немедленно утратил бы интерес к происходящему и при первой возможности удалился под сень струй, а "Прометей" остался бы в Таксисе в окружении. Вместе с японцами, у которых нашлось бы не много поводов с ним дружить. Боюсь, дальнейшая судьба этого прекрасного корабля оказалась бы незавидной... А теперь я собственными ушами слышал, что "Прометею" ничто не угрожает. Более того, японцы даже бесплатно отремонтируют его под неусыпным присмотром Его Высочества! - Я помолчал и все же добавил:
- Лично мне это стоило девятнадцать миллионов долларов и пятнадцать жизней людей, меня окружавших. Но ничего. Зато все могут быть довольны. Не так ли, господа?
О да! Все просто светились от восторга. Маленькое шоу герцога Галлего удалось на славу. Триумф прямо-таки убийственный. Настолько, что в качестве финального аккорда мне неплохо было бы убраться с "Прометея" живым!

Часть 3

Глава 1

Разумеется, последняя фраза предыдущей главы была ввернута исключительно ради красного словца - никто на "Прометее" убивать меня не решился. Принц до моего отбытия, состоявшегося непосредственно после сцены демонстрации умственной мощи, просто отказывался воспринимать мое существование, а Реналдо и вовсе с нескрываемой радостью помог мне убраться с его корабля. Кстати, Уилкинс, как и подобает образцовому телохранителю, проследовал за мной без каких-либо вопросов и колебаний...
Теперь же, пять дней спустя, мы с майором отдохнули и находились в прекрасном во всех отношениях состоянии. Удивляться тут особо нечему, поскольку это время мы провели на Аркадии. И раз уж знаменитая курортная планета (или планета-курорт, если угодно) впервые появляется здесь в качестве места действия, надо, наверное, уделить ей немного внимания.
После целиком искусственного Рэнда Аркадия была бы вторым кандидатом на титул творения рук человеческих, ибо в своем первозданном виде она представляла собой океан, лишь кое-где подпорченный крохотными островками, фактически верхушками голых скал. Словом, бросовая планетка, к тому же очень удаленная от развитой части Галактики. Однако после более чем вековой невостребованности она вдруг оказалась сердцем грандиозного проекта, задуманного группой мощнейших земных концернов. Перво-наперво ей дали имя - Аркадия, а затем произвели еще кое-какие доработки: подняли со дна морского некоторое количество суши, завезли грунт, насадили зеленые растения, понастроили фешенебельных отелей, казино, ресторанов и прочая. После чего авторы объявили, что создан курорт, по сравнению с которым сам рай застеснялся бы своей убогости и навсегда захлопнул небезызвестные врата. Народ охотно проглотил наживку и продолжает глотать на протяжении уже почти двухсот лет - провести отпуск на Аркадии являлось заветной мечтой практически любого гражданина Галактики. Заветной и в основной своей массе несбыточной в свете существующих там расценок...
Между тем такой колоссальный успех проекта долгие годы вызывал у меня недоумение. Действительно, климат на Аркадии неплохой, но у любого терраформирования есть свои пределы - на мой вкус, здесь все же было слишком жарко и влажно, а по-настоящему приятно только в помещениях с кондиционированным воздухом. Природа после всех титанических усилий отцов-основателей оставалась скудной. Фауны никакой, а флора... Ну, пальмы такие и пальмы сякие. Немного обрыдло, разве нет?.. Качество моря критиковать, конечно, негоже. Зато в нем жили рыбы, на фоне которых пресловутые акулы не более чем невинные девочки-вегетарианки, и, несмотря на всевозможные ухищрения типа ультразвуковых блокад пляжей, многим туристам довелось познакомиться с этими милашками накоротке... В общем, рай бы ухохотался, услышь он вышеупомянутое сравнение.
Да что рай! Даже Новая Калифорния, которую я давно уже считал для себя родной, была куда привлекательнее с точки зрения туризма, или, скажем вернее, отдыха на свежем воздухе. Прекрасный мягкий климат в разнообразных вариациях, экзотическая природа, и весьма недорого по галактическим меркам. Но желающих посетить Новую Калифорнию было в сто раз меньше. И в один прекрасный день я понял причину данного явления: на нашей с Адрианом Форбсом планете кое-чего не хватало. Чего же? Правильно, развлечений, эдакой мнимой вседозволенности. У нас нельзя было на каждом углу купить любой из созданных наркотиков, а публичные дома не достигали размеров супермаркетов. Я уж не говорю о банальном пьянстве или азартных играх... Приведу один пример. Я, в частности, указал, что на Аркадии нет животных. Но это не совсем точно - лошади, собаки и петухи здесь наличествовали. Разумеется, чтобы устраивать бега или бои. Удивительно, кстати, что никто из местных воротил не додумался импортировать тараканов - тоже ведь, я слышал, те еще скакуны...
В принципе вы можете логично заметить, что все это очевидные вещи, и не совсем ясно, почему я затратил столько лет, дабы понять элементарное? Однако определенная логика в этом есть. Да, в течение своей карьеры я бывал на Аркадии многократно - собственно, опять-таки после Рэнда, своей главной базы, я провел тут наибольшее число боев. Но тогда я воспринимал мир немного по-другому, поскольку сам выступал в качестве развлечения...
Конечно, данный элемент в моей профессии присутствовал всегда, но здесь, на фоне вакханалии праздности, он ощущался особенно сильно. Честно говоря, я прямо-таки терпеть не мог выходить на ринг Гран-Казино. Никогда не склонный к преувеличению собственной значимости, я не мог не признавать, что быть героем, идолом толпы намного приятнее, чем чувствовать себя большой дрессированной обезьяной...
Именно поэтому мне понадобилось много лет не бывать на Аркадии, дабы составить о ней новое впечатление. Правильное в целом, хотя наш с Уилкинсом визит и опроверг некоторые его положения. Я предполагал, что находиться на Аркадии, в гнезде несвойственных мне пороков, будет противно или, по меньшей мере, скучно. Но на деле это оказалось приятно, весьма приятно. Ешь-пьешь в охотку, ходишь, глазея по сторонам, - по контрасту с тем, чем мне пришлось заниматься в предыдущие месяцы, такой образ жизни вполне мог доставлять удовольствие. А когда тебя не пытаются убить тем или иным способом, это не так уж скучно, как может показаться невооруженным взглядом.
Естественно, подобные каникулы изначально в мой план не входили. Напротив, сразу по прибытии на место я намеревался присоединиться к своим - Гаэли, Бренну, Креону - и вплотную взяться за чужих, то есть за Князя Марандо Д'Хур... Только вот поступить так оказалось немного затруднительно. Ни свои, ни чужие почему-то не встречали нас у трапа с оркестром, а найти хоть кого-то из них среди нескольких миллионов аборигенов и туристов было практически нереально. Во всяком случае, у нас с Уилкинсом не получалось... Как так, можете спросить вы? Ну хорошо, отыскать приезжих еще может стать проблемой (особенно, если они сами того не хотят), но у Марандо должен иметься как минимум адрес! О, безусловно, он имелся - я даже собственными глазами его видел на письме, которое Князь некогда отправил в мой замок и которое где-то и когда-то затерялось. Беда заключалась в том, что я напрочь его не помнил, а навести справки, как выяснилось, попросту негде... Такая странность прямо вытекала из государственного устройства Аркадии, достаточно оригинального, чтобы уделить ему несколько строк.
С внешней, астрополитической точки зрения, Аркадия как самостоятельная единица входила в так называемый Союз Трех Планет, самое, пожалуй, необычное межгосударственное образование в Галактике. Необычное, поскольку все остальные союзы и альянсы возникали на основе исторически сложившихся корней - грубо говоря, выходцы с европейского и американского континентов Земли дружили между собой и не дружили с азиатами. А вот в союзниках у Аркадии оказались две планеты, колонизированные и заселенные религиозными фанатиками-мусульманами. Между ними и разбитной Аркадией было так мало общего, что вся Галактика уже давно ждала, когда же в Союзе разразится война или какой конфликт помельче... Но если внешней политике планеты-курорта еще можно было подыскать логичное объяснение (территориальная общность хотя бы), то ее внутреннее устройство было по-настоящему парадоксально. Думаю, самое подходящее слово для определения государственного строя Аркадии - анархия. Здесь не было президента, парламента, правительства, армии, полиции, спецслужб... Короче, проще назвать, что было: кланы, контролирующие ту или иную отрасль индустрии развлечений. Подозреваю, между собой они вели жесточайшую борьбу, но наружу это никогда не вылезало. Такого порядка и безопасности, как на Аркадии, не было даже в самых благополучных мирах. Достигался он чрезвычайно просто: каждый клан вводил на подконтрольной ему территории свои собственные Правила Поведения и содержал достаточное количество людей для их обеспечения. Причем знание данных кодексов было личным делом туристов - мера пресечения не менялась в зависимости от того, известно ли вам, что именно и как вы нарушили. Наказания же варьировались от высылки с планеты (за попытки мухлежа в азартных играх, к примеру) до убийства на месте (за что-нибудь более тяжкое типа изнасилования или вооруженного грабежа)... В общем, веселье на Аркадии было воистину непринужденным.
Поначалу мы с майором не хотели мириться с таким положением вещей, ведь, помимо отсутствовавших справочных служб, на Аркадии в изобилии наблюдались шоферы, гостиничные портье, официанты и прочий обслуживающий персонал, обычно покладисто расстающийся с любой информацией при виде скромных сумм наличности. Но и этот метод не сработал - денег почему-то никто не брал, и отказы нередко сопровождались грубостью...
Промыкавшись таким образом пару дней, я пришел к выводу, что не остается ничего, кроме как диаметрально изменить собственную стратегию. Прибыв на Аркадию, мы не пытались целенаправленно прятаться, маскироваться и т. п., но в то же время и не афишировали своего присутствия. Однако я рассудил: если мы не можем никого найти, то приходится надеяться, что кто-нибудь найдет нас, и поэтому нужно демонстрировать себя чаще и активнее. В результате мы отправились в затяжное турне по самым злачным местам, стараясь привлекать к себе максимум внимания. Дозволенными способами, разумеется, главным из которых было выкинуть на ветер столько денег, чтобы это запомнилось окружающим. Нелегкая задача, но я достойно с ней справлялся (за счет ресурсов вездесущих банков Креона). Более того, абсолютно равнодушный прежде к азартной игре, я начал потихоньку входить во вкус и даже получать извращенное удовольствие - в стремлении проиграться как можно крупнее крылось нечто необыкновенно притягательное... Вероятно, проницательный Уилкинс заметил происходящую во мне перемену. Вечером пятого дня, когда мы сидели после обеда на террасе небольшого кафе и якобы любовались панорамой безбрежного океана (на деле я углубился в процесс переваривания пищи), майор с очевидным сарказмом поинтересовался:
- Ну, что теперь? Опять в казино? А может, в ночной клуб со стриптизом зарулим? Я тут видел один: названия не запомнил, но в рекламе было сказано - самый дорогой на всем этом побережье. По-моему, как специально для нас.
Находясь в приятной послеобеденной прострации, я только вяло покачал головой:
- Пока подышим свежим воздухом. Это полезно.
- Кому? Вашим легким, давно почерневшим от любимых сигар? - Уилкинс обвиняющим перстом указал на предмет, благоуханно дымящийся между моих пальцев, но я промолчал. Немного подумав, он продолжил псевдозадушевным тоном:
- Нет, лучше все-таки взять флаер и махнуть обратно на ту сторону, в Гран-Казино. Там сегодня бокс, знаете? Титульный бой супертяжеловесов за звание... Черт, не помню за какое, но шумиха что надо. А? Что скажете?
Я понимал - он злит меня совершенно намеренно, поэтому не поддался и терпеливо объяснил:
- Майор, вы помните, чем мы занимаемся? Мы предоставляем нашим друзьям возможность нас обнаружить. Поэтому ни на стриптиз, ни на бокс мы не пойдем - любой из тех, кто меня мало-мальски знает, сразу скажет вам, что я никак не могу оказаться в подобном месте. Улавливаете?
- А то нет. Этот любой на вопрос: "Где же может быть герцог Галлего?" - сразу скажет: "Блин, да за рулеткой, конечно! Где ж еще?!"
Наконец-то я стал раздражаться. По-видимому, оттого, что он был прав... Без особой надежды я поинтересовался:
- У вас ничего не болит? Зубы или там ноготь большого пальца левой ноги?..
- Нет, - заулыбался Уилкинс, довольный, что явно достигает цели.
- То есть это протест против нашей стратегии?
- Стратегии? - он нахмурился. - Вы не оговорились? Страдания - вы, наверное, это хотели сказать! Причем страдаем мы херней.
Конечно, Уилкинс брюзжал и раньше. Во-первых, потому как не брюзжать не мог, а во-вторых, метод выставления себя напоказ был глубоко чужд укоренившейся в нем психологии телохранителя. Соображения о том, что Князь Д'Хур, даже узнай о нашем присутствии первым, не попытается меня убить в силу бессмысленности (и опасности) такого поступка, урезонивали его, но и только. Теперь же это не было дежурным ворчанием - Уилкинсу по-настоящему надоело. Или, подумалось по привычке, у него есть особые причины устроить небольшой бунт...
- Хорошо, майор. Что вы предлагаете? Я серьезно.
- Не знаю... Придумать что-либо здесь, на Аркадии, я не могу. Но и гулять, как два петуха, - это тоже не дело. Поэтому я бы предпочел отсюда убраться. Но боюсь, у вас найдутся веские причины... э-э... отклонить такое предложение.
Намек был ясен - Гаэль. Я действительно хотел ее найти и не то чтобы очень уж сильно беспокоился за ее судьбу, а скорее просто соскучился. Но существовало и более объективное возражение:
- Вы знаете другой способ приблизиться к цели, майор? Раскопать эту историю, обойдясь без Князя Д'Хур?
- Возможно. По крайней мере, он ничем не хуже.
- А чем наш плох? Кроме того, что мы пока топчемся
На месте.
Уилкинс усмехнулся:
- Сдается мне, после нашего лихого наезда на Президента Рэнда вы решили, будто расколоть кого бы то ни было - сущая ерунда, лишь бы объект заловить. А я вот вовсе не уверен, что этот Князь нам скажет что-нибудь, даже если мы ухитримся его прищучить. Керторианцы ведь крепкие ребята, не так ли, герцог?.. А вообще я считаю, что нам следовало с самого начала заняться другим. Тем, чем сейчас наверняка занимается Принц.
- Да? И чем же он занимается? - скептически поинтересовался я. - Мне кажется, он обещал сидеть на "Прометее". Или вы полагаете, корабль Реналдо уже отремонтирован?
- До этого еще далеко. Японцы работают как психи, но они не волшебники... Нет, просто в этом вопросе Принц и Реналдо найдут взаимопонимание.
- Ну? - подтолкнул я его после небольшой паузы, размышляя над тем, почему никто никогда не может сказать что-то важное, вдоволь не пожеманившись...
- Я на сто процентов уверен: Принц вместе с Реналдо и кучей разных спецов заняты тем, что разбирают по кирпичику станцию "Бантам"! Помните, как мы едва не отыскали Вольфара по одной-единственной оброненной ампуле? А ведь "Бантам" даже при отсутствии самой важной составляющей все еще битком набит всяческим хламом. Если квалифицированно собрать информацию и хорошенько ее проанализировать, то обязательно отыщутся ниточки, ведущие ко всем, увязанным в этом деле. Надо только правильно определить нужные... Реналдо ведь и сам потихонечку двигался в этом направлении, но ребята из его контрразведки слабоваты в экспертно-криминалистической подготовке. Зато теперь, под руководством Принца, дело должно пойти на лад. А мы, между прочим, вполне могли бы к ним присоединиться.
Все-таки приятно сознавать, что запудрить тебе мозги не всегда удается даже такому матерому пройдохе, каким безусловно являлся Уилкинс. Мне, в частности, было совершенно очевидно, что при всей кажущейся убедительности его доводы высосаны из пальца. Безделье тоже было не при чем - майор категорически не хотел, чтобы мы находились на Аркадии. То ли вместе, то ли он либо я по отдельности... И если раньше он ограничивался мелким подзуживанием, то теперь грамотно выбрал момент для решительной атаки - я, даже сознавая это, не мог поручиться, будто у него ничего не выйдет... Но прежде всего стоило кое-что узнать. За пять дней мы, несмотря на обилие продолжительных бесед, ни разу и словом не коснулись событий, происходивших на "Прометее". Настолько, словно мы с Уилкинсом там никогда я не бывали вовсе... Заново раскурив потухшую было сигару, я погрузился в раздумья, теперь уже старательно имитируя сытое оцепенение. А потом решил, что от добра добра не ищут - надо использовать против майора его же собственный прием. Лениво выпустив пару колечек дыма, я равнодушно заметил:
- Чего-то я не понимаю. Если вы хотели оставаться на "Прометее"... или отправиться с Реналдо на "Бантам"... так и оставались бы. Я вас, кажется, сюда не тянул.
Уилкинс сразу же раздулся как жаба.
- Как бы ни обстояли дела, я остаюсь у вас на работе. И меня никто не увольнял!
Я ожидал такой ответ, поэтому сдержанно улыбнулся:
- Вы сами прекрасно понимаете, насколько все это устарело, майор. Наши отношения давно вышли за рамки хозяин-служащий, так что не стоит прикидываться. По каким-то причинам - я, кстати, не отказался бы иметь о них более четкое представление - вы отправились со мной. Но вы можете в любой момент вернуться на "Прометей", только скажите. По-моему, вам там нравилось. Разве нет?
Уилкинс не разозлился, но растерялся. Бормотание:
- А почему это вы думаете... - звучало столь неубедительно, что я позволил себе его перебить:
- Ну-ну, майор. Если я делаю вид, что чего-то не вижу, это не значит, будто я вовсе слепой. Позвольте небольшой пример. Мне казалось раньше, что вы, мягко говоря, не испытываете большой симпатии к пиратам. В свою очередь Реналдо, когда мы с вами расставались, был очень зол на нас обоих... Признаться, я был всерьез обеспокоен вашей судьбой. Но что я застаю, оказавшись вдруг на "Прометее"? Вас с Реналдо, мирно играющих друг с другом сто пятьдесят первую партию в шахматы! Это миленько, вы не находите?
Уилкинс явно пытался найти способ, как выкрутиться, не вдаваясь в откровения. Он даже придирчиво осмотрел интерьер полупустого кафе в надежде на какой-нибудь завалящий шанс. Но нет, ничего не подвернулось...
- Да, мне известно, что у вас прекрасное зрение, герцог, - наконец проворчал он. - С небольшим дефектом, правда: очень уж вы дальнозорки! В смысле, частенько не видите того, что под носом. Зато загнуть взгляд за линию горизонта - тут вы мастак... - Я терпеливо подождал, что последует за этим вступлением, и майору пришлось продолжить:
- Также, на мой взгляд, вы немного заблуждаетесь относительно герцога Венелоа. Он не такой злобный, как принято считать. Жестокий - это верно, но у него работа такая. Он изначально не собирался убивать никого из нас, хотя мы действительно отдавили ему любимую мозоль. Но на губу он засадил вас совсем по другой причине... Фактически он попросту испугался. Вас и того, что вокруг вас происходит. Поэтому решил подержать под замком, пока не придумает чего-нибудь получше.
- Это он сам вам рассказал? - язвительно поинтересовался я.
- Нет. Но намекнул достаточно прозрачно. Понимаете, я много с ним общался с самого начала. Как только Реналдо удостоверился, что я - это я, а не какой-нибудь левый майор Уилкинс, то стал проявлять редкое радушие. Конечно, до поры до времени меня это удивляло. Но я люблю играть в шахматы и не люблю сидеть под арестом, как забытая в заднице клизма, - по-моему, это нетрудно понять.
- Да, насчет клизмы - это вы метко, - со знанием дела подтвердил я, и майор слегка смутился:
- Если вы про то, что я тоже мог бы попытаться вас освободить, то я думал об этом. Честно. У меня был даже разработан план, но для его реализации не складывались обстоятельства. А провернуть такое мероприятие, какое исполнила ваша девушка, я просто физически не в состоянии, уж извините!
Я был почти уверен, что сейчас майор свернет на проторенную дорожку инсинуаций в адрес Гаэли, но ошибся - он вернулся к сути:
- В один прекрасный день я узнал причины неожиданной симпатии к себе со стороны Реналдо, а заодно и впрямь изменил мнение относительно пиратской организации. Так произошло, когда адмирал весьма обстоятельно изложил мне свои взгляды на настоящее и планы на будущее - самому мне не приходило в голову посмотреть на вещи под таким углом... - Уилкинс помолчал, вновь проинспектировал помещение и с нетипичной для себя серьезностью продолжил:
- Поскольку я не давал никаких обещаний сохранять тайну или чего-то в таком духе, то я перескажу вам его программу. На мой взгляд, она никак не касается наших нынешних проблем, но раз вы считаете, что между нами возникает недоговоренность, лучше уж не отмалчиваться...
Итак, Реналдо одержим идеей. Не совсем той, что я думал прежде. Его не интересуют деньги - по крайней мере, сами по себе. Они лишь средство к достижению цели, каковой является власть. Реналдо хочет властвовать, и больше ни черта ему от жизни не надо. Ну, может, вас еще поколотить, хотя теперь он в этом плане, думаю, поостыл... А вот в целом все развивается в соответствии с его давними намерениями. Знаете, кстати, с чего все началось? Однажды корабль, на котором находился Реналдо, тогда еще бывший никем, попытались захватить пираты. Вышло же так, что захватил их он, практически в одиночку. Вот тогда-то у него и зародилась идея... Надо отдать должное, он прошел большой путь - человеческой жизни на него просто не хватило бы. Полвека назад пираты сидели на двух астероидах в Богом забытой системе и имели с полдюжины разваливающихся крейсеров. Попав к ним, Реналдо быстро занял главенствующее положение, ввел жесточайшую дисциплину и взялся за дело. Да, основным его занятием был грабеж, но почти все добытые деньги вкладывались им в развитие инфраструктуры пиратского флота. Не вдаваясь в детали, скажу лишь, что сейчас под управлением герцога Венелоа находится настоящее военное государство, об истинных размерах и численности населения которого Галактика имеет весьма отдаленное представление. Но оставаться в неведении ей осталось недолго. По мнению Реналдо, пора переходить к следующему этапу - сил накоплено достаточно, теперь нужно начинать их демонстрировать...
- Простите, майор, - перебил я, - но мне, право, странно это слышать. Реналдо что, собирается объявлять войну галактическим государствам, захватывать их по одному и устанавливать военную диктатуру под собственным правлением? Это утопия, мягко говоря!
- Без сомнения, - легко согласился майор. - Он ничего такого и не собирается... Я, признаться, по первости подумал то же, что и вы: чушь собачья! Но ваш собственный пример доказывает обратное. Ваш и Новой Калифорнии, понимаете?
- Не слишком.
Готовность, с которой майор пустился в объяснения, меня очень удивила. Ни тебе подколов, ни пренебрежительных ухмылок - я не мог припомнить, чтобы когда-либо видел его настолько увлеченным.
- Я много думал об этом, герцог. Помните, я еще никак не мог взять в толк, почему вы с Адрианом Форбсом, имея в своем распоряжении целую планету, развели на ней демократию? Потом я понял: подлинная власть - это контроль. Незачем принимать все решения самостоятельно, вполне достаточно того, чтобы нужные вам принимались, а ненужные - блокировались. В этом смысле вы полностью контролируете Новую Калифорнию. Экономически. А Реналдо выбрал другой путь. Он хочет, чтобы все в Галактике знали: у него в руках дубина, которая в состоянии расшибить башку любому, кто не будет прислушиваться к его советам и рекомендациям. Он считает, это будет власть. Мне кажется, он прав.
Мне тоже так казалось. Причем звучало это серьезно, даже угрожающе. Но действительно увлекательно - я даже позабыл о собственных проблемах...
- И насколько далеко простираются амбиции герцога Венелоа?
- Максимально далеко. На всю Галактику, исключая только Керторию, куда по вполне понятным причинам ему не добраться... - Предвосхищая мой следующий вопрос, Уилкинс со странной улыбкой заметил:
- Но у Реналдо есть одна трудность. Та самая, на которую вы только что намекали: в его руках и так сконцентрировано слишком много власти второго сорта. Он вынужден лично командовать очень большим количеством людей, а когда чуть отпускает вожжи - как это случилось сейчас, например, - сразу начинается брожение, не сказать бы бунт. Поэтому в идеале ему нужен человек типа меня, - без ложной скромности заявил майор. - Человек, который смог бы взять на себя чисто военный аспект, в то время как сам Реналдо получит возможность сосредоточиться на стратегических проблемах.
Уилкинс немного помолчал, а потом развел руками будто в недоумении:
- Если придерживаться фактов, то без малого две недели назад Реналдо предложил мне пост адмирала пиратского флота.
Ценой титанических усилий я сумел остановить расширение своих глаз на размере чайного блюдца. Когда же информация усвоилась, я - почему-то шепотом - поинтересовался:
- И что же заставило вас отказаться?
Уилкинс устремил свой взгляд в голубые дали, а я заранее приготовился не верить ни единому слову, но тут он бухнул:
- Да я и не отказывался. Как я мог?.. - Он покачал головой, по-прежнему не глядя мне в глаза. - Я согласился! Но с условием: я присоединюсь к Реналдо только после того, как завершится вся эта дерьмовая история.
Майор привычно усмехнулся и окинул меня цепким взглядом:
- Боюсь, ни хрена вы мне не верите. Понятно, при столь высоких ставках всякие рассуждения о долге или там дружбе выглядят бледновато, но у меня есть аргумент, который вы должны оценить. Внутрикерторианские разборки дестабилизируют ситуацию в Галактике, в текущих условиях приниматься за задуманное Реналдо просто бессмысленно. Поэтому точно так же, как и вы, я хочу все это прекратить. Так или иначе. Соответственно лучшее место для меня - рядом с вами. До тех пор, пока вас это устраивает, конечно... - Очень подходящий был момент для сообщения, что меня это не устраивает, и мы оба это понимали. Но я промолчал, и Уилкинс, заметно оживившись, подытожил:
- Ну, значит, пока я буду выполнять свои прежние обязанности. А потом... Потом мы с Реналдо попытаемся покорить Галактику.
- Да, ребята, на мелочи вы не размениваетесь, - кисло заметил я, думая про себя, что это далеко не конец разговора. Я давно знал, что Уилкинс, несмотря на внешнюю скромность, ценит себя высоко и никогда не был склонен размениваться на ерунду. А коли так, стоило еще один, последний раз вернуться к истокам...
Однако уже готовый сорваться вопрос замер у меня на устах, потому что я вдруг обнаружил Уилкинса утратившим всякий интерес к беседе. Нахмурившись, он смотрел куда-то в сторону, в глубь кафе. Я проследил направление его взгляда - на другом конце находился здоровенный, почти двухметровый негр. Он стоял через два столика, сложив руки на груди, и совершенно откровенно нас разглядывал. Не могу сказать, чтобы в этом было нечто примечательное - на нас с майором глазели нередко. Ну, еще один пялится, что с того?.. Тем не менее Уилкинс, видимо, считал иначе и продолжал буравить негра тяжелым взглядом. Тот же, убедившись как будто, что и впрямь привлек наше внимание, двинулся с места и, пройдя меж столов, подошел к нам вплотную. Подошел и встал, по-прежнему молча. Спокойный, как памятник борьбе за равноправие рас... Я несколько озадаченно покосился на майора, лицо которого вдруг приняло страдальческое выражение человека, из последних сил с чем-то борющегося. Я изумился еще больше, но тут Уилкинс проиграл борьбу и... заржал. Так, что пустые чашки из-под кофе по столу запрыгали. Я заново придирчиво осмотрел негра, невозмутимо на все это взиравшего, а затем осторожно заметил:
- Похоже, майор, я упустил соль анекдота.
- Похоже, - согласился майор, с трудом успокаиваясь. - Разуйте глаза! Я разул.
- Да не на меня смотрите! На него! - Уилкинс ткнул пальцем в пришельца, чуть не угодив тому в живот.
- И что? Негр, - я пожал плечами.
- Сам ты негр! - неожиданно огрызнулся негр голосом Бренна Лагана... В общем, смеялись надо мной долго.
Когда же веселье затихло и Бренн занял свободный стул, мы обменялись с Уилкинсом взглядами, в которых светилось редкое единодушие. В области досады. На редкость не вовремя проявился мой друг - я не успел припереть майора к стенке, а у него самого окончательно рухнули надежды вытащить меня с Аркадии... Бренн, которому в наблюдательности не откажешь, заметил наши козьи морды и ухмыльнулся:
- Я могу пойти погулять. Могу даже вообще вас не находить, если угодно.
- Брось! - Я подозвал официанта, заказал по рюмочке и поинтересовался:
- Но что это значит? Тебя плохо лечили после ранения?
- Нет, это загар, - в тон ответил Бренн, явно пребывавший в прекрасном настроении. - Если серьезно, то мы с Креоном отнюдь не были настолько уверены в своей безопасности здесь, чтобы не маскироваться. Ты откровенно подставляешься, Ранье.
Убежденность, с которой это было сказано, произвела на меня впечатление, но я возразил:
- У меня не было выбора - нам надо было как-то повстречаться. - Бренн кивнул, а я не сдержал усмешки:
- А что Реналдо? Он тоже... э-э... провел свою родословную к Африке?
- Нет, но и его ты вряд ли узнаешь... - Мало того что Бренн никак не среагировал на шутку, так еще и начал мяться, как перед неким неприятным заявлением. Но тут подали выпивку, и, освежившись, он снова заговорил непринужденно:
- Да, Креон не отважился на столь радикальную меру, хотя я ему предлагал. В университете Денеба есть лаборатория, где меняют пигментацию кожи по новой умопомрачительной технологии. Сам видишь, прекрасные результаты и...
- Это мы потом узнаем, - оборвал я болтовню. - После обратной метаморфозы. Так что же Креон?
- Ну, он не стал. Была у него причина.
- Да, у него должна была быть причина. - Я вспомнил, как ловко Креон заставил меня послать его на Аркадию, и уже допер, что собирается сказать Бренн...
- Сообразил, да? Его жена здесь, Карин. Он говорил, кстати, что вы знакомы.
- Aга! И еще он говорил, что отправил ее на курорт. А Аркадия - это, конечно, самый подходящий курорт для жены крупнейшего веганского банкира... Черт, как я раньше-то не догадался! - Я старался выглядеть сокрушенным, а тем временем искоса поглядывал на Уилкинса, но у того был совершенно искренний вид человека, плохо понимающего, о чем идет речь. - Давай-ка, Бренн, начни сначала.
- Пожалуй, - задумчиво протянул мой старый товарищ, явно не ожидавший столь бурной реакции. Очевидно, Креон не удосужился просветить его относительно основной профессии своей почтенной супруги. - Рассказывать особо не о чем, но изволь. Первые три дня после прибытия на Денеб Гаэли и Креона мы проторчали там - ждали, пока я покрашусь. Ничего интересного. Потом связались с Ланом и договорились, чтобы он кинул нас сюда. Отправились на Антарес. Еще два дня, и тоже ничего интересного. С герцогом виделись минут десять, ни одного вопроса он не задал - вот вам портал, господа, будьте любезны!.. На Аркадии Креон сразу засуетился. Как говорится, дунул-плюнул, и обнаружилась его суженая. Честно говоря, меня, да и Га-эль, по-моему, тоже это мало взволновало - делу Карин не помеха, а... скажем так, посмотреть на нее приятно... Ну что, один вечерок поразвлекались, благо тут с этим раздолье, а наутро приступили, то бишь стали искать Марандо. Моментально возникли трудности - какие, думаю, объяснять не надо, вы наверняка сами с этим столкнулись. Но за пару дней нам удалось-таки внедриться в местную среду и кое-что разузнать. Но едва ли наша информация понравится тебе, Ранье...
- Минуточку, - вдруг влез Уилкинс, глядя почему-то на меня. - Хотелось бы уточнить. Вы сказали, барон: "Нам удалось внедриться". Так вот "нам" - это кому? Реналдо и вам?.. Или Гаэли и Карин, у которых тут нашлись какие - нибудь друзья детства или сокурсники по учебе в университете? Бренн явно задумался еще пуще, а на Уилкинса посмотрел с большим уважением:
- Вы правы, майор! И отмазки были такие же нелепые.
Уилкинс саркастически ухмыльнулся - явно в мой адрес, - и не думаю, что мне удалось сохранить бесстрастное выражение лица. Я слишком хорошо понимал ход его мыслей. Бренн провел в обществе жены Креона несколько дней, и у него не зародилось ни малейших сомнений относительно ее личности, а Уилкинс догадался за пять минут заочно. Почему? Потому что знал, кто такая Гаэль, а аналогия напрашивалась. Дьявол! Я в очередной раз просто запретил себе думать на эту тему.
- Где же информация, Бренн?
- Все тайное рано или поздно становится явным. И обычно - поздно... - философски утешил себя Бренн. - М-да. Про Марандо, значит? Тогда сначала общие сведения. Князь Д'Хур на Аркадии - большая шишка, но на каком месте - неизвестно. Чем-то напоминает его положение на Кертории, верно?
- Пока не могу сравнить.
- Да нет, похоже, очень похоже... Как вы знаете, Аркадия контролируется несколькими кланами, над которыми существует нечто вроде консультативного совета. Ни в один клан, ни в этот совет Марандо не входит, но при всем том он - сила. Его отлично знают - аборигены, я имею в виду, - и боятся, здорово боятся. "Почему?", "Что он может сделать?" - на эти вопросы ответов мы не получили, но дрожь в коленках он вызывает - факт... Собственно, поразмыслив коллегиально, мы пришли к выводу: не будет ничего удивительного, если обнаружится вдруг, что
Марандо - попросту хозяин Аркадии, который стоит над всеми. За счет чего, правда, непонятно...
Если Бренн замолк в ожидании недоверчивых смешков и возражений, то напрасно. Особенно в свете нашего последнего разговора с майором... Своя планета была у графа Таллисто, и у меня тоже была, герцогу Венелоа подчинялась колоссальная военная организация, а Принцу - самая могущественная галактическая Империя. Так почему бы Князю Д'Хур не контролировать Аркадию? Напротив, это выглядело бы даже логично, вот только малоутешительно...
- Дальше, - лаконично попросил я, и Бренн изумленно приподнял брови - на его новом лице смотрелось очень забавно...
- Ты считаешь, что если Марандо и впрямь здесь всем заправляет, нам ничего серьезного не угрожает? Можно даже разгуливать в позе пахаря, сеющего капусту?..
- Там видно будет, - неопределенно буркнул я, желая пресечь данный спор в зародыше, а то у Уилкинса явно засвербило высказаться тоже... - У тебя есть что-нибудь более конкретное? Адрес Марандо хотя бы?
- Есть. Адрес - это единственное, что у нас есть стоящего. Радоваться, правда, не спеши... - Бренн хмыкнул и потер руки с не совсем понятным удовлетворением. - Марандо, похоже, начитался сказок "Тысячи и одной ночи", которые славно проинтерферировали в его башке с воспоминаниями о собственной молодости в стране Д'Хур. По крайней мере, иначе выбор им места жительства не объяснишь... Ты знаешь, что представляла собой Аркадия до терраформирования? Да? Так вот, скальные островки, торчащие кое-где из океана, никто не трогал. Они торчат и по сей день, совершенно голые, убогие и необитаемые. Все, кроме одного, - того, в котором живет Марандо!.. Да-да,

Предыдущая страница 14 Следующая страница


15 Александр Дихнов

Ранье, - он живет внутри скалы, одиноко стоящей посреди океана. Мы аккуратненько провели разведку вокруг - и с воздуха, и с моря - так по внешнему виду этот утес ничем не отличается от сотни таких же. Никаких признаков входа там нет. Некому даже сказать: "Сезам, откройся!" - если тебе понятна данная цитата. Говорят, внутри там тоже весьма оригинально по меркам XXV века: пещеры и гроты, освещенные факелами - факелами, Ранье! - пол, устланный коврами, сундуки, полные камней, золота и прочих драгметаллов... Такая вот обстановочка. Признаюсь, не отказался бы взглянуть на это своими глазами, но возможность не просматривается. Абсолютно не просматривается. Никто не знает ни как попасть внутрь скалы, ни как туда попадает сам Марандо...
Звучало впечатляюще, нечего сказать. Я уже начал подумывать, что повседневный пессимизм Уилкинса на этот раз был, простите за каламбур, основательно обоснован. Но существовала ведь еще одна, самая элементарная возможность...
- Чем вы занимались после обнаружения такой неприятности? - спокойно поинтересовался я, и Бренн обиделся на то, что его красноречие пропало втуне.
- Чем, чем!.. Пытались выяснить, бывает ли Марандо в местах более цивилизованных. И если да, то где и как часто... Результаты, доложу вам, дерьмовые: хоть Марандо и чаще вылезает из своей крепости, чем ты, Ранье, в свою бытность на Новой Калифорнии, но ненамного. Единственное, что он посещает достаточно регулярно, - ипподром на том побережье. При этом ставок не делает, только приходит и смотрит на скачки. Послезавтра в Пирл Коуст разыгрывается один из самых престижных местных кубков. Мы ждем и выдумываем всякие фантазийные планы на тот случай, если Марандо туда заявится.
- Понятно, - я кивнул. - Скажи честно, Бренн, кто из вас командует? Гаэль?
Бренн смутился, подозреваю, даже порадовался про себя, что негры не краснеют.
- Да, в общем... Во-первых, у нее всегда такой вид, будто она знает, что делать. А во-вторых... Ну, знаешь, спорить с ней трудно.
- Знаю. Но это не важно. Я не к тому.
- А к чему? Мы не правильно действовали? - моментально вскинулся он. - Что же, по-твоему, мы упустили?
- Самое простое. Многократно испытанный способ. Прежде, чем объявлять охоту на Марандо, надо было попытаться поговорить с ним. По-хорошему!

Глава 2

Некоторым вещам не свойственно меняться" - именно этот трюизм пришел мне в голову после завершения осмотра ипподрома Пирл Коуст, получившего свое название непосредственно по месту, где он был расположен (надо заметить, имена собственные на Аркадии не блистали оригинальностью - совсем под стать моим мыслям). И не то чтоб я имел большой опыт посещения подобных заведений и мог исходить из личных воспоминаний - просто, по моим представлениям, зеленый ковер беговых дорожек, кое-где перегороженных разной высоты изгородями и барьерами, сложенными из деревянных брусьев, выглядел точно так же, как и шесть веков назад, на заре конного спорта. Единственная открытая трибуна, в центре которой я находился, полукольцом охватывала поле и была оборудована козырьком, защищавшим от солнца, и комфортабельными сиденьями. Это, конечно, диссонировало с образом XIX века, но на XX, например, вполне тянуло... Лошади, которых конюхи уже начинали разминать на тренировочном поле сбоку, тоже не стали вдвое больше или длиннее. Да что там, даже бинокли, выдаваемые желающим при входе на трибуну, были допотопной, чисто оптической конструкции. Даже приз, который предстояло разыграть, носил традиционное и безыскусное название - Золотой Кубок по стипль-чезу... Легко было вообразить, что ты все-таки перенесся в глубокое прошлое на пресловутой машине времени - идея, нещадно эксплуатируемая в течение столетий, но так почему-то и не воплотившаяся в реальность...
Впрочем, можно ничего и не воображать. Особенно если есть дела поважнее, а у меня таковых хватало. Я специально пришел на ипподром с большим запасом, почти за полтора часа до назначенного на два забега. Якобы для того, чтобы освоиться в обстановке, а на деле - только ради возможности побыть в одиночестве и подумать.
И в первую очередь о тех, кто мешал заняться этим раньше. То есть о... какое бы слово подобрать... нашей компании. Престранная она была по каким угодно меркам: трое керторианцев, вышедший в отставку военный гений, в перспективных планах которого значился захват Галактики, высококвалифицированный агент одной из могущественнейших контрразведок в качестве жены (или, наоборот, жена в качестве спецагента) и Гаэль. По вполне очевидным причинам, она меня интересовала много больше других, но одновременно оставалась самым загадочным персонажем. Гаэль соответствовала, так сказать, уникальному уровню остальных, но ткнуть пальцем, кроме, пожалуй, ее происхождения, было не во что. И главное, по-прежнему нисколько не хотелось... Накануне я дал себе очередное торжественное обещание проанализировать от начала до конца все, связанное с ней. Честно и преданно глядя правде в глаза. Но исполнить намеченное не удалось. Стоило подумать о Гаэли, как мои мысли устремлялись в сторону того, что, например, у нее красивая внешность и очень импонировавшая мне манера общения, или что находиться рядом с ней мне легко, приятно и даже в некотором роде лестно (кое-какие мелочи в поведении моих старых друзей заставляли чувствовать именно это). Или что Гаэль была искренне рада нашей встрече... Короче говоря, у нас были прекрасные отношения, и я ничуть не хотел выяснить вдруг, что она жестоко меня обманывает. Потому что боялся ее потерять. Вот это была самая презеленая правда. И точка.
Хотя косвенно я все же позволил себе небольшую вольность. В плане счета. Я попытался прикинуть, каков в нашей дружной команде счет керторианцев против шпионов. Как минимум он (счет то бишь) был 3:1. Но вполне мог быть 3:2, если не все 3:3... Не вдаваясь в детали своих размышлений, отмечу, что в итоге я склонился к золотой середине - 3:2. К тому же итогу меня подталкивала и интуиция: если угодно, 3:1 было маловато для поддержания интриги, в то время как 3:3 ее бы перегружало... И в этой связи стоит заметить еще одно. Не в порядке бахвальства, но все же скажу: я был чертовски близок к разгадке. Ко многим разгадкам. По меньшей мере, я совершенно не сомневался, что у меня достаточно данных для построения верной гипотезы и без всякого Марандо. Более того, я даже прослеживал в развитии ситуации определенные закономерности, некий общий контур. Наверное, впервые с момента выхода под свет юпитеров я не нуждался в услугах суфлера... Однако до основополагающих выводов дело на ипподроме Пирл Коуст так и не дошло. Не знаю, чего не хватило. Настойчивости скорее всего. А может, велико было подсознательное желание понаблюдать за развитием событий на Аркадии... Вы только не подумайте, будто я сожалею. Неизвестно ведь, как бы что произошло, догадайся я о чем-то тогда. История не терпит сослагательного наклонения - вот вам еще один трюизм...
В действительности же мои мысли как-то незаметно перескочили от прошлого к будущему. Причем самому ближайшему - вполне вероятной встрече с Князем Д'Хур. Почему я был так уверен в ее возможности? Придется вернуться немного назад...
Итак, после беседы с Бренном воспоследовала и торжественная встреча с остальными. Случилась она в холле местного отеля "Хилтон", где остановились мои скрывающиеся друзья. Там же (в "Хилтоне") состоялся ужин, во время которого обсуждалась дальнейшая программа. Первым делом я официально принял на себя руководство мероприятием. Возражающих не нашлось, собственно, это было воспринято как нечто само собой разумеющееся... И прекрасно, потому как я был солидарен с незабвенным полковником, утверждавшим, по словам Уилкинса, что "нет решений хуже коллегиальных". В качестве же новоиспеченного вождя я принял два решения: во-первых, мы не будем в дальнейшем особо маскироваться и таиться (все равно любой шпик, даже страдающий поражением большинства органов чувств, уже должен был нас выследить), и, во-вторых, то самое, о чем я говорил Бренну, - для начала стоит попробовать встретиться с Марандо в тихой и мирной обстановке. А чтобы сообщить ему о нашем желании, используем простейший способ: напишем письмо и пригласим на рандеву. Время и место последнего вызвали бурный спор, но в итоге я посчитал лучшим предложение Гаэли: два часа дня, ипподром Пирл Коуст. Раз Марандо и так сюда собирался, ему это будет удобно. А если он подумает, что нам многое известно о его привычках, - так это даже и неплохо.
Поскольку я не силен в эпистолярном жанре, составление послания мы поручили известному мастеру подметных записочек - Бренну. Справился он, с моей точки зрения, превосходно, да и у остальных не возникло нареканий.
"Уважаемый Князь!
Общее развитие событий в Галактике настоятельно диктует необходимость нашей с Вами встречи. Поэтому с Вашей стороны было бы крайне любезно прибыть на ипподром Пирл Коуст к началу скачек на Золотой Кубок. Я буду ждать Вас в одной из индивидуальных лож.
С уважением, герцог Галлего".
Отличный текст. Немногословно, но многозначительно - по его прочтении у меня отпали последние сомнения, что Марандо клюнет.
Однако проблема все же возникла. С забрасыванием удочки - не подали водоем, так сказать... Изначально я планировал доставить письмо Князю по аналогии с тем, как это сделал в известном случае Бренн. Но мне указали на ошибку: для отправки письма с помощью карманного керторианского телепортера (так это теперь, по мнению Бренна, называлось) нужна была такая малость, как почтовый ящик или нечто, способное его заменить. В моем замке на Новой Калифорнии подобное имелось, а вот на скале Марандо как-то не наблюдалось... Это вызвало затруднения. Как не силился, но вспомнить официальный адрес Марандо я не смог, а посылать письмо, прописав в пункте "куда": "Аркадия, скала имярек" - было как-то несолидно.
Меня выручил Креон. Следующим утром за завтраком он сообщил, что помнит координаты банка, услугами которого пользовался Марандо, а там, в свою очередь, обязаны знать электронный адрес столь значительного клиента. Реналдо добавил, правда, что в банке нам никаких тайн не выдадут ни за какие коврижки, но я сразу сообразил: а в этом-то как раз необходимости нет. Поэтому после завтрака мы наняли флаер, пересекли по диагонали единственный рукотворный континент Аркадии и десантировались на Пирл Коуст (головной офис искомого банка тоже находился здесь, и случайность такого совпадения выглядела для меня весьма неоднозначной)... А затем я тупо вошел в банк, обратился к первому попавшемуся клерку и потребовал немедленной аудиенции у управляющего. Разумеется, некоторое время меня не воспринимали всерьез, но, к счастью, какие бы пертурбации ни происходили в Галактике, моя визитка по-прежнему действовала - ни один уважающий себя финансист чисто физически не мог послать куда подальше обладателя капитала моего размера. Так что аудиенция была мне дарована, и для начала я, признаться, изрядно удивился. Если исходить из представшего передо мной экземпляра, аркадские банкиры здорово отличались от, скажем так, среднегалактического образца. Скорее уж они могли бы послужить ходячим доказательством справедливости эволюционной теории... Невысокий, коренастый тип с выступающими надбровными дугами и заметно скошенным подбородком - именно так, насколько я помнил, должны были выглядеть предки человека на предыдущей ступени развития. Стандартный двубортный костюм сидел на этом управляющем столь же элегантно, как на корове седло, а его экономические способности вызывали у меня известное недоверие. Но к делу все это, конечно, не относилось, а в период жизни на ринге я навидался рож и похлеще. Поэтому я только отставил излишнюю куртуазность и изложил суть вопроса в выражениях простых и понятных.
Я заявил, что мне известно, будто один выдающийся гражданин Аркадии, живущий на острове посреди океана, является клиентом данного банка. А мне нужно передать ему совершенно срочное послание. Как это сделать?
После того, как у оппонента стартовал мыслительный процесс, я однозначно уверился, что попал по адресу и небольшая порция отнекиваний и препирательств между нами носит ярко выраженный условный характер. Затем горилла вышел с целью "посмотреть, что можно для меня сделать" - читай "пошел говорить с Марандо"... Результат оказался тем, коего я и ожидал - дескать, передать можно, но только без обеспечения секретности. На том и порешили. Я даже выслушал заверения - Марандо получит письмо в течение суток.
И все, собственно. Остаток дня мы бесцельно проболтались по Пирл Коуст и нанесли визит в Гран-Казино, где совокупными усилиями товарищам удалось отговорить меня от совершенствования своей системы азартных игр. Вместо этого мне было предложено разработать диспозицию на предстоящий день, но тут семи пядей во лбу не требовалось.
Гаэль и Креон с восходом солнца загрузились во флаер и улетели на юг, к острову Марандо. Их задача была предельно ясной - пасти момент, когда Князь Д'Хур вылезет из своего убежища, дабы получить представление о том, как вообще это делается. Безусловно, все мы сомневались, что Марандо может засветиться столь тривиально, но пренебрегать не стоило даже ничтожным шансом. По этой же причине, кстати, с Креоном отправилась Гаэль, а не его собственная жена. Для Карин - единственного официально признанного спецагента - я выбрал соответствующее ее возможностям задание: проследить за Марандо после нашей встречи. Ну а Уилкинс вместе с приданным к нему Бренном выполнял привычную работу - осуществлял мое прикрытие. Правда, как они собирались это проделывать, я не знал - во всяком случае, обнаружить Их на ипподроме визуально мне не удавалось.
Так что с какого-то момента я полностью углубился в свои мысли и развлекался построением разных моделей разговора с Марандо. Фактически я был убежден - он не только будет иметь место, но и получится. Мне казалось, будто я немного лучше остальных понимаю мотивы поведения Князя Д'Хур и поэтому отношусь к нему иначе. Для начала я не считал его своим непримиримым врагом, да и врагом вообще, и мало сомневался, что он не разделяет такую точку зрения. Да, он помогал Вольфару в его афере, это можно было утверждать как доказанный факт, но почему-то никто не удосуживался подумать, что за ним стояло... По моему же мнению, причины действий Марандо были главным образом историческими. Как я упоминал однажды, Князь Д'Хур занимал в иерархии Кертории уникальное место - сбоку в некотором роде. Он выступал полновластным сувереном в своей горной стране, но формально являлся вассалом Короля. Степень формальности этой зависимости разнилась в течение веков, но в последнее правление стала практически максимальной - по сути, я попросту не помнил, чтобы Король Торл отдавал какие-либо приказы Князю Д'Хур: самому Марандо и его предшественнику. Учитывая такое положение вещей, казалось весьма странным, что Марандо - единственный, между прочим, представитель горцев - ввязался в галактическую авантюру. В сущности, правдоподобным выглядело лишь одно объяснение (его в свое время предложил мой дядя): целью Марандо, за которым стоял весь его народ, было не захватить, а разрушить королевскую власть. В первую очередь уничтожить Принца. Тогда при любом исходе дела страна Д'Хур могла бы не признать нового монарха и сделать Кертории ручкой, реализовав свою давнюю мечту о полной независимости... Я знал, что бы мне возразили Бренн или Реналдо - трудно поверить, будто после полувека, прожитых в новом, куда более сложном и интересном мире, Марандо еще вспоминает о своей родине и даже готов за нее бороться. Но Марандо мог, он выглядел очень... упертым - вот самое подходящее слово. А если так, то в игре, предложенной Вольфаром, он должен был увидеть долгожданную возможность нанести Принцу сокрушительный удар; на остальных, меня к примеру, ему было начхать. Теперь же обстоятельства изменились, прежний план провалился, и Марандо по-любому нужно изыскивать нечто новое. В таком ракурсе я мог ему пригодиться - вряд ли он забыл, что на последнем Совете мы вступили с Принцем чуть ли не в открытую конфронтацию. Так что, если бы мне удалось качественно изобразить приверженность данной линии, тогда... все казалось возможным.
Как видите, я хорошо подготовился. Только вот время бежало - ипподром заполнялся народом, полным ходом шел прием ставок, разогревшихся лошадей уводили в паддоки, откуда им предстояло выйти непосредственно на старт, а Марандо не появлялся. Не могу сказать, что сильно беспокоился - по логике Князь и должен был прийти в последний момент, - но кое-какой мандраж все-таки присутствовал, и я вновь принялся высматривать хоть что-нибудь любопытное...
Впрочем, если я хотел обнаружить своего визави, то следовало смотреть назад - дверь в ложу находилась именно там. Поэтому вполне естественно, что голос Марандо раздался оттуда.
- Добрый день, герцог! - поприветствовали меня по-керториански, причем надо заметить, что перевод этот не очень корректный - в нашем богатом на формулировки языке данный вариант был едва ли не самым сдержанным и даже пренебрежительным. Скорее уж нечто вроде "здорово"...
Такое начало, признаться, меня смутило, и я обернулся молча, а вот Марандо живенько продолжил (замечу сразу, что вся беседа прошла на керторианском):
- А где ваши друзья?
Явный вызов, короче говоря. Мгновение поколебавшись, я пожал плечами:
- Наверное, им нравится наблюдать за скачками с других позиций.
- Но отсюда видно лучше.
- Смотря куда смотреть. Вы же тоже своих не привели, не так ли?
- Это верно, - Марандо чуть усмехнулся, как будто довольный тем, что мы сразу же схлестнулись, и резко ткнул подбородком в сторону расположенного рядом со мной кресла.
Я сделал приглашающий жест, за которым последовало занятие мест согласно купленным билетам и придирчивый взаимный осмотр. Не знаю, что зафиксировал Марандо, но я убедился - передо мной сидит малоприятный внешне карлик с накачанной, как у культуриста, грудью и длинными, невероятно разработанными руками - его бицепсы в объеме не уступали моим, а такое не каждый день увидишь, я вам скажу. Что же касается лица, то за исключением цепких темно-карих глаз оно было... гм... похоже на шарж цвета хорошо пропеченного картофеля... Честно говоря, даже зеркало обычно предоставляло мне более приятные в эстетическом смысле результаты.
- Как поживаете? - неожиданно спросил Марандо, и я снова растерялся. Но лишь на мгновение...
- Спасибо, отдых на Аркадии доставляет мне удовольствие. А как вы? - не давая ответить, я участливо приподнял брови:
- Не жалуетесь на здоровье? Говорят, даже при самом хорошем климате в этих пещерах ужасная сырость.
Марандо неопределенно хрюкнул и пожал квадратными плечами:
- Сыровато конечно. Но это вопрос привычки. Кому-то нравится арбуз, кому-то - свиной хрящик.
Не чувствуя в себе сил бороться с народной мудростью; я решил перейти к делу и обратился формально:
- Князь, как я уже писал, мне надо обсудить с вами...
- Хм, я вижу, вы не настроены на светскую беседу, - по-хамски перебил меня Марандо, и я слегка ощерился:
- Будто вы настроены!
- На ближайшие несколько минут. Давайте посмотрим заезд.
Действительно, лошади уже заняли позиции на старте, и флаг должны были поднять с минуты на минуту... Ну что ж, если Марандо так любил скачки, не следовало ему мешать. Я даже поинтересовался, придерживаясь вполне светского тона:
- Каково ваше мнение знатока? Кто сегодня победит?
- Фаворит.
- А кто фаворит?
Марандо ни единым знаком не выдал пренебрежительного отношения к дилетанту и охотно пояснил:
- Аладдин. Гнедой в четвертом слева боксе. Жокей в алом с золотым. - Чуть помолчав, Марандо с легкой ноткой иронии добавил:
- Это моя лошадь.
Нетрудно было догадаться: алый и золотой - цвета знамени страны Д'Хур и Князя лично. Похоже, Бренн был прав по обоим пунктам. Во-первых, восточные сказки крепко втемяшились в голову нашего горца, если даже его призового жеребца звали Аладдин. А во-вторых, тайная власть Марандо и впрямь соответствовала худшим предположениям - я все-таки просматривал программку и помнил, кто в ней значился в качестве официального хозяина лошади. Не буду называть имя, но отмечу, что принадлежало оно главе одного из наиболее влиятельных местных кланов, владевшему, среди прочего, и самим ипподромом Пирл Коуст... И не было ни малейшего шанса, что Марандо брякнул про Аладдина от излишнего самодовольства. Нет, это была незамысловатая демонстрация силы.
В общем, во время заезда мне было о чем подумать, благо протекал тот далеко не захватывающе. На стартовом отрезке в лидеры вырвались две лошади, значительно опередив общую группу, где находился и фаворит. Но уже на середине дистанции Аладдин начал затяжной спурт, легко преодолел гандикап, без натуги обошел лидеров и финишировал в гордом одиночестве, опередив ближайшего соперника на пять-шесть корпусов. Легкость, с которой этот прекрасный скакун переиграл и соперников, и препятствия вызывала восхищение, но на душе у меня вдруг стало очень пасмурно...
К сожалению, Марандо повел себя не в соответствии с моими ожиданиями. Да, он как будто не жаждал моей крови, но и только. Ни колебаний, ни тени смущения - напротив, Князь выглядел совершенно непробиваемо, а его манера разговаривать зачастую ставила меня в тупик. Пожалуй, я впервые столкнулся с оппонентом, явно превосходившим меня силой духа, и это не внушало никакого энтузиазма... Пытаясь спешно перестроиться и заново сориентироваться, я решил потянуть время и полюбопытствовал:
- Вы знали результат заранее? Или Аладдин на самом деле сильнее?
- Сильнее конечно, - без малейшей обиды бросил Марандо, рассеянно следя за подготовкой к церемонии вручения Кубка. А потом обернулся ко мне:
- Вы же знаете, герцог, как на Аркадии относятся к нечестной игре. Такого даже я не могу себе позволить... Итак, я вас слушаю. М-да, вот и потянул. Тем не менее одно стало ясно - все высокохудожественные замыслы можно затолкать себе в задницу, а резать надо правду-матку. Иначе просто засмеют...
- Нисколько не сомневаюсь, Князь, что вы прекрасно осведомлены о событиях, творящихся в Галактике. Более того, вы принимали... или принимаете... в них деятельное участие. Не будете отрицать?
Как часто говорят, на лице Марандо не дрогнул ни один мускул, и ответил он твердо и серьезно, без всякого вызова:
- Не буду.
- В таком случае, наш разговор вырождается в очень простой вариант: мне нужна ваша помощь, чтобы кое в чем разобраться, и я хочу узнать, на каких условиях вы готовы ее предоставить.
Марандо сдержанно, даже уважительно кивнул, как бы отдавая дань трезвому подходу, и... промолчал. Я угадал, что занимает его мысли: способ быстро перехватить инициативу. Что ж, он его нашел:
- Чего вы хотите, герцог? Не от меня, а вообще?
- Надеюсь, вы признаете, Князь, что я не обязан отвечать, - попытался воспротивиться я, и Марандо тут же заухмылялся, принимая облик хитрого и злобного шута:
- Ни в коем случае! Безусловно, вы ответите. Или же говорить нам не о чем! Вполне однозначный ультиматум - пришлось его принять...
- Хорошо. Моя цель весьма прозрачна: прекратить все это. А самый надежный путь ее достижения - уничтожить того, кто дергает за веревочки. - Я специально выбрал образ пожестче, дабы уязвить самолюбие Марандо, тоже входившего в число марионеток. Но с тем же успехом можно было тыкать в бегемота иглой... - К тому же это будет неплохая личная месть за то, во что меня втравили и каким образом.
- С последним не поспоришь.
- То есть? - Я действительно не понял: Марандо утверждал, что я... э-э... говорю не правду, или выражал сомнение в моей состоятельности определить собственные желания?..
- То есть? - Он смешно надул губы и попыхтел, а потом махнул рукой в сторону скакового поля. - Видите, что там происходит?
- Ваш жокей получает Кубок.
- Верно. Победитель получает главный приз. Также цветы, деньги, почет и славу. Его соседям по пьедесталу тоже кое-что перепадет. Всех остальных - проигравших - уже не видно и не слышно. Они никому не интересны.
Прослушав такой пассаж, я не удержался от издевки:
- Спасибо, законы жизни мне известны.
- Тогда вы кого-то обманываете. Либо меня, либо себя, - чуть ли не с сочувствием заявил Марандо. - Сейчас идет скачка с колоссальным призовым фондом. А вы говорите, что хотите прервать его на середине. Но это попросту невозможно.
- Прервать и прекратить - это разные вещи.
- Тогда вы обманываете меня, - с удивительной легкостью подхватил Князь. - Потому как прекратить борьбу за власть можно единственным способом и совсем не тем, на который вы сослались. Прекратить борьбу за власть - значит выиграть ее. Это нормально. Беда в том, что мест на пьедестале на всех не хватит. Мы приходим к тому, ради чего я и завел этот разговор: вам следует понять, герцог" что вы и я - прямые конкуренты, в силу чего у меня нет ни малейшего желания помогать вам ни под каким предлогом!
Получилось, прямо скажем, не здорово. Марандо был прав, и никаких общих целей у нас возникнуть не могло. Более того, в нескольких очень простых фразах он доказал ошибочность некоторых моих убеждений. Хотя обманывал-то я себя - настойчиво цеплялся за иллюзию того, будто борюсь за восстановление статус-кво. Но вернуть казавшиеся безмятежными времена, когда тринадцать керторианцев мирно сосуществовали в Галактике, занимаясь каждый своими делами, - законченная утопия. Хотя бы потому, что те годы только выглядели безмятежными, а по сути рассматривались определенными людьми лишь в качестве трамплина к нынешнему конфликту. Так что, продолжая аналогию Марандо, можно было принять как аксиому: по-прежнему не вполне ясный мне главный приз будет разыгран. А я мчусь по дистанции и активно погоняю лошадь... Признаться, осознание того, чем я реально занимаюсь, расстроило и даже напугало меня куда больше фактического провала переговоров с Марандо...
Немного удивляло только, что спустя пару минут после своего категорического отказа Князь все еще продолжал сидеть в ложе, с заметным интересом наблюдая за эволюцией моего настроения. Обычно так вели себя, когда за словами "ни под каким предлогом" стояло нечто вроде "это будет очень дорого"... И хотя подобный торг не вязался со всем обликом и поведением Марандо, сходить ва-банк все же следовало:
- Почему вы столь однозначны, Князь? В нашей среде нередки ведь случаи, когда даже заклятые враги объединялись ради сиюминутной выгоды.
- Бывало, - согласился Марандо. - Но если я уже вступил в союз с кем-то, то какие-либо договоры с его противником будут называться предательством. А предательство никого не украшает.
Любопытный момент, кстати. Впервые из уст Марандо я услышал прямое подтверждение того, что им самим и Вольфаром ядро заговора не ограничивалось. Я и раньше был в этом уверен, но знать наверняка надежнее. Особенно в свете того, что, похоже, Князя Д'Хур я сильно недооценил... Вслух же я с любезной улыбкой заметил:
- Ну, с последним не поспоришь.
Лицо Марандо застыло, как будто он интуитивно почувствовал подвох, но на этот раз я не позволил ему вставить хоть слово:
- Не хотите спросить, о чем я? И не надо. Я вам скажу. - Я, точно как он, махнул в сторону поля, теперь почти пустого. - Помните, во что был одет ваш жокей? В те же цвета, что и вы, - я указал на рукав его ярко-алой, расшитой золотом туники. - Национальные цвета страны Д'Хур. Очень символично, что вы храните им верность. Но, наверное, не только им, не так ли?
Марандо молча наградил меня взглядом василиска, и я еще раз улыбнулся:
- Да, вы занимаете особое место в гонке. Так же, как и всегда. И это станет ясно любому, кто даст себе труд задуматься: почему от всей страны Д'Хур на Испытание отправились вы один?.. Вы не столько стремитесь завоевать призовое место, сколько разрушить пьедестал. И уж, в самом крайнем случае, не допустить на верхнюю ступень Его Высочество. А в таком деле у вас изначально не может быть союзников; вернее, вы их уже предали! Так что не надо лукавить.
Скажем очередную порцию хвалебных слов в адрес гениального ума барона Детана - со своей версией мотивов Князя Д'Хур он угодил яблочко. Однако для самого Марандо версию озвучил я, поэтому и лавры - ненависть, смешанная с уважением, - достались мне. Но следовало держаться взятой высоты.
- Стало быть, поддержать меня не выглядит хуже, чем кого-то. Напротив, это могло бы спровоцировать схватку, после которой один из участников сойдет с пробега. А то и оба, к вашему вящему удовольствию... Фактически выбор у вас есть. Вы его рассматривали, Князь?
Теперь волей-неволей приходилось ждать ответа, последовавшего далеко не сразу. Мне удалось совершить практически невозможное и поколебать самоуверенность Марандо, но увы, этим мои успехи себя исчерпали...
- Вообще-то нет, - сообщил наконец он. - Я не принимал вас слишком всерьез и готов признать свой просчет... Хорошо, вы предлагаете мне сделать ставку. Но я редко рискую и всегда ставлю на фаворитов. А вы не фаворит. Пока нет, и учитывая, с чем хотите сражаться, вряд ли станете... Мой ответ остается прежним, герцог.
С этими словами Марандо поднялся, холодно кивнул и направился на выход, но у самой двери задержался:
- На вашем месте я бы побыстрее покинул Аркадию. А заодно подумал бы над отдыхом в хорошо укрепленном замке. Не собираюсь вас оскорблять, но, боюсь, вы немного переоценили себя, герцог.
Я надолго вперился взглядом в матовую поверхность закрывшейся двери. Как-то не верилось, знаете, что я вот так целиком и полностью обделался. Марандо, может, и не хотел меня оскорблять, но трудно было не сделать этого самому. Я чувствовал себя павлином, вступившим поутру в сад, гордо распустившим хвост и... обнаружившим, что символ его достоинства таинственным образом исчез. Ободрали, возможно...
Затем, разумеется, я впал в ярость, вскочил и рванул прочь. В подтрибунных помещениях ипподрома оказалось весьма людно - после небольшого перерыва программа скачек, открывавшихся Золотым Кубком, должна была возобновиться, - и я надеялся, что в толпе разгоряченных болельщиков меня кто-нибудь заденет или хотя бы нахамит. Но, к сожалению, наружу я выбрался совершенно беспрепятственно. Пришлось совершить акт вандализма и сломать ни в чем не повинную пальму, росшую на ближайшем газоне. Это принесло слабое облегчение, и я решил дождаться встречи со служителями ипподрома. Они вскоре появились, но почин не поддержали. Увидев, что именно я сделал и как, они подумали, вероятно, что зеленые насаждения не входят в сферу их деятельности и безмолвно удалились.
Оставалось лишь выпускать пары более продолжительным, но надежным способом - прогулкой в хорошем темпе под палящим солнцем. Пройдя мимо стоянки наемных флаеров, я короткой аллеей вышел к побережью и дальше двинулся вдоль пляжей на север. Отель "Хилтон", где был назначен общий сбор, находился милях в трех от ипподрома, поэтому уже к трети дистанции я притомился, как следствие, успокоился и вновь обрел возможность мыслить...
Для начала я объявил войну Князю Д'Хур, и ничего личного в этом не было. В своем финальном выступлении Марандо однозначно дал понять, что если я не уберусь с Аркадии, то у меня будут неприятности. Но бежать я собирался меньше, чем когда-либо. Еще вчера я мог это сделать, объяснив возникновением новых высших интересов, но сегодня такой поступок выглядел бы трусостью или как минимум малодушием. А я даже в худший период своей жизни избегал выказывать подобные качества. Соответственно, вы хотите войну - вы ее получите.
К тому же Марандо был прав лишь отчасти. Я в самом деле переоценил себя, возомнил тонким психологом и выдающимся дипломатом, за что и был нещадно бит. Но в открытой-то схватке мне за короткий срок случалось уделать и Вольфара, и графа Таллисто, и герцога Венелоа, а по сравнению с ними Марандо не выглядел несокрушимым титаном. Уж не настолько, чтобы брать меня на арапа... Плюс, за моей спиной стояла пусть и своеобразная, но очень опасная группа товарищей, надежность которых казалась мне абсолютной - даже с учетом того, что теперь у них появился прекрасный повод для злопыхательств. Да, я ошибся, не надо было фланировать по Аркадии, изображая туристов на экскурсии, - мы засветились и напрочь утратили преимущество внезапности. Но ничего страшного, придумаем что-нибудь другое...
Ободрив себя таким образом, я вернул изрядную долю попранного собственного достоинства и перешел к более сложной части: что можно извлечь из не-ругайтесь-матом беседы с Марандо?..
На первый и даже на второй взгляд, ничего существенного или хотя бы нового - Марандо, как и любой нормальный керторианец, умел говорить шелухой, не произнося ни имен, ни фактов, ни вообще чего-либо конкретного. Однако, еще раз прокрутив в уме все его фразы и тщательно исследовав их (у меня хватило терпения прикидываться, будто я присутствовал при сем в качестве третьего лица), я наткнулся на небольшую... неадекватность, что ли. Мы оба много раз косвенно упоминали некий приз, конечный результат идущей вовсю "борьбы за власть", и со стороны выглядело так, будто все иносказания в действительности подразумевали трон Кертории. Но ведь этот первоначальный вариант давно уже был устаревшим, неактуальным. Тогда или Марандо сильно отстал от жизни, или... интрига принимала совершенно несусветные очертания. И в таком контексте особенно интересным представлялся угрожающий намек Князя насчет крутизны того, "с чем я хотел сражаться". Если это не понт, то кого он имел в виду? Принца? Черта с два - он сам хотел его крови!.. Барона Детана? Бредятина...
К несчастью, в столь животрепещущий момент мне пришлось прерваться и обратиться к повседневности. Нет-нет, я еще не осилил три мили - просто в моей жизни появился небольшой отравляющий фактор. А именно: за мной следили. Причем донельзя примитивно, прямо-таки глаза мозолили.

Глава 3

Итак, слежка имела место вне всяких сомнений. Я проверил это самым простым способом: перестал нестись сломя голову по I залитому солнцем прибрежному бульвару и уселся на ближайшую затененную скамейку с явным намерением закурить. Мой шпик, двигавшийся в нескольких ярдах позади, тотчас остановился, немного подумал и занял позицию через одну скамейку от меня. В принципе этого было достаточно - если в совпадение, будто на Аркадии нашелся еще один человек, которому срочно понадобилось пройтись пешком от ипподрома Пирл Коуст в район Гран-Казино, со скрипом можно было поверить, то существование придурка, способного усесться отдыхать на раскаленную солнцем лавку (а именно так он и поступил), представлялось не выдерживающим критики абсурдом.
Вообще-то, я собирался только сымитировать перекур, но, оценив, с каким удобством устроился товарищ из конкурирующей фирмы, передумал. За неимением ножика пришлось откусывать кончик сигары зубами, но это стало единственной неприятностью - в остальном, я несколько минут искренне наслаждался тенью, легким морским бризом и портящим здоровье никотином. Потом я весьма откровенным взглядом осведомился о состоянии попутчика, а заодно и получше изучил его. Совсем молодой парень, лет двадцати с небольшим, не слишком развитый физически, да и вовсе ничем не примечательный. Разумеется, он мучился - намокшая от пота тонкая рубашка липла к телу, а лицо лоснилось, будто смазанное кремом, но упрямо сидел с обреченным видом. Наверное, знал откуда-то, что процессу курения сигары полагается быть долгим, весьма долгим...
А вот на деле все упиралось в вопрос: что мне следует предпринять? Оставить как есть - не казалось хорошей идеей: в изменившихся условиях находиться под наблюдением не сулило ничего полезного ни мне, ни моим друзьям. К тому же столь открытая и тупая слежка несла совершенно определенный подтекст: Марандо любезно предоставлял мне возможность продемонстрировать приверженность присоветованной линии поведения. Другими словами, предлагал мне на его глазах покинуть планету... Некоторое время я всерьез рассматривал перспективу разыграть для Князя подходящий спектакль: собрать весь народ, громогласно объявить о том, что в связи с резким похолоданием на Аркадии мы отправляемся греть кости куда-нибудь в другое место, затем открыть портал, строем промаршировать под арку и... выйти на соседней улице.
Безусловно, это был бы разумный план, наверняка получивший одобрение Уилкинса, но душа к нему у меня не лежала. Наоборот, мне хотелось донести принятое решение о начале боевых действий до сведения Марандо, а значит, от хвоста следовало избавиться. Стряхнуть его, например, со стопроцентной гарантией при помощи портала. Но тогда я стряхнул бы не только шпика, но и собственную группу поддержки, а за такой номер Уилкинс и Бренн мне бы уж точно спасибо не сказали. Правда, я пока что так ни разу их и не засек, но это не означало ничего, кроме высокого класса работы... Конечно, еще можно было попробовать уйти от преследователя каким-нибудь из дедовских способов, о которых я имел все же смутное представление. Но только вообразив, как суетно и несолидно это будет выглядеть (всякие там прятки в людных местах, выходы через черный ход из питейных заведений, судорожные пересадки из одного флаера в другой и т.п.), я отринул подобную чушь...
Соответственно в моем распоряжении оставался последний, кардинальный и лично мне приятный метод: вывести шпика из игры прямым физическим воздействием. Предварительно хорошенько порасспросив...
Сигара дотлела лишь до середины, но все же я сразу решил выяснить, как товарищ отнесется к перспективе сообщить мне который час. Я встал, лениво размялся и сделал пару неторопливых шагов по направлению к объекту. Однако, как нетрудно было предположить, моя инициатива была воспринята негативно - несмотря на крайне спекшийся вид, молодой человек с похвальной резвостью вскочил и удалился шагов на пять. В общем, ясно - бегать наперегонки с каким-то молокососом было много ниже моего достоинства. Да и все равно я ни за что его не догнал бы.
"Тогда будем курить до упора!" - послал я мысленный сигнал и вернулся на исходную позицию.
"Дело ваше..." - так можно было расценить ответный жест, когда шпик обошел вокруг ближайшей к нему скамьи и уселся прямо на землю таким образом, чтобы спинка защищала его от солнца.
"Ладно, ладно..." - мстительно ответствовал я, живо представляя себе, как Уилкинс с Бренном выбиваются из сил в неравной борьбе за то, чтобы не разразится гомерическим хохотом на все побережье...
Ну что, раз уж от необходимости заниматься подвижными играми было не отвертеться, следовало хотя бы грамотно продумать операцию и взять верх с первого захода. И начало выглядело очевидно - для устройства засады требовалась безлюдная и пересеченная местность... Но с этим возникали трудности. По моим описаниям вам вполне может показаться, что людей мало на Аркадии вообще и на бульваре, где я сидел, в частности. Но это превратное впечатление - на самом деле их было полно. Ярдах в двадцати впереди находился платный пляж, где загорающие туристы лежали чуть ли не друг на друге, а с другой стороны, за двумя редкими рядами пальм, простиралась пустыня, прекрасно просматривавшаяся во всех направлениях. Да, жизнь на Аркадии была сосредоточена в очень узкой прибрежной зоне, но зато там она фонтанировала, как долина гейзеров...
И все же после долгого перебора вариантов мне удалось вспомнить подходящее место - единственное, пожалуй, коммерческое заведение на Аркадии, не пользовавшееся бешеной популярностью. Это был ботанический сад, расположенный еще дальше к северу, примерно в пятнадцати милях от Гран-Казино. Фактически он представлял собой обширный парк, в котором со всей Галактики были собраны образцы флоры, способной произрастать в климате Аркадии (если бы кто-нибудь потратился на то, чтобы посадить их вместо простых и понятных пальм). Естественно, в реестре тысячи и одного развлечения ботанический сад твердо удерживал позицию "и одного", и хотя по вечерам он становился вотчиной влюбленных парочек, предпочитающих романтику более... э-э... деятельному времяпрепровождению, днем там было пусто. В общем, то, что надо...
Пятнадцать миль - не расстояние для прогулки, поэтому на ближайшей стоянке я нанял флаер. При этом в голову уже начинали лезть мысли, что в сложившихся обстоятельствах лучше в первый попавшийся экипаж не садиться... Но и в первом я долетел до ботанического сада безо всяких приключений. Любопытно, конечно, было бы посчитать, сколько машин торчало у нас на хвосте, но приборную доску с пассажирского места не видно, а глазами не больно-то много заметишь...
Во всяком случае, мой шпик поста не покинул - флаер, из которого он вышел, приземлился на стоянке после того, как я отошел от своего ровно на десять шагов. Прекрасно, я дисциплинированно купил себе билет и направился к контрольному пункту, но тут у молодого человека почему-то возникли колебания. Я подумал было, будто у него проблемы с наличностью, и даже собрался крикнуть, что с легкостью могу ссудить. Но этого не потребовалось - с типичным упрямым выражением филер подошел к кассе, отоварился жетоном, и вскоре мы, строго сохраняя дистанцию, прошли через автоматический КП на территорию парка. Вероятно, мне следовало с большим вниманием отнестись к этой небольшой заминке, но я слишком увлекся собственными замыслами... Для реализации которых нужно было удалиться подальше от входа, где все же попадались отдельные человеческие экземпляры, и найти участок парка, состоящий из крупных деревьев, расположенных на не очень большом расстоянии друг от друга. Сами понимаете, продираться по кустам - занятие не слишком приятное, а за каким-нибудь бамбуком с моей комплекцией не спрятаться.
Разумеется, самым элементарным способом было изучение здоровенной карты-схемы при входе в сад - помотавшись по Галактике, я достаточно хорошо знал облик многих планет и легко мог выбрать подходящую. Но до этого я как-то не додумался, а просто двинулся вперед по аллеям, положившись на интуицию. Шел я исключительно по-деловому, нисколько не обращая внимания на всякую справочную информацию и даже не пытаясь изображать восхищение туриста при виде экзотического фикуса с неимоверной длины листьями...
На этот раз интуиция выступила не блестяще - я вдоволь нагулялся, миновав с добрый десяток планетарных экспозиций, по тем или иным причинам мне не подходивших, пока наконец не набрел на отличный, можно сказать, родной район: Новая Калифорния с ее чудным хвойным лесом из гигантских деревьев, которые мы не совсем правильно называли секвойями, и практически без подлеска... Обрадованный таким совпадением, я незамедлительно свернул с торного пути на одну из дорожек, проложенных здесь будто в английском парке. Проверил объект - он тащился за мной как привязанный и не выказывал никаких эмоций.
Собственно, первоначально я планировал банально сигануть в глубь леса, затаиться за деревом и оглушить противника внезапным ударом, но теперь решил пройтись еще немного - мало ли подвернется на местности что-нибудь более удачное... И действительно подвернулось. Слева, в просвете между стволами, вдруг мелькнуло что-то белое и, скажем так, не совсем лесное, а, остановившись, я разглядел беседку, притаившуюся на маленькой лужайке. Очевидно, она была задумана как уединенный уголок для особо закоренелых романтиков, но в то же время явно годилась и для свидания с собственным шпионом. Тем не менее я подавил импульс броситься туда напрямик через бор - к беседке с подобным функциональным назначением обязательно должна прилагаться живописная узенькая тропинка. Так что на ближайшем перепутье я свернул налево и вскоре засек предполагаемое ответвление...
Что ж, последний контроль: все на месте - и вперед! В прежнем темпе я дошел до развилки, свернул и на всех парах помчался по петляющей тропке. Через полтораста ярдов она и впрямь вывела меня к беседке, тоже вполне оправдывавшей надежды. Это был небольшой открытый павильончик, в котором имелась дверь, в настоящий момент закрытая... Отлично. Не теряя ни секунды, я бросился к двери, распахнул ее и что есть мочи захлопнул, по-прежнему оставаясь снаружи. А затем шлепнулся на четвереньки и обернулся: успел, шпик в поле зрения так и не появился. Не вставая с карачек, я отполз к опушке и выпрямился уже под прикрытием объемистого ствола, ближайшего к выходу с тропинки на открытое пространство. Теперь оставалось только ждать, когда "хвост" выйдет из леса и окажется на расстоянии вытянутой руки...
Вообще-то, у каждого здравомыслящего человека здесь может возникнуть вопрос вроде: неужели меня не настораживала легкость, с которой воплощался в жизнь мой, мягко говоря, туповатый план? К сожалению, вынужден констатировать - нет, ничто меня не настораживало. Прислушиваясь к тихим, не очень уверенным шагам, я лишь прикидывал оптимальную траекторию удара, исходя из роста противника и его предполагаемого положения... А ведь все мои фокусы были шиты белыми нитками, и посланный за мной агент просто не имел права оказаться столь грандиозным балбесом, чтобы не разгадать их. Он наверняка знал, что я жду его за деревом. Так же как и то, что в любом подобии рукопашной у него нет ни единого шанса на успех...
Однако, постояв несколько секунд в такой близости, что я уже различал его дыхание, товарищ шагнул вперед, вышел на лужайку и как по заказу замер. Ситуация получилась чрезвычайно удобная, я даже успел переменить решение - мой летящий к цели кулак разжался и превратился в захват, надежно сомкнувшийся у противника на горле. "Вот как здорово, - подумал я, - сэкономим кучу времени, которое ушло бы на ожидание, пока он придет в чувства после удара!.."
Затем произошла попытка сопротивления: схватив меня одной рукой за запястье, другой шпик нанес размашистый удар. Я не стал его блокировать, а просто влепил в неподвижную мишень короткий сочный хук в район селезенки. После этого пытающееся согнуться тело можно было в спокойной обстановке переставить спиной к дереву и дать возможность отдышаться...
Здесь я все-таки удивился. Тому, что схваченный за горло противник совершенно не выглядит испуганным. Да, ему было очень больно, но никаких следов паники... Дальше мои мысли не пошли. Не успели, да и необходимости большой уже не было. Потому как в спину пониже лопатки мне уперлось нечто похожее на металлическую трубку, а тихий голос бесстрастно произнес:
- Руки!
Честно говоря, я испытал мгновенный шок и прямо-таки не мог пошевелиться. И тут слева, из-за деревьев точно мне в голову вынесся шипящий луч бластера... По крайней мере, так это выглядело - на деле выстрел угодил в того, кто стоял за мной. Сзади раздался характерный звук падения крупного тела, а в глазах шпика наконец промелькнул неподдельный ужас, но едва ли меня это приободрило. Не хочу оправдываться, но когда снайпер демонстрирует искусство Вильгельма Телля при вашем непосредственном участии - ощущения довольно жуткие... Пока я пытался унять дрожь в разных частях тела, включая мозг, события получили дальнейшее развитие, проявившееся в чем-то, просвистевшем уже с правой стороны от меня. Чем-то менее быстром, но более материальном, если так можно выразиться. В качестве ответной реакции соглядатай вдруг конвульсивно дернулся, издал сдавленный хрип и безвольно обмяк, практически повиснув на моей руке. Ничего удивительного, кстати, - это абсолютно нормальное поведение, когда тебе в сердце всаживают пятнадцатидюймовый керторианский кинжал.
Поскольку держать труп за горло совершенно незачем, я выполнил первое полностью осмысленное действие и убрал руку. А затем обернулся в сторону, откуда прибыл последний сюрприз. Судя по углу удара и расположению деревьев по ту сторону тропинки, Бренн метнул кинжал с расстояния не меньше чем двадцать ярдов! Убить человека наповал с такой дистанции - страшное дело...
К счастью, вслед за этим абстрактным рассуждением мне в голову пришла и первая за последнее время правильная мысль. А именно: если всех врагов уже убили, то почему Уилкинс и Бренн не выходят из укрытий? Очевидный ответ заставил меня позабыть о сохранении величественного реноме и плашмя рухнуть на землю. Очень вовремя - буквально через секунду несчастный воздух над моей головой снова принялись поджаривать из бластеров. И судя по звукам, кроме воздуха, никому не досталось...
Воспользовавшись краткой передышкой, я откатился с тропинки и залег между двумя стволами, а затем занялся излюбленным делом - размышлением над дальнейшими действиями. В принципе можно было погеройствовать - то есть вооружившись парочкой керторианских перстней, с которыми я не расставался, принять активное участие в перестрелке. А можно было просто покинуть поле боя, и я нисколько не сомневался - окажись рядом Уилкинс, он бы настаивал именно на этом варианте... Ну и раз уж на Аркадии майор оказывался прав чаще моего (примерно в соотношении десять к одному), я решил последовать своеобразному заочному совету. Хорошо также, что, приготовившись открыть портал, я вспомнил про один немаловажный нюанс. Если я уйду по-английски в туманные дали, то нам всем предстоит новый раунд увлекательной игры под названием "Поиск друзей в тылу врага"...
Однако выход нашелся легко. Немного подумав, я переформировал картинку пункта назначения для портала и расписал ее в деталях ближайшему участку леса. Вслух, громко и по-керториански. Оставалось надеяться, что у Бренна не возникло проблем с ушами. Затем же я открыл арку и, приняв меры предосторожности, отправился восвояси (замечу, что керторианское силовое поле оказалось нелишним - в меня успели пару раз пальнуть и даже разок попасть).
Переместился я на противоположное побережье, в его часть под названием Грин Бэй - не самый оживленный район Аркадии, заполненный вместо казино и шикарных отелей небольшими рыбными ресторанчиками и ничем не примечательными барами. Здесь нетрудно было отыскать укромный уголок, где можно спокойно выйти из портала, не шокируя почтеннейшую публику, и я заблаговременно взял на заметку один такой - уютный закуток между стенами какого-то кафе и общественного сортира. Точно в соответствии с поговоркой "пуганая ворона куста боится" я бдительно осмотрел окрестности, но на меня и впрямь никто не обратил внимания. В основном по той причине, что И обращать-то было некому...
Более не таясь, я вышел из укрытия на улочку и направился в заведение (не в сортир, пока еще нет). Оно оказалось средней руки, но вполне универсальным - в смысле, можно и посидеть, и поесть, и выпить, и покурить... Ну, я и приступил. Немного в другом порядке - сначала парочку аперитивов для снятия стресса, а потом уже обед и все остальное.
Говорят, у многих людей нервные потрясения отбивают охоту есть, но ко мне это явно не относилось. Обратного эффекта, правда, тоже не наблюдалось - просто мой аппетит был хорош, как всегда... По крайней мере часика на полтора плотной и целеустремленной трапезы его хватило, но, когда я покончил с многочисленными и более чем приятными блюдами из свежих даров моря и перешел к традиционному кофе с никотином, Уилкинс и Бренн все еще не появились. И это не могло не вызвать серьезного беспокойства, потому как не иначе что-то (или кто-то) их задерживало...
Возможно, вы удивитесь, учитывая, что я за мгновения пересек континент, а моим друзьям предстояло проделать это без всяких волшебных штучек. Но на самом деле часа лета на приличном флаере было вполне достаточно - я как-то позабыл упомянуть, что единственный материк Аркадии имел весьма своеобразную конфигурацию. Из соображений максимальной эффективности при сотворении ему была придана форма, очень похожая на прописную букву X с небольшим утолщением в средней части. Так что от находившихся в центре западного побережья Гран-Казино и Пирл Коуст до восточного берега было совсем не далеко.
Между тем надвигался вечер, время перевалило за шесть, а на восемь у нас был назначен общий сбор в "Хилтоне". Перспектива отправиться в отель, очевидно засвеченный и кишащий агентами противника, меня не вдохновляла, но в то же время отсутствовали и всяческие идеи по поводу того, как предупредить о возникших осложнениях Карин, Гаэль и Креона...
К половине седьмого я уже издергался настолько, что стряхнул пепел с сигары себе в кофе вместо пепельницы, а к семи даже усидеть на стуле казалось мне неизысканной, но весьма действенной пыткой... Поэтому, когда в самом начале восьмого Бренн и Уилкинс все-таки вошли в кафе, я чрезвычайно обрадовался, несмотря на то, что оба выглядели мрачнее тучи. Но зато без видимых телесных повреждений...
- Приятного аппетита, - подойдя, поприветствовал меня Уилкинс тоном, отвергавшим последние сомнения в том, что сейчас последует нехилый нагоняй. - У вас сегодня было полное затмение мозга, герцог? Или вы исполнили тонкий обманный маневр, направленный на создание у противника впечатления, будто мы дебилы, которых нечего бояться?
- Да, старик, это был высший класс, - вякнул из-за плеча майора Бренн, выступая в роли кулацкого подголоска (я не вполне уверен в точном понимании данного образа, но, по-моему, употребил его верно).
Вслух я, конечно, не ответил ничего - пусть уж ребята выпустят пар, понять их можно. Но Уилкинс явно не собирался довольствоваться сольным выступлением - он сел напротив меня, сложил руки на столе и набычился:
- Нет, вы мне все-таки объясните, чем, по-вашему, вы занимались? Если дела пошли плохо - а это, кажется, произошло... - Длительное общение с керторианцами явно послужило майору на пользу. Во всяком случае, в выражении сарказма он поднялся на новый для себя уровень. - Тогда надо было просто прийти в "Хилтон", дождаться остальных и скомандовать отбой. Хотя бы для вида! А вы что сделали?!
- Открыл боевые действия против Марандо, - холодно констатировал я, но тут Уилкинс побагровел настолько, что назрела явная необходимость предоставить ему хоть какой-то предохранительный клапан. - Майор, я не спорю, можно было найти лучший выход из ситуации. Но Марандо вел себя слишком оскорбительно - я не смог это проглотить.
Уилкинсу ничуть не полегчало, а вот Бренн, тоже присевший под шумок, с пониманием кивнул:
- Без подробностей я не возьмусь ничего утверждать, но в этом может быть здравое зерно.
Не ожидавший предательства отсюда, Уилкинс на мгновение опешил, но быстро переключился на новый объект:
- Правда? - зловеще переспросил он. - И час назад вы тоже так думали?

Предыдущая страница 15 Следующая страница


Портал на Керторию 16

Бренн замялся, а я не без искреннего любопытства поинтересовался:
- А что было час назад? - Они явно решили передоверить право на ответ друг другу, но пока длилась пауза, мне попались на глаза часы. - Впрочем, придется отложить - к восьми нам надо вернуться в "Хилтон"...
- Этого делать нельзя! - отрубил Уилкинс.
- А как же тогда вы собираетесь?..
- Не знаю! - еще резче перебил меня майор. - Теперь я уже ничего не знаю!
Я впервые осознал, что Уилкинс не капризничает от раздражения, а растерян по-настоящему. Очень скверно, я-то надеялся - придет майор, напряжет свой тактический.
Гений, и выход будет найден... Пока же больше походило на то, что в стремлении угодить своему честолюбию я поступил как минимум легкомысленно и безответственно. И о минимуме можно было говорить до тех пор, пока все обходилось без фатальных последствий. И сейчас следовало исправить хотя бы то, что находилось в моей власти. Для начала заставить майора мыслить
Конструктивно... Резко сменив тон, я заговорил дружелюбно и проникновенно:
- Послушайте, майор, давайте отложим выяснение отношений. Даже если я был напрочь не прав, мы уже не можем сообщить Марандо, что передумали и желаем ему долго жить в мире и любви... Между прочим, вы сами предрекали, будто нам предстоит схватка с Князем. Она началась, и так ли важно - каким именно образом? Первый раунд остался за нами: мы целы и невредимы, а противник понес потери, пусть и небольшие. - Уилкинс фыркнул, но я не дал ему вставить реплику. - Второй раунд обещает быть более сложным, но я не верю, что мы очутились в безвыходном положении. Худшем, чем когда-либо. А потому займитесь делом - на разработку плана у вас есть целых сорок минут!
Майор наградил меня угрюмым взглядом исподлобья,
Но вслух ограничился вялым:
- Ну, с вас станется, сэр...
Я мило улыбнулся и повернулся к Бренну, с интересом наблюдавшему за битвой железных канцлеров:
- Поскольку нашему мастеру тактики понадобится время, то покуда он мыслит, ты вполне можешь рассказать, что происходило... э-э... вокруг меня.
Похоже, Бренн собирался пройтись в ответ насчет моего права (или способности) быть авторитарным руководителем, но потом его взгляд пустился в блуждания, пока не сфокусировался на початой бутылке джина, стоявшей передо мной. Крякнув, он протянул руку, взял тару, по-простецки глотнул из горла и вздохнул:
- Не скажу, что ты выступал сегодня в роли пупа мироздания, но определенный успех имел, этого не отнимешь...
- Коротко и по делу, - попросил я, и Бренн нехотя кивнул:
- Ладно. Значит, откровенная слежка за тобой началась утром, прямо от "Хилтона". Ты как будто ее не замечал, но мы сразу обнаружили и предприняли меры, главным образом попытались не засветиться сами. Фактически мы тебя отпустили и даже не заходили на ипподром. - Видимо, мое лицо против воли приняло не самое любезное выражение, поскольку Бренн поспешил с оправданиями:
- Мы рассудили так: до встречи с Марандо тебе все равно ничего не угрожает, а вот потом, по правильному мнению майора, нам следовало быть наготове. Спасибо, кстати, за поданный нам для пущей надежности знак - эффектное нападение на пальму в стиле Неистового Роланда весьма красноречиво свидетельствовало, что любитель пещер накидал тебе полную наволочку...
- Бренн!
- Что? - Мой друг невинно захлопал прямо-таки идеально подходящими к облику негра голубыми глазами, а я прикинул, как на таком лице будет смотреться синяк. Но тут вмешался погруженный в раздумья Уилкинс:
- Прекратите п..еж, барон!
- Но тогда нечего будет рассказывать, - недовольно скривился Бренн, но все же прекратил. - Когда ты помчался пешком вдоль моря, мы оказались в трудном положении. Понимаешь, даже мне было ясно, что люди Марандо используют один из наиболее расхожих вариантов сложной слежки - высылают вперед болвана, не обнаружить которого можно только специально, тогда как настоящие соглядатаи должны оставаться незамеченными. И поскольку они были неплохими профессионалами, мы их тоже не просчитали... Так что отправься мы следом за тобой, нас бы всех вместе и накрыли. Пришлось нам идти на риск и следить спереди - майор повесил на тебя маячок, поэтому мы были в курсе твоих перемещений и старались их предугадывать, но фактического прикрытия ты, уж извини, был лишен.
Я отнесся к данному сообщению философски, и Бренн, еще немного подзаправившись, продолжил:
- Был момент, когда пришлось поволноваться. Болтаемся мы во флаере почти у самого "Хилтона" и вдруг видим, что ты остановился. Надолго. Естественно, мы бросаемся обратно, живо рисуя себе ужасные картины твоего поджаренного с корочкой трупа и... застаем тебя, мирно потягивающим сигару в обществе этого недоделанного. Признаться, уже тогда ты нас достал!..
Бренн, похоже, решил прояснить воспоминания с помощью очередной порции джина, но Уилкинс неожиданно резким движением перехватил его руку и вынул оттуда бутылку со словами:
- Вам больше пить не надо!
Мой друг не то чтобы обиделся, но с интересом ожидал какого-нибудь объяснения. Напрасно - Уилкинс так и застыл с бутылкой в руке, нахмурив кустистые брови...
- Зато, понаблюдав за разыгранной тобой интермедией, мы догадались, что за ней последует, - с мстительной ноткой заявил Бренн. - Интересовало только - где? Но, имея в руках карту и определив курс, которым ты полетел вдоль побережья, мы поняли, что это будет ботанический сад. Таким образом, из занятых в спектакле актеров мы прибыли туда первыми и ваш выход смотрели уже изнутри, а у автоматического контрольного пункта познакомились также и с двумя парнями, игравшими в основном составе - при всей своей ловкости даже они не смогли миновать КП и попасть в коммерческое заведение на халяву. Убедившись, что разборка и впрямь будет проходить не совсем так, как ты того ожидаешь, мы боковыми аллеями опрометью помчались к району Новой Калифорнии...
- Почему?
- Что почему?
- Почему именно Новая Калифорния? Бренн посмотрел на меня как на придурка, но терпеливо объяснил:
- Это очевидно: знакомая обстановка, ностальгические чувства, да и ландшафт на редкость подходящий...
- Удивительная прозорливость! - Я почтительно похлопал в ладоши. - Особенно если учесть, что я шел по парку наобум.
Бренн выразительно закусил губу и кинул косой взгляд на Уилкинса, но тот как будто и не слушал.
- М-да. Ладно... Хотя я бы на твоем месте радовался, что мы не ошиблись. - Упрек был справедлив, и я примиряюще кивнул... - Ну а беседка уж точно как специально для нашего случая была поставлена. Так что мы смогли заранее занять хорошие позиции, и ключевой момент прошел точно по нужному сценарию... Впрочем, это ты должен был видеть.
- Более-менее. А дальше?
- Дальше? Да, потом началось самое интересное. Точнее, не так. Сперва мы с майором примитивно убрали последнего парня, который в тебя стрелял, а вот после... - Бренн сделал паузу, но на этот раз не для придания рассказу пущей драматичности - было видно, что он напуган по-настоящему. - Знаешь, Ранье, Марандо явно отдал приказ не трогать нас первыми, но когда мы начнем, врезать на всю катушку. У кого-то из этих паршивцев - а может, и у всех - была рация, и стоило тебе нанести первый удар, они тотчас подали соответствующий сигнал. Иначе я не могу объяснить факт, что минут через десять над ботаническим садом появилась целая армия...
- Десантный батальон, - меланхолично уточнил Уилкинс, но Бренн только поморщился:
- Да какая хрен-разница?! Штук двадцать флаеров и сто вооруженных до зубов бойцов - такие вот к нам пожаловали, гости!
Конечно, это была уважительная причина для плохого настроения, масштаб и скорость реакции противника неприятно поражали, но я все же не удержался:
- И вы их всех порешили?
- Пошел ты!.. - взорвался Бренн. - Нет, Ранье, мы спрятались, и при этом я очень жалел, что не умею зарываться в землю! На наше счастье мы успели достаточно далеко отойти от твоей любимой Новой Калифорнии, а ботанический сад весьма велик. В общем, со всеми теплоискателями и прочими приборами нас не нашли.
Поскольку неприятные воспоминания завершились, Бренн быстро успокоился и даже усмехнулся:
- Замечу, кстати, что при возникновении опасности мы
Рассредоточились и прятались на разных участках. Мне выпала Фудзи, то есть тропические джунгли с ползучими лианами и прочей дребеденью - скверно, но терпимо. А вот майору достался участок пустыни Антареса, где доминирующий вид растительности - трехметровые кактусы, сплошь утыканные бо-ольшущими шипами...
- Ясно, - резюмировал я, - вас не нашли, и, пережив несколько тяжелых минут, вы благополучно отправились сюда.
- Почти, - кивнул Бренн. - Ты забыл, что мы-то как раз имеем дело не с полными идиотами - они, например, выставили охрану у стоянки флаеров. Но если добавить к сказанному тобой еще одну небольшую перестрелку и уход от погони на бреющем полете, то мы действительно благополучно прибыли сюда!
В целом все было понятно, время только что перевалило за восемь, а Уилкинс как будто вышел из состояния самопогруженной угрюмости, и все-таки я захотел уточнить у Бренна один момент, вызывавший у меня легкое недоумение задним числом:
- Бренн, а зачем ты убил того болвана, которого я держал за горло? Из чистой кровожадности, или за этим стояла какая-то идея?
- Стояла, - Бренн глубокомысленно закатил глаза и явно поднатужил ту часть извилин, которая отвечала за высмеивание оппонента. - Это была поразительная в своей абсурдности идея о том, что я взялся охранять одного, небезызвестного нам искателя острых ощущений. Понимаешь, Ранье, когда майор уложил парня, приставившего бластер к твоей спине, твое внимание было слишком рассеянным, чтобы заметить маленькую настораживающую деталь: руки у "болвана, которого ты держал за горло", были совсем свободны. А одной из них он вдруг схватился за пряжку ремня на брюках и стал там что-то дергать... Не знаю, может, он захотел штаны снять. Ты как думаешь?
Похоже, интерес представляло не как я думал, а чем... Но на эту тему распространяться не следовало, поэтому я лишь подсобрал мужества на фразу:
- Спасибо, Бренн, - а затем обратился к Уилкинсу:
- И вам тоже спасибо, майор. Итак, что вы надумали?
Терпеливо ждавший этого момента Уилкинс довольно осклабился:
- Могу предоставить вам превосходный выбор из единственной возможности.
- Уже неплохо, - с энтузиазмом подхватил я. - Надеюсь, это не будет предложение бросить наших друзей на произвол судьбы и заняться своими делами.
- Нет. Но не уверен, что вскоре вам самому того не захочется.
Вслед за таким грозным предостережением Уилкинс изложил свой план. Действительно, никаких восторгов он у меня не вызвал, но, к сожалению, это обстоятельство было также единственным видимым недостатком... В итоге в четверть девятого мне пришлось очередной раз пройти через портал. И теперь - прямиком в сортир. Шикарный и комфортабельный сортир отеля "Хилтон".

Глава 4

Наше помпезное появление (а со мной отправился Уилкинс) получило значительно более торжественную встречу, чем это было бы желательно. В принципе нет ничего удивительного, если, оказавшись вдруг посреди туалета одного из крупнейших отелей Аркадии, вы обнаруживаете, что один из писсуаров занят. Совершенно нормально также, что на непонятный шум за спиной мужчина оборачивается. Но когда, увидев вас, он бросает на полдороги свое важное занятие и сует руку под пиджак с явным намерением извлечь оттуда стрелялку, - остается только восхищаться собственной популярностью...
К счастью, на текущий день я исчерпал лимит глупостей, поэтому все эти мысли думал уже на лету. В момент идентификации друг друга нас разделяло футов пятнадцать, и двигался агент очень резво, так что я сразу отринул перспективу подскочить к нему на дистанцию для удара и воспользовался приемом из арсенала другого вида спорта, с которым имел шапочное знакомство, - американского футбола. Я сделал короткий шаг вперед, резко оттолкнулся и прыгнул на него головой вперед, вытягивая перед собой руки. Если бы противник имел навыки данной игры (или быстро соображал), то просто отошел бы в сторону, давая мне возможность атаковать стену над писсуаром. Однако то ли его смутило не самое подходящее положение собственных брюк, то ли он всерьез надеялся успеть выстрелить, но я благополучно врезался с размаху ему в грудь, и, думаю, даже среди лиц с ярко выраженными суицидальными наклонностями не нашлось бы желающих занять его место... Еще можно отметить: какие славные крепкие стены строили в этом отеле - после форменного размазывания по ним человека даже кафель нигде не треснул.
Уилкинс, как известно, предпочитавший элегантно гробить людей на расстоянии, все же одобрительно похлопал меня по плечу, заодно помогая подняться.
- А что, герцог, Кертория по своему климату похожа на Фудзи? Джунгли, лианы, всякое такое?..
- Ничего общего. У нас природа северного типа, если так можно выразиться, - несколько удивленно ответил я, и майор разочарованно покачал головой:
- Странно. Где же вы тогда репетировали Тарзана?
Не сочтя нужным комментировать откровенные инсинуации, я обошел Уилкинса и двинулся к выходу. Но тут он меня остановил вполне серьезно:
- Погодите! Меняем порядок - я выхожу первым.
- С чего вдруг?
- Эти парни, - майор слегка брезгливо указал на тело, - всегда ходят по двое.
- Даже... э-э... сюда?
- Обязательно. Удивительно, что второй остался снаружи. - Убедившись, что я не намерен спорить по мелочам, майор кивнул. - В остальном без изменений. Выждите секунд тридцать.
Я послушался, и естественно, за это время еще кто-то из посетителей "Хилтона" захотел сходить по нужде. Судя по преклонному возрасту и тщедушному виду, человек это был случайный, поэтому я проявил гуманность и ограничился легким нокаутирующим ударом. Получился безвредный "десятиминутный отрубон" по терминологии Адриана Форбса. Больше было и не нужно - если б, очухавшись, этот господин устроил в "Хилтоне" переполох, так он бы даже нам на руку сыграл...
Затем я строго по расписанию вышел в свет, ничего опасного в близлежащем коротеньком коридоре не обнаружил и предпринял необходимую предосторожность. Сортир следовало ненадолго сделать недоступным, и в первоначальном варианте эта задача отводилась Уилкинсу. Не знаю, как собирался поступить он, но я выбрал самое простое - поскольку дверь функционировала по старомодному принципу "нажмите ручку вниз", то я отломил эту самую металлическую ручку, положил в карман и унес.
Короткий коридор выводил в более длинный, соединявший холл первого этажа с рестораном, и за углом я сразу удостоверился в том, как редко ошибается Уилкинс. Вдоль стен, по краям ковровой дорожки стояли кадки с разнообразными декоративными цветочками, и на кромке ближайшей к повороту сидел молодой человек спортивного вида. Как говорится, его выдавал пиджак, явно вышедший из рук того же портного, что и у предыдущего покойничка. Со стороны казалось, будто молодой человек ждет кого-то или отдыхает после тяжелого трудового дня, но кое-что в посадке его головы на плечах позволяло мне однозначно утверждать: этот отдых можно измерять категориями вечности... Признаться, приятно было видеть, что, несмотря на скептицизм по отношению к моим приемам боя, Уилкинс сам не гнушается их применять.
К сожалению, больше ничего приятного для глаза в следующие несколько минут не открылось. Отнюдь не прогулочным шагом я прошел через коридор в холл, и далее - к ведущим на улицу дверям. По заданию мне не полагалось останавливаться и осматриваться, тем не менее я внимательно фиксировал все, попадающее в поле зрения. В первую очередь таковыми являлись агенты противника - их и впрямь оказалось до дьявола. Пусть не все они одевались в одинаковые пиджаки, но даже в этом случае обознаться было сложно - количество пар и троек подтянутых парней, с интересом наблюдавших за моими перемещениями, было очень велико. Утешало лишь, что, как и предполагал Уилкинс, они не станут устраивать пальбу в набитом посторонними холле гостиницы - случайные жертвы среди туристов могли поставить несмываемое пятно на репутации всей планеты, а о ней даже Марандо вынужден был заботиться...
Чуть позже, подойдя к вертушке дверей, я засек и своих. Если уж быть совсем точным, то заметил я Гаэль, стоявшую у стеклянной стены и весьма нервно поглядывавшую в моем направлении. Уилкинс и Креон обнаружились рядом с ней, но их двоих я мог бы и просмотреть - майор, невзирая на внушительные габариты, на удивление ловко терялся в толпе, а Креон... Ну, Бренн был прав - хотя Реналдо и не дошел до такой крайности, как смена расовой принадлежности, он тоже был совершенно неузнаваем. Наголо бритый коренастый мужчина неопределенного возраста в дешевых солнцезащитных очках, джинсах и кричаще пестрой рубашке никак не ассоциировался в моем сознании с образом керторианского герцога, потомка древнего рода...
Помимо взглядов в мой адрес, являвшихся частью игры, Гаэль и Реналдо внимательно слушали майора и, наверное, уже уяснили себе план. Все шло прекрасно за исключением небольшой неприятности: Карин, жены Креона, в "Хилтоне" как будто не было! Еще сидя в кафе, мы все дружно этого опасались. Во-первых, потому что помнили, чем закончился шпионаж за моей персоной для осуществлявших его лиц, а во-вторых, задание Карин несколько затрудняло ее в смысле пунктуальности - попросту говоря, она могла и банально опоздать. Майор даже предложил было выждать лишний часок, дабы подстраховаться на этот случай, но потом сам отказался от подобного намерения.
Итак, осложнение возникло. Мало того что мы могли потерять Карин - возвращаться в "Хилтон" вторично было бы откровенным вызовом судьбе, - так еще неизвестно, как теперь поведет себя Креон. Однако ни остановить, ни изменить развитие операции было невозможно, поэтому, выйдя на площадь перед отелем и пересекая ее по диагонали к стоянке флаеров, я лишь твердил про себя один малодушный, но весьма успокаивающий довод: из всей нашей команды в "Хилтоне" именно у Гаэли были наилучшие шансы на беспроблемное бегство...
Что же до моих шансов, то они по-прежнему оставались наихудшими, и стоило хотя бы побороться за то, чтобы не уменьшать их собственными ляпсусами. Стоянка, где парковались многочисленные флаеры, нанятые постояльцами отеля, была моим конечным пунктом, и здесь мне предстояло провести некоторый промежуток времени, поэтому я постарался действовать с максимальной осмотрительностью. То есть войдя в парковочную зону, я миновал первую пару машин, а оказавшись между второй, резко нырнул вниз, прокатился под брюхом левого аппарата, вскочил и побежал вперед, стараясь держаться в густой тени. Забравшись же в глубь лабиринта флаеров, я совершил еще одно путешествие под днищами и наконец затаился, сидя на корточках за задним шасси одного из больших шестиместных экипажей. Повертев башкой, я убедился: место выбрано неплохо - обнаружить меня визуально можно было только с очень близкого расстояния, настолько близкого, что оно было чревато для ищущего немедленной потерей гляделок. Если же говорить о приборах (теплоискателях или каких-нибудь инфракрасных визорах), то от них противнику не виделось пользы: слишком большая площадь и слишком много посторонних - машины взлетали и садились вокруг каждые три-четыре секунды. Поэтому если враги хотели точно определить мое текущее местонахождение, им пришлось бы прочесывать стоянку, заглядывая во все щели. Майор считал, что они не станут делать и этого, ограничившись блокадой по периметру и с воздуха, но я сидел настороже, напрягая глаза и уши в поисках легчайших теней и шорохов... Тем неожиданней мне было услышать голос, шепнувший прямо в ухо:
- Тихо!
Я послушался - только потому, что, инстинктивно попытавшись выпрямиться, приложился затылком о металлический корпус машины... Но когда тот же голос чуть мягче посоветовал:
- И осторожнее, - я его узнал.
- Какого черта вы здесь делаете? - поинтересовался я и немного смешался...
Как я уже отмечал однажды, жена Креона обладала более чем запоминающейся и привлекательной внешностью, но тем вечером она была прямо-таки неотразима.
Причем скорее уж - в самом буквальном смысле этого слова... Длинные светлые волосы, обычно свободно спадавшие на плечи, были забраны в высокий "хвост", на лице ни следа косметики, а единственное украшение - очередные темные очки (на этот раз дорогие и, очевидно, ночного видения). Добавьте к этому облегающий черный костюм, тонкие перчатки (в такую-то жару!) и стальной ствол бластера в одной из них... В общем, если б я не знал, что это свои, то вполне мог испугаться.
Впрочем, Карин в любых ситуациях оставалась женщиной и соответственно любила производить впечатление, поэтому слегка улыбнулась и проигнорировала грубость моего вопроса:
- Я прячусь. И вы, похоже, тоже. От кого - понятно. Но зачем?
- Я жду.
- Это не лучшее решение, - сухо заметила она.
- Это часть плана.
- О! Вот как. - Скептицизм был настолько неприкрытым, что я невольно отметил, какая у нас славная и дружная компания - любой план одного у остальных вызывал идиосинкразию... - И в чем же он заключается?
Не отвечать было просто глупо, поэтому пришлось излагать. Из-за нехватки времени Карин я выдал сокращенную версию, но на всеобщее обозрение имеет смысл выдвинуть более детальный вариант - по большому счету Уилкинс еще раз подтвердил свою репутацию...
По сути, майор был живым тактическим компьютером. По крайней мере, действовал он по тому же принципу - выстраивал тактику противника, анализировал ее, а затем использовал слабые места. В данной ситуации ему пришлось делать много допущений, но самое удивительное, что он нигде не ошибся.
Итак, Уилкинс был уверен: агенты противника заполонят "Хилтон" и будут преисполнены желания если не разделаться с нами окончательно, то хотя бы дать хороший урок. Исходил он из предпосылки, что Марандо понимает толк в войне и сознает: в его положении лучшая оборона - это атака. Если подвергать нас постоянному давлению и реальному риску погибнуть, мы и впрямь быстренько уберемся с Аркадии, и одно это будет означать победу Князя... Все верно, я и сам думал так же.
Далее майор утверждал, что при первом же нашем появлении огонь на поражение враги открывать не будут - в "Хилтоне" слишком людно. Нет, они постараются держать нас под жестким контролем и выбрать более подходящий момент - предположительно тот, когда мы попытаемся от них сбежать. При этом они, безусловно, находятся в курсе относительно того, что у меня есть портал, и с его помощью мы в состоянии организовать практически мгновенное исчезновение. На этот случай, по мнению Уилкинса, противник должен был подстраховаться единственным способом: как только я окажусь рядом со всеми остальными, нас попытаются немедленно уничтожить, невзирая на место и обстоятельства. До тех же пор, пока я в стороне и, скажем так, веду себя странно, они не предпримут решительных шагов. Ну, сбегу я в конце концов, а остальным деваться-то некуда...
Действия противника, по словам майора, можно было уточнять и дальше, но необходимость в этом отсутствовала, поскольку "решающая ошибка" содержалась уже в предыдущем абзаце. Точнее, их было даже две, и обе они были связаны с порталом. Во-первых, телепорт можно с равным успехом открыть как из пункта А в пункт В, так и наоборот (я пользуюсь терминами майора). И во-вторых, портал не есть мое личное свойство, как у Принца; портал - всего лишь перстень у меня на руке, и воспользоваться им может любой другой мало-мальски обученный керторианец... Честно говоря, меня удивило, насколько хорошо Уилкинс ориентировался в материях, диковинных для его собственной расы, но он был абсолютно прав.
Последующие наши действия логично вытекали из этих умозаключений. Открыв проход в "Хилтон", я передал Бренну перстень, и с ним моему другу надлежало удалиться в ближайшее укромное местечко (кафе, где я обедал, после нашего эффектного растворения в воздухе таковым уже считаться не могло). Мы с майором в это время занимали позиции: он в холле вместе с остальными, а я в одиночестве на стоянке. А затем Бренн, комфортабельно сидя на каком-нибудь камешке, должен был просто-напросто два раза подряд открыть портал. Сначала в холл отеля для Уилкинса и иже с ним, а потом для меня. После чего мы все встречаемся на другом побережье и в спокойной обстановке празднуем успех.
У меня, правда, могли возникнуть неприятности, и этого майор не отрицал. Поскольку керторианцев среди наших противников не было, то почувствовать возникновение п-в-перехода в холле никто не сможет, враги увидят лишь, как их потенциальные жертвы ускользают с ужасающей быстротой. Однако, поняв, что их каким-то образом облапошили, они очень разозлятся и всем скопом навалятся на меня, надеясь на последний шанс нанести нам существенный урон. Между тем, Бренн был новичком в таких делах, а я по опыту знал, что пауза между первой и второй попытками может затянуться, не говоря уж об энергетических затратах. Но своими предыдущими... э-э... выходками я заслужил подобный риск и воспринимал его стоически. Хотя бы внешне.
Но вот Карин, видимо, не чувствовала за собой никаких провинностей, поэтому перспектива составить мне компанию в штрафном батальоне не вызвала у нее прилива энтузиазма.
- Это, конечно, план майора Уилкинса, - весьма холодно констатировала она.
- Ну да... А из чего вы сделали такой вывод?
- Из двух пунктов, - для наглядности она показала число на пальцах. - План очень хорош, раз. Из всех нас только майор отважился бы вас так подставить, два... А заодно, получается, и меня, но это непредумышленно.
- Кстати, а Гаэль и Реналдо знают, что вы здесь? - Вопрос был далеко не праздный, и хотя Карин прекрасно контролировала свои эмоции, я прочел ответ по выражению лица
- Они меня пока еще не просчитали, - чуть ли не извиняясь, сообщила она. - Поэтому я предпочла остаться в тени. Хотя, вернувшись в "Хилтон", видела - что-то будет... Но я только поднялась в номер, переоделась и стала следить за ними снаружи. Через стеклянную стену прекрасно все видно, и я думала, что сумею появиться вовремя, в критический момент...
- Скверно, - без особой нужды подытожил я.
- Согласна.
- Что сделает ваш муж?
Переложив бластер из одной руки в другую, Карин рефлекторным движением поправила очки и с заметным раздражением выдавила:
- Трудно сказать. Он непредсказуем. Будем надеяться, у него хватит выдержки уйти с остальными.
Несмотря на взвинченное состояние и целый воз серьезных проблем, ее последние слова вызвали у меня столь живой интерес, что я позволил себе спросить:
- А как бы вы поступили на его месте? Карин долго изучала что-то в моем лице, но все же ответила:
- Я бы на его месте осталась. Но вопрос, сами понимаете, идиотский!
Я поколебался насчет того, стоит ли извиниться или и впрямь лучше срочно закосить под кретина, но до решения не дошло. Время на болтовню закончилось - в каком бы составе наши товарищи ни покинули "Хилтон", но это произошло, и противник, как и было предсказано, резко активизировался.
Выглядело это примерно так, как в продукции моего концерна изображают обычно побег из тюрьмы. В тот момент, когда беглеца окружают на небольшой замкнутой территории... Во-первых, стало значительно светлее - вокруг стоянки зажглись на полную мощность все осветительные мачты, половина из которых прежде не работала. Вдобавок к этому включили прожектора и на машинах, осуществлявших надзор с воздуха, а сами они опустились настолько, что отчетливо слышен был гул двигателей. Во-вторых, через ретрансляционную сеть отеля всем гражданским лицам было приказано незамедлительно покинуть парковочную зону, а мне "предложено" выйти с поднятыми руками и сдаться, что вызвало закономерную улыбку... В-третьих, наряды полицейских (в данном случае по содержанию это слово вполне уместно) со всех направлений устремились внутрь площадки с фонарем в одной руке и пушкой в другой. Хотя последнего я непосредственно не видел, но домыслить было нетрудно...
Надо заметить, Карин оставалась абсолютно спокойной, разве что ее лицо в бликах резкого искусственного света покрыла неестественная, почти восковая бледность... Однако ее высокий, очень чистый голос прозвучал заметно хрипло:
- Переходим к самым интригующим вопросам: сколько времени предоставил вам майор на тренировку в условиях, приближенных к боевым, и над какой дверью загорится надпись "выход"?
Что меня радовало в моем новом образе жизни, так это возможность много общаться с людьми, которым редко изменяет чувство юмора. Думаю, им это тоже нравилось, поэтому я постарался поддержать почин:
- Продолжительность перерыва зависит от того, сколько времени они потратят на обсуждение последних известий. Минут десять-пятнадцать, не меньше... А выход... Он будет где-то там. - Я указал рукой в сторону, противоположную фасаду отеля. - Мы не договаривались с точностью до миллиметра, я почувствую портал.
- Ясно, - рассеянно кивнула Карин, сосредоточенно о чем-то размышляя. - Вот что: сидите здесь, стреляйте первым, и вообще не давайте себя обнаружить.
С подобным напутствием она удалилась. Или вернее, исчезла - вроде только была рядом, и нету. Без всяких волшебных штучек притом... Степень профессиональной подготовленности окружающих, безусловно, заслуживала восхищения, и я был готов восхищаться. А тот факт, что Карин выбрала в качестве опорного пункта на этот вечер стоянку флаеров, куда отправил меня Уилкинс, и вовсе был типичным случаем чистого, ничем не замутненного везения. Что бы я делал без Карин в столь деморализующей обстановке жизненного кризиса?.. Наверное, то же самое - сидел, забившись под флаер, и злобно зыркал по сторонам. Но без всякой уверенности в светлом завтра...
На таком эмоциональном фоне я ничуть не запаниковал, когда заметил наконец первые конкретные неприятности - в виде двух пар ног, обутых в армейские ботинки и неторопливо приближавшихся ко мне слева. Я даже подумал, что местные кадры ничем не лучше болванов-полицейских в картинах, щедро спонсируемых Адрианом Форбсом: точно так же бестолково светят фонарями по сторонам вместо того, чтобы нагнуться и одним взглядом охватить все пространство под близлежащими машинами... Поскольку бояться болванов - себя не уважать, я деловито достал перстень, представлявший собой бластер керторианского производства, и приготовился последовать совету профессионала. Но потом все же передумал - я не был уверен, что успею выстрелить в обоих прежде, чем они поднимут тревогу. А руки... Своим рукам я доверял больше; пусть это была не столь быстрая смерть, но зато стопроцентно надежная.
Я хладнокровно дождался, когда враги - практически одновременно - покажутся из-за крыла стоявшей сбоку машины, выскочил из засады, хорошо продуманным движением схватил обоих за шеи с внешней стороны и в темп жахнул их друг о друга головами. Естественно, они и не чирикнули...
Но чувство триумфа переполняло меня недолго - на руке у одного из покойников имелся браслет связи, и рация эта разговаривала. В основном предлагала командирам патрулей немедленно доложить обстановку... Данный же конкретный командир держал доклад в небесной канцелярии. Причем, к моему удивлению, - насколько я понимал из реплик - у него там подбиралась приличная компания...
К счастью, я недолго был раздираем противоречивыми желаниями: выполнять приказ или побыстрее покинуть опасное место - Карин возникла из-за моей спины с привычной пугающей внезапностью. Небрежно окинув взглядом трупы, она тяжело вздохнула (я легко узнал высокомерие тореадора перед работой мясника) и бросила:
- Уходим! Двигайтесь за мной, не отставайте!
Это был как раз тот вариант, когда легче сказать, чем сделать. Карин двигалась чрезвычайно неритмично, нагибаясь, отскакивая в стороны... Но раз уж я не провалил все эти ухищрения и нас не заметили, значит, худо-бедно с задачей справился.
Пробрались же мы на место предполагаемого отбытия, на зады стоянки. Надо сказать, дела и тут обстояли далеко не идеально. Несмотря на завидную посещаемость "Хилтона", пропускная способность парковочной зоны все равно была выше, а водители, разумеется, хотели поставить машину поближе к зданию, так что здесь в стройных рядах экипажей зияло множество дыр. Последние же два уровня были и вовсе не заполнены - от парочки флаеров "торнадо", между которыми мы притаились, до стенки, куда Бренн должен был бросить нам спасательный круг, нас отделяло тридцать прекрасно просматривающихся и простреливающихся ярдов. При этом сама протяженность стены составляла ярдов четыреста, но я надеялся, что у моего друга хватит ума открыть портал по центру, напротив нас... Вдобавок ко всему в свободном пространстве дежурили два патруля общей численностью в пять человек, а сверху их прикрывал флаер с прожектором...
- Да, не получается, - с заметной досадой и очень в унисон моим мыслям пожаловалась Карин. Тем не менее, если исходить из того, что смотрела она назад, видимо, подразумевалось нечто иное...
- Вы о чем?
- Я пыталась запутать их, уничтожив парочку патрулей в разных концах стоянки. Но сейчас они уже разобрались, развернулись в цепь и идут в нашем направлении. - Она вновь чуть подумала, а потом кивнула сама себе. - Раз скрываться дальше бесполезно, надо расчистить путь вперед.
Прежде чем я успел как-то отреагировать на показавшееся мне весьма оригинальным замечание, Карин взялась за дело То есть извлекла левой рукой откуда-то еще один бластер, сняла обе пушки с предохранителей, вышла на открытое пространство и принялась стрелять. Я настолько обалдел, что даже высунулся из укрытия, дабы посмотреть на это диво...
Впрочем, выглядело оно довольно буднично - даже перестрелкой не назовешь. Стреляя с двух рук попеременно, Карин шестью-семью выстрелами скосила всех врагов, находившихся на разных концах площадки. Методично, как мишени в тире или тарелочки на стенде... Правда, был еще флаер - он прореагировал быстро и захватил Карин в конус слепящего света. Вслед за этим сверху должны были последовать выстрелы, но она моментально вскинула левую руку и влепила луч прямо в прожектор. А потом спокойно ретировалась ко мне, под прикрытие бронированных корпусов. С флаера все-таки открыли огонь, но попали по бетону.
- Проклятье! - ровно прокомментировала она. - Его мне не сбить - силовое поле бластером не прошибешь.
Карин стояла на фоне освещенного участка, и я вдруг заметил, что черная плотная ткань ее пиджака как-то странно поблескивает вокруг правого плеча. И вверх она почему-то стреляла левой...
- Дьявол! Да вы ранены!
- Царапина. Ерунда! - Она сунула один из бластеров за пояс и принялась копаться во внутреннем кармане...
Ерунда так ерунда. Тем более что за спиной уже слышались отрывистые переговоры агентов, не прибегавших больше к рациям.
- Теперь они бегут сюда со всех ног.
- Безусловно, - подтвердила она, вытаскивая на свет парочку продолговатых предметов. - Но это точно их задержит.
Заинтриговав меня подобным образом, она как-то по-особому надавила на торцы этих самых предметов и с размаху швырнула их по высокой траектории в сторону погони, после чего посоветовала:
- Пригнитесь! А то черт его знает...
Я пригнулся, но все же удивился, когда через пару секунд ярдах в сорока от нас грянула пара мощных взрывов - это оказалось плазменными гранатами. Причем, судя по миниатюрности исполнения, последним писком моды... Между тем поступать так было безумием - примерно таким же, как если кинуть спичку в бак с горючим для двигателей внутреннего сгорания или развести костер в степи в разгар долгосрочной засухи. Потому как при столь резком повышении температуры флаеры со снятыми защитными полями немедленно взрывались, и на такой большой стоянке эффект домино был неизбежен. Зато об агентах противника, в основной своей массе угодивших прямо в эпицентр пекла, действительно можно было больше не беспокоиться...
- Вы спятили, - констатировал я. - Мы сгорим.
- Флаеры не будут рваться мгновенно, - с олимпийским спокойствием возразила Карин под аккомпанемент еще парочки фейерверков. - У нас есть две-три минуты. А вы говорили, надо рассчитывать на пятнадцать. Они только что истекли.
- Я говорил - не меньше пятнадцати минут! Карин секунду молчала, а потом очаровательно улыбнулась:
- Будем считать, я этого не слышала.
Там, где мы стояли, вовсю чувствовался жар, обещавший совсем скоро стать невыносимым, но я постарался не впадать в панику и переключился на философские вопросы... Чересчур часто мне везло, думал я, срабатывали и планы вне зависимости от их качества, и чистые импровизации. Но когда-то это должно было прекратиться, и я сильно подозревал, что такой момент наступил. Не вовремя. Очень печально, но вполне закономерно...
С таким настроением я чуть не прозевал портал. Нет, я отметил его появление, но был слишком занят собственными проводами из жизни... А ведь он даже возник там, где и ожидалось - у дальней стены стоянки, на пару ярдов правее нашего убежища. Когда же до меня наконец дошло, это совпало со взрывом машины, располагавшейся через одну от нас - обломки вовсю свистели вокруг...
- Есть выход! - не своим голосом заорал я и, наплевав на все, высунулся наружу. - Там! На три фута левее осветительной мачты. Бегите и ныряйте в портал! Я за вами!
- Ни за что! - Услышав такой ответ, я уставился на Карин в совершеннейшем опупении, но, к счастью, быстро понял...

Предыдущая страница 16 Следующая страница


17 Александр Дихнов

Стоит сделать маленькое отступление. Я обычно не заостряю внимания на вещах, для меня естественных, но тут особый случай. На Аркадии использовались разные стили зданий, иногда их комбинировали, но вот отель "Хилтон" был построен строго в соответствии с принципом, повсеместным на моей любимой Новой Калифорнии, - первым этажом считался верхний, стоянка флаеров располагалась на крыше, а за ее трехфутовой высоты ограждением не было ничего, кроме воздуха. Если отвлечься от портала, я фактически предлагал Карин спрыгнуть с небоскреба... Можно, конечно, посетовать на то, что ей следовало больше мне доверять, но уж на споры время отсутствовало совсем.
На самом деле мои дальнейшие действия объективно заслуживают похвалы - они были быстры, решительны и точны. Не особенно церемонясь, я обхватил Карин одной рукой за плечи, затем чуть нагнулся и подсек второй под коленки. Не знаю, осознанно она не сопротивлялась или просто не успела, но через мгновение оказалась у меня на руках, и, покрепче прижав ее к груди, я бросился бежать...
Полагаю, эти тридцать ярдов мне не забыть до самой смерти. И даже не могу сказать, чтобы с нами приключилось нечто эдакое - я просто бежал и добежал. Но сама обстановка вокруг была чрезвычайно интригующей. Вспышки света, лучи бластеров, разрезающие пространство в непосредственной близости, нарастающий грохот взрывов за спиной, проносящиеся мимо раскаленные куски металла и, разумеется, вопрос года: удержит ли Бренн портал открытым, пока мы тут ковыряемся!.. Впрочем, нельзя не отдать должное Карин, она мне лишних проблем не создавала: весила мало, не визжала, не брыкалась. Напротив, она извернулась, переложила бластер в свободную руку и палила из него наверх и назад. И это, невзирая на рану в плече, несомненно доставлявшую ей сильную боль... Словом, я имел возможность укрепить свое мнение по двум позициям, и прежде не вызывавшим больших сомнений. Первое: спецагенты - необычайно закаленные и волевые люди. Второе: я - не поклонник эмансипации.
А затем я еще раз прыгнул рыбкой головой вперед. Поверьте, проделать это с девушкой на руках совсем не легко, но я исхитрился, верно все рассчитал и пролетел на уровне трех-четырех футов аккурат в центр того места, где, по моему ощущению, находилась арка портала. При этом я все-таки сдался и зажмурился...
Ну что ж, портал оказался там где положено, и это была единственная хорошая новость. А вообще я не зря лишил себя зрения - иначе навряд ли мне пришелся бы по душе вид каменной стены, в которую я лечу. Так же я просто почувствовал жесточайший удар по темечку, после которого на время утратил восприятие реальности.
Нет, голова у меня крепкая, можно даже сказать, бывалая - она не раскололась как глиняный горшок (а именно так, полагаю, поступило бы большинство голов моего интеллектуального уровня), и я даже сознания не потерял. Только не соображал ничего вплоть до момента, когда обнаружил, что пошатываясь стою на собственных конечностях, заботливо поддерживаемый под локоть своим старым другом Бренном. Краткий обзор местности восстановил картину происшедшего: этот придурок выбрал в качестве безопасного места какой-то очередной проход между зданиями и догадался открыть портал вдоль проулка. В результате я произвел нападение на одну из стен, по которой теперь змеились зловещие трещины...
Меня, правда, немного утешило наличие Карин, прислонившейся к стене с видом обалдевшим, но вполне живым, и Креона, вокруг нее суетившегося. Да и Гаэль с Уилкинсом наблюдались в поле зрения целые и невредимые... Убедившись, что все в сборе, я вновь сфокусировал взгляд на виноватом лице Бренна, очень явно старавшегося не улыбнуться. После же фразы:
- Ну извини, старик. Я, понимаешь, не подумал... - я не выдержал: от избытка чувств врезал ему по морде и очень жалел, что, как всегда, предусмотрительный майор держится поодаль.
Через некоторое время все устаканилось (выброс эмоций ограничился десятиминутной перепалкой с участием всех действующих лиц). Но вот затем нам напомнили, что радоваться жизни рановато, и сделал это не Уилкинс, подверженный приступам острого пессимизма, а совершенно посторонние люди. Подозреваю, обитатели соседнего дома - их небольшая делегация из трех человек заявила, что мы слишком громко орем и напрасно ломаем стены и что если безобразия не прекратятся, они вызовут охрану.
Отношения мы уладили быстро - при виде энного количества бластеров, которые у нас было принято доставать по малейшему поводу, гонцы в молчании удалились восвояси. Но проблема осталась, и понимали ее все - ни здесь, ни где-либо еще на Аркадии покоя нам не видать. Нас будут искать, не считаясь с расходами и физическими затратами - я нисколько не сомневался, что первым делом противник растиражирует наши портреты через все мыслимые средства массовой информации и не поскупится на вознаграждение тому, кто нас заложит.
Короче, надо было срочно что-то выдумывать, но мой разум, проверив себя на крепость в противоборстве с камнем, ушел на заслуженный отдых. Свежесть мозгов остальных товарищей и соответственно способность выдвинуть стоящую идею тоже казалась сомнительной... Однако после многочисленных наморщиваний лбов и прищуриваний глаз такой человек нашелся. Достаточно логично, что им оказался Креон, потрудившийся в тот день меньше прочих.
Сама же мысль заключалась в следующем: раз в лоне цивилизации нам нигде не скрыться, надо отправиться в дикие края, благо на Аркадии такие наличествовали. Двух типов: пустыня в центре континента и скалы в океане. Пустыня отпадала - туда было сложновато попасть, а вот острова... Креон утверждал, что, болтаясь над морем в последние дни, он неплохо запомнил парочку вполне подходящих объектов и мог бы использовать портал, если мы его научим. Бренн и я идею поддержали сразу; некерторианская часть нашей компании отнеслась к ней менее благосклонно, но главных достоинств - надежности и безопасности - отрицать не могла. Так что Бренн вручил Реналдо перстень, провел краткий инструктаж, и вперед... Промелькнуло, правда, предложение отправиться не на некий безымянный остров, а конкретно - в вотчину Марандо, но автор (им была Гаэль) подвергся коллективной обструкции.
У Креона все получилось, и таким вот образом на ночь глядя мы очутились на малогостеприимном осколке базальта посреди бескрайнего (отсутствие чего-либо на горизонте позволяет употребить данный эпитет) океана Аркадии. Здесь причина скепсиса части наших товарищей сразу же стала выпуклой - и заключалась она не только в очевидном недостатке комфорта. Гаэль, Карин и Уилкинс, чьи находчивость и изворотливость в сложнейших ситуациях были не раз убедительно доказаны, выглядели совершенно растерянными и беспомощными в первобытной обстановке. Отрезанные от флаеров, компьютеров и прочей машинерии, они, казалось, моментально утратили веру в себя, а для каждого из них эта черта характера являлась едва ли не доминирующей... Что ж, я позабавился.
Мы же еще помнили свою жизнь на Кертории, так что смогли хотя бы собрать и разжечь костерок из всякой ерунды, которую море выбрасывает на скалы. С едой решили не заморачиваться - кое-какие морские птицы на утесах гнездились, но перекусить ими никто желания не выразил. И правильно, лучше одну ночь потерпеть, чем схлопотать несварение желудка (особенно это было актуально для меня, в отличие от остальных оприходовавшего полноценный обед). Зато у запасливого Креона нашлась фляжка с выпивкой, которой досталось на брата понемногу, но вкупе с теплом от костра достаточно для того, чтобы согреться и расслабиться.
Ну а после принятия на грудь вечеринка быстро пошла на убыль. Реналдо и Карин ушли вдвоем на дальнюю оконечность острова - видимо, понаблюдать за догорающим закатом, Уилкинс объявил, что будет спать, и решительно взялся за дело, а Гаэль завязала с Бренном вялотекущую беседу. Нет, сперва она попыталась растормошить меня, но, убедившись в безнадежности этого занятия, переключилась на Лагана. Я с завистью подумал, что раз он еще может болтать, то полученная от меня плюха доставляет ему куда меньше неудобств, чем шишка, набитая мной по его милости, а затем наскреб последние душевные силы и бросил их в неравную битву с болью, старавшейся заполонить освободившееся пространство головы... В общем, скажи мне кто, будто в остаток вечера может произойти нечто существенное, я бы ни в какую не поверил. И тем не менее - произошло. Самое смешное, что я еще и выступил инициатором...
А случилось так: слушая вполуха ненавязчивый допрос, в своем стиле устроенный Гаэлью, я вдруг совершенно автоматически заинтересовался одним из его этапов. Касался он всяких керторианских магических штучек-дрючек, их производства, употребления и тому подобного. Мое внимание привлекли не сами вопросы и тем более не уклончивые ответы Бренна, а связь между моим другом и керторианскими драгоценностями. Я точно знал, что такая связь есть, но потратил уйму времени на раскопки ее в руинах своей памяти. Когда же я все-таки осознал ход собственных мыслей, то выждал ближайшую паузу в их разговоре и подал голос (только для того, чтобы труды не пропали втуне):
- Гаэль, а та камея, которую я нашел в твоем доме, она у тебя? - Я честно не помнил, у кого из нас она осталась после сцены у Креона, однако Гаэль энергично кивнула и полезла во внутренний карман. Судя по легкой любознательной улыбке, озарившей ее чело, она четко ухватила мою мысль, но я все же буркнул:
- Покажи Бренну.
Достав кусочек кости, Гаэль подмигнула и перебросила Бренну камею над пламенем костра. Он с легкостью поймал ее, кинул мимолетный взгляд, а потом... Эффект намного превзошел мои ожидания. Бренн, сидевший со скрещенными ногами, подскочил в воздух и едва смог приземлиться на вытянутые конечности. Его била крупная дрожь, а выражение лица порождало желание дать совет - пройти пробу у Адриана Форбса на роль главного героя в фильмах ужасов...
В общем, моя фраза:
- Вижу, ты ее узнал, - прозвучала катастрофически слабо.
- Узнал, - замогильным голосом ответствовал Бренн и пару раз шумно втянул целебный морской воздух.
Похоже, и вправду помогает - после паузы мой друг заговорил почти нормально:
- Я выиграл ее как-то у Креона. Он говорил тебе, да?.. - Бренн моргнул и попереводил дикий взгляд с меня на Гаэль и обратно. - Ну, сейчас тебе понравится, Ранье. Вещица-то бесполезная - так, шуточки шутить, - поэтому, когда собирался уходить, я с собой-то ее не взял. Дома оставил. Понимаешь, Ранье, дома! В своем замке на Кертории!..
...Тут можно бы и точку поставить. Но поскольку в этот момент мне раскрылся маленький секрет, мучивший меня более полувека, я не могу не поделиться своим успехом на лингвистическом поприще. Однажды в недрах одного из спортивных залов Рэнда мне довелось услышать некое сочное и даже в чем-то мистическое слово, звучавшее как "пердимонокль". Оно настолько меня заинтриговало, что я обращался за разъяснениями к самым выдающимся знатокам, но те только руками разводили. И вот - свершилось. Понял сам! Безусловно, то, что сейчас сказал Бренн, - это был типичнейший пердимонокль!

Глава 5

Следующий день наша компания встретила в атмосфере редкого единодушия - все как один были невыспавшиеся, злые и расположенные к самым решительным действиям. После оказавшейся неожиданно холодной ночи, с удобством проведенной на голых камнях, в качестве барометра общего настроения вполне могла послужить фраза, которой Уилкинс - всегда такой осторожный и склонный к сомнениям - открыл утреннее заседание (или застояние, если исходить из предпочитаемых всеми нами поз). "Итак, что мы сделаем с Марандо?" - спросил майор и был встречен едва ли не аплодисментами. Да, именно так, не "будем ли..." и "а может..."; заработав насморк и сведенные руки-ноги, народ алкал крови врага и удовлетвориться меньшим был явно не готов.
Из общего ряда, правда, несколько выбивались двое: жена Креона и я. Она по причине более чем уважительной - очевидно, полученная вчера рана была не такой уж пустяковой и без нормального медицинского ухода доставляла ей немалые страдания. Нет, Карин не жаловалась, но даже на фоне остальных выглядела чертовски скверно - в лице ни кровинки, под глазами синие тени, а правая рука вообще не работает. Временами мне казалось даже, что ее бьет сильнейшая лихорадка. И тем не менее повторюсь, на отдых Карин не просилась, и в мыслях не имела.
Что касается меня, тут проблема была совсем другого рода. После вчерашнего сенсационного заявления барона Латана мне стало понятно многое. В отличие от остальных, которых такой поворот поверг в совершеннейшее изумление (или они удачно создавали видимость этого). Убедившись, насколько возможно, что Бренн не врет и ничего не путает, никто даже не предпринял попытки обсудить феномен древнекерторианской камеи, хотя не сомневаюсь - данный предмет на протяжении ночи занимал умы многих (спать в подлинном смысле слова удавалось только железобетонному Уилкинсу, да и то - периодами)... Между тем я был уверен, что построению теории, описывающей ситуацию глобально, ничто уже не мешает, и никакой Марандо со своими секретами для этого на хрен не нужен. Необходимо было всего лишь подумать какое-то время в спокойной обстановке, когда нет постоянного ощущения, будто на твоих ребрах бригада золотоискателей производит обработку руды... И я хотел приступить именно к этому делу, но в то же время не отказался бы и поквитаться с Князем Д'Хур - не могу не признать. В результате я занял двойственную позицию: сам никуда не лез, но и другим мешать не собирался.
Инициативу же захватил в свои надежные руки Уилкинс. Не получив на сакраментальную фразу никакого стоящего ответа (одобрительные возгласы не в счет), он ничуть не стушевался и первым делом приступил к сбору информации. То есть попросил Гаэль и Карин доложить о результатах их вчерашних миссий - за всеми треволнениями накануне это так и не было сделано. Рапорт моей подруги оказался по-военному четким, что майора безусловно порадовало, но очень уж коротким. Как и предписывалось приказом, Гаэль и Креон честно болтались вокруг острова Марандо с полудня и до шести вечера, но никого и ничего не заметили. Все - явная пустышка. Результаты слежки, проводимой нашим кадровым шпионом, были не многим, но все же лучше. Никаких попыток скрыться Князь Д'Хур не предпринял - расставшись со мной в ложе ипподрома, на выходе из здания он был взят под присмотр группой своих телохранителей и препровожден во флаер. Сразу после этого машина поднялась в воздух и кратчайшим курсом отправилась на север, к офису банка "Gates of Paradise". Того самого банка, который, напомню, финансировал аферу Вольфара и услугами которого мы воспользовались для передачи Марандо приглашения на встречу. У банка объект вместе со своей кодлой выгрузился, вошел внутрь, проследовал в закрытую зону служебных помещений и больше оттуда не показывался. Карин с сожалением признала - она не может гарантировать того, что Марандо вовсе не покидал "Gates of Paradise", но в одиночку проконтролировать всю прилегающую к банку территорию было невозможно. Только главный выход - не обессудьте... Разумеется, ее было трудно в чем-либо упрекнуть, хотя майор и попытался, заметив, что стоило последить за флаером, который возил клиента. Но получил на это сдержанное возражение в том духе, что профессионалы в подобных советах не нуждаются - флаер остался припаркованным у офиса. И никуда больше лететь не собирался, потому как являлся собственностью банка, и это было ясно по его бортовым номерам.
После этого майор с минуту подумал и сообщил: поскольку нам надо переходить в атаку, а банк выглядит единственным объектом, сулящим хоть какое-то продвижение вперед, то нападать мы будем на него. Даже несмотря на агрессивное настроение, такое заявление было встречено уже без аплодисментов - Бренн, например, указал, что банки обычно представляют собой превосходно защищенные объекты, и даже если их грабят, то на подготовку операции уходит масса времени. Однако Уилкинс очень самоуверенно возразил: располагая столь прекрасными тактическими возможностями, он уверен в успехе. Нам ведь не нужны хранилища со множеством степеней защиты; нет, нам требуется всего лишь один человек. Конкретно управляющий, которого надо поймать и выпотрошить на предмет информации. При этом у нас есть портал, три керторианца, умеющих с ним работать, и я, бывавший в банковском кабинете управляющего, - следовательно, ничто не мешает нам нанести тому неожиданный визит в течение рабочего дня. Хоть сейчас, поскольку на западном побережье начало десятого, и аккуратные клерки уже заняли свои места. А потом берем банкира за жабры, скоренько его колем и разрабатываем дальнейшую программу, - так вот майор себе это мыслил.
Зная, с какого типа персонажем нам предстоит столкнуться, я сомневался в легком осуществлении допросной части, но это не помешало мне примкнуть к раздавшимся выражениям согласия - слишком уж все было просто и быстро. Начни майор разглагольствовать про хитроумные планы по заманиванию Марандо в ловушку, расположенную где-нибудь в другом времени и пространстве, я бы, пожалуй, попытался спустить дело на тормозах, а так, почему не попробовать?..
Но даже при столь нетипичной для себя поспешности проработкой деталей Уилкинс не пренебрег. Он заставил меня начертить на песке схему кабинета, тщательно ее изучил, указал оптимальную точку для портала, определил порядок, в котором мы пойдем (как настоящий джентльмен, майор решил галантно пропустить вперед дам с пистолетами) - в общем, все как полагается...
Потом Креон вернул мне перстень, я совершил необходимые приготовления, открыл проход, и мы двинулись. И честно говоря, глядя, как они один за другим исчезают в чуть поблескивающей в лучах утреннего солнца арке (а мне выпало идти последним), я почему-то был переполнен дурными предчувствиями, ожиданием какого-то подвоха... Но ошибся, и такое бывает. Шагнув в створ портала и закрыв его за собой, я обнаружил в кабинете довольно забавную, но вполне предсказуемую сцену.
Центральное место в композиции занимал, как и положено, мистер горилла, сидящий на своем месте во главе стола для совещаний. Сидел он, надо признать, абсолютно невозмутимо, дисциплинированно положив руки на стол перед собой. Далее, по обе стороны от него располагались двое подчиненных - на вид совершенно безобидные банковские служащие (что неудивительно - чем бы в действительности ни являлся "Gates of Paradise", кто-то должен был обеспечивать его функционирование по прямому назначению), а по периметру кабинета, держа их всех на мушке, стояли мои друзья. Что же показалось мне забавным? Выражение лица того из клерков, который не сидел ко мне спиной, - оно было... Ну, таким, как если б он дернул Сайта-Клауса за бороду и обнаружил, что она не приклеена.
Окинув нас свежим взглядом, я мог его понять. Представьте: вы приходите утром на работу в родной респектабельный банк, заходите к начальнику на совещание, зачитываете рутинную служебную записку, и тут прямо из воздуха перед вами возникают люди. Женщина, одетая как наемный убийца и словно сошедшая с видеоэкрана, еще одна, выглядящая менее грозно, но почему-то с бластером в каждой руке, угрюмый отставной военный, негр-блондин с голубыми глазами, знаменитый в Галактике банкир, косящий под личность с интеллектом много ниже среднего, и наконец я... Пусть на фоне остальных я смотрелся серовато, но, поверьте, обгоревшие лохмотья дорогого костюма и здоровенная шишка на лбу придавали мне определенную живописность. "Это, должно быть, розыгрыш!" - вот, по-моему, единственная мысль, которая при виде такого паноптикума может возникнуть у человека, не сомневающегося в собственном душевном здоровье...
Но это был не розыгрыш, о чем после полуминутной паузы напомнил всем присутствующим наш несгибаемый майор. Убедившись, что бремя руководства перехватить никто не хочет, он прокашлялся и обратился непосредственно к объекту:
- Послушайте, мистер как-вас-там...
- Мое имя написано на табличке с той стороны двери, - неожиданно остроумно подметил управляющий, но Уилкинс сразу нашелся:
- Надеюсь, на могиле оно будет выглядеть так же хорошо. Итак, у нас мало времени - даже если вы не дернетесь, сюда в любой момент может кто-то войти. Поэтому слушайте внимательно: вчера днем в ваш банк вошел один карлик... - Управляющий не шелохнулся, но вот клерки настолько откровенно выдали испуг, что Уилкинс довольно усмехнулся. - Вижу, все понимают, о ком идет речь.
Прекрасно. Мы хотим зайти к этому господину в гости и нуждаемся в вашей помощи. Предупреждаю сразу: дважды просить не будем. Если вы откажетесь, мы пойдем дальше. Что скажете?
Двое служащих посмотрели на босса, а тот, даже не глянув на Уилкинса, презрительно усмехнулся:
- А идите вы на... - дальше последовало банальное грубое слово.
Не могу поручиться, но, кажется, управляющий решил, будто его внаглую берут на понт. И признаться, я думал то же самое - на какое-либо подобие пыток времени не было, так не убивать же их одного за другим?.. Майор слегка пожал плечами и обратился к клеркам:
- Может быть, господа, вы хотите что-то сказать? Только прежде, чем отказаться, учтите: поскольку мистер управляющий является наиболее ценным источником информации, начнем мы с вас.
Парень, за которым я мог наблюдать, окончательно удостоверился, что происходящее - совсем не анекдот, и просто мелко трясся, а ответил второй, едва слышно пробормотавший:
- Но мы ничего не знаем...
- Очень жаль, - произнесено было настолько искренне, что я внутренне содрогнулся. Я хорошо знал майора и вдруг понял, что он действительно не шутит: если убийство является единственным (или простейшим) способом достижения цели, значит, будем убивать!
Но стрелять Уилкинс не стал - его бластер так и остался наведенным на голову управляющего, а взгляд отправился в обзорную экскурсию по нашим лицам. И хотя я не мог одобрить майора, но понять его было нетрудно: расстрел безоружного и, в общем-то, невинного человека - не самое полезное мероприятие для собственной кармы, так что если кто-нибудь другой относится к этому более наплевательски, то милости прошу!..
Получился любопытный в психологическом отношении момент. Майор не проверял нас по кругу, а двигался в порядке убывания вероятности. Под номером один, по его мнению, значилась Гаэль. Но она отказалась, едва заметно качнув головой, в чем я и не сомневался. Затем - жена Креона. Логично, как мне это виделось, но Карин немой вопрос полностью проигнорировала. Далее следовал сам Креон, - и он лишь пошевелил стволом бластера в знак отрицания... Я подумал было, что теперь-то майору деваться некуда - оставались Бренн и я, и оба мы стояли с пустыми руками (при раздаче пушек на всех не хватило). Судя по тому, как Уилкинс чуть прикусил губу, его посетило сходное предположение, но все же он скосил глаза влево, где в нескольких ярдах от него стоял барон Лаган...
И тут произошло неожиданное. Бренн, не хуже остальных понимавший смысл заминки, но дотоле совершенно безучастный, откровенно перехватил взгляд майора, с секунду смотрел на того в упор (жаль, я не видел с каким выражением), а затем ослепительно улыбнулся и сказал:
- Ну хорошо.
Вслед за словами Бренн очень быстрым и резким движением вскинул левую руку, в воздухе со свистом промелькнула сталь, и сидевший спиной ко мне парень опрокинулся назад вместе со стулом. Упал он практически к моим ногам и, издав слабый хрип, умер. Знакомый мне по вчерашней стычке керторианский кинжал вновь сработал безотказно - с той лишь разницей, что угодил не в сердце, а в горло... Честно говоря, мне стало страшно. Никогда в своей жизни я не боялся Бренна, а тут вот испугался. Представьте, стоит перед вами человек, вроде бы ничем не угрожающий, а через мгновение - вы окончательно и бесповоротно мертвы...
В общем, если бы эпизод был срежиссирован заранее, постановщик заслужил бы овацию. Драматический эффект потряс всех без исключения: и своих, и чужих. Последние, правда, в данный момент меня интересовали больше... У оставшегося клерка нервы сдали - с писком ужаса он вскочил и бросился к дверям, но, не сделав и пары шагов, замер. Автоматизм реакции - очень полезная вещь; Уилкинс, хоть и пораженный развязкой, не растерялся, вышел на перехват и остановил бегство, попросту ткнув ствол бластера товарищу в затылок. Гориллообразный управляющий проявил куда больше самообладания: разок конвульсивно дернулся, но затем вновь образцово-показательно застыл на месте. И все же кое-какая переоценка ценностей в его башке явно происходила...
Теперь уже майор обязан был максимально использовать момент, поэтому его слова не удивили:
- Спрашиваю второй раз. Считать до трех не буду. - Надо отдать должное, голос не дрогнул, и интонация была что надо.
Однако ответом Уилкинсу послужило молчание, и я мысленно попрощался со вторым клерком. Но Бренн решил подать еще одну реплику - весьма нейтральным тоном он проинформировал:
- Предупреждаю заранее, майор: у меня только два кинжала.
Каким бы коротким по замыслу моего друга ни было мгновение, отделявшее эту фразу от следующего убийства, управляющий успел в него вписаться.
- Не надо! - бросил он и продолжил сквозь зубы:
- Я покажу вам то, что вы хотите. Все равно вы будете разочарованы!
Никто из нас не счел нужным прокомментировать подобное предположение, и, убедившись в этом, управляющий сообщил:
- Мне надо встать, подойти к сейфу за спиной мисс, - едва заметным кивком он указал на Гаэль, - и набрать комбинацию, открывающую потайной ход.
Уилкинс чуть поклонился, словно отдавая честь столь трезвому подходу, и согласился:
- Приступайте! Если вы захотите поднять тревогу ценой своей жизни, мы не в силах помешать.
Управляющий с предельной аккуратностью, не делая резких движений, выбрался из-за стола, подошел к сейфу, обогнув Гаэль на не вызывающем подозрений расстоянии, произвел дактилоскопическую идентификацию и принялся набирать код на выдвинувшейся из дверцы консоли. Я был уверен, что никаких эксцессов не последует - к сожалению, насчет грядущего разочарования управляющий явно не шутил. Иначе он тянул бы до последнего, ведь у Бренна было всего два кинжала...
Действительно, по окончании манипуляций часть стены справа от сейфа вздрогнула и почти без шума отползла вглубь и в сторону, открывая вид на короткий коридор, заканчивавшийся чем-то вроде лестничной площадки.
- Вам туда! - с нескрываемой злобой буркнул управляющий, и Уилкинс позволил себе усмехнуться:
- Боюсь, вам с сотрудником придется нас проводить.
- В каком порядке пойдем? - Нет, определенно этот малый не всю свою жизнь провел за вычислением процентных ставок по кредитам...
Безопасный вариант был у майора наготове. Первый - Бренн, на которого даже сзади напасть едва ли кто отважится, затем - клерк, за ним управляющий, Карин и все остальные (мне по непонятно как сложившейся традиции отводилась роль замыкающего). Сразу после оглашения списка процессия тронулась, проследовала по коридору и дальше - вниз. Площадка и впрямь оказалась началом крутой винтовой лестницы, оценить протяженность которой сверху было невозможно...
Поскольку никаких неприятностей я не ожидал (за исключением маловероятной тревоги, если кто-нибудь войдет в кабинет наверху), то единственной насущной задачей оставалось смотреть под ноги на узкие ступеньки, и поэтому можно было немного поразмыслить. Здание банка "Gates of Paradise" относилось к старинному стилю - первый этаж, откуда начинался потайной ход, был ближайшим к земле, и значит, мы двигались уже под поверхностью планеты. Как ни странно, это тривиальное соображение привело меня к правильным выводам о том, что именно ждет нас в конце лестницы. Даже более того - я с ходу придумал, что и как надо будет сделать в таком случае... Не знаю, чем объяснить удивительное проворство моей мысли - может, стоит почаще спать на свежем воздухе?
Я только слегка ошибся в своих предположениях относительно протяженности лестницы. Она оказалась куда длиннее, чем логично было ожидать, но в итоге все же вывела нас в просторный подземный грот, почти полностью затопленный водой. Узкая же полоска скального грунта под ногами являла собой не что иное как причал с четырьмя пирсами, к двум из которых были пришвартованы плавсредства довольно своеобразной конструкции. Их функциональное назначение представлялось очевидным хотя бы из того факта, что видимая часть грота выглядела как сплошная скала, но вот название... Ладно, обзовем их подводными яхтами - достаточно естественно, по-моему?
Меня окружали не тупицы, поэтому пояснения управляющего были излишни. Тем не менее, пока мы в молчании обозревали картину, он в них пустился:
- Вот здесь Князь, - похоже, Марандо так любил свой титул, что заставлял величать им себя всех окружающих, - садится в лодку и отправляется на остров. Там тоже есть подземная гавань, вход в которую спрятан. По крайней мере, так говорят, а сам я никогда у него не бывал.
- И больше, конечно, вы ничего не знаете, - закончила Гаэль.
- Мне кажется, в это нетрудно поверить, - холодно парировал управляющий, после чего в гроте надолго повисла тишина...
Не берусь судить, кто о чем в это время думал, а я - что сделает Уилкинс?.. Я не угадал. Майор поступил оригинально - посмотрел на меня и спросил:
- Что теперь, герцог?
Я хотел напомнить, что как будто был негласно низложен с поста командующего, но потом решил - переигрывать не стоит:
- Проверьте, сможем ли мы управлять этим кораблем. Заявление вызвало закономерную недоуменную реакцию в массах, а Уилкинс искренне нахмурился:
- Но...
- Проверяйте, майор!
Дальнейший спор был неуместен - это понимал майор, понимали все друзья и даже враги. Жестом прихватив с собой Карин, Уилкинс направился к ближайшей яхте, и, повозившись с входным люком, они скрылись внутри.
- А дальше что? - Гаэль, разумеется, не смогла сдержаться, но я лишь постарался подмигнуть ей подружелюбнее:
- Посмотрим.
Ждать пришлось недолго - не прошло и пяти минут, как над зевом люка возникла голова Уилкинса, сообщившего персонально мне:
- Можем плыть, герцог!
- Грузимся. - Я рукой пригласил стоящих рядом на яхту,
Гаэль и Бренн пошли грузиться со спокойно-философским выражением на лицах, а Реналдо, сделав шаг, остановился и дернул стволом бластера в сторону почтенных банковских служащих:
- А с ними что?
Предполагалось, что ничего. В будущем они были нужны мне как собаке пятая нога, и я собирался попросту оставить их в покое... Но, мельком взглянув на них после вопроса Креона, передумал. Понимаете, управляющий не вызывал у меня ни малейших симпатий - ни внешним видом, ни манерой поведения, ни тем, что из-за его недостаточно серьезного отношения к нам погиб невинный человек. Но на все это мне было по большому счету наплевать, а вот откровенная улыбка, которой он провожал нас на яхту... В общем, мистер горилла явно считал меня законченным придурком, и в отличие от прочих, кто так думал, ему едва ли довелось бы убедиться в обратном. Оставлять плохую память по себе я не хотел...
Когда я шагнул в его сторону, противник сразу прочувствовал мои намерения, но мы занимали слишком невыгодную для него позицию. Он не успевал проскочить мимо меня ни к воде, ни к выходу, и поэтому попытался нанести удар. Не по-дилетантски, надо отдать должное, но шансов все равно не было. Бил бы в корпус - я б потерпел, а голову легко убрать - она все-таки не такая уж большая... Короче, его кулак прошумел где-то слева от уха, а тем временем мои руки, преодолев незначительное сопротивление, добрались до его собственной головы. И все кончилось.
Когда я обернулся, клерк смотрел на меня с таким тупым ужасом, что даже стало его жалко.
- Идите! - До него не дошло, и я для ясности показал на выход. - Идите, идите! Можете даже тревогу поднять, если угодно.
Третий раз не понадобился, парень испарился в завидном темпе, и Креон, засовывая пушку за пояс, осведомился:
- А смысл?
- В тревоге-то? Без разницы. Пошли на борт!
Неуклюже забравшись в люк и спускаясь по коротенькому трапу, я гадал: какой интерьер предстанет моим глазам? От Марандо всего можно было ожидать... Но обстановка внутри яхты оказалась ничем не примечательной и типичной для конца XXV века. Не скрою, меня это порадовало.
Естественно, я направился в нос корабля, где находилась рубка. Это было самое любопытное место, и нет ничего удивительного в том, что все остальные туда уже набились. На шесть человек помещение явно было не рассчитано, там оказалось, мягко говоря, тесновато, но покинуть рубку насовсем никто не собирался. Отлучился только Уилкинс, сходивший убедиться, что Креон нормально задраил люк, а я воспользовался этим и занял место у канатов (то бишь прямо за спиной Карин, сидевшей в единственном кресле перед приборной доской).
После возвращения и отмашки майора мы начали погружение, и некоторое время я просто смотрел, как все это выглядит - все-таки плавать раньше на подводных лодках мне не доводилось. Однако вода изнутри выглядела ничуть не интереснее, чем вода снаружи, и когда мы подплыли к жерлу пробитого в скале туннеля, я с легким сердцем вернулся к текущим задачам...
Приборы, пульт управления, да вообще все за исключением штурвала выглядело для меня китайской грамотой, но Карин распоряжалась хозяйством уверенно и ловко, так что я поинтересовался:
- Вы разобрались, как работает их компьютер?
- Одну минуту, - вежливо попросила она, провела яхту в туннель, выровняла курс относительно стен и с легким презрением сообщила:
- Да у них отсутствуют системы защиты от несанкционированного подключения. По-видимому, вариант захвата лодки чужими не рассматривался. Или он их не волнует.
Это был очередной намек, но я проигнорировал и его:
- В таком случае вы не могли бы глянуть - нет ли где маршрута до острова Марандо? Автопилот может быть на него настроен, или...
- Маршрут есть, - с заметным нетерпением перебила она. - В схематичном виде. Вас это интересует?
- Именно.
- Хорошо, я выведу сюда. - Она указала на один из дисплеев.
Ну что, маршрут и впрямь был более чем схематичный - практически две точки, соединенные ломаной линией. Но мне другого было и не надо, поэтому я приступил к своим делам...
Когда же я с ними покончил, ничего не изменилось: мы по-прежнему плыли меж черных базальтовых стен, едва отражающих свет носовых прожекторов. Тем временем среди экипажа, как сказал бы Уилкинс, начались разговорчики - Бренн вполголоса обсуждал что-то с Креоном, а Гаэль с самим майором. У последних в качестве темы выступал недавний эпизод в кабинете управляющего, и согласия, как и обычно, не наблюдалось. Во всяком случае, иначе трудно трактовать ту фразу Гаэли, которую я услышал:
- Интересно, а что бы вы делали, если бы пришить для
Примера было некого?
- К чему гадать? Ведь были же.
- А тут гадать особо нечего. Подкуп, шантаж, пытки - вот и весь выбор. Мне почему-то кажется, что вы предпочли бы последнее средство. Верно, майор?
- Безусловно. Я бы попросил герцога ломать управляющему кости по одной. Начиная с тех, что помельче...
М-да, чудесно они ладили. Даже жаль, что я не дождался следующей реплики, но Гаэль отвлеклась. Втиснутая в правый угол рубки, она имела ограниченный круг обзора и на несколько секунд позже меня увидела то, что определила как:
- Ну да, вот и оно!
"Оно" представляло собой металлическую перегородку, перекрывавшую туннель сверху донизу. Едва завидев ее, Карин выключила тягу, и теперь мы приближались к стенке, плавно тормозя. По идее преграда и должна была находиться где-то здесь - по моему разумению, об этом догадывались все. Но нет, нашелся один, для кого происходящее стало настоящим сюрпризом.
- Что это за хреновина, а? - раздался из-за моей спины голос Реналдо Креона, и после некоторой паузы ему ответил Бренн, скорчившийся в три погибели между креслом и стеной рубки:
- Слушай, Реналдо, а ты вообще-то законы физики изучал? - ехидно поинтересовался он.
- Нет, - гордо ответил Креон. - Я - узкий специалист широкого профиля. То есть люблю деньги.
- Ах да, извини!.. Вот если б деньги были жидкими, то ты наверняка знал бы о такой фигне, как закон сообщающихся сосудов. Согласно этому закону жидкость в вышеозначенных сосудах находится на одном и том же уровне. Врубаешься?
- Еще бы! Хорошо, что деньги твердые - иначе в одно прекрасное утро я проснулся бы нищим.
Если до этого слушатели крепились, то тут не выдержали, и начался всеобщий ржач. Когда же пятиминутка смеха завершилась, Реналдо, как и всякий уважающий себя керторианец, показал, что на деле до него доходит быстро...
- Мы спустились намного ниже уровня моря, и если бы канал напрямую выходил в океан, гавани бы просто не существовало. Значит, должна быть система шлюзов, в переднюю стену которой мы сейчас уперлись. Верно? - Поскольку никто не спорил, Реналдо подвел закономерный итог:
- Ну, ворота-то нам вряд ли откроют. Похоже, мы приплыли. А, Ранье?
Я хотел заметить, что механизмы шлюза могли приводиться в действие и из самой яхты, но зачем? По сути, он был прав, и, развернувшись на сто восемьдесят градусов, я подтвердил:
- Приплыли. Для тех, кто этого не чувствует, сообщаю - портал открыт ровно в дверном проеме. Прошу вас!
Почему-то мое приглашение не вызвало адекватной реакции - никто не шелохнулся. Дабы не тратить время на споры, я просто двинулся вперед, легонько убрал с дороги Креона, разминулся с задумчивым майором и прошел в арку. За ней, естественно, находился точно такой же узкий коридор, соединявший рубку с другими отсеками точно такой же яхты, и я отодвинулся чуть подальше, чтобы идущие следом не врезались в спину... А они пошли - что оставалось
Делать? И выражения, которые возникали на лицах при переходе на эту сторону, честное слово, дорогого стоили. Никто ни черта не понимал - за исключением Уилкинса, сообразившего все-таки, куда мы попали, но и он был столь откровенно восхищен и раздосадован, что я почувствовал себя польщенным... Тут еще Реналдо, решивший не отказываться от роли подающего наводящие вопросы, поинтересовался:
- А мы где? - И майор не сдержался:
- Мы - в гостях у Марандо! На его чертовом острове, господа... Конечно, все эти лодки должны быть одинаковыми, как же я раньше не догадался!
Дошло до Гаэли - думаю, она вспомнила кое-какие обстоятельства, предшествовавшие смерти Вольфара, но остальные честно продолжали обалдевать... Я наконец собрался все объяснить, но Уилкинс меня опередил:
- Это будет слишком долго, герцог. Лучше я... Короче, нам случилось выяснить, что с помощью портала можно перемещаться между одинаковыми объектами, если известно их точное местонахождение. А лодка, на которой вчера уплыл Марандо, ничем не отличалась от двух других, оставшихся у причала под банком. Ясно? - Бренну и Реналдо было не очень-то ясно - очень уж авангардное заявление из уст некерторианца, но на практике все обстояло почти так. Я еще на лестнице подумал, что если мне удалось открыть портал в типовой шлюз космической станции, то с тем же успехом можно повторить трюк и для подводной лодки, если обстановка на ней достаточно безлика... Дальнейшие прения майор решил пресечь в зародыше:
- Если есть вопросы, обсудим позже. Напомню, мы в самом сердце вражеской территории, и внезапность - наш единственный шанс!
Хорошо, коли так. Слушая распоряжения Уилкинса - кому когда выходить, куда бежать и в кого стрелять (последнее предположительно, разумеется), я не мог отделаться от мысли, что совершил одну, весьма свойственную мне ошибку: увлеченный хитроумным планом проникновения в твердыню Марандо, ничуть не удосужился подумать о том, как действовать дальше. А ведь, между прочим, Князь Д'Хур прямо-таки обязан был располагать достаточными возможностями, дабы моментально стереть в порошок любого непрошеного гостя в своем доме, и надежда застать его врасплох выглядела иллюзорной...
Последний пессимистический прогноз блестяще подтвердился, едва я высунул башку из люка яхты. В подземной гавани острова (тоже совершенно идентичной той, откуда мы прибыли) уже шла перестрелка, впрочем, быстро завершившаяся... Мне не стали докладывать, что именно произошло, но реконструировать события было совсем не трудно. Очевидно, в гавани находился постоянный пост охраны из двух человек, и люди это были подготовленные и не склонные ко сну. Так что на месте уложить удалось только одного, а второй успел спрятаться под прикрытие пирса. Поскольку наших было больше, то обезвредить охранника было делом техники - насколько я понял, Карин и Гаэль подавили противника постоянным огнем, а Уилкинс поднырнул под пирс и не по-джентльменски застрелил его в спину - но прокричать несколько слов в рацию ему помешать не смогли. Вот и весь эффект неожиданности...
Отступать заблаговременно - последнее дело, поэтому клич майора: "Быстрее наверх!" - был безоговорочно поддержан, но, взбегая по ступеням очередной винтовой лестницы (у нее нашлись-таки отличия от предыдущей, заключавшиеся в том, что ступеньки были вырублены прямо в скале и даже не отшлифованы, а вместо люминесцентных ламп свет давали факелы), я держал наготове картинку для экстренного отступления. В принципе я ожидал чего угодно - взрывов, рушащихся нам на головы стен, стычки с отрядом вооруженных телохранителей, каких-нибудь ужасных фокусов керторианского происхождения, но то, что нам встретилось в реальности, натурально поразило мое воображение... Собственно, я понял, что дело пошло не так, когда бегущие впереди остановились на какой-то площадке и сгрудились в непонятном оцепенении. Догнав их и выглянув из-за плеча Бренна, я тоже захотел протереть глаза - мы добрались до верха лестницы (здесь она была значительно короче), буквально в трех шагах от стоящего первым майора начинался просторный и совершенно пустой холл, а в арочном проеме, ведущем туда, имелась человеческая рука в размере до локтя. И в руке - белый флаг. Точнее, белая бумажная салфетка, но смысл знака был предельно ясен... В общем, я мог понять Уилкинса, хриплым после ванны голосом поинтересовавшегося:
- Вы это к чему?
- Босс спрашивает: не сочтете ли вы возможным вступить в переговоры? - последовал из-за угла корректный, хотя и не слишком любезный ответ.
Майор оглянулся на нас, как будто ища поддержки, увидел, полагаю, нечто несусветное и зачем-то кивнул:
- Отчего же нет? Давайте поговорим.
Сразу вслед за приглашением обладатель руки предстал перед нами воочию, и выглядел... ну, как "майор Уилкинс" Князя Марандо. Спокойно и профессионально осмотрев нас, он без всякого выражения произнес:
- Босс также желает знать: обязательно ли вы хотите прорваться к нему силой?
Мне казалось, что над нами издеваются. И, видимо, не мне одному - в тоне майора сквозило плохо скрытое бешенство:
- А если без силы?
- Тогда мне поручено провести вас прямо в его кабинет.
- Наверное, после того, как мы будем так добры сложить оружие? - Однако сарказм Уилкинса цели не достиг - оппонент не повел и бровью. А то, что он продолжал нести, не лезло уже ни в какие ворота.

Предыдущая страница 17 Следующая страница


Портал на Керторию 18

- Нет, это необязательно. Напротив, мои люди сложат оружие. Вам ничего не угрожает - Князь дает слово.
Никогда не видел Уилкинса таким растерянным; он только фыркнул, пробурчал что-то себе под нос и отвернулся в сторону с видом, будто происходящее нисколько его не трогает. Решение же принял Креон - вновь спрятав оружие, он радостно потер ручки и продемонстрировал безмятежную улыбку дебила:
- Мы следуем за вами.
Командир телохранителей Марандо холодно кивнул, с военной четкостью обернулся вокруг своей оси и двинулся в глубь холла. Ну что, мы и впрямь пошли за ним, но лично мои мысли полностью совпали с замечанием, брошенным Бренном в адрес Креона по-керториански:
- Надеюсь, ты позаботился подготовить завещание?..
Подземный дворец Марандо, по которому мы совершили краткую экскурсию, соответствовал идущей о нем славе и действительно как будто сошел со страниц древних сказок. Конечно, молва немного преувеличивала - распахнутых сундуков, полных золота, и драгоценных камней, в беспорядке валяющихся по полу, здесь все-таки не наблюдалось, но что касается ковров, драпировок, разных всяких орнаментов, факелов на стенах - они имелись в полном комплекте. При этом климат совсем не казался сырым, воздух явно кондиционировался, а факелы совершенно не дымили, поскольку работали от электричества.. В целом жилище Князя Д'Хур выглядело вполне приятно и комфортабельно, и остается только сожалеть, что нервное ожидание сокрушительного нападения из-за угла мешало по достоинству оценить его красоту...
Между тем Марандо сдержал слово - нас никто и пальцем не тронул; более того, вплоть до самого кабинета мы вообще не встретили ни единого человека. У тяжелой портьеры, к которой подвел нас провожатый, двое охранников стояли, но руки у них были пусты, и при нашем приближении они ограничились тем, что отвели в стороны полосы ткани, освобождая проход... Войдя же внутрь, я первым делом подумал, что по одному пункту Князь все же соврал - никакой это был не кабинет. Мы очутились в просторной комнате, практически лишенной меблировки (если не считать толстого ковра в центральной части, видимо выполнявшего функцию обеденного стола) и насчитывающей как минимум три выхода. Согласитесь, трудно представить, чтобы хозяин вел отсюда все свои дела...
Сам Марандо сидел по-турецки перед чем-то, здорово напоминавшим кофейник и чашку, но при нашем появлении соизволил подняться, сложил руки на груди и начал:
- Добрый день, дамы и господа! Похоже, вы удивлены. Хотел я сам ответить, но промолчал - были тут и покруче острословы...
- Что вы, что вы, Князь, - защебетал Креон. - Мы необычайно рады вашему гостеприимству и находим его совершенно естественным для человека, столь знаменитого своей щепетильностью в вопросах чести.
Лихо завернул - Марандо сразу затрясся от бешенства, но ответил сдержанно:
- Я дорожу своим домом. Чем бы ни закончился конфликт, он превратился бы в руины.
- Ага, - понимающе кивнул Реналдо, - и поэтому вы решили сдаться.
- Вы чересчур спешите с выводами, герцог. Нет, мне пришел в голову способ выяснения отношений, от которого вы все вряд ли откажетесь. - Да, Марандо определенно удавалось сегодня ставить нас в тупик, и это обстоятельство несколько примирило его с насмешками - он даже растянул губы в своей улыбке гоблина:
- Прекрасный способ, известный с древнейших времен. Поединок один на один. С любым из вас. Если я побеждаю, вы отсюда убираетесь, если проигрываю... Тогда я отвечу на ваши вопросы. Вы ведь за этим пришли?
По-моему, легко угадать, кто во всеобщем понимании выступал пресловутым любым. Но, попав под град вопросительных взглядов, я не торопился с ответом - в голову лезли всякие мысли вроде той, что "если на клетке со львом написано слон - не верь глазам своим". Принять же такой вызов за чистую монету значило признать: Князь Д'Хур безумец...
- Я, в общем-то, не против. Каковы условия? - На самом деле надежда, что загвоздка кроется в этом, была очень слабой - по правилам, раз Марандо вызывал меня, я мог сам выбрать любые условия.
Князь сразу же подтвердил опасения:
- Я не могу ни на чем настаивать, - и после небольшого колебания добавил:
- Если вы спрашиваете о моих предпочтениях, могу их высказать.
- Извольте.
- Первое - никакого оружия. Второе - взять в качестве правил керторианскую борьбу.
Второе мне не очень подходило, но первого было более чем достаточно. Голыми руками? Ну-ну... Честно говоря, если бы я видел малейший благовидный предлог для отказа, то не преминул бы им воспользоваться - слишком все это было нарочито. Но пока что Марандо полностью контролировал ситуацию...
- Ладно, пусть будет борьба. - Я скинул пиджак (хотя в своем нынешним состоянии он едва ли сковывал мои движения) и ткнул в свободное пространство между ковром и одной из стен. - Думаю, здесь места достаточно.
Марандо больше не проронил ни слова и, обойдя обеденный ковер, встал в борцовскую стойку. Я не стал утруждать себя позированием и просто двинулся ему навстречу...
Наверное, следует сказать несколько слов о керторианской борьбе. Принятые в ней правила формировались в течение тысячелетий и, как следствие, отличались большой сложностью и разнообразием. Если сравнивать наш спорт с известными земными образцами, то разрешенные у нас приемы будут выглядеть довольно эклектично - что-то от греко-римской борьбы, что-то от вольной, немного от дзюдо (список может быть продолжен). Однако останавливаться на правилах подробно нет смысла - выходя против Марандо, я сам не насиловал память в поисках тонкостей, поскольку особенно бороться не собирался.
Изображая полного болвана, я упрямо надвигался на противника, и тому, естественно, захотелось провести прием. Я не пытался угадать, что это будет, и лишь надеялся на недостаточную эффективность... Так и получилось. Марандо решил швырнуть меня на пол и выбрал для этой цели бросок через бедро. Работал он со скоростью и автоматизмом высококлассного мастера - пригнул голову, в мгновение ока разорвал дистанцию, произвел захват - одна рука прошла у меня под мышкой, другая уцепилась за ворот рубашки - и попытался подсечь мою правую ногу... Но случилась неожиданность - я не упал. Все-таки не надо забывать, в действительности я был опытнейшим спортсменом, и пусть стойка никогда не считалась сильным местом в моей боксерской технике, тем не менее я весьма прилично умел крепко держаться на ногах, балансировать свои весом и сохранять равновесие. Поэтому у Марандо элементарно не хватило мощи справиться с моей массой при наличии грамотного противодействия.
В итоге в какой-то момент Князь практически повис на мне, скованный собственным приемом, и этого оказалось достаточно, чтобы я смог протянуть правую руку поверх его и сомкнуть пальцы у него на горле. Дальше могли быть варианты, но сути они не меняли - Марандо попался...
Нет, безусловно, он попробовал вырваться, дернувшись назад всем телом и стараясь отодрать мою руку обеими своими, но достиг лишь того, что я в спокойной обстановке присоединил к правой и левую. В ответ Князь отважился на повторение ходов и схватил за горло меня. Не лучшее решение, на мой взгляд. Предприми он нечто более действенное, я бы покончил с ним сразу, а так...
В керторианской борьбе не запрещено душить противника руками, но этим, как правило, никогда не пользовались. Видите ли, наше внутреннее строение и крепость шейных мускулов таковы, что пережать что-либо жизненно важное вроде дыхательных путей или сонной артерии практически нереально, даже моими руками. Поэтому, когда мы встали, намертво сцепившись, мне было слегка больно и неудобно, но ничего фатального. Напротив, появлялись даже кое-какие возможности для творческой инициативы...
К примеру, захотелось проверить, как поведут себя мои друзья, если вдруг мне придется туго. Я не высоко оцениваю свои актерские способности, но сделал что мог - изобразил гримасу боли, известные трудности с дыханием, позволил одной руке соскользнуть с глотки Марандо и судорожно задергаться, как будто я впадаю в панику... Никакой реакции - либо не поверили, либо все мы были очень честными.
Ладно, я без кривляний вернул руку на место и дал в кисти почти максимальное усилие. Как и предполагалось, я не сломал ему шею и не перекрыл кислородный вентиль до упора, но в раздавшихся с дыханием хрипах и дергающемся под моими пальцами кадыке трудно было заподозрить неестественность. Однако в темно-карих узких глазах Князя читались только боль, обида и неистовое желание сражаться до конца...
Ну и шут с ним. Я попросту вытянул руки вперед, тем самым лишив противника возможности дотянуться до какой-либо части моего тела, а затем банально поднял их до уровня головы - между ногами Марандо и полом при этом возник почти двухфутовый зазор. Конечно, тут на язык так и просятся цветистые эпитеты по поводу титаничности приложенного усилия, но по правде - это было нетрудно. Думаю, что смог бы проделать такой номер, даже если б Марандо для увесистости нацепил бронированный скафандр космодесантника...
Вот теперь мой противник и впрямь рисковал быстро задохнуться, но, надо отдать должное, предпринял последнюю попытку сопротивления в надежде, вложив силы без остатка, разжать мои руки. Марандо был намного сильнее, чем можно представить по виду, и не скажу, чтоб он был так уж далек от цели, но по факту его напряжение вылилось лишь в резкое ухудшение самочувствия. Тело Князя Д'Хур обмякло, глаза помутнели и начали закатываться, а дыхание перестало прощупываться - я уже начал бояться переборщить, но тут его ладонь, бессильно лежавшая на моем предплечье, совершила пару легких шлепков, традиционный жест признания поражения... Ладно, я сразу и без затей убрал руки, в результате чего Марандо хлопнулся вниз, не слишком изящно приземлившись на пятую точку. Впрочем, вряд ли такие пустяки могли его в этот момент обеспокоить...
Приветственных криков благодарных зрителей я не услышал, но на лицах у них застыла печать глубокого почтения. И этого я никогда не мог понять - почему в высокотехнологическом, достаточно развитом интеллектуально обществе грубая физическая сила пользуется таким уважением?.. От размышлений над загадкой меня отвлек голос Марандо, севшего поровнее и принявшегося массировать шею:
- Да, не было ни единого шанса, - хрипло пробормотал он. - Хорошо, я в вашем распоряжении.
Момент был ответственейший, и я... промолчал. Не от излишнего гуманизма, просто надо было кое-что сообразить. Остальные же разумно решили не высовываться.
Князь Д'Хур торопить меня явно не собирался. Слегка отдышавшись, он поднялся, нетвердой походкой произвел обратное путешествие вокруг ковра и занял исходную позицию. Обозрев нас оттуда, он чуть подумал и как будто без всякой задней мысли предложил:
- Если кто хочет выпить или закусить, скажите - я распоряжусь.
Я отрицательно качнул головой, мои товарищи, видимо, поступили схоже, потому как Марандо пожал плечами, налил себе в чашку какого-то напитка и понес ее ко рту... Тут я и выступил. Загодя составив фразу, я несколько раз прокрутил ее в мозгу, отшлифовал и теперь выдал:
- Неужели вы всерьез считаете, что ваши покровители на Кертории выполнят свою часть договора и предоставят независимость Стране Д'Хур в обмен на ваши услуги здесь?
Целился я очень приблизительно, исходя из общих соображений, а попал куда как хорошо - Марандо форменным образом окаменел с чашкой в руке, застрявшей на полдороги, и это вдохновило меня на продолжение блефа:
- А мне вот кажется, что кое-кто попросту, извините, дурит вам голову!
Внимательно выслушав фразу, Князь Д'Хур медленно опустил чашку обратно на ковер, и вид при этом у него был такой, будто сейчас что-то произойдет... И действительно, произошло. Но совсем не то, чего ожидал кто-либо из присутствующих в гостиной...
Князя Марандо убили. Снайперским выстрелом из бластера, угодившим точнехонько в глаз. При этом луч вынесся практически из-за моей спины, где никого из друзей не было. Естественно, я моментально обернулся, но... не увидел ничего, кроме портьеры, закрывающей один из выходов из комнаты...
Лишь мгновение мне понадобилось, чтобы догадаться о том, что я не являлся единственным счастливым обладателем генератора невидимости вне Кертории. Но лучше бы я употребил это мгновение на что-нибудь другое - включил собственное силовое поле, например, - ибо следующий выстрел был направлен прямо мне в грудь. Я почувствовал страшный удар и... М-да, я нередко использовал сходные конструкции, говоря о других, но можно и о себе: когда вам в грудь стреляют из бластера, ничего не остается, как немедленно потерять сознание от болевого шока.

Глава 6

Вероятно, то, что я не умер, никого не удивит. Однако без всяких шуток и прибауток замечу: был к этому весьма близок - несмотря на продвинутость керторианского организма, даже ему трудно выжить с разорванным в клочья легким, несколькими перерезанными важнейшими кровеносными сосудами и целым букетом неприятностей помельче. Разумеется, окончательный диагноз стал мне известен позже, но мои личные ощущения на протяжении прискорбно долгого времени тоже сводились к тому, что я готов был откинуться в любое мгновение... Если кого-то интересуют подробности испытанных мной ощущений, могу заметить только следующее. Я неоднократно встречался с описаниями впечатлений тяжело раненных или умирающих людей, как они воспринимают мир, как плавают в неверном бреду, приходя в сознание, и как проваливаются вновь и вновь в пучину странных и страшных кошмаров.
Так вот, в зависимости от талантливости автора и наличия у него личного опыта эти описания могут иметь разную степень адекватности, но в целом на них можно ориентироваться, а я лишь подчеркну главное: в пребывании на грани жизни и смерти нет ничего приятного!
Исходя из чего, я хочу сразу перейти к воистину прекрасному утру, когда критическая стадия осталась позади. Я проснулся от долгого и спокойного сна, открыл глаза и обнаружил, что могу нормально воспринимать окружающее, а также связно мыслить. Осознание всего этого было столь чудесно, что мелочи типа дикой слабости, не позволяющей пошевелить даже рукой, не способны были омрачить наступление весны в моей душе...
С неподдельным интересом я огляделся, насколько это возможно не поворачивая головы, с легкостью проанализировал увиденное и убедился - многие фрагменты, запечатлевшиеся в моих воспоминаниях, соответствовали действительности. Неведомо как я покинул Аркадию и находился теперь на Веге Прайм; во дворце своего старого друга Реналдо Креона. А конкретнее - лежал на огромной кровати в его собственной спальне, и в этом, кстати, прослеживалась определенная ирония судьбы: не так давно в разговоре по мультилинии Креон, еще не отошедший от последствий авиакрушения, с сарказмом предлагал мне поменяться местами. Была ли ирония намеренной, еще предстояло выяснить, а вот в одном он меня не обманул - ложе и впрямь оказалось чертовски удобным.
Моя память подсказывала также, что, когда бы я ни очнулся, поблизости всегда всплывало чье-нибудь знакомое лицо: Гаэли, Уилкинса, Креона, Бренна. И похоже, неусыпный надзор "сиделок" и вправду имел место - на момент моего возрождения в данной роли выступала Гаэль. Она расслабленно сидела в глубоком кресле справа от кровати и задумчиво смотрела куда-то за изголовье (по моим воспоминаниям, там находилось окно). За исключением заметных следов усталости, выглядела она неплохо, и меня это порадовало... По-настоящему значащим можно было признать только факт, что на коленях у моей подруги лежал здоровенный бластер армейского образца, но присутствие данного предмета меня совсем не удивило. Как бы хорошо я ни думал о своих друзьях, они не стали бы поочередно нести вахту у постели больного только ради присмотра и ухода - с этим вполне в состоянии справиться квалифицированный медперсонал. Нет, безусловно, они меня охраняли...
Честно говоря, лежать вот так, чувствовать себя живым, смотреть на Гаэль и размышлять о важных вещах доставляло мне колоссальное удовольствие, но слишком уж хотелось общаться. Я проинспектировал состояние речевого аппарата, прорепетировал про себя, как с ним должно обращаться, и сказал:
- Доброе утро, Гаэль! - Неплохо получилось - почти нормальным голосом, тихим только...
Ну что, реакция многажды превзошла мои ожидания - вместо маленькой демонстрации чувства юмора, принятой в нашем кругу, последовал бурный всплеск эмоций. Поскольку, как вы наверняка заметили, я не любитель мелодраматических эффектов, то здесь тоже ограничусь констатацией: Гаэль и впрямь была очень рада - такое разыграть невозможно. И видимо, я еще не окончательно превратился в бесчувственное бревно - меня это изрядно тронуло.
Когда же восклицания сменились связными словами, то это оказались вопросы. Спасибо, что, учитывая мое состояние, она решила начать с простых:
- Как ты себя чувствуешь? Хочешь чего-нибудь?
- Хорошо. По крайней мере, ничего не болит. - Ответить на первую часть было легко, а вот со второй требовалась осторожность - хотелось мне всего (да побольше), но следовало соразмерять желания с возможностями. Поэтому я ограничился традиционным:
- Кофе и сигару.
Все-таки хорошо иметь дело с человеком мудрым - никаких соплей вроде "ни в коем случае, тебе это будет вредно". Напротив, Гаэль с явным удовольствием извлекла откуда-то сигару, аккуратно обрезала кончик (моим собственным ножиком, что забавно), прикурила и сунула ее мне в рот, а после распорядилась насчет кофе в браслет рации - я невольно отметил, как серьезно они тут экипировались...
Следующие несколько минут, в течение которых пришлось вновь осваивать приемы питья и курения, принесли результат, несомненно огорчивший бы поборников искоренения наркотиков вплоть до самых легких - я почувствовал себя много лучше и крепче физически, смог даже вскарабкаться в полусидячее положение, подпираемое несколькими подушками... Когда же я лихим движением выхватил сигару изо рта и, не промазав, стряхнул пепел в пепельницу (заботливо подставленную почти под самый нос), на лице Гаэли появилось знакомое лукавое выражение.
- Да, ты поправился. Во всяком случае, достаточно для того, чтобы начать разбор полетов прямо сейчас. Верно, Ранье?
Она отлично меня изучила, да я и не собирался прикидываться, поэтому прикрыл веки в знаке согласия.
- И какие у тебя соображения? С чего начнем? Да, вот и сложные вопросы. Но именно на эти я знал, как ответить:
- С конца. На этот раз - с конца. Что случилось после?.. - Я закопался, подбирая подходящее выражение для приключившейся со мной неприятности, но Гаэль не стала дожидаться:
- Я бы начала чуть раньше - есть один очень существенный момент. Понятно, что в кабинете Марандо ты был целиком сосредоточен на хозяине, но мы старались не забывать о внешнем мире. В частности, из комнаты имелось три выхода, и едва мы расположились, майор показал нам с Карин, кто за какой должен отвечать. Хочешь угадать, за кем был закреплен вход, через который появился убийца?
- Не хочу. За Карин.
Впечатлило - Гаэль поразилась до глубины души и глянула на меня чуть не со страхом. Если при этом она еще заподозрила, что впервые в наших беседах сложилась ситуация, когда я могу порассказать куда больше интересненького, чем она сама, то была абсолютно права. Однако от меня трудно было ожидать продолжительных монологов, поэтому она смирилась и лишь завязала узелок на память...
- Круто! Тогда перейдем к тому, чего ты точно не мог видеть. Или нет, все-таки еще одно - ты знаешь, почему не умер на месте?
Я отрицательно качнул головой - это в самом деле было интересно. По моим представлениям о реальной жизни, убийца не имел права промахиваться в такой ситуации даже на дюйм.
- Тебя спас Креон - как ни странно, он сориентировался быстрее и лучше остальных. Ты только оборачивался, а он уже начал двигаться и просто прыгнул на тебя сбоку, пытаясь сбить с ног. Не знаю уж, на какое ничтожное мгновение он опередил луч, но успел чуть-чуть тебя сдвинуть. Иначе - прямо в сердце...
Мы молчаливо согласились, что это была отвратительная перспектива, но все же отсюда, из спальни, залитой светом другого солнца, она выглядела довольно эфемерно. Тем не менее я сообщил, больше для самого себя:
- Креону зачтется.
Гаэль прекрасно поняла мою мысль (как минимум на интуитивном уровне) и вроде даже хотела, чтобы я произнес что-нибудь в таком духе. Дальше она двинулась с легким сердцем:
- Когда ты упал, мы наконец открыли огонь - все разом: майор, Карин и я. Но мы опоздали. Объект, как ты помнишь, был невидим и на одном месте не торчал... А потом начался совершеннейший кавардак. На пальбу примчались охранники Марандо, и увидели они только нас и застреленного босса. Сам понимаешь, что было дальше - нам срочно пришлось решать другие задачи... - Гаэль чуть помолчала, словно заново прокручивая про себя сцену, и серьезно спросила:
- Ты знаешь, почему тот, кто убил Князя и стрелял в тебя, не попытался продолжить дело по нашему уничтожению, а сбежал?
Вопрос был слишком сложный, хотя и любопытный - следовало обдумать на досуге...
- Чего не знаю, того не знаю. Варианты: растерялся, испугался, что прихлопнут, если еще раз выдаст себя, не хотел убивать кого-то из вас. - Разумеется, все эти мысли можно было развернуть, чего Гаэль и ждала, но я не собирался тратить силы на мелочи. - Как он сбежал? И вы?
- Одинаково. - Понимая, что столь исчерпывающий ответ вряд ли меня удовлетворит, она тоже закурила и пустилась в объяснения:
- Через портал, конечно. Как же еще?.. Урок, с которым я вышла из кабинета Марандо: нельзя недооценивать не только тебя, но и других керторианцев. В по-настоящему хреновых ситуациях именно они оказываются на высоте. Пока мы трое лихорадочно отстреливались от прущих во все двери телохранителей - лично я при этом думала, что нам хана, - твои друзья зря времени не теряли. Рухнувший на пол Креон содрал с твоего пальца перстень и готовил отступление, а Лаган прикрывал его и заодно подкарауливал убийцу. Как он говорит, у него была уверенность, что враг намерен уходить через портал и скорее всего прямо из комнаты. Поэтому он сразу засек арку, когда та возникла в одном из углов, и попросту метнул парочку своих кинжалов в пространство перед переходом. Вторым попал - я отлично видела, как нож исчез прямо в воздухе. Но, к сожалению, по собственной оценке барона, рана не может быть смертельной: если исключить фантастику, он угодил убийце в плечо или правый бок - в зависимости от роста.
Если б мог, пожал бы плечами, но пришлось выразить этот жест интонационно:
- Мелочь, но приятно.
- Кинжалы барона Лагана - не такая уж мелочь. Никогда бы не подумала, что заточенный кусок стали может быть таким страшным оружием в конце XXV века... К тому же, помимо небольшого морального удовлетворения, эта акция имела и непосредственный эффект - позволила нам спастись. Понимаешь, нападавшие тоже видели, как человек ни с того, ни с сего начал кидаться кинжалами в стену, и при этом один из них пропал в полете. Это озадачило народ, особенно командира, поэтому они ненадолго перестали палить - может даже, хотели вступить с нами в переговоры. Но мы свалили - Креон сумел открыть портал, они с Бренном подхватили тебя, и труба протрубила отбой. Уходить пришлось под шквалом огня, но обошлось. Карин заработала пару царапин, майору прострелили предплечье, а Креону срезало половину уха, но мы потом сошлись во мнении, что на везение грех жаловаться.
- А тебя и не царапнуло? Гаэль дружески улыбнулась:
- Спасибо... Ну, задело разок по ноге. Ничего страшного, уже зажило. - Мне почему-то подумалось, что это не такой пустяк, как изображается, но Гаэль явно не собиралась обсасывать эту тему. - Дальше ничего особенно интересного не было: под руководством единственного здорового - Лагана, в смысле, - команда инвалидов отправилась лечиться. Желаешь узнать свой диагноз?
Я желал, а заодно и уточнил:
- Судя по моим воспоминаниям, когда мы покидали Вегу Прайм, местные врачи были склонны прописать Креону одно лекарство на все случаи жизни - цианистый калий.
Длиной этой фразы я мог гордиться, да и у Гаэли она вызвала прилив приятных эмоций.
- А тебе, я вижу, совсем похорошело. Ты прав - мы вывалились не сюда, а на Денеб IV. После того, как Лагана штопали в медицинском центре Университета, у него появились там хорошие завязки, и нас лечили, не задавая вопросов. К тому же на Денебе работают едва ли не лучшие врачи Галактики, а нам они были нужны... - Вслед за этим последовало разъяснение настоятельной необходимости в помощи высококлассных специалистов, то есть Гаэль приступила к подробному описанию полученных мной повреждений. Завершив его, она бесцветно сообщила:
- Тебя оперировали более одиннадцати часов, и, хотя прогнозов нам не давали, по лицам все было видно.
Признаться, любопытным казалось узнать, кто как вел себя в эти часы и что говорил, но я не счел возможным расспрашивать...
- А на Вегу меня, стало быть, отвезли долечиваться?
- Ну да. Креон смотался на разведку, выяснил, что после окончания войны здесь все утихомирилось, волну на него никто не гонит, и мы перенесли базу в его дворец. Все-таки здесь самое надежное и защищенное место, которое мы могли представить. Даже майор был согласен... - Вряд ли это было так просто и очевидно, но я достаточно хорошо представлял бурлящие вокруг подводные течения, чтобы нуждаться в информации большего объема. Еще несколько деталей разве что...
- Кто предложил охранять меня круглосуточно? Вопрос искренне ее удивил - по-моему, она даже честно попыталась вспомнить, но только покачала головой:
- Никто конкретно. Всем было ясно, что ты допер до чего-то исключительно важного, и мы боялись нового покушения.
- Оно было крайне маловероятно, - заметил я извиняющимся тоном - все же они столько сил потратили, но Гаэль ничуть не обиделась и лишь подтвердила:
- Пожалуй, раз его так и не произошло. Я не огорчена.
- Карин вы от этого дела отставили?
- В неявной форме. - Что означало: она не вызывалась, а ей не предлагали.
- Ну и ладно...
С некоторым недоверием, но Гаэль поняла основной смысл моего глубокомысленного высказывания - больше вопросов к ней у меня не было... Соответственно она вооружилась новой сигаретой и решительно спросила:
- Что теперь?
Тем самым она тоже признавала, что никаких существенных новостей не заначила, и я мог двигаться дальше. Физическое состояние тоже пока не ухудшилось... В общем, я знал, что мой ответ ей совсем не понравится:
- Перейдем к середине. Мне надо поговорить с Уилкинсом. Наедине.
Несколько секунд Гаэль молча выдувала колечки дыма с крайне несердечным выражением глаз, и я попытался улыбнуться:
- При тебе он никогда не скажет то, что мне необходимо услышать.
- Я не об этом! - отрезала она, и я сдался:
- Ну, валяй!
- Ты знаешь, кто убил Марандо?
- Знаю.
- Но мне не скажешь?
- Не сейчас. Нужно многое уточнить.
Гаэль опять помолчала, потом резким движением вдавила в пепельницу наполовину недокуренную сигарету и соскочила с кресла:
- Да, Ранье, на самом деле я могу тебя понять, но все равно обидно! Хотя я вот тоже поймала себя на мысли, что жутко хочется задать еще вопрос, но это опасно - от него ты сможешь просчитать многое, происходящее в моей голове. Видишь, какой я стала искренней - бери пример...
- Итак?
Она чуть порозовела и ухмыльнулась уголком рта:
- Да уж, и так и эдак, а я не удержусь. Это был Принц?
- Нет, это был не Принц.
Ей явно хотелось запальчиво бросить: "Да врешь ты все!", но в глубине души она прекрасно понимала - я говорю правду, или хотя бы то, что думаю...
- Ну, Уилкинс не заставит себя ждать. - Она вихрем вынеслась из спальни. Скорость ее перемещений меня порадовала по причине того, что подтверждала слова, будто полученное ранение нисколько ей не досаждает...
В ожидании майора я маленькими глотками допивал остывший кофе и размышлял о предстоящем разговоре. Гаэль была безусловно права - ее последний вопрос действительно давал богатую пищу для логических построений, но Уилкинс в тот момент казался важнее, и, забегая вперед, признаю: это была большая ошибка...
А еще стоит отметить здесь один момент общего характера. У вас вполне могло сложиться впечатление, будто, очнувшись после беспамятства, я понимал куда больше, чем непосредственно перед тем, как был подстрелен... Так оно и есть. С моей точки зрения, в этом нет парадокса. Как считает мой дядя, мозг устроен таким образом, что за разгадку всяких тайн и секретов в большей степени отвечает подсознание, нежели прямая мыслительная активность. То есть если вам надо разрешить головоломку, то вы можете просто собрать побольше информации, дать соответствующую установку, а затем всецело отдаться изучению философских вопросов типа "где мне встретить ближайший Новый год?" Не берусь делать глобальных обобщений, но мой разум по такой схеме работал. В последний день на Аркадии я чувствовал, что близок; теперь же, хорошенько поработав, пока тело валялось в отключке, мое подсознание услужливо предоставило развернутую и непротиворечивую картину заговора. Причем смотрелась она... мягко говоря, сенсационно. Но этим мои достижения не исчерпывались - я видел и свой следующий, решающий ход, казавшийся мне очень сильным...
Уилкинс появился минут через пять и выглядел достаточно странно. Так сказать, с внутренней стороны - он был вроде как рад, но в то же время и насторожен, и озадачен. Это меня не удивило... А вот внешне майор, напротив, совершенно не изменился - бодрый, подтянутый, в хорошей форме. Но ведь ему как будто руку недавно прострелили?..
- Послушайте, майор, я забыл спросить: а сколько времени прошло?
Он подивился такому началу разговора, но дисциплинированно ответил:
- Сегодня утро двадцатого дня со смерти Марандо. - Думаю, выражение моего лица стало очень красноречивым, потому как он уточнил:
- Первые шестнадцать вы пробыли в глубокой коме.
- А-а... И как ваша рука? - Я был немного сбит с толку.
- Спасибо, практически зажила. - Он покосился на собственное предплечье. - Не везет мне на левую в этой истории. А как ваше все, герцог?
- Учитывая, что приходится выслушивать, уж и не знаю... - Майор остановился в изножьи кровати, и я чуть приподнял руку, указывая на кресло:
- Присаживайтесь, это не на минутку.
Он усмехнулся, как будто я весело пошутил, но сел, устроился поудобнее и сложил руки на груди, всем видом показывая: "Я жду!"
- Вы уж извините, майор, пока я не готов к пространным излияниям - говорить придется вам.
- Да? А о чем?
- О себе.
Уилкинс оценил. Без сомнения, он допускал возможность подобного развития наших отношений (последний поход на Аркадию был слишком уж показателен), но все еще нуждался в кое-каких уточнениях...
- Вроде мемуары писать еще не пора.
- Не скажите, майор. Главное, приступить, пока память в хорошем состоянии.
Он поморщился, соглашаясь, что так мы никуда не придем, и задумался. Я ему не мешал, и в итоге майор пошел на новый, более откровенный заход - он уцепился за подлокотники кресла, подался вперед и чуть ли не шепнул:
- Надо бы примеры, герцог!
- Ага, вот это уже разговор. Гляньте, Гаэль там нигде сигареты не оставила?.. Есть? Отлично, дайте штучку. - Затянувшись пару раз, я героическим усилием всполз по - выше на подушках и мило улыбнулся. - Примеров море. Возьмем хотя бы последний: линия, которую вы гнули на Аркадии. Вы не хотели, чтобы я добрался до Марандо, - это очевидно. Сначала вы пытались убрать меня с планеты при помощи уговоров и логики, а затем, когда к вам перешло руководство, вы со спокойной совестью вели нас к провалу. Будете спорить?
Майор заколебался - ему хотелось, но он понимал, что будет трудно. Для страховки я решил добавить что-нибудь...
- Или вот маленький фактик - вы мне только что о нем напомнили. Не забыли, когда ваша левая первый раз пострадала? Тогда, после заварушки в лаборатории Бренна, один из убийц оставался жив, и вы попросили меня его добить. Зачем? Он не представлял угрозы вашей жизни, а о такой глупости, как немедленная месть, я даже не говорю. Единственное объяснение: вы опасались, что если его будут допрашивать и расколют, он скажет... э-э... что-нибудь не то. Разве нет, майор?
Две столь продолжительные тирады выжали из меня многовато сил, и я очень надеялся, что этого будет достаточно. Майор, казалось, тоже взвешивал именно данное обстоятельство, но потом сообразил - он молчит чересчур долго, чтобы объявить мои слова досужими домыслами... Откинувшись в кресле, он расслабился, поскреб подбородок и нехотя признал:
- Я знал, что это произойдет. Здесь ничто не остается незамеченным, а отобрать и интерпретировать факты - вопрос времени... Поступим, как учил нас полковник: "Когда старший по званию ловит вас за руку на нарушении устава, не пытайтесь изображать врожденное слабоумие - это только ухудшит ситуацию". Однако вы не считаете, герцог, что эти факты, да и другие, которые вы наверняка подразумеваете, могут иметь разные толкования?
- Вне сомнения. Но я не хочу выдумывать, мне надо знать.
Уилкинс поднял руки и улыбнулся весьма грустно:
- Ваша взяла - придется рассказывать. Сопротивление бесполезно... Долго это будет. Хотя если без мелких подробностей... - Майор уже откровенно начал оттягивать неизбежное, и я внутренне торжествовал победу. Впрочем, он быстро прекратил бормотание. - Короче, что будет непонятно - спрашивайте!
Началось все с моей отставки. Хотите верьте, хотите нет, но произошла она именно так, как я рассказывал вам на Рэнде. Сейчас, пообщавшись с вашим братом, я убежден, что за ней стояло нечто большее, чем обычные армейские интриги, но тогда я был недостаточно искушен для подобных подозрений... Однажды меня вызвали к адмиралу эскадры и вручили письменный приказ, гласивший, что меня переводят на службу в Главный Штаб, на незначительную должность в отдел технического обеспечения. Меня, боевого офицера с прекрасным послужным списком, сажали к инженерам! Это было оскорбительно и абсурдно даже для армии... Нет, я попытался навести справки и официально, и по собственным каналам, но отовсюду получил самый тупой ответ: "Приказы не обсуждаются. Выполняй!"
Конечно, мы живем в цивилизованное время, когда и у майоров ВКС есть кое-какие права, но интуиция подсказывала, что я могу защищать их до посинения. Сидя за своим уютным столиком в Адмиралтействе... И тогда я взбунтовался - подал рапорт с просьбой об отставке! Мне казалось, это должно помочь. Я не верил всерьез, что вся эта маразматическая чушь перевесит мою ценность - а вдруг понадобится с кем-то воевать? Я жестоко ошибся. Мое прошение было удовлетворено в рабочем порядке, я получил расчет, и гуляй!..
Ну что, я вернулся на Землю в самом скверном настроении, которое могу только припомнить, и где-то с месяц развлекался на полную катушку - благо за годы службы подсобрал небольшой финансовый резерв. Фантазия в смысле удовольствий у меня небогатая, так что, если называть вещи своими именами, я каждый день попросту надирался до зеленых чертиков... К делу это не очень-то относится, но я хочу, чтобы у вас было правильное впечатление о моем состоянии, когда меня пригласили на беседу в Службу Безопасности.

Предыдущая страница 18 Следующая страница


19 Александр Дихнов

Приглашение они отправили в своем стиле, в виде двух агентов, захапавших меня средь бела дня в каком-то баре на Багамских островах. К тому моменту я уже был настолько хорош, что сел в их флаер, не задавая вопросов. Но когда меня приволокли не в местную кутузку, а отвезли за океан, в Лондон, в штаб-квартиру Службы, я нашел в себе силы удивиться. А узнав, что говорить со мной желает полковник Бэйтс, даже слегка протрезвел... Нет, герцог, дело не в Бэйтсе, а в полковнике - это очень высокий чин в контрразведке, их обладателей можно по пальцам одной руки пересчитать.
Бэйтс мне не глянулся - эдакий светский хлыщ, мыслящий исключительно категориями планетарного масштаба. К тому же для начала он долго мурыжил меня чем-то вроде допроса для выяснения психологического облика - всякие там заумные вопросы с закавыками, несомненно представлявшими трудность для трехлетнего ребенка... Но я прикидывался дубом, абсолютно лояльным дубом - по моему разумению, это был самый простой путь, чтобы поскорее избавиться от его гребаного общества. Однако Бэйтсу вроде как понравилось, и он перешел к главной части... Оказывается, Служба Безопасности - в отличие от Адмиралтейства - высоко ценила таких людей, как я, и хотела бы видеть их в своих рядах. Более того, они выбрали меня не ради какой-то ерунды, а для выполнения миссии чрезвычайной важности, такой, что вызовет восторг у моего чувства гражданского долга. Но я не был настроен подвергать свои чувства испытаниям и скромно сказал, что его предложение меня не интересует. Он был неприятно поражен - видимо, считал уже дело сделанным, немного помялся и обнародовал финансовые условия. Вот тут мне стало любопытно - куда же наше прижимистое правитель
Ство готово тратить такие огромные суммы?.. Я предположил вслух, что если б знал больше о работе, на которую меня нанимают, то мог бы лучше проникнуться осознанием ее необходимости. И тут Бэйтс совершил ошибку -
Похоже, в действительности он был весьма невысокого мнения о моих способностях, а потому позволил себе приоткрыть карты...
Из его туманных намеков я вынес для себя следующее: по мнению контрразведки, в просторах Галактики зрел ужасающий заговор против Земли, возглавляемый несколькими очень влиятельными людьми. Даже сейчас не могу поверить, что это была неосторожная болтливость, но Бэйтс назвал имена! В известном мне нынче виде список выглядит так: барон Детан, герцог Лан, Креон, граф Деор и вы. Подборка говорит о чем-то, да?..
Вот... Дальше Бэйтс поведал мне, что Служба Безопасности проводит суперсверхнаисекретнейшую операцию по внедрению агентов в ближайшее окружение этих злейших врагов Конфедерации и хочет использовать привлеченные кадры - чтобы даже союзники ни о чем не догадались. Например, я со своей квалификацией вполне мог исполнять роль телохранителя при одном из вышеперечисленных господ... В этот момент - несколько преждевременно, как теперь кажется - я и послал его подальше. Я честно объяснил, что готов с оружием в руках защищать родную планету, но слежка, шпионаж, предательство вызывают у меня отвращение, и впредь с подобными предложениями ко мне можно не обращаться. Как видите, романтическая дурь тогда еще крепко сидела в моей башке... В общем, так явно обделавшись, Бэйтс попытался на меня надавить, но реальных рычагов у него не было, и выжал он только письменное обещание о неразглашении нашего разговора. И выходит, сейчас я свое слово нарушил. Но, герцог, вы свидетель - тянул до последнего и значительно дольше, чем оно того стоило...
На самом деле я подробно рассказываю об этой встрече только потому, что это был мой единственный прямой контакт со Службой Безопасности, и, по-моему, вам было небезынтересно... Да, все остальное было цепочкой совпадений, случайных и не очень.
Понимаете, довольно скоро мой банковский счет стал показывать дно, и надо было искать себе работу. А ведь, кроме как воевать, я ничего не умею... Так что идея Бэйтса о телохранительстве, которую я с презрением отверг, в итоге показалась самой приемлемой. Во всяком случае, это было лучше, чем подписывать контракт наемника и превращаться в пушечное мясо или пытаться пробраться к пиратам... Ага! Смешная шутка - жизнь, я и впрямь тогда об этом подумывал, но принципы, честь офицера... И потом десантники после отставки часто уходили в охрану, я многих знал и легко мог получить протекцию. Да, с высоты нынешних познаний о жизни я понимаю, что мог бы попроситься обратно в ВКС. Если они выставили меня с подачи контрразведки, то, думаю, с удовольствием взяли бы назад, когда у тех сорвалось. С другой стороны, получив столь смачный плевок в харю, утереться трудновато... Ладно, чего воздух гонять? Я стал телохранителем, самым настоящим.
Это скверная профессия, герцог, нервная и неблагодарная. Зато развивает одно очень полезное качество - цинизм... Справлялся я неплохо, никого из моих подопечных не убили и даже не ранили - соответственно мой рейтинг рос, и рекомендации, которые вы изучали прежде, чем нанять меня, отнюдь не липа, сфабрикованная контрразведкой... Почему я полез на освободившуюся у вас вакансию, вы об этом хотите спросить? Разумеется, я не забыл предложения полковника Бэйтса и его намеков относительно вашей личности. Но в таком ракурсе мысль устроиться к вам казалась удачной во всех отношениях, забавной даже. Прекрасная зарплата, интересная работа - вы же отъявленный заговорщик и известный галактический интриган - и плюс к тому возможность принести пользу родной Земле, если против нее действительно что-то замышляется. Одни достоинства, а?..
М-да, с вашей фантазией наверняка нетрудно вообразить, какие захватывающие речи я обращал к себе где-то после полугода знакомства с вами. Заговоры? Сверхсекретные шпионы? Угроза спокойствию Галактики?.. Глядя на сонное царство в замке на Новой Калифорнии, я просто угорал от хохота над самим собой и полковником Бэйтсом. У меня в голове не укладывалось, каким образом такие напыщенные болваны, как он, дослуживаются до высоких чинов в самом, по идее, интеллектуальном правительственном департаменте...
Но это был хреновый юмор, что впервые я понял в мае. И не в конце, а в начале мая, герцог! Мои несостоявшиеся коллеги из земной контрразведки вышли со мной на связь... Когда я проводил свой законный выходной в Нью-Фриско - четвертое это было или пятое, - ко мне подвалил парень, предъявивший соответствующие документы. Признаться, я был совсем не готов к такому повороту, но он в сущности ничего экстраординарного не потребовал - лишь просил меня подтвердить свою лояльность по отношению к Земле, чтобы в случае чего они могли на меня рассчитывать. И знаете, я подтвердил...
Но тем же вечером осознал, что, сам того не подозревая, иду по очень тонкому льду. Бэйтс не шутил, Земля действительно вела какую-то партию, но - для меня это уже стало очевидным - играла она не от защиты. А с вами я был связан контрактом, для нарушения которого не имелось ни малейших оснований, фактических или формальных. Да и желания тоже не наблюдалось...
Знаете, весь месяц я провел в ужасном напряжении, но так и не смог принять решение, выработать собственную линию поведения. А потом маховик завертелся, и стало не до того... Вот я и пытался усидеть одной задницей на двух стульях, хотя из истории прекрасно известно, к чему приводят такие попытки. Да, с одной стороны, я старался наилучшим образом исполнять свои прямые обязанности - помогать вам. Надеюсь, в этом плане у вас нет ко мне серьезных претензий?
Можете не говорить, я понимаю - жизнь трудно поделить на тот план и этот. Но я всего лишь хотел, чтобы Земля не всплывала в этой истории. Я довольно долго питал надежду, что идет бой между керторианцами, а у полковника Бэйтса и его команды другие намерения, совсем не связанные с Вольфаром Регом. Конечно, теперь меня ткнули носом в дерьмо - рассуждать так было наивно... и малодушно, черт возьми! И что уж самое скверное, я это понял не вчера.
Когда? Вам интересно?.. Окончательно я убедился на войне. Да, узнав, что ВКС Земли не пришли на помощь Рэнду. Я не могу объяснить, почему они так поступили, даже сейчас, но было ясно, что полковник Бэйтс - или тот, кто за ним стоит - тоже вовсю двигает фигуры по нашей с вами доске... А ведь одно время казалось, будто все налаживается: Вольфар мертв, мы живы, сидим на "Прометее", лишенные возможности управлять событиями. Можем досидеть, пока все так или иначе не кончится - я искренне на это рассчитывал. И естественно - хрен на блюде!..
Да, на Аркадии я вел себя мерзко, даже смешно извиняться. Я чувствовал, что вы близки к разгадке, и знал: доберись вы до Марандо - все, случится то, чего я больше всего боялся. То есть вы и козлы, представляющие мою родную планету, наконец-то столкнетесь лбами. Я до последнего момента старался помешать, но это было попросту глупо. Будь я чуть поумнее, понял бы - уже поздно, Марандо ни на что не влияет. А так я только облажался...
На этой ноте майор свою пламенную речь закончил. Но я продолжал молчать - сказать было, в общем-то, нечего. Я хоть и утверждал о нежелании фантазировать по поводу истинной роли Уилкинса, но все же во вновь возникшей у меня концепции ему отводилось определенное место, и прослушанный рассказ на сто процентов подтверждал мои предположения, даже спрашивать оказалось не о чем... Что же касается морального аспекта, то я не был разозлен, обижен или расстроен - все-таки он выложил правду, которая представлялась оптимальным вариантом (по сравнению с другими, теоретически возможными). Итак, майор не был шпионом или двойным агентом, он не предавал и не продавал меня; напротив, выручал из критических ситуаций, спасал силой ума и рук - так какие могли быть к нему претензии? То, что он пытался изменить ход событий в ключе, который считал для себя оптимальным, я не мог поставить ему в вину - каждый вправе иметь собственное мнение и желания. Точнее, я мог бы требовать слепого повиновения от телохранителя, но не от помощника, не от друга. А ведь зарплату я ему давненько не платил... И все же я был немного задет, поэтому задал один вопрос, ответ на который был мне известен:
- Значит, после случая в Нью-Фриско на контакт с вами больше не выходили?
- Нет. Ни разу, ни малейшего намека. Не верите?
- Отчего же? Верю. А почему?
- Я думал над этим, - кивнул майор, как будто подтверждая серьезность вопроса. - Полагаю, несмотря на мои слова, меня не считали абсолютно надежным. Проверили разок, для страховки, а потом смотрели, как я себя поведу. Боюсь, я их разочаровал - слишком рьяно выступал за другую команду.
Я попытался примерить на свою рожу мечтательную улыбку Принца:
- А вот это действительно глупо. С их стороны. Любезно предупредить вас о том, что игра продолжается и вот-вот пойдет всерьез, а затем оставить в покое? Где смысл?
Уилкинс не мигая посмотрел мне в глаза и наконец буркнул:
- А как вы это объясняете?
- Боюсь, ваша лояльность совсем у них не котировалась. Более того, обстоятельства складывались так, что вы превращались в их потенциального противника. Опасного противника - болваном вас не считали, уверяю... Единственное, что они могли сделать, кроме физического устранения, - это смутить вас, запутать. Добиться того, чтобы борьба шла в вашей душе, и тогда в критический момент необходимость немедленного выбора могла вас здорово подвести. Случись нечто подобное, и вы принесли бы им куда больше пользы, чем впрямую исполняя приказы. Согласны?
Теперь уже надолго замолчал майор. Он совершенно точно понял, на какую ситуацию я намекаю, и момент осознания был ему в крайней степени неприятен. Одно дело - слегка лукавить, вести свою партию и проиграть ее вследствие ошибок или невезения, и совсем другое - признать, что на самом деле играли все-таки тобой... В принципе я мог не заострять внимания на данном нюансе (особенно учитывая затраченные усилия), но это была маленькая месть за то, что мне столько времени пудрили мозги. Она удалась.
- Это был не человеческий замысел, герцог. Слишком тонко. Ни одна контрразведка так работать не станет.
- Нечего возразить.
Данный обмен фразами был ничем иным, как вариацией открытого вопроса Гаэли насчет того, кому мы обязаны своими последними неприятностями, но майора мой ответ полностью удовлетворил. Он очень нехорошо ухмыльнулся и скатился до прямого повтора предыдущего собеседника:
- Что теперь?
"Продолжим изучение середины" - я мог ответить так, но майор едва ли уловил бы мысль...
- Креон. Теперь его очередь.
- Ладно, приятно будет его обрадовать. - Он встал, чуть помялся, но уйти просто так оказалось слишком тяжело. - И все же?..
- Хорошо. Вы уволены, майор. И видимо, задним числом.
Уилкинс здорово изменился за последние месяцы, но все же я не ожидал, что он чуть улыбнется с видом ценителя и поклонится:
- Исключительно приятно иметь с вами дело, герцог. А дальше?
- Это уж вам самому решать.
- Тогда все просто. Я иду с вами до упора. А затем меня ждет герцог Венелоа.
- Хорошо.
Выждав пару секунд, Уилкинс полушутливо отдал честь и направился на выход, но до двери опять не дошел...
- Послушайте, а может завтра Креона? Вы уж извините, герцог, но видок у вас совсем никудышный.
- Сейчас.
- Хозяин - барин. - С этим малопонятным замечанием Уилкинс удалился, а я попытался расслабиться и подготовиться к следующему раунду - он обещал стать самым трудным...
Однако вскоре мне стало очевидно, что я переоценил свои возможности, а на голом упрямстве далеко не уедешь. Да, я не хотел откладывать, давать Креону время на раздумья о вновь сложившихся обстоятельствах - ни Гаэль, ни Уилкинс не выдали бы содержание наших бесед, но Реналдо показал такие способности, что явно мог многое понять по косвенным признакам. Но увы, я готовился смириться с этим - думаю, мой "видок", так обеспокоивший майора, был даже не вполне адекватен самочувствию. Меня безудержно клонило в сон, глаза слезились, голова кружилась, и я попросту опасался вырубиться при попытке сказать еще парочку связных фраз. Так что, думаю, войди Реналдо в комнату бодрым шагом, с улыбочкой на устах, я бы только попросил его задернуть шторы.
Но Креон вошел в комнату так, что я тотчас решил стоять до последнего. Всяким мне доводилось видеть своего друга - веселым, грустным, растерянным, злым, да каким угодно, но не напуганным до бледности, отдающей синевой!
Он прямо-таки излучал страх, казалось, его можно почувствовать с закрытыми глазами, и это мне было непонятно. Да, Реналдо мог по праву ожидать от меня много нелицеприятных слов, но не предложения же немедленно повеситься...
Такой момент нельзя было упускать, требовалось хоть что-то произнести; сам он тихо подошел к кровати, сел в кресло и покорно ждал. На творчество я был не способен, поэтому уцепился за мысль, всплывшую на поверхность сознания первой.
- Это была скверная шутка, Реналдо. - Я постучал ногтем по простыне.
Получилось достаточно удачно - сначала он не понял, но стал просеивать воспоминания, пока не добрался до разговора, когда сам чуть живой валялся в этой спальне... Хорошего настроения осознание этой небольшой двусмысленности ему не прибавило, но, как ни странно, принесло заметное облегчение.
- Нет, Ранье, это ты лишку хватил. Я, конечно, повел себя как скотина, но не настолько же. Забыл я о том эпизоде, честно. Хочешь, куда-нибудь в другое место тебя положим?
- В гроб, к примеру?
- Да, что-то я не то сморозил, - Креон страдальчески улыбнулся. - Опять не то. Черт! Не знаю, как подступиться... Хорошо, что ты понял, но мне все равно надо рассказать. Послушаешь?
Я перестал улавливать суть. Если я знал, и он знал, что я знаю, то чего трепаться? И если моя осведомленность только его радовала, чего он так боялся?..
- Короче, я приступаю. Надоест, попросишь заткнуться. - Реналдо отвернулся (по-моему, чтобы не увидеть, если я попрошу немедленно) и без тени юмора буркнул:
- Кто бы мог подумать, что основной проблемой моей жизни окажется отсутствие решительности? Что за идиотская манера делать все наполовину? Как тем утром, когда я описывал тебе подробности моего семейного счастья. Я искренне хотел предупредить тебя. Предупредить, что мне нельзя безоговорочно доверять... Но в то же время надеялся, что ты меня не просчитаешь. И ты не просчитал. Не иначе голова была чем-то другим занята.
А ведь можно было догадаться, что я... э-э... подвираю. Я никогда не был образцовым керторианцем, но все же не мог настолько, как это называет Принц, очеловечиться, чтобы делить свою жену с кем-то или чем-то еще. И уж подавно с врагами - друзья-то к тебе шпионов подсылать не будут. Да, я совершенно не мог взять в толк, с чего вдруг какая-то Служба Безопасности Земли считает меня своим врагом. Но чудес не бывает - если мы не били друг друга по мордасам в прошлом, значит, нам еще предстоит в будущем. Это я сразу усвоил. Так же, как и то, что с Карин так... гм... дело не пойдет.
Но я не отважился попросту поставить вопрос ребром. Не хватило смелости, я слишком боялся, что она сделает не тот выбор. Нет, я решил подождать событий, хотел, чтобы Карин сама поняла - конфликт неизбежен, и при этом видела, кто начинает. Мне казалось, тогда ее выбор будет предрешен...
Ждать пришлось долго, и чем больше проходило времени, тем лучше я понимал - ничего простенького жизнь не предложит. Когда на приготовление какого-то дерьма уходят годы, полезно предположить, что за процессом приглядывает наш брат керторианец, а это сулит ситуации, где разграничение на добро и зло или даже на своих и чужих будет крайне затруднено. Тем не менее действительность превзошла ожидания - появление герцога Рега с его бредовыми идеями и предложениями меня только озадачило. Определенно это был сигнал. Но к чему? Я не мог вообразить, какая может существовать связь между Вольфаром и Землей, да и Карин как будто не больше моего понимала... Ну, я принял воистину соломоново решение: ничего не делать и дальше.
До поры удавалось. Смерть Вольфара, все это дело на Новой Калифорнии никак меня не касалось... Извини, Ранье, но я вправду так думал, - можешь считать меня трусливым подонком, но я не собирался по доброй воле соваться в пекло. Однако пекло пожаловало ко мне по собственной инициативе - меня чуть не угробили. И мало того что эпизод был паскудный сам по себе, так он еще запутал все вконец. Я видел, что для Карин это был тот еще сюрприз, и уж чего-чего, а моей смерти ей никак не хочется. Но в то же время я не мог даже помыслить, будто в одной маленькой Галактике параллельно могут жить и развиваться два столь масштабных заговора. Понимаешь, да?
Продолжать сидеть, засунув руки в известное место, я был уже не в силах. Конечно, я стал очень болеть за тебя, за твой успех, но всерьез в него не верил. Старый добрый Ранье в роли великого сыщика - это как-то не смотрелось... Так что я взялся за собственное расследование и подошел к нему с самой доступной и понятной стороны - финансовой. Как ты знаешь, в итоге я накопал Марандо. Почти наверняка это был ключик, но как до него добраться? Выступить в одиночку я не решался - опять-таки! - да и к тому же не мог сообразить, как воспользоваться Князем Д'Хур для выяснения своих личных отношений. А ведь это-то меня больше всего и волновало...
Пока я думал, ты вернулся с фантастическим триумфом, и это заставило меня резко пересмотреть отношение к твоей персоне. Тем более что ты требовал продолжения банкета... Естественно, я тут же сдал Марандо, надеясь под каким-нибудь предлогом влезть в дело, когда ты за него примешься. А тут еще и предсказанная тобой война началась. Я денек подумал - и готово, план сложился.
Для начала я воспользовался конфликтом и выслал . Карин на Аркадию - она ничего не заподозрила. Затем я намеревался сделать тебе любопытное предложение, но... ты исчез! Дьявол, я был просто вне себя от расстройства, а тут еще мои придурки из правительства под горячую руку полезли. Между прочим, для Веги Прайм эта история могла скверно кончиться, но тут - я прямо не поверил своим органам чувств - вы с Гаэлью вваливаетесь прямо ко мне в парк. Но этим пруха не исчерпывалось - представляешь, сижу я ночью, парюсь, как бы тебя настропалить на нужный лад, и... вылезает Принц с небезызвестными разговорчиками. Думаю, что дальше было, особо объяснять не надо. Я не сомневался - ты отправишься к Его Высочеству, раз тому приспичило, а меня пошлешь на Аркадию, если я правильно вызовусь. Но с Бренном мы ни о чем не сговаривались - я на самом деле пригласил его в последний момент для усиления команды. Странно, что он так легко согласился. Ты, кстати, не знаешь, что у него-то на уме?..
Да, понимаю, - мы не про Бренна разговариваем. Ох... Согласись, я же немного предупредил тебя. И потом - наши интересы совпадали. Ты хотел докопаться до истины, и я тоже - кто знал, чем все обернется?..
Хотя нет, это не правда. Я был уверен - ты так или иначе доберешься до Марандо, и подозревал, что будет открытое столкновение. Да что подозревал, я на это надеялся. Мне был очень нужен момент истины, и я готов был рискнуть чем угодно... Ну и он произошел.
На этом месте раздухарившийся по ходу рассказа Креон враз скуксился, если использовать привычную ему терминологию. Но меня его излияния почти против воли заинтриговали. Нет, он не сказал ничего такого, о чем я еще не догадался, но зачем все это? Я предполагал, что для откровенности с его стороны понадобится чуть ли не пытки применять, а он вываливал дерьмо сам, охотно и не особо краснея. Что же он хотел получить? И опять-таки - чего боялся?..
Я отважился на последнее взбадривающее средство - потребовал еще кофе, покрепче и с коньяком. Получил. Выпил. Помогло. Креон в это время мучился, но никакого сочувствия я не испытывал. "Нет, дружок, будешь все выкладывать сам" - всем своим видом я пытался донести до него эту мысль и, видимо, не без успеха. Совсем мрачно, но Реналдо все-таки заговорил:
- Да, потом, на Денебе, я имел с Карин беседу, припер ее, как говорится, к стенке. Она призналась, что все время - в том числе, и на Аркадии - стучала своей долбаной контрразведке. Подтвердила, что понимала - мы друг с другом воюем практически на уничтожение... И наконец там, в кабинете Марандо, она должна была начать стрелять раньше. Уж второй-то выстрел Карин обязана была предотвратить - с этим она не спорит. Хорошо хоть я успел сообразить, когда будет второй и куда... А в остальном единственное, чего я от нее добился, - это заявления о том, что я... э-э... болван. В разных интерпретациях... - Креон помолчал, явно собираясь с духом, а затем вздохнул, как десантник, собирающийся выбрасываться из катера в космос без скафандра. - Что мне делать, Ранье?
Думаю, с лицом у меня стало очень не в порядке, потому как он поспешно затараторил:
- Мне нужен твой совет, правда. В конце концов ты больше всех пострадал, на Марандо мне наплевать. Да и вообще... Не могу я, опять не могу ни на что решиться!
Тут я вспылил. Настолько, что позабыл умирать, настолько, что даже голову оторвал от подушек.
- Карин права - ты болван каких поискать! Ты вообще как себе это представляешь?! Думаешь, я скажу: конечно, Реналдо, надо бы пустить твою жену в расход - нехороший она человек, предатель! Так ты это мыслишь? Или ожидаешь, что я со своим мягким характером ограничусь предложением выгнать ее с глаз долой?.. Нет, Реналдо, ты не болван. Ты ..бнутый, попросту говоря, сумасшедший!
- Погоди, Ранье. Чего ты так разорался? Это не шутки...
- Вот именно. Заткнись, сделай одолжение! Даже не думай впутывать меня в это. У меня своих проблем достаточно!
На Креона страшно было смотреть. Он краснел, бледнел, дергал руками, порывался что-то сказать, но только хлопал жабрами, как вытащенная на сушу рыба. Честно говоря, я не предполагал, что после всего вышесказанного могу его пожалеть, но...
- Ладно, ты меня достал. Хочешь совет? Держи: трудись, Реналдо, копи деньги, потом купишь Землю со всеми потрохами, и голова болеть перестанет. А пока могу порекомендовать одно: не подставляй больше людей, которых ты любишь, не играй у них на нервах! Ты доволен?
- Да. Я доволен, Ранье. Спасибо, - с удивительным достоинством произнес Креон и как будто даже не выпендривался. Но не успокоился. - Но ведь должен быть способ узнать, что она думает, что решила. Я уже верил в лучшее и получил...
Последнюю фразу я мог бы прокомментировать очень пространно и цветисто, но действие допинга заканчивалось - пора было завязывать.
- Способы есть, Реналдо. Самый простой: спроси ее.
- Я спрашивал. Не отвечает.
- Не так уж удивительно. Собственно, Карин должна очень хорошо к тебе относиться, если до сих пор не проветрила тебе мозги, пробив из бластера пару лишних дырок в башке!.. Ладно, не страдай. Не сработал этот способ, воспользуемся другим.
- Чего?! - Глаза у Креона зажглись, как будто я пообещал магически удвоить его банковские счета. - У тебя есть план, как добраться до?..
Он осекся, и я очень пожалел, что нахожусь не в состоянии хорошенько дать в морду...
- Что замолчал-то? Есть, есть у меня план. И я обязательно тебе его расскажу, - из последних сил я улыбнулся, показывая все зубы. - Обязательно расскажу. Завтра. Или, может, послезавтра. Он не срочный. Отдохни пока!
Приятно было видеть, с каким чувством Креон выплюнул:
- Сволочь!

Глава 7

Н а самом деле, отложив в первый день по пробуждении окончание объяснения с Креоном, я руководствовался не только соображениями вредности. Я не обманывал его - сложившийся план не требовал спешки и не был привязан к какой-либо дате или событию. Если раньше я постоянно чувствовал прессинг, вынужден был реагировать на сюжеты, создаваемые другими, то теперь у меня впервые возникло исключительно приятное ощущение, будто ситуация находится под моим контролем. По моему глубочайшему убеждению, никто из противоборствующих сторон не должен был отважиться на новые ходы, пока я не сделаю свой... Почему? С чего вдруг я так высоко о себе возомнил? Ну, если честно, никаких железных логических аргументов привести не могу. Но, как сказал бы Принц, я завладел стратегической инициативой - то есть располагал достаточными знаниями и возможностями для таких шагов, которые остальные не имели права игнорировать или попросту зевать. Здорово, правда?..
По крайней мере, мне очень нравилось. Спокойненько полеживая в кровати и набираясь сил, я прямо-таки упивался сознанием того, что разрабатываю свой собственный финал, так и сяк обыгрываю его детали, выбираю время, которое сочту удобным (место, к сожалению, было предопределено). При этом со стороны окружающих наблюдалась редкостная забота и внимание - меня кормили, поили, охраняли, жадно ловили каждое оброненное слово... М-да, золотые были деньки, даже вспомнить радостно, но, пожалуй, пора переходить к тому, чем все это закончилось...
Из нирваны я вышел на четвертый день, причем как в переносном, так и в прямом смысле. Я перестал быть лежачим больным, с переменным успехом перебирал ногами в вертикальном положении и, вдохновленный этим, тотчас принял пару важных решений: о немедленном начале действий и о сроках. Последний был определен мной в десять дней - это выглядело разумным компромиссом между распиравшим меня желанием воочию увидеть спектакль собственной режиссуры и необходимостью набраться сил. К тому же такой интервал годился и с той точки зрения, чтобы... ну, никто не опоздал.
Что же до действий, то описывать их на данном этапе подробно не слишком интересно. Просто у меня состоялся еще один тур индивидуальных встреч с участниками похода на Аркадию. Протекали они на редкость одинаково и незамысловато - я объяснял в общих чертах свои намерения и давал конкретные указания (если в том была надобность), а все со мной соглашались. "Да, Ранье, я сделаю так, как ты говоришь" - таков был лейтмотив ответов, и даже никаких вопросов или там сомнений...
Признаться, это меня не только удивило, но даже немного обидело - я старался, готовился, подбирал к каждому ключики, пек пряники, вымачивал кнуты, и в итоге весь арсенал остался невостребованным...
А еще через три дня пришла нам пора расставаться. Реналдо и Карин оставались дома - так и для дела было полезнее, да и к повторению пройденного в кабинете Князя Д'Хур никто не стремился. Судя по тому, что я видел и слышал, к восстановлению прежних отношений им предстоял нелегкий путь, но большая игра для них закончилась. Уилкинс и Бренн через портал отправились на Денеб IV - провести там кое-какую подготовку. Ну а мы с Гаэлью загрузились во флаер и отправились в космопорт Веги, где вновь поднялись на борт приснопамятной космической яхты "Элейн" и обрадовали Тома Карверса новостью, что отправляемся в гости к его боссу, герцогу Лану...
Тут, наверное, надо все-таки дать энное количество пояснений, не так ли? А то уж совсем не понятно - зачем мне яхта при наличии портала? Зачем герцог?
Действительно, жизненной необходимости в таком путешествии не было, но по совокупности нескольких причин оно казалось неплохим ходом. Во-первых, хотелось проверить любопытное предположение, появившееся у меня после разговора с Уилкинсом. Заключалось оно в том, что Том Карверс тоже работает на конкурирующую фирму. А что? Все один к одному сходилось. Землянин, бывший сослуживец майора, вполне мог вызвать у контрразведки интерес в их программе по засылке глубоко замаскированных шпионов в керторианские ряды, а герцог Лан как раз фигурировал в названном мне списке. Более того, если Лан догадывался или даже наверняка знал о дополнительных обязанностях главы своих телохранителей, то этим прекрасно объяснялось странное желание герцога послать Карверса на вполне вероятную гибель. Плюс Вольфар доподлинно узнавал о моих планах и мог не беспокоиться, а ведь именно этого тогда добивались Принц, мой дядя и Лан... Наконец, если Карверс стал герцогу больше ненужен и даже в некотором роде опасен, то должен был болтаться где-нибудь на Веге вместе с моей яхтой - сам-то отставной сержант был патологически неспособен проявить хоть какую-нибудь инициативу. Так я рассудил, еще находясь на постельном режиме, и попросил Креона навести справки. И что же? В самом деле, после посадки на Вегу Карверс был арестован местными властями, но по окончании войны в Галактике отпущен на все четыре стороны. И, разумеется, столько ему не понадобилось - дружище Том только перегнал "Элейн" в ближайший космопорт и сиднем сидел на борту, пил пиво, вероятно... Мне было трудно поверить в такую цепочку совпадений, а главное, напрягать воображение незачем. Если Карверс - человек кристальной честности, то он абсолютно безвреден, а если нет, так это даже полезно.
Второй причиной поездки на Антарес служил сам Ун Лан. Причем он интересовал меня как в прикладном смысле, так и в теоретическом. В прикладном потому, что мне нужен был еще один прибор для блокировки керторианской магии. Прежнее его творение осталось на "Прометее" в руках герцога Венелоа - я попросту забыл его забрать, убираясь оттуда. Конечно, я мог и теперь сунуться к Реналдо, но в этом виделся определенный риск - уж больно лидер пиратов был непредсказуем... А Лан тут, под боком, и не откажет в столь малом одолжении.
Но вообще, наш ученый герцог меня беспокоил - его роль в происходящем оставалась не до конца понятной. Точнее, то, что Принц и барон Детан посвятили его в свои планы насчет Вольфара и Лан их поддержал, - представлялось очевидным. Но планы я провалил, все это уже поросло быльем и волновало меня мало... Настораживало другое. Когда-то эта мысль посещала меня на интуитивном уровне, но теперь уже закрепилась на сознательном: в нашей истории наблюдалось слишком много порталов. Как я когда-то говорил Гаэли, искусство телепортации считалось на современной Кертории чуть ли не легендой. И это было чистой правдой, а тут вдруг такое изобилие... Но чудес-то не бывает - помимо природного феномена Его Высочества, только герцог Лан проник в тайны этого явления. Соответственно я питал скромную надежду узнать от него что-нибудь интересное. Скромную, потому что давить я не собирался.
Вот... Кроме двух указанных, были у меня и еще соображения. Одно - страховочного порядка - я и сам всерьез не принимал, а другое... Собственно, это трудно назвать соображением, равно как и любым другим словом, описывающим деятельность разума. По сути, эта была чистой воды сентиментальность, то есть чувство, которое я всегда презирал и считал для себя неприемлемым. И тем не менее... Видите ли, я сохранил более чем приятные воспоминания о предыдущем путешествии на "Элейн". Мы с Гаэлью были тогда действительно счастливы, и мне казалось, что эти ощущения, восприятие друг друга и мира оживет, если мы окажемся в прежней обстановке и сходных условиях - затишья между парочкой суровых бурь. И боюсь, эта была единственная действительно важная причина избранного мной пути, а все остальное - не более чем ширма, призванная отгородить меня от собственных чувств...
Впрочем, не стоит углубляться в дебри того, о чем я никогда не имел четких представлений. По факту можно отметить, что, как ни парадоксально, мне отчасти удалось опровергнуть некие расхожие выражения относительно мест, куда ведут благие намерения, или рек, в которые якобы трудно войти дважды. По крайней мере, ничего скверного из моей затеи не воспоследовало - ни в смысле эмоций, ни событий...
Наш неожиданный визит не стал для Лана самым приятным в жизни сюрпризом, и он даже не сумел этого толком скрыть. Выглядело забавно - такой разительный контраст с моим предыдущим посещением Антареса. Тогда я явился, потрясая томагавком войны, и Лан был спокоен, как горный кряж при виде приближающегося воздушного шара, а тут - растерянность, замешательство, даже на испуг походило... И неудобства герцога ничуть не уменьшились, когда я всего лишь вежливо попросил изготовить мне еще один блокиратор магии и пообещал рассчитаться в удобной ему форме. Герцог явно предпочел бы форму немедленного прощания, но не изыскал оснований для отказа, принял заказ и... И все. Вопреки моим ожиданиям Лан не только не одарил меня какой-либо информацией в одностороннем порядке, но даже не попытался что-либо выведать сам. За полтора дня, проведенных у него в гостях, мы наслаждались обществом хозяина максимум полчаса, и лишь при расставании мне удалось добиться чего-то мало-мальски существенного.
Не знаю уж, как Лан встретил своего телохранителя и о чем с ним говорил, но в итоге Том Карверс вернулся туда, где был - ему приказали отвести нашу яхту на Денеб IV, хотя лично я ни о чем таком не просил. Случайно узнав об этом от сержанта за несколько часов до отбытия, я в самый последний момент невинно осведомился у герцога - а что приказать его человеку по прибытии на Денеб? Очень мило, конечно, что он нас всюду сопровождает, но у меня есть свои люди, а чужие как будто ни к чему... Лан очутился в затруднительном положении - попытки разыграть непонимание или вовсе уклониться от ответа запросто могли привести к столь нежеланной обширной беседе. Но он нашел хороший выход - честно и откровенно заявил, что никаких распоряжений для Тома Карверса у него нет, и я могу отдать от его имени свои собственные. Какие угодно, за исключением разве только возвращения на Антарес... Разумеется, я попытался возразить, но услышал только о том, что герцог с удовольствием рассмотрел бы такую услугу в качестве компенсации за проделанную работу. Как говорится, крыть оказалось нечем, и мы отчалили...
Честно говоря, я еще не настолько купался в лучах собственного величия, чтобы, удаляясь от Антареса, не упрекнуть себя в как минимум легкомыслии. Поведение Лана было настолько странным, нетипичным для керторианца, что я должен был действовать решительнее, но в любом случае было поздно... А еще один напрашивавшийся вывод - люди совсем не всегда поступают так, как мне бы того хотелось или казалось логичным, - который выглядел грозным предостережением в свете моего грандиозного замысла, я попросту выкинул из головы. Зачем портить дурными мыслями развлекательный круиз, если в целом он удается на славу?..
Да, Гаэль безусловно прекрасно понимала мои чувства и желания (думаю, она разбиралась в них получше меня самого) и охотно соблюдала правила игры. Ей никогда не составляло большого труда болтать ни о чем, веселиться, обмениваться колкостями или метнуть несколько молний по поводу какой-нибудь ерунды - одним словом, вести себя так, будто не существовало ни недавнего прошлого, ни ближайшего будущего. Более того, периодически у меня складывалось впечатление, что она искренне благодарна за то, каким способом я решил убить время... Но все же кое-какие отличия я не мог не заметить. Мелочи вроде: слишком резкие даже для ее импульсивного характера перепады настроения, легкая отчужденность (не от меня лично, а вообще от действительности), невнимательность - но говорили они о многом. Для личности такой внутренней силы и незаурядного актерского дарования даже столь незначительные проколы в самоконтроле могли значить только очень высокую степень нервного напряжения... И я немного волновался, переживал за нее, но совсем не удивлялся. Все-таки между тем, что нас ожидало в конце полета на Вегу, и тем, к чему мы мчались на Денеб, тоже существовала значительная разница. Особенно для нее.
Однако, когда в последний день полета настроение у Гаэли сделалось откровенно поганым, и я пару раз был в грубой форме послан подальше без малейших к тому оснований, мне подумалось, что до финиша она все-таки не продержится. Я даже заключил сам с собой пари - вечером, во время ужина или позже, причина ее беспокойства прорвется наружу в той или иной форме...
М-да. Как ни странно, но судьба этого пари до сих пор представляется неясной. Тогда, по горячим следам, казалось, будто я его проиграл, недооценил выдержку Гаэли - никаких задушевных бесед или чего-то необычного в этот вечер не произошло. Но теперь, рассуждая задним числом, я понимаю, что был один фрагмент, над которым мне однозначно стоило призадуматься...
Разговор за ужином у нас не клеился - я старательно дулся, изображая обиду на беспочвенные поношения, имевшие место часом ранее, а Гаэль делала вид, будто вовсе этого не замечает, и пыталась расшевелить меня, обойдясь без извинений. Обычно она бывала в подобных ситуациях исключительно терпелива и в итоге добивалась своей цели, но тут вдруг, покончив с жарким, поморщилась:
- Ну ладно, Ранье, хватит, а?.. Я была не права и все такое, если тебе это надо. Теперь ответь мне на серьезный вопрос: что будет дальше с Реналдо и Карин?
Поскольку я все еще находился в процессе поглощения пищи, то мог малость подумать - не говоря о сложности самой проблемы, подобный вопрос все-таки нарушал нашу негласную конвенцию. Однако ничего умнее встречного вопроса в голову не пришло:
- С чего вдруг тебя это заинтересовало?
- Ой, я же просила - без грубости... - Она сморщила носик, но потом усмехнулась. - А что, ты считаешь их рядовым случаем, неоднократно описанным в классической литературе? По-моему, так ничего подобного. Все это выглядело странно и не вполне правдоподобно с самого начала, а уж сейчас - тем более... Всем же видно, как они на самом деле друг к другу относятся: настоящее чувство, редкость. Так какое значение может иметь прошлое? Ведь важно только будущее, выстроить которое им не мешает никто, кроме самих себя. А зачем мешать самим себе? Я этого не понимаю...
- В таком ракурсе я могу только согласиться - абсолютно незачем. Но, полагаю, кто-то из них - или они оба - ставят вопрос по-другому.
- Как?
- Да откуда мне знать? - с совершенно искренним недоумением поинтересовался я. - Даже чтобы строить предположения по такому поводу, нужно разбираться в их душах не хуже, чем в собственной.
- Верно. Но на место Креона ты точно можешь себя поставить.
- Ага! - я улыбнулся. - Но на место Карин - никак. Мгновение Гаэль буравила меня взглядом, просветив как на рентгене, а потом лукаво покачала головой:
- Отговорки! Одно из двух: либо у тебя нехорошие предчувствия насчет их будущего, и ты не хочешь меня расстраивать, либо ты не намерен обсуждать со мной своих друзей. Которое?
- Второе. - Я вздохнул как всегда, когда она загоняла меня в угол. - Ладно. Понимаешь, я ни в чем не уверен... Ты, похоже, считаешь, что контрольный пакет компании находится у Креона, а вот я-то думаю совсем наоборот - сейчас от него мало что зависит. Дважды он мог - а с точки зрения керторианца, даже обязан был - навсегда порвать с Карин, но делать это надо было сразу. А теперь-то что? После драки кулаками не машут!
- Это я могу понять, - прошептала Гаэль и жизнерадостно улыбнулась. - Но тогда у них все будет нормально!
- Какое-то время - почти наверняка... Беда в хорошей памяти. Она никуда не денется - во всяком случае, у Реналдо - и постепенно превратится в маленькую, но опасную червоточинку, которая может сожрать чувство изнутри. Может, правда, и подавиться... - Я пожал плечами, беспомощность отнюдь не имитируя. - Нет, предсказывать такие вещи - не моего ума дело.
- Да брось ты! Это чересчур серьезно, даже для вашей расы. Произойдут новые события, появятся другие проблемы - жизнь у Креона не скучная. Рано или поздно он забудет.
- Боюсь, что никогда.
Гаэль явно хотела возразить, но лишь недоверчиво качнула головой, а затем ушла готовить кофе и больше к этой теме не возвращалась. На сон грядущий мы обсудили некоторые подробности завтрашнего дня - непринципиальные, во сколько вставать и когда выходить - и как ни в чем не бывало отправились на боковую...
Назначая время операции, я немного просчитался. Точнее даже, попросту не угадал. Наметив финальный занавес на полдень, я сам должен был прибыть на место действия не позже десяти, и из-за разницы между корабельным и местным планетарным временем это вылилось в необходимость очень раннего подъема, не позднее четырех утра... Ну и сами понимаете, разбуженные в такой час люди мало на что способны (если, конечно, не страдают нарушениями психики). Продрать хотя бы один глаз, наглотаться кофе сколько влезет, кое-как одеться и при этом молча терпеть присутствие товарища - это, в общем-то, программа максимум в таких условиях, и с ней мы благополучно справились. Я был только слегка обеспокоен отсутствием даже подобия мыслительной деятельности, но надеялся быстро расходиться, а то и разбегаться...
Во избежание минимального риска я запланировал высадку на Денеб впритык: и по времени, и по расстоянию. Но космическая яхта - это все-таки не флаер, для посадки ей нужен приличный кусок ровной поверхности, а на плато, где находилась раньше лаборатория Пола Виттенберга, отыскать таковой было совсем не просто. Лучшее, чего титаническими усилиями сумел добиться Том Карверс, - триста ярдов до устья пещеры, в которую нам с Гаэлью надо было попасть. А как я уже имел удовольствие упоминать, в хороший сезон такая прогулка по открытой поверхности Денеба бодрила не хуже ванны с ледяной водой; в плохой - добавлялся еще массаж посредством градин различного калибра... В итоге проснулись мы будь здоров и радовались, что обошлось без синяков на лицах...
Однако веселье вместе с последними остатками сна быстро сошло на нет. Хотя подземелья к северу от пещеры, где мы пережидали бурю, были попросторнее, почище и поприятнее, чем те, что нам однажды довелось пройти, все равно каменный лабиринт оказывал чрезвычайно гнетущее воздействие. Здесь, в вечном мраке, с которым лучи наших фонарей вели неравную борьбу, все выглядело совершенно по-другому. Отнюдь не так празднично и красиво, как в роскошном дворце Креона... Нет, я вовсе не собирался об этом думать, но мысли лезли в голову, как будто сами горы вознамерились напомнить о безосновательности излишней гордыни. Понимаете, я так холил и лелеял свою идею не только потому, что она обещала хорошие практические результаты, - мне виделся в ней некий символ, завершенность, характерная для произведений лучших мастеров. Ведь где все это началось? - рассуждал я, наслаждаясь своим замыслом. По большому счету там, куда мы с Гаэлью направлялись со всей возможной скоростью, там, где в самом сердце гор Денеба в Галактику впервые ступила нога керторианца, - у портала на Керторию. И покончить с этим невероятным заговором, оплетавшим Керторию и Галактику, именно здесь, в зале с порталом, - нет, безусловно, это казалось мне красивым, правильным, возвышенным... Вот только, очутившись в пещерах, которые почему-то в моем сознании олицетворяли слепую мощь природы, я думал несколько иначе. Что определять начала и концы - пожалуй, крутовато для одной, отдельно взятой личности. И даже более того, с такими вещами опасно играть - если им это не понравится, то... Мы шли очень быстро, и, несмотря на сырость, я даже взмок, но с какого-то момента меня стало преследовать ощущение, будто, извините за штамп, мороз дерет по коже. Я понимал, что это чисто психическое явление, и надо просто отвлечься, с Гаэлью, например, поговорить...
Но когда я соблаговолил обратить на нее внимание (ушами, поскольку шла она позади), то быстро передумал. С Гаэлью тоже было совсем неладно - я впервые слышал, чтобы она разговаривала сама с собой. Тихонько бормотала что-то под нос, но не пела песенки - больше походило на монолог, причем весьма окрашенный эмоционально. Разумеется, я дорого бы дал, чтобы понять смысл ее слов, но не было ни единого шанса - она говорила по-французски, а я ни в одном земном языке, кроме английского, ни в зуб ногой. Короче, приставать с ерундой к человеку в таком состоянии было нетактично, а обсуждать нечто важное... надо было раньше. Когда я думал, что лучше и спокойнее обойтись без этого. Оставалась, правда, надежда, что по прибытии на место ошибку еще можно будет исправить, и мы успеем перекинуться хотя бы несколькими фразами...
Но, как водится, задний ум в очередной раз не выручил. Мы вошли в зал портала в начале одиннадцатого, чуть позже запланированного, и по теории вероятности кто-то из приглашенных там уже должен был находиться... Поэтому я мог только выругаться про себя, когда конус света, которым я пробежался вдоль стен, выхватил из мрака сидящую на камне фигуру. Единственное, что хоть немного порадовало, так это фраза:
- Убери чертов фонарь, Ранье! - произнесенная голосом моего дяди - встретиться с ним первым показалось мне и приятным, и удобным...
Впрочем, когда барон Детан поднялся и подошел поближе, так, что я смог различить в полумраке выражение его всегда такого добродушного лица, что-либо хорошее мне уже не мерещилось. Мой дядя редко трудился скрывать любые свои эмоции, поэтому маска абсолютной бесстрастности на его лице была худшим, чего я мог ожидать... К тому же он даже не удосужился поздороваться, и я немного разозлился - надо сказать, действенное средство от испуга.
- Давно здесь сидите, дядя?
- Три часа. - Голая констатация факта.
- Сожалею, что не озаботился предоставлением необходимых удобств, - я чуть развел руками и улыбнулся. - Но уж сидеть-то в темноте было совершенно не обязательно. Свет!
Свет послушно вспыхнул. Яркий, заливший все пространство пещеры вплоть до самых укромных уголков, он шел от кольца мощных прожекторов, повешенных под самым сводом. Да, Бренн и Уилкинс хорошо поработали, но я и был уверен, что они не подведут. Настолько, что даже решил не пользоваться радиосвязью, ограничившись согласованием небольшого количества кодовых слов, которые мог просто произнести вслух - в пещерах чертовски хорошая акустика...
На дядю это, конечно, не произвело ни малейшего впечатления. Он только щурился, пока глаза не адаптировались к перемене освещения, а затем, ничуть не таясь, приступил к осмотру. Сначала нас вместе (и тут на его лице промелькнуло какое-то странное, недоверчиво-изумленное выражение), потом - более внимательно - Гаэли и в заключение меня. При этом я интуитивно почувствовал, что по завершении он обязательно что-нибудь скажет. Такое, на что невозможно будет не прореагировать... К сожалению, догадливость не доставила мне удовлетворения, но хоть подготовился морально...
- Думаю, Принц не придет.
- Почему?
- Почему думаю? Или почему не придет?
- Можете выбрать сами.
Дядя едва заметно кивнул, да и то, по-моему, против воли...
- Очень разумно. Я отвечу. Но прежде не скажешь ли ты, как Принц должен был узнать о месте и времени встречи? Вычислить по звездам?
Ого! Ирония? Добрый знак, я даже позволил себе улыбнуться:
- Я не знаю, по чему именно вычисляет Его Высочество - звездам, картам или внутренностям поверженных врагов. Знаю только, что делает он это неплохо. Так же, как и вы. Поэтому я был вправе рассчитывать, что хотя бы один из вас догадается о моих планах или на худой конец узнает о них от преданного герцога Лана и сообщит другому.
- Тоже недурно. Особенно удачным представляется замечание насчет худого конца. Обычно-то считается, будто он мало на что годен, но ты прав - человек с воображением способен найти применение чему угодно... Итак, отвечаю - твоя сообразительность позволит быть лаконичным: когда Лан сообщил мне, что вы с мисс Ла Рош отправляетесь на Денеб IV, я действительно догадался, к чему все это может привести, и послал Принцу соответствующую депешу. Но не получил ответа. Никакого. Ардварт исключительно вежлив, а значит, мое послание просто до него не дошло, и, не зная о происходящем здесь, он сюда не придет... Употребленное же мной слово "думаю" как раз и было признанием теоретической возможности угадывания по звездам. А также того, что Ардварт не успел предуведомить меня о своих действиях.
Сия странная речь здорово сбила меня с панталыку. Черта с два все было столь элементарно! Если дядя и был абсолютно уверен, что Принц не появится (а на то похоже - он никогда не стал бы подвергать риску знаменитую непогрешимость своих суждений), все равно его объяснения составляли... не знаю... пятую часть от настоящих. Да и что за простенькие логические построения, на слабые места которых мог указать даже я? Нет, отсутствие Принца - это был всего лишь факт для принятия к сведению, а дядя хотел привлечь мое внимание к чему-то другому. К чему, я сообразить не смог, но очень кстати вспомнил одно правило, которому меня господин же барон и учил: если кажется, будто тебе на что-то намекают, а ты не улавливаешь цепляйся за последнюю фразу!..
- А нельзя ли поподробнее объяснить насчет "не успел"? - Если я ошибался, такой дурацкий вопрос просто повис бы в воздухе, однако ничего подобного...
- Можно. Я сегодня в настроении объяснять, а ты, Ранье, определенно прогрессируешь... Видишь ли, Принц мог не успеть что-либо сообщить, поскольку со мной в последние дни невозможно было связаться. Я путешествовал на самом заурядном космическом лайнере по маршруту Рэнд - Денеб IV, и генератором мультилинии тот, конечно же, оборудован не был. А Камень я с собой не таскаю... О, я вижу слабые признаки удивления на твоем челе. Как так? Где же новый портал, который должен был изготовить для меня "преданный герцог Лан"? Пока нигде. Ты, может быть, не знаешь, но сконструировать портал немного сложнее, чем ту фигню, которая лежит у тебя в кармане. Включил бы ты ее, а то еще забудешь не ровен час... - Я практически машинально послушался, и дядя, холодно улыбнувшись, закончил:
- Так что месяцев через несколько портал у меня непременно появится, а сейчас я оказался на обочине жизни. Выключен из игры. Твоими стараниями, между прочим... Но я сам виноват - недооценил твои способности располагать к себе людей.
Убедившись, что это конец речи, я снова совсем не порадовался - ход мысли дяди нисколько не становился яснее, в то время как тревожное ощущение нарастало... Ладно, я решился еще на одну попытку согласно прежнему принципу:
- То есть вы начисто отвергаете возможность того, что, выполняя ваш приказ по изъятию у меня портала, Тэд тоже мог недооценить какие-нибудь мои способности?
- К чему дискутировать? Все присутствующие правду прекрасно знают. А майору Грэхему уже все равно.
- Это так. Но если бы никто ни в чем не ошибся, то вашими стараниями из игры был бы выключен я. Разве нет?

Предыдущая страница 19 Следующая страница


Портал на Керторию 20

На этот раз барон Детан промолчал. Более того, однозначно и полностью меня проигнорировал. Что с неизбежностью означало - обсуждать наши взаимоотношения дядя не намерен, а смысл - то, о чем он хотел меня предупредить или от чего предостеречь, - следовало искать в уже сказанном.
И я искал. Достаточно долго и очень напряженно, выбросив из головы все остальное. Тем не менее герцог Лан, порталы, момент нашей с дядей ссоры и даже ее последствия никак не желали сложиться у меня в голове в общую концепцию, свестись к некому единому символу... Совсем отчаявшись, я пару раз обратился взглядом за помощью к Гаэли, но она как будто этого не заметила. Несмотря на внешнее хладнокровие, чувствовалось, что состояние ее нервной системы ничуть не улучшилось, а скорее уж наоборот - приближается к точке кипения...
Кончились мои мучения так, как и следовало ожидать. Когда я отважился на невиданную дерзость и собрался спросить дядю: "А что вы, собственно, имели в виду, загадывая все эти неразрешимые для меня ребусы?" - время оказалось просрочено. Слева от нас, почти в центре пещеры, едва различимо замерцала арка портала, и, бросив взгляд на часы, я нисколько не удивился - четверть двенадцатого, поздновато даже... А через мгновение под свет прожекторов вышел тот, ради появления кого я все это и затеял. Барон Идриг Данферно. Тишайший и незаметнейший, согласно расхожей шутке - "главный кандидат на возвращение на Керторию после того, как Принц и герцог Рег поубивают друг друга". Хотелось бы мне поглядеть на лицо шутника, если б он вдруг выяснил, как все обстояло на практике...
Но пока я смотрел на барона Данферно и испытывал крайнее изумление. Понимаете, личности, занимавшейся такими вещами, как он, просто нельзя выглядеть столь непрезентабельно, сверхпримитивно. Строгий костюм, рубашка и галстук полностью соответствуют классическому канону, ботинки "клерк идет на работу" - и ни малейшего индивидуального штриха. Хоть бы булавку приколол или платочек в карман засунул - хрена лысого!.. Про лицо я сказал бы так: бледный блин, наделенный характерными гуманоидными чертами (если кто-то увидит за подобным описанием низкопробное желание оскорбить противника - пожалуйста, можете видеть), но главное - это глаза, так называемое зеркало души. Столь же серые, как и все остальное, они могли послужить прекрасной иллюстрацией к таким абстракциям, как вакуум, абсолютный нуль температуры, торжество энтропии...
И как-то даже не верилось, что такие глаза могут щуриться и моргать, как будто привыкая к перемене освещения, но вот поди ж ты! Засмотревшись на столь дивное явление, я как-то не зафиксировал приближение объекта в целом и позабыл говорить... Впрочем, первые слова в данном случае трудно наделить особой важностью, потому как барон Данферно сказал всего лишь:
- Добрый день, дамы и господа.
Я откровенно недобро усмехнулся и ответил за всех:
- Это уж у кого как получится, барон!
Он вежливо кивнул, словно принимая приветствие, выждал, не желает ли еще кто чего сказать, и обратился непосредственно ко мне:
- Значит, вы хотели меня видеть, герцог?
Несмотря на "значит", по интонации это был вопрос, и вообще фраза неоднозначная. Утверждала она только то, что мозги у барона Данферно тоже выдержаны в излюбленной серой гамме, а не выкрашены какой-нибудь другой нейтральный цвет типа коричневого... Однако начинать игру с обмена двусмысленностями в мои планы совсем не входило, и я выступил очень прямо:
- Насчет видеть - вопрос далеко не бесспорный. Думаю, уничтожить - вот это самый подходящий глагол!
Если за апатичностью барона Данферно стояли мужество и самоконтроль, то к ним трудно подобрать достойный эпитет - даже не дрогнув, он тщательно взвесил свой ответ и поинтересовался тоном, каким я спросил бы у лакея прогноз погоды:
- И чего вы собираетесь этим добиться?
По схеме, которую рисовало мое воображение, именно здесь от него требовался вопрос, и этот годился ничуть не хуже прочих... Я глубоко вздохнул (мысленно) и приступил:
- Я попытаюсь объяснить свою позицию. Для этого мне понадобится немного покопаться в прошлом, и, возможно, вам станет скучно, барон, но потерпите, сделайте одолжение. Хотя вы можете подсказывать, если я ошибусь, или прояснять остающиеся для меня загадочными моменты. Вот, например, как вы полагаете - знал Король Торл, составляя свое завещание, о том, что представляет собой Галактика или нет?..
Барон Данферно безразлично пожал плечами, а я очень жалел, что остальные расположились у меня за спиной, и их никак не увидеть.
- Не хотите отвечать? Да это не так уж и важно. Если знал, то был несколько умнее, чем его считали при жизни, если нет, то о человеческой цивилизации знали те, кто надоумил Торла послать молодежь в эту галактическую авантюру...
Да, сейчас мне представляется совершенно очевидным, что Испытание, трон Кертории не более чем приманки или наживки, хорошо послужившие для реализации совсем другого, глобального замысла. Ведь если бы закавыка заключалась только в вопросе престолонаследия, а победившим претендентом становился тот, кто сможет убить больше соперников, то не проще ли было собрать всех дома на каком-нибудь ристалище и решить проблему за денек-другой? Абсурд, да? А не абсурд, с точки зрения монарха, оставлять планету без легитимной власти на неопределенный срок? Всем ведь известно, к чему это приводит, - нарастание центробежных тенденций, распад, войны и так далее... Нет, у идеи Испытания может быть только одно объяснение, уравновешивающее хаос, которым завещание Короля Торла грозило Кертории, - это инфильтрация керторианцев в человеческую цивилизацию. С какой целью?
К сожалению, однозначно сказать не могу, поскольку керторианская часть мне практически полностью неизвестна. Я не знаю ни кто был автором, или авторами, стратегического плана, ни какие силы он представлял, не знаю, как в реальности обстоят дела на Кертории - уж наверное, она сейчас не похожа на стоячее болото, каковым являлась в последнюю пару тысячелетий... Но кое на какие предположения можно отважиться. Хотелось бы считать, что за всем этим стоит искреннее радение о нашей расе. Как если бы кто-то думал, что у Кертории в существовавшем виде нет будущего, кроме медленного вымирания. Тогда, конечно, ничего не может быть лучше, чем разрушить основу стабильности - то бишь уничтожить королевскую власть - и параллельно вступить в контакт с молодой и мощной цивилизацией. Да еще сделать это таким образом, чтобы нас тут же с потрохами не сожрали... Возможен, правда, и другой вариант - мы имеем дело с простой и понятной жаждой власти. Чьим-то желанием создать новый миропорядок, объединить людей и Керторию, а затем заставить и тех, и других играть по предлагаемым правилам. Если исходить из того, что сейчас творится в Галактике, этот вариант лично для меня выглядит намного более вероятным.
Ясно, что продолжительная пауза после нашего ухода с Кертории должна была предусматриваться. Нам необходимо было время, чтобы прекратить убивать друг друга и как-то договориться, адаптироваться в новых условиях, набрать мощь и так далее... Как выяснилось, полувека на это достаточно. Даже более чем. Если руководствоваться высокими гуманитарными идеалами, то какие угодно действия можно было предпринять и десять, и пятнадцать лет назад - наше положение в Галактике тогда ничем не отличалось от нынешнего. Вместо этого активизация произошла сейчас, фактически когда на станции "Бантам" подрос клон герцога Вольфара Рега, позволивший дать событиям решительный толчок. Или пинок, если уж на то пошло... Пока что в остатке мы имеем пару смертей в рядах керторианцев, пару десятков смертей людей, мне знакомых и в разной степени близких, и примерно пару тысяч смертей людей, погибших в недавнем галактическом конфликте. При этом у меня крайне мало надежд, что, если дать истории развиваться в том же направлении, мы начнем получать принципиально новые результаты, и вот тут я подхожу к вещам, более интересным для вас, барон.
Керторианцы, сидящие на родине, как бы хитры и дальновидны они ни были, отнюдь не всемогущи. Для отслеживания и управления операцией в Галактике им требовался союзник, и они его нашли. Предполагаю, нашли заблаговременно, задолго до смерти Короля Торла и Испытания, но это опять-таки несущественно. Важно, что союзником этим стала Земля, ни много ни мало родная планета Человечества... Я, кстати, долго не мог понять - почему? Почему именно Земля? Ведь, по идее, там должны быть особенно сильны обратные тенденции, отторжение другой расы... Что ж, одно объяснение я нашел, и оно тоже прекрасно укладывается в рамки худшей концепции. Это жажда реванша. Земля, еще два века назад бывшая метрополией для всей обжитой Галактики, постепенно утрачивала позиции, пока не превратилась в Конфедерацию, состоящую из единственной планеты. Легко допустить, что в такой ситуации среди правящей верхушки Земли всегда могли отыскаться люди, для которых мечта о возрождении былого могущества перевешивала любые антипатии. Разумеется, эфемерность такой мечты должна казаться очевидной. Без весомой поддержки извне. А так... И впрямь попытку можно предпринять.
Без сомнения, тут не исключены другие трактовки, но так или иначе Кертория приобрела ценного и деятельного помощника, и связь между ними прослеживается буквально на каждом шагу. На Земле был инициирован проект станции "Бантам". Более того, там зародилась сама идея клонирования, и в основе триумфа герцога Рега лежат исследования земного университета...
Вот на этом месте я запнулся. До сих пор все тоже шло не слишком гладко, в том смысле, что, слушая себя со стороны, я окончательно убедился в скромности своих ораторских способностей - до Принца или графа Деора мне было далеко, несмотря на тщательную подготовку (а может, именно из-за нее). Однако на это я начхать хотел - просто в моей не очень загруженной голове постоянно проносились всякие мысли, и одна из них, всплывшая при упоминании "исследований земного университета", мне совсем не понравилась... Нет, сама по себе это была прекрасная, чертовски умная мысль, которую ваш покорный слуга незадолго до того бросил в лицо Реналдо Креону: "Не подставляй больше тех, кого любишь, не играй у них на нервах!" А я явно пренебрегал собственным советом. Конечно, я и прежде отдавал себе отчет в том, что встреча с бароном Данферно будет для Гаэли нелегким испытанием, ведь по всему выходило, будто именно ему принадлежит честь быть ее отцом... Но если раньше я полагал, что Гаэль понимает и разделяет мои намерения, то теперь вдруг перестал чувствовать уверенность в этом. А вся разыгрываемая мной сцена стала выглядеть, мягко говоря, излишне напыщенной. Только вот, судя по сугубому молчанию, никто ничего менять не собирался, и я вынужден был продолжать - хотя бы ради сохранения внимания аудитории...
- Далее, земная контрразведка откуда-то узнает - раньше всех в Галактике - о существовании керторианцев. Но она не спешит поделиться информацией с союзниками; напротив, в обстановке строжайшей секретности там готовятся агенты высочайшего класса для засылки в наше ближайшее окружение. Очень красноречивый факт, по-моему... Ну а самый вопиющий пример - это недавний конфликт между Рэндом и Цином. Земля не посылает свои военно-космические силы на помощь любимому союзнику в борьбе с потенциальным врагом. Почему? Очевидно, Земля могла поступить так, только если война была ей выгодна. А это, в свою очередь, возможно при единственном условии - тем, кто принимает решения в Конфедерации, были известны истинные причины войны...
Естественно, подобное взаимодействие между Керторией и Землей невозможно без наличия связного или, скажем более уважительно, личности, координирующей совместные действия. С определенного момента я стал подозревать, что на этот пост есть одна подходящая кандидатура - вы, барон Данферно. Насколько мне не изменяет память, вы ведь целенаправленно двинулись на Землю, едва оказавшись в Галактике, в то время как остальные всегда сторонились этой планеты. В конце концов вы прожили там столько лет, что, исходя из общегалактической практики, должны были достичь такого положения, чтобы глобальные решения принимались как минимум при вашем участии.
В принципе я мог ошибиться, нафантазировать все это, но тогда здесь и сейчас вас бы не было. А вы тут. Поэтому не могу упустить случая поинтересоваться - что, по-вашему, будет, если здесь и сейчас вас уничтожить? По-моему, исчезнет шестеренка, приводящая в действие весь механизм. Земля и Кертория окажутся изолированы - пусть даже на время! При этом кому-то достанется больше - технология клонирования, к примеру, кому-то меньше, но главное, продвигать план в одиночку ни одна из сторон не сможет. Я ответил на ваш вопрос, барон?
- Не совсем. - Он среагировал настолько быстро, что я не мог не удивиться. - Из ваших слов я так и не уловил, против чего направлен ваш протест, герцог? Вас возмущает поведение Вольфара Рега, пытавшегося вас убить? Он мертв. Почему же вы считаете врагом меня, чем бы в действительности я ни занимался?
Непохоже было, что его это интересует. Тогда зачем спрашивать?.. К несчастью, парочка фраз слишком жгла мне язык, чтобы задумываться о таких мелочах.
- А на больничную койку меня давеча друзья уложили? Делать им больше нечего... Но это личное. Если же говорить о принципах, то и на Землю, и на Керторию мне плевать. Разница между ними заключается только в высоте колокольни, если вам известно данное присловье. Зато я являюсь большим поборником демократии и свободы. Тем паче своей собственной. Вам, может, и нравится воспринимать себя в качестве фигуры на шахматной доске - особенно если это что-то покруче пешки, но я категорически возражаю, чтобы мне указывали куда ходить и кого бить. Я с огромным удовольствием разломаю саму доску на две аккуратные половинки. Об колено. Вам ясно, барон? Данферно иронично, одними губами улыбнулся, и я упреждающе поднял руку:
- Знаю, знаю. Придется все-таки вернуться к личному. Мне ведь тут уже говорили, что однажды начавшийся процесс остановить невозможно. Дескать, реку прутиком не перегородишь, дракона не удержишь за хвост, а коня не остановишь на скаку. Догадываетесь, кто меня учил? Князь Д'Хур за пару дней до того, как вы его убили! - На этот раз барон содрогнулся, даже отступил на шаг. Я был очень доволен. - Убили в панике, пытаясь замести следы, ведущие к собственной персоне! И я, кстати, сейчас обсуждал бы с Марандо ваше вероломство, если бы не сообразительный Креон. Неужели вам самому не кажется, что за одно это с меня причитается нечто посолиднее воздушного поцелуя? Вам вообще-то известно, что такое возмездие?!
И все же барон Данферно прекрасно держал удар. Ни раздумий, ни колебаний, голос звучит твердо, ровно - прямо залюбуешься...
- Занятно. Ведь это очень тяжелое обвинение, герцог. Простите, вы можете доказать, что я убил Князя Д'Хур и стрелял в вас?
- А я разве упомянул, что в меня стреляли? Вы прекрасно осведомлены. Наверное, разведка донесла?.. Нет, барон, в суде я ничего доказать не смогу. Но вы сами при желании можете опровергнуть обвинение со стопроцентной надежностью. Видите ли, убийца Князя Д'Хур был ранен то ли в плечо, то ли в бок - скорый на руку барон Лаган успел преподнести ему небольшой подарок. Конечно, рана давно уже зажила, но шрам-то должен был остаться! Так как, барон? Есть желание? Не хотите ли, несмотря на всю оскорбительность подобного предложения, снять пиджак и рубашку и стать автором бессмертной поговорки - глупый как герцог Галлего?..
Тут он себя выдал. Не ждал такого хода, растерялся, было видно, что возразить ему нечего. Но больше всего меня поразил быстрый взгляд, который барон метнул вправо от меня, туда, где стояла Гаэль. С чего это вдруг?.. Мне очень захотелось обернуться, но тут подоспела следующая фраза. Барон Данферно медленно произнес:
- Вот теперь я одного не понимаю, герцог: почему вы еще не приказали своим людям стрелять?
И вправду - почему? Что вы, что вы! У меня был чудненький замысел. Я думал припереть врага к стенке, заставить его торговаться и выгодно променять кучу ценнейшей информации на обещание оставить его в живых. Особенно это было выгодно в свете того, что выполнять обещание я не собирался... Да, я намеревался поступить подло и нарушить данное слово. Но предлагаю с моральными оценками не спешить - все равно барон Данферно не дал мне возможности поставить несмываемое пятно на своей чести. Пока я в свойственном себе темпе переваривал услышанное, он вдруг искренне, в манере Принца, улыбнулся и чисто по-товарищески сказал:
- Вы хорошо все придумали, герцог. И организовали неплохо. Но вам надо лучше следить за временем. Полдень!
Извините, в описании дальнейшего мне придется перейти на сухой стиль стороннего наблюдателя, каковым я в сущности и являлся. Могу лишь похвастать - я успел встать так, чтобы иметь полный угол обзора...
Итак. После подачи сигнала в пещере возник портал на том же самом месте, откуда появился Данферно. Ловко развернувшись вокруг своей оси, барон устремился туда. Одновременно с ним Гаэль тоже бросилась бежать, но в противоположную сторону - к порталу, ведущему на Керторию. Барон Детан сделал пару шагов ей вслед, выхватил что-то из кармана и поднял руку, как будто собираясь стрелять ей в спину. Бренн и Уилкинс открыли огонь по Данферно. Результаты неизвестны - сложившись, тот нырнул в арку. Мгновением позже Гаэль также достигла своей цели и... исчезла. Портал на Керторию закрылся.
В качестве эпитафии могу привести комментарий моего дяди:
- Мыслитель! Родену бы с тебя работать!

Предыдущая страница 20


Александр Дихнов - Биография

Александр Дихнов

На основную страницу

Биография

Александр Дихнов родился 23 марта 1971 года в городе Санкт-Петербурге. Первый период его жизни ничем особенно важным отмечен не был, разве что, кроме того незначительного эпизода, когда дядя Александра, профессиональный карточный игрок, научил Алика различать масти, и подсказал, что таким незатейливым образом можно неплохо зарабатывать. Юный отпрыск мгновенно уловил мысль и уже в 14 лет промышлял поездками в Советские Республики с целью поиграть в преферанс.
Этот период оказал значительное воздействие на будущую жизнь писателя, продемонстрировав тому, что для получения денег совершенно необязательно ходить на службу. Как результат – на втором курсе ЛИАПА, технического вуза, выбранного под напором родителей, заскучавший студент перебрал в уме разно разные виды деятельности вроде художника, музыканта, писателя, и решил, что писать – оно проще всего. Дальше отчисление по собственному желанию, год работы и, пожалуйста, «Рагнаради». А наличие друзей в издательском бизнесе помогло роману оказаться в руках читателей. Параллельно Рагнаради, для развития успеха и повышения образованности за плечами Алика остались три курса Филфака СПбГУ.
Следующие десять лет прошли в игре в карты и написании небольшого количества книг в те моменты, когда тузы с королями оказывались особенно немилостивы.
Некое разнообразие в жизни Алика появилось лишь в 2004 году, когда он, во-первых, не придумал ничего умнее, чем жениться, причем сие событие состоялось 29 февраля, а во-вторых, уехал из города на Неве туда, где тепло и море, конкретно – в Одессу, в которой и проживает до сих пор. Кроме карт и книг одним из нынешних занятий писателя является разведение породистых кошек.

© Татьяна Дихнова


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
  • Часть 2 (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 13)
  • Часть 3 (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 19)


Александр Дихнов

Портал на Керторию

Цикл: "Кертория" - 2

 Читать книгу

Аннотация

XXV век. Среди землян, расселившихся уже по всей Галактике, тайно живут керторианцы – представители совершенно иной цивилизации. Они воюют между собой – и только тот, кто останется в живых, сможет вернуться на родину и стать Королем. Но некоторые из них стремятся к власти не только над Керторией…

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel