Александр Дихнов - Один мертвый керторианец

1 Александр Дихнов

ЧАСТЬ 1

Глава 1

Утро 23 мая 2493 года выдалось ничем не примечательное. Проснувшись около полудня, я без всякого энтузиазма поднялся н, раздвинув шторы, убедился, что дождливая и холодная погода, стоявшая последнюю неделю, и не думает меняться. В такие сырые, промозглые дни мне вообще не хотелось покидать кровать, но остатки понятия о внутренней дисциплине заставили меня вяло натянуть халат и, позвонив дворецкому, потребовать горячий кофе в кабинет.
Следующие десять минут я уговаривал себя, будто мне действительно интересно узнать результаты последних футбольных матчей и поэтому совершенно необходимо отправиться наверх, к свежей прессе. Процесс шел с трудом, но в конечном итоге я все же поднялся с первого этажа на второй и втащился в кабинет. Кофе и бутерброды уже начали остывать, поэтому я быстренько проглотил их, закурил и потянулся к пачке корреспонденции, пытаясь откопать в ней какую-нибудь подходящую газету. Когда же я таковую нашел и выдернул из кучи, на пол спланировал небольшой кусок сероватой бумаги, настолько невзрачный, что не стоил и внимания, если бы само наличие подобной вещи среди моей почты не казалось диким. Поэтому, собираясь пожурить дворецкого за неаккуратность, я перегнулся через ручку кресла, поднял бумажку и перевернул…
Изящным, где-то даже изысканным, почерком на клочке по-керториански было написано:
"Ранье, нам срочно надо поговорить. Жду тебя в три в кафе на углу Седьмой и Южной.
Бренн".
Я так долго смотрел на эту записку, что очнулся, лишь когда горячий пепел сигары упал мне на пальцы. Первой моей мыслью было: “Такой красивый почерк и такая помойная бумажка – в этом весь Бренн”, второй – “Так что, черт возьми, ему надо?!”, третьей – “Последний раз керторианский алфавит я видел полвека тому назад…”. Затем в голове возник сумбур, и я немного судорожно щелкнул по клавише внутренней связи. Увидев флегматичное лицо Тэда, своего дворецкого, я слегка успокоился и распорядился:
– Тэд, принесите еще кофе и пришлите сюда Уилкинса.
Не меняя выражения лица, он кивнул:
– Что-нибудь не так, сэр?
Фыркнув, я выключил интерком. Что-то где-то явно было не так, и я очень хотел бы знать, что именно и где.
Спустя четверть часа Тэд принес кофе и сообщил, что Уилкинс на обходе территории и зайдет сразу, как вернется. На всякий случай я протянул ему записку:
– Видели раньше?
Повертев клочок между пальцами, он вернул его и недоуменно покачал головой:
– Увы, сэр, – и после секундного колебания спросил:
– Вы знаете, что здесь написано? Я молча кивнул.
– Простите, сэр. Я, возможно, лезу не в свое дело, но… это угроза?
Надо заметить, у образцово-показательного Тэда имелся все же один существенный недостаток. Иногда, очень редко, он позволял себе задавать вопросы. Само по себе это было не страшно, беда заключалась в том, что обычно это были те самые вопросы, ответа на которые я не знал. Так вышло и тут. Не сдержав вздоха, я ответил:
– Нет, Тэд, это от моего старого друга. Вы можете идти. В дверях дворецкий столкнулся с Уилкинсом, моим начальником охраны, на каменном лице которого читалось плохо скрытое беспокойство. Еще бы, в кои-то веки я попросил его зайти.
– Что-нибудь стряслось, босс? Подозвав его к себе, я отдал записку.
– Вот это я нашел в своей корреспонденции. У вас есть какие-нибудь мысли, как оно туда попало?
Бегло осмотрев послание, Уилкинс смутился:
– Мм… Возможно… Не знаю, сэр!
– К дому никто не подходил, не так ли?
– Да, сэр.
– В работе следящих мониторов и сигнализации перебоев не было?
– Так точно.
Не особо нужное доказательство, что записка и вправду от Бренна. Кто еще, кроме керторианца, мог отправить письмо, не прибегая к услугам почты?..
Таким образом, мне было никак не отвертеться от принятия решения: являться на рандеву или нет. Решения не слишком очевидного. С одной стороны, Бренн назначил встречу явно не от излишка любопытства, и, следовательно, можно было узнать нечто важное или, в крайнем случае, интересное. С другой – я был вовсе не уверен в том, что мне понравится это узнать, да и вообще, здесь не исключена ловушка (тут я невольно поморщился от собственных мыслей, потому как умение везде заподозрить ловушку успело за полвека достать меня самого)…
В этот момент ход моих мыслей оказался прерванным.
– Какие-нибудь указания, босс? Я как-то упустил из виду, что еще не отпустил Уилкинса…
– А-а… Нет. Вы свободны.
– Может быть, удвоить патрули?
– Ну, если хотите.
– Слушаюсь, сэр.
Уилкинс развернулся и характерной походкой военного направился к двери. Глядя на удаляющуюся внушительную спину, я не мог не посочувствовать бедняге. Охранять меня было занятием крайне неблагодарным по той простой причине, что на меня уже давно никто не нападал. Никто не присылал мне писем с угрозами, и даже подозрительные личности не шатались около моего поместья (оно пользовалось сомнительной славой). От этого поддерживать боеготовность на должном уровне мои охранники совершенно не могли и за несколько лет благополучно превращались в раззяв и лентяев. Естественно, я постоянно заменял прежних на новых, еще не вкусивших праздности… Вообще-то, мне было немного жаль этих людей, поступавших ко мне на работу высококлассными специалистами с безупречной репутацией (других я не нанимал), а увольнявшихся ни к чему не пригодными рохлями. Единственное, чем я хоть как-то мог компенсировать причиняемые неудобства, так это сумасшедшими гонорарами.
Впрочем, Уилкинс прослужил у меня лишь неполных два года и пока, насколько я мог заметить, стойко не поддавался деморализующему безделью.
Возможно, у вас возник логичный вопрос – зачем же я вообще держал штат охраны? Ответ прост: я был очень богат, а, по мнению окружающих, богатые должны иметь охрану. Я предпочитал излишне не возбуждать общественное мнение и уж тем более не создавать иллюзию беззащитности, благо никто и не догадывался, что мой замок защищен силами, сравнивать которые с телохранителями даже неудобно.
Да, дома я чувствовал себя в полной безопасности, и ощущение это невольно покидало меня, стоило только оказаться вне его пределов. Поэтому с какого-то момента решение выйти на свежий воздух принималось после длительных колебаний, и встреча с Бренном не стала исключением. Мое разбуженное в кои-то веки любопытство настаивало на необходимости поехать в город, но осторожность подбрасывала вопросы типа: “Если уж Бренн так хотел поговорить, то почему же не связался с тобой через Камень?.." Такие плавные и неспешные раздумья постепенно погрузили меня в преддремотное состояние, откуда мысли еще медленнее задрейфовали в веселые былые денечки, когда проблема – идти ли на встречу с Бренном – показалась бы смешной.
Очнулся я, когда блуждающий по поверхности письменного стола взгляд, скользнув по мраморному пресс-папье, сфокусировался на циферблате часов. Стрелки показывали пять минут третьего! Я опаздывал, и это решило вопрос. Явиться на встречу позже назначенного срока – это позор, но не прийти потому, что ты опаздывал, – такое просто не лезло ни в какие ворота!
Вскочив как ошпаренный, я метнулся к выходу, но тут же вернулся к столу и, включив интерком, проорал Тэду:
– Уилкинса ко мне в гардеробную! Бегом!
Похоже, мой тон настолько его ошарашил, что он обошелся без своих умненьких вопросов.
Перепрыгивая через две ступеньки, я промчался вниз в гардеробную, находившуюся рядом со спальней, лихорадочно соображая, что бы надеть, ведь, невзирая ни на какие обстоятельства, я не мог позволить себе выглядеть нелепо или неряшливо. Не мудрствуя, я остановил свой выбор на классическом деловом костюме.
Уилкинс проявил изрядную расторопность и влетел в гардеробную как раз в тот момент, когда я судорожно натягивал брюки. Не найдя подходящей мишени для бластера, он переключил свое внимание на меня:
– В чем дело, сэр?
– Немедленно подготовить мне наш самый быстрый флаер. Через три четверти… о, дьявол!.. через сорок минут я должен быть в городе!
– Но, босс… Маршрут… И парни должны подготовиться…
Колоссальным усилием я сдержался и, завязывая галстук, просипел:
– Уилкинс, я увеличиваю вашу зарплату на треть.
– О!.. Мм… – (Неразборчиво.)
– За это я никогда больше не услышу “но, босс”! Ясно?
– Да, босс! – Он вынесся из комнаты.
Еще через пять минут я уже мчался на улицу, на ходу набрасывая плащ и причесываясь. Как это ни странно, мой личный флаер, которым я не пользовался уйму лет, действительно поджидал меня внизу лестницы вместе с Уилкинсом, заботливо поддерживающим дверцу. Влетев в кабину, я завел двигатель и тут вспомнил, что не взял никакого оружия. Это было фантастическое ротозейство, но не возвращаться же… Повернувшись к Уилкинсу, я потребовал:
– Дайте мне ваш бластер!
Тот аж в лице изменился, но без комментариев протянул мне пистолет рукоятью вперед. Схватив оружие, я бросил его на колени и рванул штурвал.
. Пока флаер набирал высоту, я мельком осмотрел бластер и не удержался от смеха. Это была какая-то суперновая модель, стрелять из которой я не умел. Впрочем, это как раз было неважно, стрелять-то я все равно не собирался, другое дело – прийти вообще невооруженным.
Тем временем флаер поднялся над кронами деревьев рывком, от которого зарябило в глазах, я развернул его к городу и погнал.
Вообще-то прогулки на флаере по Новой Калифорнии считались приятным занятием. Летишь себе спокойненько, разглядываешь диковинные леса, залитые красноватым солнечным светом, подумать можно о чем или вспомнить – плохо ли… Но вот когда несешься на пределе тяги, так, что штурвал из рук воротит и стенки кабины вибрируют, тогда гадостнее занятия не придумать. К тому же еще и эти низкие облака, влетать в которые строжайше не рекомендуется…
Однако, как я ни торопился, на подлете к Нью-Фриско часы показывали без десяти три. И хотя оставшееся расстояние было невелико, это означало, что я опоздал, потому что со всеми этими ограничениями скорости, соблюдениями зон движения и прочей мурой полет над большим городом превращался в полет мухи по сиропу.
В моем распоряжении оставалась единственная возможность, которой я не без содрогания воспользовался.
Вместо того чтобы набрать высоту и перестроиться в полагающийся ряд, я снизился и повел машину прямо между двухсотметровыми небоскребами. Это было вопиющее нарушение правил и по-настоящему опасно. Постоянная смена освещения, закрытые повороты, необходимость отслеживать показания радара и плюс ко всему неожиданные резкие порывы ветра – так летали, наверное, только самоубийцы и опаздывающие керторианцы. Тем не менее, несмотря на глубочайшую растренированность, в критический момент ко мне вернулись и хладнокровие, и привычная скорость реакции, так что я долетел. Винтом вынырнув из-за среза крыши, я накатом бросил флаер на парковочную площадку здания на углу Седьмой и Южной, прямо напротив входа в искомое кафе.
Когда, на ходу засовывая бластер в карман брюк, я подбежал к двери, часы над входом показывали три. Однако, влетев внутрь и окинув взглядом интерьер, Бренна я не обнаружил. Это настолько меня поразило, что я никак не отреагировал на звук вновь раскрывшейся за моей спиной двери, но тут прямо у меня над ухом заорали:
– Где этот псих, примчавшийся сюда на мудацком зеленом флаере?!
В зале раздался одинокий хохот, и, проследив его источник, я нашел-таки Бренна. Придя от этого еще в большее изумление, я обернулся и увидел двух офицеров дорожной полиции.
– Вы, наверное, меня имеете в виду?
– Ты… – Старший самозабвенно заорал, но тут напарник сильно дернул его за рукав.
Старший закрыл рот и посмотрел на меня, потом поморгал, еще раз посмотрел на меня и перевел взгляд на пол, на потолок, в сторону, на напарника. Я попытался смягчить охватившее его неудобство и предложил:
– Лейтенант, может быть, мне заплатить вам штраф? Он отшатнулся, словно я подкинул ему гадюку, и со словами:
– Нет, сэр… Извините, сэр… – они вынеслись из кафе так, будто за ними гнался разгневанный полковник.
Проводив их взглядом, я развернулся и двинулся к дальнему угловому столику, за которым сидел Бренн, катая между ладоней полупустую рюмку. Неудивительно, что я не узнал его с первого взгляда. Моя память хранила его высоким, статным, с шапкой белокурых волос и пронзительными голубыми глазами. Сейчас же очень коротко стриженные волосы можно было назвать скорее рыжими, глаза скрывались за стеклами зеркальных темных очков, и к тому же он заметно ссутулился, что скрадывало контуры его мощной фигуры. Не пытаясь угадать, чем вызваны подобные перемены, я отметил, что прежний Бренн мне импонировал больше…
Когда я приблизился, он кивнул, будто мы расстались вчера, а не шестьдесят лет назад.
– Привет, Рене! Присаживайся. Отодвинув стул, я уселся напротив него.
– Привет… – Я замялся: мы обычно не пользовались настоящими именами, а его текущего я не знал.
– Брэндон О'Кэллаган, – услужливо подсказал он и усмехнулся: – Старик, ты вышел из формы.
Это, конечно, было правдой, но я все же возмутился. Даже зная глубоко чуждый сантиментам характер Бренна, я ожидал услышать нечто более приятное.
– С чего ты взял?
– Ай, брось! Приносишься на встречу в последнюю минуту, запыхавшийся, взбудораженный, с полицией на хвосте… – Он покачал головой. – Да ты посмотрись в зеркало: килограммов двадцать лишнего веса и выражение скучающего богатея на лице.
В этот момент к нам бочком подобрался официант, по лицу которого ясно читалось, что уже все в кафе знают, кто зашел к ним в гости. Я приказал ему принести мне бокал, бутылку джина и исчезнуть.
– Между прочим, ты тоже выглядишь не блестяще, – вяло отбрыкнулся я.
– Ну я-то просто хорошо мимикрирую. Что за радость, если на меня все будут пялиться, как, например, на тебя? Я предпочитаю не выделяться. –
Передо мной незаметно появились рюмка с бутылкой, и, плеснув джина на пару пальцев, я предложил:
– За встречу?
Мы выпили, и, не давая ему возможности вставить еще пару шпилек, я поинтересовался:
– Полагаю, ты все-таки вызвал меня сюда не только с целью оценить, насколько же плохо я выгляжу?
– Ты прав, не только, – невозмутимо подтвердил он. – Но я удивлен, что ты не знаешь, в чем дело. Разве ты не читаешь газет?
Мне не хотелось объяснять, что по получении его записки пресса вдруг стала мне неинтересной.
– Когда как.
– Тогда тебя ждет сюрприз. – Бренн мило улыбнулся, полез в карман своего клетчатого пиджака, достал оттуда свежий номер “Фриско геральд”, развернул на какой-то полосе и протянул мне: – Полюбопытствуй!
Взяв в руки газету, я обнаружил, что открыта она на странице криминальных сообщений. Сразу же почувствовав себя неуютно, я пробежал глазами по колонкам, не вполне понимая, на что же Бренн хочет обратить мое внимание. Так и не найдя ничего сверхъестественного, я поинтересовался:
– Что же мне надо прочитать?
– Рене, ты ненаблюдателен. Посмотри на снимок. Верно, в правом нижнем углу листа была фотография какого-то мужчины. Ни на первый взгляд, ни на второй она не показалась мне примечательной: полное лицо, нос с горбинкой, чуть оттопыренная нижняя губа, родимое пятно на левой щеке… Родимое пятно! По-моему, я заметно подскочил на стуле. Действительно, если чуть сузить лицо, подстричь косматые брови и добавить волос, то получится…
– Бренн, это же Вольфар, – прошептал я.
– А теперь прочти заметку рядом! – жестко скомандовал он.
Я послушно прочел, чувствуя, что покрываюсь холодным потом. Сбывались мои наихудшие опасения…
Заметка была короткой и типичной для подобных случаев.
“Прошедшей ночью в парке Кандлстик был найден труп мужчины, изображенного на снимке. Смерть наступила в результате режущего ранения в шею. Никаких документов у погибшего не обнаружено. Любого располагающего информацией о потерпевшем или самом инциденте просим сообщить…”
Я медленно сложил газету, положил ее на столик, достал сигару, с особой аккуратностью отрезал кончик и закурил. Проделывая все это, я тщетно пытался чуть-чуть успокоиться…
Однако, убедившись, что Бренн не настроен мне помочь и начать разговор первым, я нашел в себе силы выдавить:
– И что, по-твоему, все это означает?
– Один мертвый керторианец. – Бренн перешел на родной язык, и я невольно огляделся. – Не волнуйся, нас никто не подслушивает.
Спокойствие Бренна настолько поражало, что я (тоже на керторианском) спросил в лоб:
– Твоя работа?
Казалось, он даже слегка опешил.
– Ранье, ты делаешь мне честь, заподозрив в подобном. Но я никогда не смог бы победить Вольфара.
Это было справедливо, я как-то сразу и не вспомнил, что Вольфар оставался одним из самых крепких орешков среди нас. Если уж на то пошло, я вообще не мог вообразить, кто или что было в состоянии провернуть такую акцию.
– Признаюсь, когда я увидел эту заметку, тоже подумал о тебе. Это, конечно же, изначально выглядело сомнительно, и все же о тебе столько лет не было известий, что всякое казалось возможным. Но теперь я вижу, что ты тут ни при чем… – Казалось, он хотел развить эту мысль, но сам себя оборвал.
Я какое-то время пытался угадать, что же он имел в виду, но тут до меня дошел действительный смысл его слов.
– Ты хочешь сказать, что тоже прочел об этом в газете?
– Ага.
Это уже было чересчур. Трое керторианцев одновременно оказываются на одной планете, один из них убит, а двое остальных уверяют друг друга, что не имеют к этому ни малейшего отношения, – более бредовой ситуации я представить не мог.
– Послушай, Бренн, я что-то не верю, будто Вольфар вчера просто прилег отдохнуть на травку, а из пролетавшего мимо флаера удачно выпал топор. Сомнительно, а?
Он снял свои зеркальные очки и посмотрел мне в глаза – его взгляд мало изменился за прошедшее время.
– Ранье, я действительно не причастен к смерти Вольфара!
Как ни странно, я поверил ему, ведь когда-то он был моим другом… Но в таком случае тут на самом деле было о чем задуматься, и я задумался. Надолго. Прежде чем я заговорил вновь, бутылка избавилась от трети содержимого, а сигара истлела до колечка с маркой изготовителя. Возможно, Бренну было и скучно дожидаться, пока я наконец начну соображать, но он ничем того не выдал, а лишь не мигая смотрел на меня в упор своими завораживающими голубыми глазами…
– Итак, давай еще раз оценим ситуацию. Кто-то из наших избавил мир от Вольфара. Предположительно, кто-то из наших… Что ж, не могу сказать, что сильно горюю по этому поводу.
– Да? – переспросил Бренн с довольно странной интонацией, но на этот раз мне не трудно было догадаться о подтексте.
– Да. Единственное, что может оказаться не совсем удобным, так это место его смерти. Я почему-то заранее уверен, что все остальные, кроме нас двоих, были в порядочном отдалении от этой планеты. А кстати, ты-то как здесь оказался? – как бы невзначай поинтересовался я.
– Я приехал на симпозиум, – как бы мимоходом бросил он.
На Кертории не проводились симпозиумы, и английское слово, вплетенное в родной язык, непривычно резануло слух, равно как и сама комбинация Бренна с научной конференцией.
– И давно?
– Третьего дня.
– Ну и черт с ним! Даже если остальные и не поверят – да слово, как мы друг другу, то все равно для обвинения нужны веские доказательства. А раз мы к убийству не причастны, то никаких доказательств не будет, и можно об этом забыть. Я ни в чем не ошибся?
Чуть тряхнув головой, Бренн водрузил на место очки и протянул руку к моей бутылке – я невольно отметил, что с первого тоста он не выпил больше ни капли… Глотнув джина, он чуть поперхнулся.
– Какую дрянь ты пьешь!.. Да вроде ни в чем, за исключением одного момента.
– Какого же?
– Ты серьезно или прикидываешься?
Это был удачный вопрос, и я констатировал, что Бренн стал еще проницательнее, чем был. Разумеется, я прикидывался.
– Допустим, серьезно.
– Это взрывает ситуацию! – отрезал он, но я промолчал, что, похоже, удивило его по-настоящему. – Неужели тебе и тут все равно?
– Да не совсем, – признал я. – Меня, безусловно, устраивает существующее положение дел. Хотя, как ты, наверное, и сам догадываешься, едва ли кто-нибудь и вправду верил в то, что так будет длиться вечно… Раньше или позже, что-то должно было случиться, и оно случилось сейчас. Досадно. Но что я могу изменить? Ничего. Следовательно, предпочитаю не вмешиваться. И тебе не советую.
– Посмотрим-ка лучше, как ты сам последуешь своему совету… – пробормотал он.
– Что?
Вырвалось случайно. Это был неверный вопрос, на него обычно не отвечали, и Бренн не стал исключением.
– Ничего, – сложив руки замком, он хрустнул костяшками пальцев. – Ладно, старик, я понял твою позицию. Остаемся вне игры…
Его пренебрежительный тон задевал, но я лишь улыбнулся:
– Да. Именно так.
– Прекрасно. Тогда не буду тебя задерживать. – Он мельком кинул взгляд на правое запястье: – Тем более что у меня через полтора часа доклад.
Поднявшись и вытянувшись во все свои два метра, он оглядел полупустой зал небольшого кафе, кивнул мне и пружинящей походкой направился к двери. Наливая последнюю рюмку, я был вынужден признать, что вел себя глупо.
Выйдя из кафе, я столкнулся нос к носу с Уилкинсом, фланировавшим возле двери. Чуть поодаль, у шестиместного флаера, болтались и другие ребята из моей охраны.
– Ну и что вы тут делаете? – поинтересовался я, когда Уилкинс замер по стойке “смирно”.
– Охраняем, сэр!
Иногда мне начинала казаться, что у моего телохранителя присутствует некое качество, обычно не присущее людям его профессии, а именно чувство юмора. Но если и так, то это был не самый подходящий момент для его демонстрации.
– Да? И от кого же? – Я непроизвольно сжал кулаки. Уилкинс собрался автоматически ответить, но, заметив, естественно, мой жест, передумал и, окинув меня оценивающим взглядом, слегка покачал головой. Я представлял себе ход его мыслей, ведь если отвлечься от богатства, то мне самому впору записываться в его профсоюз. И думаю, больших проблем с членством не возникло бы, потому что парней с ростом под два и боевым весом сто тридцать там всегда встречали с распростертыми объятиями.
– Послушайте, босс… мм… – Прочистив горло, он заговорил неожиданно раскованно: – Если мне не изменяет память, то это вы меня наняли, а не, простите, наоборот. Так что вам виднее. А я просто отрабатываю свой контракт. И они тоже, не так ли?
Признав, что меня обошли, я выпустил воздух.
– Ладно, идемте!
– Куда теперь, сэр? – Он снова был сама предупредительность.
– Домой! – Сделав пару шагов, я чуть сменил направление. – И я полечу с вами – надоело рулить.
– Как угодно, сэр.

1 Следующая страница


Один мертвый керторианец 2

Плюхнувшись на переднее сиденье большого флаера, я пронаблюдал, как моя машина с сидящим за рулем охранником отрывается от крыши и разворачивается в сторону моего замка. Уилкинс последовал за ней на безопасном расстоянии.
– Кстати, как вы меня нашли?
– А, это… – Я не смотрел на Уилкинса, но мог поклясться, что он улыбается. – Честно говоря, я предполагал, что мы догоним вас еще по дороге, но на всякий случай поставил в вашей кабине маячок. Он-то и помог. Вы, видно, очень торопились, босс…
Я явственно услышал намек на свой полет между небоскребами, поэтому повернулся и прошипел:
– Уилкинс, если вы хотите что-то добавить, то лучше оставьте это при себе.
– Да, сэр, конечно. Я только хотел сказать, что у вас, оказывается, превосходная реакция. Немногие мои ребята могли бы такой похвалиться. А ведь, как говаривал мой полковник, скорость реакции – второе средство для успешного выживания.
– А первое?
– Скорость мысли.
– У вас был хороший полковник.
– Да, сэр, мы все так считали.
Мы влетели в зону очень оживленного движения, и Уилкинс замолк, сконцентрировавшись на управлении машиной. Отвернувшись, я сделал вид, что рассматриваю окрестности, хотя на самом деле мой взгляд устремился в глубины собственного существа. Там царила неразбериха…
Я был заинтригован, зол, растерян и напуган. И все это одновременно. Прекрасный набор. К счастью, некогда я имел привычку к умственной деятельности, поэтому знал хотя бы, с чего надо начинать, а именно с выяснения главного беспокоящего меня обстоятельства. И, как ни странно, таковым оказалась не загадочная смерть Вольфара, и даже не грядущее обострение событий, а мой разговор с Бренном…
Безусловно, я провел его бездарно. Прямо-таки с непозволительной тупостью. Мне следовало, как минимум, выяснить, зачем вообще затевалась эта встреча. Тем более что Бренн явно готов был сообщить это, если бы я не полез со своим наплевательством… И еще эта странная угроза относительно того, что навряд ли мне удастся остаться в стороне, несмотря на твердое желание.
Я ведь, между прочим, не шутил. Как бы ни задевала меня смерть Вольфара (а я еще не определил, насколько именно она меня задевает), в мои намерения входило только одно: выказать свое полное безразличие к происходящему и пореже выходить из дома, пока все не утихнет. А там поди меня достань, понеже у кого возникнет желание!..
Приятная и очевидная невозможность активного вовлечения меня в события вернула мне привычное (читай, полудремотное) состояние духа. Мы уже вылетели из города, пошел дождь, и, глядя на простирающиеся внизу леса уныло-серого цвета, я предавался предвкушению приближающейся горячей ванны и насвистывал идиотскую мелодию подхваченного где-то шлягера…
– Так, досвистелись! – с металлом в голосе сказал вдруг Уилкинс.
Когда в следующее мгновенье я понял, что он имеет в виду, свист действительно замер у меня в горле, стремительно превращаясь в крик.
Мой зеленый флаер, так и летевший чуть впереди нас, падал. Со спокойствием и уверенностью кирпича… И упал между стволов огромных деревьев, проламывая просеку. После касания с землей с места его падения донесся грохот, а к небу взметнулся столб пламени. Я прикинул, каковы были мои личные шансы выжить, окажись я там вместо бедняги, имени которого даже не помнил, и не смог отличить их от нуля. Меня начала бить дрожь.
Тем временем Уилкинс остановил наш флаер над местом катастрофы и спокойно так спросил:
– Что будем делать, босс?
– Полетим домой… – Мой ответ прозвучал настолько несолидно, что я был вынужден напомнить себе, что керторианец не может раскисать от попытки покушения на себя, тем более неудавшейся.
– В замок, Уилкинс!
Флаер не тронулся с места, и я обнаружил, что мой начальник охраны смотрит на меня с откровенной неприязнью. Разозлившись уже по-настоящему, я улыбнулся:
– Сейчас мы отправимся домой! А потом вы возьмете самых толковых людей, вернетесь сюда, проведете тщательное расследование этого… инцидента и доложите мне. Ясно?
– Да, сэр!
Когда мы набрали скорость, я тихо добавил:
– И… Уилкинс!
– Да?
– Никакой полиции.
– Я… понимаю, сэр.
– Прекрасно.
Бренн оказался прав. Шутки кончились, и я отчетливо осознавал, что наступило время вытащить голову из задницы, если в мои планы не входило упокоить ее там навеки. Возникал, правда, вопрос: не была ли столь высокая прозорливость моего бывшего друга обусловлена некими весьма прозрачными причинами? А попросту говоря, не он ли попытался отправить меня вслед за Вольфаром?
Однако для разминки это был слишком сложный вопрос, поэтому всю оставшуюся часть пути я занимался более простыми вещами – вспоминал, как должен думать и действовать керторианец.
Тем не менее вот так вдруг переключиться было трудно. Стоило мне войти в холл своего замка и услышать слова своего дворецкого: “Сэр, вам тут поступило срочное послание!” – как я среагировал типичным в последние годы образом:
– Тэд, вы же знаете, я не отвечаю ни на какие послания!
– Я знаю, сэр.
И все же что-то во мне стало пробуждаться, потому как я не прошел раздраженно мимо, а остановился и взглянул в его лицо… чтобы выяснить, что он, похоже, напуган.
– Так. В чем дело?
– Четверть часа тому назад пришел вызов по межпланетной связи. С этим репортеры не балуются, поэтому я ответил. Господин попросил соединить с вами…
– Что за господин?
– Он не представился, сэр.
– Хорошо, как он выглядел?
– Он сидел за столом, поэтому я видел только верхнюю часть. Но одет прекрасно…
– Лицо… – нетерпеливо бросил я.
– А, да, лицо… Запоминающееся. – Он слегка запнулся. – Вытянутое, тонкие черты, нос длинный, слегка крючковатый, глаза карие, очень большие, и волосы тоже очень темные, почти черные…
– И говорит очень тихим голосом, – закончил я.
– Да. – Дворецкий кивнул, стараясь выглядеть спокойным.
– И конечно, он не стал угрожать, а только вежливо попросил вас донести до меня информацию о его звонке. И конечно, вам даже не пришло в голову ему отказать.
– Откуда вы… Извините, сэр! Простите, если я не прав.
– Да нет, что вы, Тэд. Я понимаю… Это же Принц! Заметив недоумение, обозначившееся на его круглом лице, я сообразил, что сболтнул лишнее. Очередной раз убедившись таким образом, что и вправду никуда не гожусь, я поспешил сменить тему:
– Так что, он оставил послание?
– Да. Записал на ваш личный канал. Конфиденциально…
– Понятно.
Я повернулся направо, собираясь подняться в кабинет и прокрутить запись, сделанную Принцем, однако потом решил не допускать больше очевидных ляпсусов и вновь подозвал удаляющегося дворецкого. Холодно поизучав лицо Тэда еще немного, я удостоверился, что он действительно напуган. Почему же? Вот подходящий вопрос для небольшого разогрева…
– Скажите-ка, Тэд, вы, безусловно, прослушали это сообщение?
Отслужив у меня с десяток лет, он, видимо, впервые обнаружил, что я не всегда был лопухом...Быстро сориентировавшись, он не стал отпираться:
– Ну да, сэр. Не хотелось беспокоить вас по пустякам…
– И что же там говорится?
– Не знаю, сэр… Я не знаю этого языка! Что ж, приятно было убедиться, что уж в самую мелкую дичь я могу не промахнуться. На всякий случай я уточнил:
– А сколько языков вы знаете? Много?
– Много, – печально подтвердил он.
– Вот что, Тэд. У вас не бывает провалов памяти? – Вопрос был чисто риторический – . мы оба прекрасно знали, что у него феноменальная память, – но он дисциплинированно ответил:
– Нет, сэр.
– Тогда поработайте над тем, чтобы они появились!
Не дожидаясь подтверждения приема информации, я развернулся и отправился в кабинет.
Усевшись там за стол, я выудил из верхнего ящика пульт управления своим информационным комплексом, покрытый изрядным слоем пыли, и, настроившись на нужный канал, запустил обращение. Но тут же надавил на паузу. Появившееся на большом, вмурованном в стену мониторе лицо Принца моментально пробудило во мне столь сложные чувства, что понадобилось порядочно времени для наведения в них порядка… Нет, я не боялся Принца, ведь даже в бурном прошлом у нас никогда не возникало конфликтов. Просто в меня, как и во всех остальных, он вселял некоторую робость…
Наконец, уверившись, что готов услышать его тихий и мелодичный голос, я снял паузу, дабы прослушать недлинное сообщение.
– Добрый день, Ранье. – Он едва заметно улыбнулся. – Извините, что беспокою вас, но происшедшее событие слишком близко затрагивает нас всех, чтобы его возможно было оставить без внимания. Полагаю, вы уже знаете о смерти Вольфара, а если нет, то примите это к сведению. Завтра, в десять утра по времени Нью-Фриско, (я обнаружил, что меня действительно раздражают английские вкрапления в керторианский), состоится Совет. Я приглашаю вас принять в нем участие. Всего доброго!
Чуть привстав, он вежливо поклонился, и запись оборвалась. Уведомив меня, что больше сообщений нет, системы перешли в состояние ожидания, а я, швырнув пульт на стол, принялся нервно искать по карманам сигару. Меня не удивляло то, что Принц назначил Совет, это как раз было вполне естественно, но резали глаз два других момента.
Во-первых, почему Принц тоже не связался со мной через Камень, нашу собственную систему связи, а использовал межпланетную мультилинию? Докурив сигару до половины, я определил ответ на этот вопрос и слегка взбесился. Очевидно, Принц знал – он почему-то всегда все знал, – что я наглухо закрылся в своем мире и запросто могу проигнорировать послание, оставленное мне в Камне, ведь, не прослушивая его, невозможно определить отправителя. А так он имел гарантию, что я буду знать о его желании быть услышанным… Меня здорово разозлило такое тонкое напоминание о собственной мизантропии, тем более что оно было совершенно справедливо…
Ответ на второй вопрос – а откуда же Принц так быстро узнал о смерти Вольфара? – угадать было невозможно, поэтому я решил поступить в несвойственной мне манере…
Включив интерком, я спросил у вновь невозмутимого Тэда:
– Вы, разумеется, записали выходные данные сигнала?
– Какого сигнала, сэр?
– Тэд!
В его глазах промелькнули веселые искорки.
– Я никогда ничего не записываю, сэр.
– Вы запоминаете, я знаю. Ну?
– Извините, сэр. Отправлено в провал. Согласно, вашим указаниям.
Сжав правый кулак, я внес его в поле зрения дворецкого и без тени иронии поинтересовался:
– Как вы думаете, что будет, если я сейчас спущусь вниз?
Конечно, обычно я весьма корректен по отношению к слугам, но это же не значит, черт возьми, что я вовсе не умею быть невежливым…
Тэд в очередной раз подтвердил обоснованность выданной ему рекомендации, придя к аналогичному выводу.
– Отправлено из Мицуми-Сити, Фудзи. Личный номер…
– Не трудитесь. Просто закажите мне разговор с этим номером.
– Сэр?!
Я не понял причины его удивления.
– Что такое?
– Фудзи на другом конце Галактики, сэр. Простите, но вы представляете, сколько это будет стоить?
– Наплевать.
– Слушаюсь, сэр.
Но это, кстати, тоже был интересный момент. Большинство из нас обладали богатством в диапазоне от очень большого до несметного, и Принц никогда не казался исключением. Но если у всех остальных, не исключая меня, происхождение состояний можно было проследить с разной степенью легкости, то к Принцу это не относилось. И ведь что-что, а деньги в этом мире не давались легко…
И потом – Фудзи. Это была столица Империи Цин, включавшей в себя полтора десятка звездных систем, заселенных выходцами с так называемой азиатской части родной планеты Человечества. Империя славилась как флагман развития высоких технологий, и на, скажем так, менее развитых в техническом смысле планетах любили поразглагольствовать, что жители Цина давно уже превратились в ходячие компьютеры и размножаются путем скрещивания двоичных кодов.
Подобное место совсем не совпадало с моими представлениями о характере Принца, известного своей склонностью к философии и созерцательности, но я мог утешиться тем, что из всех загадочных сторон его личности эта была далеко не самой изумляющей…
Мои раздумья были прерваны зуммером вызова ожившей информационной системы, вслед за которым из динамика донесся голос Тэда:
– Сэр, абонент на линии. Соединяю.
“Подожди, нельзя же так сразу!” – хотел крикнуть я, но не успел, и на мониторе возник Принц. Живой и любезно улыбающийся.
– О, добрый вечер, Ранье! Рад видеть вас в добром здравии. Чем могу служить?
Глядя как зачарованный в его искрящиеся черные глаза, я позабыл ответить, и, почувствовав мое замешательство, Принц великодушно дал мне время собраться с мыслями, с соответствующей своему рангу неторопливостью опустившись в кресло и закурив.
Это не очень-то помогло, поэтому ему пришлось заговорить вновь:
– О смерти Вольфара…
Я все же не настолько отупел, чтобы не заметить вопроса, когда его задают, поэтому, прочистив горло, постарался говорить спокойно и уверенно.
– Мне известны ее обстоятельства. Его левая бровь изогнулась домиком и чуть отошла назад, так что я пояснил:
– Не настолько хорошо.
– Я так и думал, – еще тише, чем обычно, сказал он, и я почувствовал себя польщенным: подобная откровенность со стороны Принца была большой редкостью. Если, конечно, он не намекал, что я был просто не в состоянии сделать нечто подобное. – Итак, что же вы хотите спросить?
Меня вдруг заинтересовало, насколько же я прозрачен в его глазах.
– А как вы сами полагаете. Ваше Высочество? – Он чуть нахмурился в ответ на подобную дерзость, и я добавил: – Мне и в самом деле интересно.
Он серебристо рассмеялся:
– Вы меня немного удивили, герцог. Простите… Ну так, с ходу, я бы предположил, что вы хотели спросить, откуда мне стало известно о смерти Вольфара.
– В точку, – со вздохом признал я.
– Хотя я бы на вашем месте спросил о другом, – бросил он, аккуратно гася сигарету в пепельнице, исполненной в виде черепа. – Не вижу смысла раздувать из этого секрет. Меня оповестил барон Лаган.
То есть Бренн. На мой вкус, для одного дня его оказалось многовато…
– Вам не очень понравился мой ответ? Я обнаружил, что, подперев кулаком подбородок, Принц смотрит на меня с большим вниманием.
– К сожалению, он достаточно естественен.
– Ценю ваш юмор.
– Тогда о чем же я должен был спросить? Признаться, я уже готов был услышать: “Почему упал флаер?” – но все-таки всеведение Принца не выходило за пределы разумного. Хотя то, что до меня донеслось, удивило меня немногим меньше.
Сверкнув зубами в молниеносной улыбке, Принц скосил глаза в угол.
– С чего вдруг Вольфар вообще оказался на Нью-Фриско?
– И ответ был бы?
– Не знаю!
Посидеть немного с открытым ртом мне мешало лишь присутствие августейшей особы, поэтому я решил устранить это препятствие.
– До завтра, Ваше Высочество!
– До завтра, Ранье!
Обменявшись прощальными поклонами, мы расстались, и я смог вдоволь понаслаждаться своей беспомощностью. Не так уж страшно, если ты вдруг чего-то не понимаешь, – в конце концов, у тебя есть шанс разобраться. Гораздо хуже, когда ты оказываешься запутан в тенетах вложенных смыслов – оттуда можно и не выкарабкаться…
Поэтому в итоге я мудро решил не пытаться разгадывать слова Принца с риском вывихнуть мозги, а подождать, что будет дальше, благо теперь уже и сам разделял уверенность Бренна, что это самое “дальше” воспоследует. И я вернулся к тому, с чего собирался начать день, то есть к просмотру прессы. Правда, теперь я изучал не спортивные новости, а криминальные…
Однако ни в одной из приходящих мне газет (“Фриско геральд” не входила в их число) не нашлось ни слова об интересующем меня происшествии, ни вообще чего-либо, что можно было с ним связать. Это само по себе наводило на определенные раздумья, ведь если виденная мной заметка была напечатана в одной-единственной газете, то… Ну посудите сами, насколько высока должна быть вероятность совпадения, чтобы мой друг Бренн, с утра пораньше обуреваемый желанием приобщиться к свежим новостям города, в который он попал на несколько дней, первым делом схватился за “Фриско геральд”, не самую популярную газету с относительно небольшим тиражом? Немного чересчур, по-моему…
А это было скверно. И вот почему. Видите ли, в керторианской этике существует определенный пунктик относительно, скажем так, вранья. Не вдаваясь в подробности, суть такова, что высказывание лжи, которую никак нельзя конвертировать в правду (очень редкий случай), является демонстрацией открытого неуважения к собеседнику. За что, опять же согласно керторианскому кодексу, можно схлопотать дуэль, не отходя от кассы…
И один момент из моего разговора с Бренном как раз и начинал напоминать такой редкий случай. Я же прямо спросил его, узнал ли он о смерти Вольфара из газеты, на что он однозначно ответил “да”…
Поставив мысленно в графе “барон Латан” еще один вопросительный знак, я встал и направился к двери, собираясь наконец-то поужинать. Однако это пришлось отложить, потому как на выходе я столкнулся с Уилкинсом… Заметив некоторое недовольство на моем лице, он достаточно холодно сказал:
– Простите, босс, но я понял вас так, что сразу по окончании расследования обстоятельств известного инцидента мне следует доложить?
– Да. Конечно, Уилкинс.
Вернувшись к столу, я снова занял привычную позицию.
– Итак?
Кивнув, он высунул голову в коридор:
– Генри! Давай сюда!
Пропустив в дверь молодого парня, которого, помнится, я нанял совсем недавно, Уилкинс пояснил:
– Работал одно время в криминальной экспертизе. Валяй, Генри!
Немного волнуясь, Коллинз выступил вперед:
– Понимаете, босс, от флаера и его компьютерной системы мало что осталось. Обгорело все здорово. Поэтому, чтобы утверждать что-то наверняка, нужно проводить лабораторные анализы и…
– Мне не нужны точные анализы. Мы же не в суде. Каково ваше мнение, Коллинз?
Приободрившись, он все же кинул вопросительный взгляд на Уилкинса, и тот мрачно кивнул.
– Понимаете, на первый взгляд никаких особых причин для аварии не было. Ни следа взрывчатки или чего-то в таком духе… То есть похоже на отказ бортового компьютера. Но, сэр, они же чертовски надежны…
– И? – подтолкнул его я.
– Ну, я видел разок такое. Полиция Нью-Фриско несколько месяцев голову ломала. Один парень угробил другого похожим способом, перепрограммировав компьютер флаера.
– Хм… Это кажется довольно простым. – Я не стал добавлять: “по сравнению с некоторыми другими известными мне способами убийства”.
– Боюсь, так только кажется, сэр. Я, конечно, не очень в этом разбираюсь, но в таких компьютерах очень хорошая система защиты. Спецы в один голос утверждали, что тот парень был мастер своего дела и нашел удивительную лазейку…
Меня мало трогали технические детали, но из чисто академического интереса я спросил:
– И как же его вывели на чистую воду? Тут же ничего нельзя доказать?
– Вот-вот, сэр, – деловито подтвердил он. – Вы самую суть ухватили. Дело в том, что парень по пьяной лавочке раскололся своему дружку, а тот его заложил. Бывает… Ну, когда все это всплыло, компания-изготовитель предприняла меры, чтобы такое не повторялось. Но ваш-то флаер старой модели… был. Понимаете?
– Более чем… Но иначе это был тривиальный отказ. Несчастный случай.
– Да, сэр. С вероятностью примерно одна миллионная процента…
– Неважно. – Я все же решил заметить подаваемые Уилкинсом знаки. – Вы свободны, Коллинз!
Когда дверь за ним захлопнулась, в кабинете повисло молчание, прерванное через некоторое время осторожным вопросом Уилкинса:

Предыдущая страница 2 Следующая страница


3 Александр Дихнов

– Босс, вы ничего не хотите сказать?
– А что, по-вашему, я должен сказать?
– Ну как вам эта версия, например.
– Притянута за уши.
В сущности, я действительно так думал, потому что не мог представить себе керторианца, колдующего над компьютером, хотя и в несчастные случаи с указанной выше вероятностью тоже, конечно, не верил. Более того, даже учитывая некоторые наши способности, показавшиеся бы Уилкинсу немного странными, я не представлял, кто и как мог бы устроить такое…
– Так что же мы будем делать, босс? – настойчиво продолжал допытываться шеф моей охраны.
– Мы будем считать это несчастным случаем.
– Разумеется, – подхватил он. – Официально. Для полиции и семьи погибшего…
– А у него была семья?
– Да, сэр. Жена, двое детей.
Уилкинс старался выглядеть нейтрально, но мне показалось, что в душе он сильно переживает гибель коллеги.
– Вам надо будет поговорить с ними. Относительно пенсии, которую я буду им выплачивать…
– Спасибо, сэр!
– Думаю, необходимо сделать ее достаточно большой, дабы они тоже могли считать это несчастным случаем… со спокойной совестью.
– Безусловно, сэр.
По моим представлениям, тема была исчерпана, но Уилкинс придерживался другого мнения, что уже начинало несколько, надоедать.
– Но какую же версию, босс, примем мы для себя?
– Никакую.
– Никакую?
– Во всяком случае пока. И закончим этот разговор.
– Слушаюсь, сэр.
С удрученным видом он неохотно взялся за ручку двери, и я не удержался от вопроса;
– Послушайте, Уилкинс, что вас так тревожит? Отпустив ручку, он задумчиво произнес:
– Знаете, босс, я давно занимаюсь своей работой и имел возможность для некоторых наблюдений…
– И что?
– Ну, люди обычно склонны нервничать, когда на них совершают покушения. Иногда это продлевает им жизнь. Я улыбнулся:
– В таком случае могу сообщить без тени лжи, что я очень даже нервничаю…
– Рад слышать, сэр!
– И в основном из-за того, что давно не ел! Промолчав, он испарился, не удержавшись от весьма резкого хлопка дверью.
Однако по дороге в столовую, где меня должен был ожидать ужин, случилось нечто, заставившее меня пересмотреть планы на вечер. А именно – я вдруг решил последовать совету Бренна и, проходя через холл, взглянул на себя в зеркало. Посмотрел, посмотрел и двинулся обратно в кабинет, где после получасовых раскопок в недрах стола извлек на свет небольшой ключик.
А потом спустился на первый этаж и через лесенку, притаившуюся в правом углу огромного холла, – еще ниже, в подвал. Этот замок, построенный более полувека тому назад, был уменьшенной в размере почти точной копией моего замка на Кертории. “Почти” как раз и относилось к подвалу. Если в моем родовом гнезде там размещались казематы, то здесь. Здесь, порядочно провозившись с ключом, упорно не желавшим попадать в замочную скважину, я вошел в тренировочный зал, оборудованный по последнему слову техники пятидесятилетней давности, что, впрочем, не имело особого значения. Внося подобное изменение в проект, я предполагал, что, возможно, когда-нибудь это мне пригодится. И достаточно неожиданно вышло так.
Подойдя к старой боксерской груше, висевшей в дальнем углу, я провел пальцем по ее поверхности, оставляя след в глубоком слое пыли… А затем включил свет, кондиционеры, сиял пиджак и рубашку, лег на покрытый пылью пол и стал отжиматься. Сто раз. Для начала.

Глава 2

Естественно, на следующее утро я чувствовал себя разбитым. Как бы хорошо ни были устроены ваши мышцы и кровеносная система, получив после большого перерыва очень приличную нагрузку, они, черт возьми, начинают стенать и жаловаться на горькую судьбу.
Однако, разбуженный дворецким с небольшим опозданием – уже в начале десятого, – я был склонен презреть жалобы своего организма и носился по дому как угорелый. Ванная, легкий завтрак, гардероб – без четверти десять я уже пришел в кабинет свежевыбритый, в новом черном вечернем (что поделаешь, таковы правила!) костюме и весьма взбодренный. Оставалось лишь по сожалеть о том, что если физическую форму можно набирать рывком – во всяком случае, я, как любой керторианец, мог себе это позволить, – то с умственной такой номер не проходит. Несмотря на расхожесть поговорки о превосходстве утренней мудрости (такая существовала и на Кертории), ко мне она почему-то не относилась. То есть, если быть до конца честным, я не чувствовал себя ни в малейшей степени мудрым ни вечером, ни утром. Поэтому, отпирая бюро и прикладывая ладонь к папиллярному замку встроенного туда сейфа, я прокручивал мысленно несложный план своего поведения на предстоящем Совете. Вести себя тихо, не выделяться, открывать рот, только если будут спрашивать, а отвечать в случае надобности четко, однозначно и… отрицательно. Очень хороший план, надо заметить, простой, удобный. И разумеется, все пошло наперекосяк. Но не буду забегать вперед…
Вынув из сейфа Камень, я сел в кресло и предупредил Тэда, чтобы меня не беспокоили даже при наступлении апокалипсиса. А затем положил Камень на глянцевую поверхность и стал в него всматриваться.
Тут, наверное, следует сделать небольшое пояснение относительно Камня… Ну, с виду это обыкновенный алмаз, если, конечно, у вас достаточно воображения, дабы счесть алмаз размером со страусиное яйцо обыкновенным. Но в действительности он представляет собой достаточно удобное коммуникационное устройство, обеспечивающее мгновенную связь между владельцами независимо от расстояния, их разделяющего. Функционировал он весьма схоже с обычными системами видеосвязи, за исключением нескольких приятных отличий. В частности, он был бесплатным и, что более существенно, снижал до нуля вероятность подслушивания ваших разговоров какими-нибудь любопытствующими спецслужбами. Помимо того, Камень создавал возможность для общения по типу конференции, чем мне и предстояло воспользоваться.
К сожалению, был у Камня и небольшой недостаток. Являясь продуктом, скажем так, нетехнической цивилизации, он управлялся исключительно силой мысли, что требовало определенного навыка. Который я, как опасался, малость подутратил.
Так что, вспоминая некогда полученные знания, я сфокусировал взгляд на недрах искрящегося всеми цветами радуги алмаза и попытался как будто перенести туда свое сознание. Поначалу это сильно напоминало попытки испортить себе зрение, но мало-помалу у меня стало возникать легкое ощущение нереальности окружающего, и, зацепившись и развив это чувство, я достиг наконец состояния, когда обстановка кабинета вокруг совсем растаяла, а алмаз стал казаться единственно реальным предметом Вселенной. Тогда я перешел к следующей стадии, пытаясь представить внутри Камня небольшой отделанный мрамором круглый зал с кольцом ажурных колонн… Это давалось не столь легко, но в конечном итоге Камень подчинился моей воле – колеблющаяся и подернутая дымкой картина стала резко проясняться, одновременно будто наплывая на меня из глубины алмаза. И вдруг, без всякого промежутка, я оказался там… Довольно сложно объяснить это состояние тем, кто его не испытывал, потому что мое физическое тело, разумеется, оставалось сидящим в кабинете замка, в состоянии, близком к каталепсии, но, поверьте на слово, эффект присутствия и реальности происходящего был исчерпывающим.
Итак, я стоял посреди круга из колонн, куда попадали все вновь прибывшие, и, оглядевшись, обнаружил, что, как ни странно, оказался одним из первых. А точнее, четвертым: помимо меня здесь уже были Принц, а также герцоги Креон и Лан. Обменявшись с ними молчаливыми поклонами, я отошел в сторону, чтобы освободить посадочную площадку следующим за мной. И они не заставили себя ждать, материализуясь один за другим и занимая места по периметру круга.
Да, видимо, наступило самое подходящее время для того, чтобы представить вам своих сородичей. И хотя в данном повествовании им уготовано играть разные роли, от ключевых до эпизодических, я хотел бы вкратце познакомить вас со всеми.
Дабы не показаться невежливым или, тем более, не быть заподозренным в личных симпатиях и антипатиях, я воспользуюсь тем порядком, в котором они появлялись на том памятном Совете.
Так или иначе, а начать, что вполне справедливо, следует с Принца. Невысокий по керторианским меркам (около шести футов), худощавый и одетый в темные, неброские тона, он казался на фоне остальных достаточно невзрачным, но такое впечатление было обманчивым. Во-первых, он был самый настоящий принц, то есть единственный сын нашего короля Торла, да сгниет его гроб! Во-вторых, он был старше прочих. Причем прилично старше, на целое поколение, а для керторианца это значило очень многое. И наконец, он был опасен, что под этим ни понимай…
Со второй позицией у меня небольшие сложности, так как я не знаю, кто из герцогов прибыл раньше, но отдам предпочтение Креону. Просто так.
Герцог Реналдо Креон принадлежал к одному из самых древних родов Кертории, печально знаменитому своей жестокостью, вошедшей даже в поговорку. Но, словно задавшись целью опровергнуть эту известность, Реналдо прослыл записным шутником и балагуром. Тоже невысокий, но крепкий и очень шустрый, всегда улыбающийся, он был душой любой компании. Да и теперь на его лице было написано безмятежное выражение, как всегда не гармонировавшее со зловещими фиолетово-зелеными родовыми цветами его костюма… Могу добавить также, что Креон был моим ровесником и наши замки на Кертории стояли рядом, так что мы вместе росли. В 2493 году другого летоисчисления он был известным финансовым магнатом, фактически контролировавшим процветающую систему Веги…
Далее по списку – герцог Ун Лан. Среднего роста, кряжистый, с массивным квадратным подбородком и выдающимися надбровными дугами, он походил на типичного уроженца севера моей родины. Однако по внешней медлительности и некоторой неуклюжести его движений я бы ни в коем случае не посоветовал судить о качествах его ума. Так же как и все в его роду, он обладал необычайными способностями к тому, что, пользуясь одной терминологией, можно назвать магией, а другой – высокими технологиями Кертории. Ходили даже слухи, что Лан был телепатом (большая редкость для моей расы), но реальными доказательствами они не подкреплялись… В прошлом мы были мало знакомы, и в настоящем мне о нем было известно немногое. Однако мне вроде как встречалось его имя (настоящее, что удивительно) в связи с некими сенсационными исследованиями в области физики. Это отнюдь не казалось странным, да и вообще едва уловимая небрежность в его строгом песочно-сером костюме наводила на аналогию с университетскими профессорами. С их классической рассеянностью…
Следующим прибывшим на Совет тотчас после меня был граф Валлен Деор. Он был последним и единственным отпрыском некогда весьма многочисленного рода, и это обстоятельство до некоторой степени наложило отпечаток на весь его облик. Статный, широкоплечий, он всегда выглядел несколько блеклым и казался нелюдимым и угрюмым. Однако в редких случаях, когда он открывал рот, все остальные обычно свой захлопывали, ибо Деор славился своим ораторским искусством. На Кертории многие слушали его речи как музыку… Он, однако, изрядно изменился с прежних времен, на его лице появился невиданный прежде здоровый румянец, и, одетый в темно-синий аккуратный костюм, он являл собой образец спокойствия и респектабельности. Что, впрочем, тоже не удивляло. В 2493 году Валлен Деор был знаменитым на всю Галактику адвокатом, услуги которого могли себе позволить только конфликты межпланетного уровня.
За Деором в зале возник барон Антаглио Детан – единственный из всех, о ком я мог бы сказать, что отношусь к нему хорошо. И совсем не потому, что он приходился мне родственником, а точнее, дядей по материнской линии. В конце концов, в нашем обществе, как и в любом феодальном, факт родства в олигархической верхушке зачастую оборачивался к худшему. И даже не потому, что, ровесник Принца, дядя был старше меня и в былое время немало занимался моим воспитанием. Просто барон Детан нравился мне как личность. Если хотите, мне импонировал его стиль.
Полноватый, с нарочито медленными движениями, сонно набрякшими веками и ленивым голосом, он всегда производил очень спокойное, даже уютное впечатление. Словно подчеркивая это, дядя не вырядился в костюм, а явился на Совет в широком и длинном сером свитере и синих с фиолетовым отливом брюках. Вместо обычного сдержанного поклона он поприветствовал собравшихся дружелюбной улыбкой и коротким взмахом руки. Казалось, с одним его появлением обстановка в зале разрядилась… Его деятельность в Галактике была не столь широко известна, как Креона и Деора, но, интересуясь его судьбой, я знал, чем он занимается. В 2493 году барон Детан был частным детективом, которого в определенных кругах любили сравнивать с далеким вымышленным предшественником.
За дядей на Совет прибыл барон Идриг Данферно. Личность, примечательная только одним – своей невыразительностью. Если попытаться представить себе самого среднего и заурядного керторианца, то им как раз и будет барон Данферно… Я никогда не мог определить, специально это выбранная линия поведения или нет, но в свое время бытовала расхожая острота, что основные кандидаты на возвращение в родные края Принц и Вольфар – или барон Данферно, если первые двое уничтожат друг друга. Боюсь, смысл шутки пока от вас ускользает, но позже вы сможете ее оценить… Верный себе, он оделся в шерстяной серый костюм, пренебрегши даже изумрудно-алыми фамильными цветами, сочтя их, вероятно, ненужно вызывающими. Род его занятий посреди новой цивилизации был мне неизвестен, но, насколько я помнил, он обосновался на Земле, колыбели Человечества. Немного странный выбор…
А вот на смену барону пришла прямо-таки его прямая противоположность. Очень яркая и колоритная фигура.
Тут у меня возникает некоторое затруднение, требующее разъяснений. Дело в титулах, которыми я величаю своих сородичей. Как вы, наверное, догадываетесь, по-керториански они звучат совершенно иначе, но, на мой взгляд, немного цветисты и длинноваты. Так, например, мой титул следует переводить как Голос, Вселяющий Боевой Дух в Канун Битвы… Поэтому я использую аналогию с системой дворянской иерархии, использовавшейся среди людей, когда они имели собственных королей. Но применимо к Марандо Д'Хуру такой подход дает сбой. Дословно его титул переводится как Собеседник, Сидящий за Одним Столом в Часы Утех, по смыслу же близок к понятию “Второй Король”. Титул был уникальным и единственным в своем роде, также как и положение его носящего. Марандо Д'Хур был повелителем горной страны Д'Хур, расположенной на востоке единственного континента Кертории, и, хотя он считался вассалом Короля, зависимость эта была изрядно формальной. О жизни горцев больше ходило легенд и слухов, нежели достоверных фактов… Тем не менее, дабы как-то выделить Марандо среди остальных и не применять сомнительных титулов, подобно приведенным выше, я буду называть его Князем, хотя это и не вполне адекватно.
Итак, Князь Марандо Д'Хур. Маленького роста, очень смуглый, он казался почти квадратным. А вкупе с небольшой головой, бочкообразной грудью и необычайно развитыми мышцами плеч и рук .выглядел несколько карикатурно, если бы у кого-нибудь нашлось достаточно безумия, чтобы об этом ему сообщить… Не знаю уж из каких соображений, но Князь проигнорировал изменившиеся реалии нашей жизни и был облачен в свою национальную одежду – доходящую до колен тунику без рукавов, огненного цвета, расшитую сложным золотым орнаментом. Ни то, где он жил теперь, ни то, чем занимался, мне было неизвестно, но, судя по целому состоянию из редчайших драгоценных камней, украшавших его пальцы, запястья и шею, он тоже явно не бедствовал…
И, словно преследуя цель появляться в порядке максимальной несхожести, следующим оказался граф Дин Таллисто. Белокурый атлет с длинными вьющимися волосами и аккуратной, чуть курчавой бородкой вокруг лица безупречного овала, он при случае вполне мог сойти за эталон красоты. В белом костюме и бордовой рубашке он выглядел бесподобно, – мне пришло в голову, что, согласись он, к примеру, рекламировать какие-нибудь товары, фирма-изготовитель пережила бы подлинный бум… Но, естественно, никто и помыслить не мог обращаться к нему с подобными инициативами. Сразу же избрав для себя поприще политика, в 2493 году граф Таллисто был Президентом Рэнда, небольшой, но исключительно важной в астрополитическом смысле республики.
На этом цепочка антиподов прервалась, и графа Таллисто сменил еще один блондин, уже известный вам барон Бренн Лаган. В родовых зелено-коричневых цветах и без темных очков он выглядел более привычно, хотя на нем вновь были куртка и джинсы. Но если у моего дяди непарадная, так сказать, форма одежды казалась достаточно естественной, то у Бренна она производила слегка вызывающее впечатление… Не исключено, правда, что на мое восприятие его образа повлияло наметившееся накануне осложнение наших отношений. При всем желании я не мог абстрагироваться от ощущения, что с Бренном в этой истории не все хорошо. А ведь когда-то он действительно был моим другом, причем самым близким… Как ни странно, учитывая склонность Бренна пофасонить и блеснуть чем-нибудь неординарным, среди людей он как-то затерялся. Во всяком случае, о нем мне было известно меньше, чем о ком-либо другом. То есть, попросту говоря, ничего.
Оставалось всего двое, и, признаться, я практически не сомневался, кто будет следующим. Барон Трудо Рагайн. Немного мрачноватый и скучноватый северянин, известный своим косноязычием, что на Кертории не считалось большим достоинством. Я не был с ним знаком, поэтому ничего не могу к этому прибавить. Хотя он оказался одним из немногих, кто сильно изменился за прошедшие годы. Коротко стриженный, одетый в коричневый с золотой строчкой пиджак, он тем не менее казался бы не слишком заметным, если бы не странный блеск, появившийся в его глубоко посаженных глазах. В первый момент мне показалось, что о его нынешнем положении я тоже ничего не знал, но, присмотревшись повнимательнее к полузабытому лицу, вспомнил, что несколько раз встречал его снимки. В довольно неожиданном месте. А именно на своей любимой странице спортивных новостей. В 2493 году барон Рагайн был знаменитым борцом, неоднократным чемпионом самых представительных соревнований. Я невольно почувствовал к нему определенную симпатию.
После барона Рагайна возник небольшой перерыв, чему я совсем не удивился, так как двенадцатого из живущих в Галактике керторианцев увидеть не ожидал вообще. Из-за целого ряда причин, приводить которые не имеет смысла, потому что герцог Реналдо Венелоа все-таки прибыл…
И право же, он заслуживает достаточно подробного описания. Во-первых, герцог был очень… гм… крупным мужчиной, рядом с ним даже я показался бы обыкновенным середнячком. Во-вторых, он слыл исключительно жестокой и беспринципной личностью, и в данном случае это ничуть не противоречило его внешности. В черном мундире без знаков отличия, с развевающимся за плечами черным плащом на серебристо-стальной подкладке, герцог походил на робота-убийцу из кошмарного триллера. На его лице с тяжелыми, грубыми чертами жили, казалось, только глаза, но холодные молнии, притаившиеся в их темной глубине, отнюдь не смягчали ауру ужаса, которую он распространял вокруг. В 2493 году герцог Реналдо Венелоа был королем пиратов, прославившимся своей отвагой, не знающим границ авантюризмом и беспощадностью.
– Ну вот, господа, все и в сборе, – произнес Принц обыденно-тихим голосом. – Раз вы здесь, следовательно, знаете и причину Совета. Так что предлагаю не теряя времени обсудить сложившуюся ситуацию. Какие существуют мнения?
Затянувшаяся пауза значительно превзошла положенную по этикету, из чего напрашивался вывод, что большинство моих сородичей наметили себе план поведения, сходный с моим. От греха подальше, так сказать…
– Раса, чьим гостеприимством все мы сейчас пользуемся, считает число тринадцать несчастливым, – наконец осторожно высказался Валлен Деор.
– А двенадцать – наоборот, – подхватил Реналдо Креон. – Не правда ли, Ваше Высочество?
Фактически это был открытый призыв просто позабыть о смерти Вольфара или тоже договориться о несчастном случае. И, судя по отсутствию какой бы то ни было реакции на эти реплики, согласись Принц посмотреть на дело в таком ракурсе, на том Совету и конец. Но лицо Принца оставалось непроницаемым, пока он что-то взвешивал в своем хитроумном мозгу, а улыбка, предшествовавшая словам, сразу же разбила проклюнувшиеся в моей душе надежды.
– Позволю себе говорить откровенно. С моей стороны было бы смешно прикидываться, будто я переживаю из-за смерти герцога Рега. Так же как и большинство из вас. – Принц мельком глянул на меня, отчего я сразу же почувствовал себя неуютно. – Но если отвергнуть возможность того, что герцог погиб от руки некерторианца и при этом никто из нас за этим не стоял, а в такое едва ли кто поверит, то, господа, мы имеем дело с клятвопреступлением. Поэтому я вынужден поставить вопрос под следующим углом: неужели мы уже настолько очеловечились, что сможем закрыть глаза на клятвопреступление?
Как вы понимаете, ответить на вопрос, поставленный под таким углом, положительно было немыслимо, что все и выразили тем или иным отрицательным жестом, – я, например, просто помотал головой. Однако тут существовал сомнительный момент, о котором вспомнил, наверное, каждый, но упомянуть решился лишь Князь Д'Хур:
– За одним исключением!
Я отметил, что он так и не избавился от своего каркающего горского акцента.
После этого все уже в открытую уставились на герцога Венелоа, но знаменитый пират не повел и бровью.
– Можете об этом забыть, – бросил он и, когда недоумение приблизилось к апогею, сообщил: – Я присоединяюсь к договору!
Как бы ни отнестись к такому заявлению, а я очень удивился, но что тут возразишь? Принятие клятвы – штука исключительно добровольная, не требующая чьих-либо санкций…
– Но клятва не имеет обратной силы! – не унимался Князь.
– Моя – имеет, Марандо!
Карлик приосанился и, набрав в грудь побольше воздуха, стал похож на приготовившийся к взлету монгольфьер. Однако взлет пришлось отложить – даже Марандо понимал, что любое продолжение может быть приравнено к обвинению Венелоа в причастности к убийству, а подобным в запальчивости не бросаются…
– Я рад, господа, что мы по-прежнему смотрим на вещи одинаково, – подытожил Принц с заметной ноткой иронии. – Но тогда нам придется доподлинно выяснить обстоятельства сего трагического случая. Если, конечно, никто не хочет высказаться сразу…
Это было вежливым приглашением к признанию, и, с моей точки зрения, оно не было столь уж пустым сотрясением воздуха. Чистосердечное раскаяние мало кого могло взволновать, но ведь теоретически возможны были самые неожиданные варианты. Особенно в отношении Вольфара…
Но в зале царила тишина. Все стояли не шелохнувшись и смотрели прямо перед собой. Позиция, занятая мной, была особенно удобной, потому как диаметрально против меня стоял Бренн. Правда, на его расслабленно-угрюмом лице не отыскалось бы и следа какой-нибудь завалящей эмоции, даже под большим увеличением…
– Ну нет так нет. – В голосе Принца промелькнуло странное удовлетворение. – Значит, будем проводить расследование. Не так ли?
– Это, между прочим, тоже не в духе традиций, – заметил Президент Рэнда.
Верное замечание. В керторианском языке даже не существовало слова “расследование”, и Принцу пришлось использовать описательный оборот. Нет, поймите, это ни в коем случае не означает, что у нас дома не происходит убийств. Напротив, этого добра там сплошь и рядом. Просто месть – дело близких родственников покойного, если, простите за каламбур, им вообще есть до этого дело… Однако, в силу уникальности нашего положения, аргумент был слабоват, что Принц сразу же и подчеркнул:
– Ну что поделать? Я так погляжу, мы вообще не слишком походим на живое воплощение традиций. И думаю, не стоит возвращаться к уже решенному вопросу. Убийство вряд ли раскроется само… Придется нам ему в этом помочь и, видимо, назначить ответственного за столь, прямо скажем, малоприятное поручение. И на такую роль я предлагаю…
Принц сделал многозначительную паузу, во время которой я, как и все остальные, подумал, что, конечно же, сейчас он скажет: “Барона Детана”., Но, возвысив голос, Принц сказал.
– Герцога Галлего!
Каковой и оказался в глубоком шоке. Прекрасный план – незаметно отсидеться пошел ко всем чертям… Выйдя через какое-то время из оцепенения, я впал в ярость. Ведь ни одна сволочь даже не вздумала возразить!..
И что бы это значило?! Что, во-первых, никто не сомневался в моей непричастности к убийству, хотя по идее я должен был оказаться в первых рядах подозреваемых. Но даже я был в состоянии догадаться, почему они так считали. Потому что мне никогда и ни при каких обстоятельствах не удалось бы гробануть герцога Вольфара Рега! Ну ладно, это еще туда-сюда, потому что соответствовало реальному положению дел. Но во-вторых… это, получается, всех устраивало!..
Глядя на восхищение тонким замыслом Принца, появляющееся на .некоторых лицах, – еще бы, с одной стороны, не потворствовать измене клятве, а с другой, благополучно завести дело в тупик, назначив следователем болвана Ранье, – я почувствовал, как у меня начинают чесаться кулаки. Но прямо-таки добил меня случайно перехваченный взгляд Реналдо Креона. Старый кобель подмигнул мне с видом: “Да ладно тебе. Ну хочешь, я возражу, для приличия…”
Проигнорировав это послание, я сжал кулаки и намеренно нарушил порядок, сделав пару шагов внутрь круга. После чего раскрыл рот, собираясь разразиться гневной отповедью. Постоял так немного – и закрыл. Ну и что я собирался им сказать? Что они не могут так вот легко назначить меня расследовать смерть Вольфара? Смешно. Они уже смогли. Что я отказываюсь и пошли они подальше строевым шагом? Но… я не мог отказаться!
Чуть повернувшись вправо, я поклонился хладнокровно наблюдавшему за мной Принцу:
– Спасибо, Ваше Высочество!
Он кивнул, как будто воспринимал благодарность всерьез.
Тогда я выпрямился, обвел взглядом всех присутствующих и заговорил, словно слушая сам себя с некоторого отдаления:
– Прекрасно, господа. Раз никто не возражает, то отныне это дело считается возложенным на меня! В таком случае хочу сразу обсудить с вами один аспект. – Я улыбнулся, больше показывая зубы – они, кстати, были в прекрасном состоянии. – Относительно возмездия. И по законам Кертории за клятвопреступление, и по большинству законов, принятых сейчас в Галактике, за предумышленное убийство предусмотрено только одно наказание – смертная казнь! Не так ли, господин адвокат?
Я в упор посмотрел на Валлена Деора. Румянец немного поблек на его лице, когда с редкой для себя лаконичностью он подтвердил:
– Вы абсолютно правы, герцог.
– Значит, полагаю, никто не станет возражать и против того, чтобы, найдя виновного, я его и убил!
В разлившемся замораживающем молчании раскатистый хохот герцога Венелоа прозвучал очень кстати. Потому что смеялся он явно не надо мной… А я тем временем не без некоторого удовольствия заметил, как чуть задергался уголок рта у барона Лагана.
Готов присягнуть, что теперь уже большинство было готово пересмотреть свой взгляд на намерения Принца, но, как водится, немного поздновато…
– Далее, господа. Я хочу, чтобы вы все сообщили… не исключая вас, Ваше Высочество… о своих последних контактах с Вольфаром либо об отсутствии таковых в обозримом прошлом. В письменном виде. Где, когда и настолько подробно, насколько вы сочтете возможным. И приложите, пожалуйста, домашний адрес. Возражения?
Не сомневаясь, откуда они последуют, я покосился на короля пиратов. Тайна его местонахождения стоила, наверное, как средняя сельскохозяйственная планета…
Однако Реналдо только пожал плечами:
– Никаких проблем, Ранье. Разумеется, исключительно для вас.
– Превосходно. Тогда у меня все!
Закрыв глаза, я представил себе залитый солнечными лучами кабинет на втором этаже своего замка и швырнул себя туда со всей яростью, не находившей выхода из глубин моей души…
Когда я очнулся, мой взгляд по случайности оказался направленным на циферблат часов – они показывали четверть одиннадцатого. Каких-то жалких пятнадцать минут умудрились перевернуть мою жизнь с ног на голову!.. С трудом удержавшись от желания запустить Камнем в окно, я вскочил и, рыча, принялся метаться по комнате. От двери к окну, от окна к двери…
Постепенно ярость стала проходить – я вообще не мог .похвастаться силой и продолжительностью этого чувства, а на смену ей выходили старые знакомые: благоразумие и осторожность. “Идиот, что ты натворил! – вопили они.
– Мало того что тебе на шею повесили долбаное расследование, так нет чтоб вежливо кивнуть, улыбнуться и положить на него с прибором… Нет, зачем же! Ты пообещал им найти убийцу и собственной рукой порвать ему глотку. Да ты просто подписал себе смертный приговор!.. И хорош же ты будешь теперь, когда, осознав все это, засядешь в своем замке наглухо…”
Тут я прервал истерику. Так как осознал нечто совсем другое. Что хочу или нет, но буду делать именно то, о чем заявил, – как сказал бы чертов Принц, я еще не настолько очеловечился, чтобы не выполнять своих обещаний.
Так что я решил отныне и впредь давать волю своим страхам только по вечерам, когда нечем будет больше заняться, и немедля приступил к делу… Подойдя к столу, я взял в руки Камень, намереваясь вернуть его в сейф, и в тот же момент он как будто помутнел и чуть запульсировал рассеянным, бледным светом, а через мгновение у меня в голове прозвенел одинокий колокольчик.
Все вместе это значило, что кто-то пытается со мной связаться. Не колеблясь, я послал алмазу команду на соединение и, усаживаясь в кресло, подумал, глядя в рассасывающееся вихреобразное помутнение: “Ага! Кажется, начинаем стучать…”
Однако персона вызывавшего сразу же поставила мое предположение под сомнение. Из прояснившегося кристалла на меня смотрело холеное лицо графа Валлена Деора…
– Да, я знал, что вы удивитесь, герцог. Тем не менее счел необходимым обратиться к вам.
– Я вас слушаю.
Похоже, мне надо было всерьез подумывать о маске. Противно, когда все читают по твоей физиономии, как по тексту для слабовидящих.
– Я буду краток. Вы вскоре получите затребованное послание, однако, предупреждаю заранее, не найдете в нем ничего заслуживающего внимания. Сожалею. Но с моей точки зрения, здесь существует один аспект, который не следует предавать бумаге. Я бы представил его в виде небольшого одолжения личного характера… Не были бы вы столь любезны, когда найдете убийцу Вольфара Рега, передать ему мою признательность за совершение этого деяния?
Я на мгновение растерялся, но начавшая работать память подсказала, что когда-то на Вольфара пала тень подозрения в причастности к таинственной смерти отца графа Валлена… На всякий случай я уточнил:
– Вот так, значит?
– Именно. – Он дружелюбно улыбнулся.
– Разумеется, граф. Это не составит мне труда.
– Спасибо.
– Это все?
– Почти, – признал он. – Хотелось бы помочь вам чем-то, но увы!.. Следите, однако, не всплывет ли вдруг одно название – “Бантам”.
Я слышал его впервые.
– Это планета?
– Даже не знаю. Впрочем, могу уточнить. – Он отвернулся, как я догадывался, к своей информационной системе. Но через полминуты его брови сошлись к переносице. – Странно, в моей базе данных такого названия нет. Ладно, я наведу справки по другим каналам.
Я с секунду поколебался, не стоит ли задать парочку вопросов типа: “А почему это должно бы всплыть”, но решил проявить тактичность, что, по-моему, оценили.
– .И, Ранье, если вам паче чаяния понадобится юридическая консультация или некая специальная информация, то я всегда к вашим услугам.
– Благодарю, вы очень любезны, граф.
Мы вежливо простились, и я первым делом потянулся к сигаре… Граф Деор был слишком уж любезен, прямо-таки неправдоподобно. Дабы вы тоже могли оценить это, придется дать еще один пространный комментарий.
Как я уже упоминал, убийства – достаточно распространенное на Кертории явление. И единственное, влекущее за собою кровную месть. Не всегда, потому как объявление таковой не считалось обязательным, но достаточно часто… Собственно, обычаи сам по себе не столь уж редкий и удивительный. Однако у керторианской мести существует одна отличительная черта, к которой можно относиться по-разному, но о которой не рекомендуется забывать…
Предположим” вы объявили кому-нибудь кровную месть (ну только для примера!) и внезапно ваш враг погибает от руки кого-нибудь другого. Ваши действия? Радостный и довольный, идете плюнуть на его могилу? Если бы! Нет, потому что теперь ваша месть автоматически переходит на убийцу вашего врага… И так до тех пор, нока вы кого-нибудь не убьете или, что гораздо вероятнее, убьют вас. Вот так-то! Ну в принципе существует возможность отказаться от мести при смене непосредственного объекта, однако это приравнивается к малодушию и трусости, вследствие чего подобных случаев было раз-два и обчелся”. И именно это только что сделал граф Деор. С моей точки зрения, чрезвычайно благородный поступок, если отвлечься от возможных подоплек.
А вообще за герцогом Вольфаром Регом, одной из самых кровавых и мрачных личностей в истории Керторим последних веков, тянулся длиннющий шлейф подобных обязательств. Хорошенько переворошив память, я составил себе соответствующий список. Помимо Деора в него вошли Принц, герцоги Креон и Венелоа и барон Рагайн. Однако относительно последнего я был не до конца уверен… Казалось, учитывая этот факт, их можно было бы рассматривать как основных кандидатов в преступники, но даже мне было очевидно, что это еще ни о чем не говорит. Кроме того, что теперь они, за исключением выбывшего по собственному желанию Деора, имели некоторые претензии к убийце, которые прилюдно обязался унаследовать я. В потенциале, конечно. Но за потенциал частенько мочили даже охотнее… Ах да! Простите, я забыл указать в вышеприведенном списке себя!
Докурив сигару и убедившись, что настоящего стука так и не последует, я решил все же взяться за дело: спрятал Камень, немного размялся и уверенной походкой пошел к двери. Однако, подержавшись за ручку, я оставил ее недвижимой, в очередной раз задавшись нехитрым вопросом: куда я, собственно говоря, собираюсь?..
В итоге я был вынужден вернуться к столу, напоминая:
“Ранье, тебя же учили решать сложные проблемы? Учили? Да. Что надо сделать? Сесть, подумать… подумать, понимаешь, головой, а не чем обычно… прикинуть, что к чему, составить план, а потом уж действовать…”
Ну я так и сделал. В результате трудов через полчаса передо мной лежал одинокий, наполовину исписанный листик бумаги. И его содержимое представляли собой вопросы: “Кто пытался тебя угробить?”, “Что хотел сказать Бренн?”, “Почему все-таки Принц выбрал именно тебя?” и прочая мура… И больше ничего, ни единого конструктивного звена. Только голова с непривычки разболелась…
Однако, признав с неохотой свою некомпетентность, я совершил первый, наверное, мудрый поступок – обратился за помощью к специалисту. Снова вытащив на свет Камень, я сжал его в руке, представляя себе образ барона Детана. Судя по скорости, с которой пришел ответ, дядя ожидал моего звонка.. Что он, впрочем, и не стал скрывать.
– А, здравствуй, мой мальчик. Спешу поздравить, сегодня ты вляпался в первосортное дерьмо.
– Здравствуйте, дядя. – Я не нашел в себе сил на ответную улыбку. – Не поможете ли разгрести?
Улыбка на его лице погасла, и он в задумчивости потер подбородок пухлыми пальцами.
– Не обижайся, но хочу, чтобы ты сразу понял. Это твое дело, так?
– Так.
– Ну ты им и занимайся.
Я секунду поразмыслил над его словами.
– Значит, никаких практических советов?
– Никаких.
– А теоретические?
– О, это пожалуйста. – Он вновь оживился. – Что бы ты хотел узнать?
– Все.
– Э-э… Да, понимаю. Не любим читать детективы… Но на это уйдет многовато времени, ты не находишь?
– Хорошо. Расскажите общую схему раскрытия убийства.
Он прищурился на левый глаз, что, как я заметил по наблюдениям детства, обозначало положительную оценку вопроса.
– Принцип очень прост. Сродни триангуляции… Знаешь, что это?

Предыдущая страница 3 Следующая страница


Один мертвый керторианец 4

– Нет.
– Неважно. Сейчас поймешь. По классическому канону, а я не вижу смысла им пренебрегать, все расследование можно разбить на три части: выяснение мотива, возможности и способа. То есть необходимо определить всех, кто хотел, мог и имел доступ к тому, что было использовано для преступления. Когда во всех трех списках появится одно и то же имя, то с большой вероятностью это и будет убийца. Хотя зачастую для триангуляции бывает достаточно и двух пунктов… Ну потом еще надо найти доказательства. Врубаешься?
– Более-менее…
На самом деле я ни капельки не врубался, но дядя, казалось, пребывал в некоторой нерешительности, и я не отважился прерывать его раздумий.
Наконец он вздохнул, будто отметая колебания:
– Да, думаю, это может быть причислено к теоретическим советам… Видишь ли, в твоем случае я порекомендовал бы обратить особое внимание на мотив!
– Но позвольте, дядя, – с искренним недоумением возразил я, – он же очевиден. Разве нет?
Крякнув, барон прищурил правый глаз, что, естественно, являлось отрицательной оценкой вопроса.
– Верно ли будет мое предположение, Ранье, что за последние полвека ты даже не удосужился разгадать кроссворд?
– Ну да. – Я почувствовал, что против всякого желания краснею.
– Конечно. Как иначе можно довести свои мозги до такого деревянного состояния… Очевиден, значит? Тогда скажи-ка… Нет, для тебя поставим вопрос понагляднее. Представь себе, мой мальчик, что перед тобой поставили герцога Вольфара Рега. С завязанными руками, разумеется. Ударишь ты его кинжалом?
Я терпеть не мог Вольфара, но все же мне хватило честности признать, что ответ будет:
– Вряд ли. Слишком уж грозные последствия…
– Вот-вот!
Конечно, он был прав. Как всегда. Со слабой надеждой на то, что, разговорившись, он скажет что-нибудь еще, я буркнул:
– Но кто-то же это сделал!
Рассмеявшись моей неуклюжей попытке, дядя промолчал. Тогда, изо всех сил изображая обиду, я поинтересовался:
– И это все?
– Пожалуй.
– Негусто!
– Не гнуси! – оборвал он меня любимой присказкой.
– Но что мне делать?!
– Господи, Ранье, – простонал барон. – Какие вопросы ты задаешь? А еще взвалил на себя такое дело!..
– Да что вы заладили: “вляпался”, “взвалил”. – раздраженно бросил я. – Будто я хотел! Спасибо Принцу…
Его глаза неожиданно раскрылись, а взгляд приобрел опасную интенсивность.
– Ты и вправду так думаешь? – холодно осведомился он.
– Конечно…
– Тогда проверим кое-что. Ты же разговаривал вчера с Принцем?
– Да, но я не просил… И вообще, откуда вы…
– Я догадался. – Он язвительно усмехнулся, но тотчас снова стал серьезен. – Дело по-настоящему скверно. Принца нелегко напугать!
– То есть?! – Я окончательно запутался.
– Да, это тебе надо растолковать, как ни крути… Готов поспорить на что угодно, что известие о смерти Вольфара оказалось для Принца полной неожиданностью.
Я бы и так не вздумал спорить, а сопоставив эту мысль с загадочными последними словами Принца из нашего разговора – тем более…
– И, обмозговав немного ситуацию, он, полагаю, пришел к совершенно верному выводу, что это все не просто так. Столь неожиданная и странная гибель Вольфара обязательно является частью очень хитрого и далеко рассчитанного стратегического плана, направленного против него, а может, и всех нас. Плана, о котором он ничего не знал и который уже приводится в исполнение… А даже тебе известно, как трудно нарушить по-настоящему хороший план. И вот, как раз когда Принц ломал голову над этой проблемой, высунулся ты. Очень вовремя. Напомнив о своем существовании и убедив его в непричастности к коварным замыслам, а ее ты наглядно демонстрировал на каждом шагу, ты сам подал ему идею… Ведь назначение тебя следователем уж точно не входило ни в один план. Так что вне зависимости от того, наломаешь ты дров или проявишь неожиданную гениальность, это путает противнику карты. Уже спутало. Понятно?
Да уж, когда дядя что-нибудь объяснял, это становилось понятным. Даже мне. За исключением одного момента…
– Но с чего вы взяли, что Принц напуган?
– В противном случае он придумал бы что-нибудь получше! – Его тон однозначно отвергал возможность развития беседы в этом русле:
– Послушайте, дядя, но если ваша логическая цепь верна, а я не вижу в ней изъянов, то, между прочим, самым лучшим шагом со стороны автора проекта будет устранение меня, а?
– Безусловно.
Как выяснилось, в минуту своей истерики я был склонен к катастрофической недооценке реальной угрозы. Это неожиданно привело меня в хорошее настроение, да и головная боль куда-то подевалась…
– Значит, я должен быть осторожным, как суслик! – Я рассмеялся.
– Ага! И изворотливым, как медведь!
– Почему это “как медведь”?
– Мой милый, где ж ты видел ужа с таким брюхом!.. Когда он отсмеялся, я вернулся к непосредственным проблемам.
– И все же, дядя, с чего мне начинать?
– Болван! – И его охватил новый приступ хохота. Смахнув навернувшуюся на глаз слезу, он подмигнул мне:
– Ладно, давай играть. Как в детстве.
Когда-то это было одним из моих любимых развлечений: дядя задавал мне какую-нибудь сложную задачку, а затем подводил к ее решению серией наводящих вопросов… Я молча кивнул.
– Итак, мы можем смело утверждать, – для пущей тождественности дядя взял старинный менторский тон, – ты не знаешь о деле вообще ничего, кроме того, что оно имеет место. Что перво-наперво ты должен узнать?
Я чуть подумал, вспоминая, что он говорил раньше.
– Точно выяснить, когда, где и как погиб Вольфар.
– Неплохо. Но это второй шаг. Я подумал еще немного.
– Побывать на месте преступления и выяснить, нет ли там чего интересного.
– Третий. Хотя после полиции ты едва ли что найдешь.
– Кстати, о полиции. Надо ведь замять дело, а то может подняться шум…
– Верно. Это обязательно надо сделать, – сказал он уже обычным тоном. – Но главное-то, главное!
Я разозлился, но, как в детстве, не желая сдаваться, принялся упорно думать. Какое такое “главное”?.. Что тут вообще может быть еще?.. От неожиданной догадки у меня перехватило дыхание.
Я внимательно посмотрел в глаза дяди – они отнюдь не смеялись…
– Действительно ли убитый – герцог Вольфар Per?
– Правильно. Молодец!

Глава 3

В половине второго того же дня, спокойно подготовившись к выходу, я спускался по лестнице во внутренний двор между самим зданием и внешней стеной. День был солнечный и, следовательно, жаркий, поэтому я переоделся в легкий светло-голубой костюм и нацепил белую шляпу с широкими полями. Выглядел я в ней немного нелепо, но, к сожалению, глаза уроженцев туманной Кертории не были приспособлены к яркому свету, а очки мне были ненавистны…
Внизу, у подножия лестницы, меня, как и вчера, ожидал флаер. Другой, правда… Учитывая возникшие обстоятельства, я выбрал для поездки не очень поворотливую и медленную двухместную машину, но зато это был боевой вариант, до сих пор стоявший на вооружении у космодесантников, превосходно бронированный и способный нести почти неограниченную огневую мощь, вплоть до корабельных плазменных пушек – Сейчас, конечно, тяжелые орудия были, согласно законам Новой Калифорнии, сняты, но оставшегося вполне хватало для поджаривания целого батальона убийц, буде таковые встретятся…
Так же как и вчера, рядом с местом водителя располагался Уилкинс, но сегодня это породило у меня некоторое недоумение. Во-первых, я его не вызывал, а просто заказал машину через дворецкого, а во-вторых, он отнюдь не придерживал для меня откидывавшуюся вверх дверцу, а, напротив, как бы даже ее загораживал…
– Добрый день, сэр! – Когда я приблизился, он почтительно поклонился. – Собрались прогуляться?
– Да. А в чем дело? – не скрывая агрессивности, поинтересовался я.
– Все в том же. – Он досадливо поморщился. Я кивнул:
– Я понимаю, Уилкинс. Ох, но поймите и вы: у меня много дел. Очень непростых. Я, к сожалению, больше не могу позволить, чтобы вы со своими людьми путались у меня под ногами. Извините… А с задачей своей охраны я справлюсь своими силами. Так будет даже безопаснее…
К моему удивлению, он воспринял это все совершенно спокойно. Дослушал, принял стойку “смирно”, вытащил из нагрудного кармана униформы сложенный вчетверо лист бумаги и протянул мне.
– Я так и думал, сэр. Будьте любезны! Взяв лист кончиками пальцев, я спросил:
– Что это?
– Прошение об отставке, сэр. Я увольняюсь! В некоторой задумчивости я посмотрел на бумагу в своей руке, а затем перевел взгляд на загорелое лицо шефа своей охраны…
– Признаться, я немного удивлен… По собственному желанию с работы у меня еще не уходили.
– Конечно, сэр. Ваши зарплаты к этому не располагают.
– Но вы уходите?
– Так точно, сэр.
– Почему же?
– Я профессионал, сэр. А то, чем я занимался у вас… Ну это не лезет ни в какие ворота. Просто профанация, сэр. Я давно подумывал уйти, но все ждал, вдруг мои услуги понадобятся… А сейчас, когда начинается самое интересное, вы отказываетесь от них решительно и бесповоротно. Тут деньги уже ничего не значат, сэр.
– “Сейчас, когда начинается самое интересное…” – медленно повторил я.
По-видимому заподозрив неладное, Уилкинс чуть напрягся, но было поздно… Моя свободная левая рука взметнулась вверх, по ходу превратившись в кулак, закончивший свой путь превосходным акцентированным апперкотом, пришедшимся точно в основание его массивного подбородка. Голова Уилкинса дернулась назад, глаза закатились, но он не потерял сознания и даже не рухнул! Я с большим изумлением посмотрел на свой кулак и его подбородок… Как бы вам объяснить… понимаете, у Уилкинса была действительно крепкая челюсть.
Когда глаза у него через пару секунд вновь приняли достаточно осмысленное выражение, он остался невозмутим и, лишь проведя рукой по подбородку, поинтересовался:
– Так я уволен?
Разжав наконец кулак, я разорвал бумагу и выбросил клочки через плечо.
– Нет. Пожалуй, пока нет. Садитесь за руль!
Однако, обходя бронированный корпус к штурманскому месту, я заметил притаившийся за углом замка шестиместный флаер, также готовый к взлету, поэтому, втиснувшись в не слишком удобное кресло, первым делом сообщил:
– К остальным это не относится. Они останутся здесь! – После маленькой паузы я чуть ли не против воли добавил: – Поберегите людей, Уилкинс!
– Хорошо. – Высунувшись из машины, он подал им какой-то знак, затем опустил двери и деловито поднял флаер над замком. – Куда, босс?
– В город, разумеется… А вообще… – Изначально я предполагал выяснить вопрос поближе к месту, но отчего не спросить? – Вы, случайно, не знаете, где находится полицейское управление округа, в который входит парк Кандлстик?
Он чуть подумал.
– Ага. Кажется, знаю.
– Вот туда!
Тихо заурчав мотором, машина развернулась и неторопливо двинулась к Нью-Фриско.
– Значит, мы все же будем заявлять про наш… несчастный случай?
– Ни в коем случае.
– Сэр?..
Я вздохнул и достал очередную, уже третью за день, сигару.
– Послушайте, Уилкинс, вы, кажется, говорили, что служили в армии?
– Так точно, сэр. Прекрасная школа идиотизма, как говаривал мой полковник…
– Может быть! Тем не менее, для продолжения сотрудничества нам придется взять на вооружение один момент из армейской практики. Относительно вопросов подчиненных к старшим по званию. Понятно?
– Да, сэр!
– Прекрасно. – Я прикурил от протянутой зажигалки. – Я буду снабжать вас информацией. В таком количестве, которое сочту необходимым.
Отыскав на пульте соответствующую кнопку, я наполовину опустил стекло со своей стороны. В кабину ворвался приятный, освежающий ветерок…
– И в данный момент вам следует знать, что мы отправляемся в полицию для того, чтобы… э-э… купить у них дело. Об одном убийстве, случившемся позавчера в парке Кандлстик. Которое затем, мы будем расследовать. Сами…
– Я вдруг поймал себя на том, какие странные формы местоимений употребляю. Но все же закончил свою мысль:
– Далее, Существует стопроцентная вероятность, что нам будут мешать. Самыми грубыми методами. И не стоит рассчитывать на встречу с дилетантами.
– Ну что ж, добро пожаловать, – бросил он и, включив автопилот, расслабился в кресле.
До полицейского участка мы добрались без приключений. Он находился на крыше небоскреба, который располагался как раз над краем простиравшегося далеко внизу парка. Покружив немного над парковочной площадкой, мы еле-еле втиснулись между полицейским экипажем и красным “торнадо”, последней моделью спортивного флаера, стоившей кучу денег… Едва шасси коснулось бетона, я потянулся к рычагу, поднимавшему дверцу, но сдвинуть не смог – он был заблокирован. В недоумении я развернулся к Уилкинсу, встретившему мой взгляд с милой улыбкой.
– А теперь послушайте меня, босс. Мне кажется, будет честно, если я буду играть по вашим правилам, а вы – по моим.
– То есть? – Я не любил играть ни по каким правилам.
– Я – ваш телохранитель. Следовательно, когда мы прибываем на новое место, я первый выхожу из машины, все осматриваю и даю вам “добро”. По улице я двигаюсь на полметра позади вас, а когда вы подходите к закрытой двери, то останавливаетесь и опять-таки пропускаете меня вперед.
Усмехнувшись, я ткнул пальцем в окошко:
– И в полицейское управление?
– Даже в гроб, сэр.
– Ну хорошо. – Я шутливо поднял руки, и он щелкнул каким-то тумблером на пульте. – А еще правила есть?
– А как же, сэр. – Выскользнув из машины, он просунул голову обратно. – Я буду вас информировать. По мере необходимости.
Я окончательно пришел к выводу, что у Уилкинса есть чувство юмора, но не могу сказать, будто это было чертовски радостно…
Между тем мой телохранитель легким прогулочным шагом прошелся туда-сюда, постоял с мгновение напротив “торнадо” и, вернувшись, подал мне знак выходить.
Вылезая, я увидел, как он опять косится в сторону “торнадо”…
– Что там такое, Уилкинс? – негромко спросил я.
– Ничего, сэр. – Он пожал квадратными плечами. – Просто там седок.
– Ну и что тут такого?
– А вы каждый день читаете книжки на полицейских стоянках? – ответил он вопросом на вопрос.
Тихонько присвистнув, я посмотрел в бледно-голубое калифорнийское небо…
– Скажите-ка, Уилкинс, все профессионалы так мнительны?
– Нет, что вы, сэр! Я слыву бесшабашным и очень удачливым.
– Ладно. Пошли!
– Идите. – Он без улыбки кивнул мне на расположенный ярдах в ста вход в участок.
Преодолевая это расстояние, я внушал себе, что больше никогда не отправлюсь на дело в компании. Тем не менее, верный слову, я остановился перед дверью и вошел в участок, только когда услышал:
– Все чисто, босс.
Внутри полиция, мягко говоря, не впечатляла. Небольшое грязное помещение с несколькими пустыми столами, стойкой наподобие регистраторской в гостинице и отвратительным зарешеченным загончиком вдоль одной из стен… В дальней стене виднелись полуоткрытая дверь на лестницу и лифт, связывавшие этот, с позволения сказать, “приемный покой” с другими помещениями, располагавшимися, очевидно, в верхних этажах здания.
Единственным живым существом в комнате был некто, сидевший за стойкой под надписью: “Дежурный офицер”. Когда мы подошли поближе, он даже не соизволил обратить на нас внимание, продолжая строчить что-то в толстенном журнале.
Открыв было рот, я в некотором замешательстве замер и покосился на Уилкинса. Скорчив гримасу, он, как для глухого, произнес:
– Лейтенант, мы хотели бы потолковать тут с кем-нибудь насчет позавчерашнего убийства в парке.
Но лейтенанта это против ожидания не впечатлило. Не поднимая головы, он взял со стола чистый бланк и, положив поверх журнала, приготовился записывать.
– Ваши имена?
По-моему, Уилкинс собрался приподнять его из-за стойки за шиворот, однако я удержал его руку. Достал из кармана бумажник, вытащил оттуда визитную карточку и швырнул под нос лейтенанту. Это подействовало. Едва взглянув на золоченые буквы, лейтенант вскочил, опрокидывая стул. Он оказался совсем молоденьким, лет двадцать максимум… И, видимо, почувствовал себя немного неуютно, столкнувшись нос к носу с двумя большими дядями с весьма нелюбезными лицами. Попереводив взгляд с одного из нас на другого, он через какое-то время догадался, что богач – это не тот, который в форме, и обратился ко мне:
– Мне, наверное, следует доложить капитану, сэр? Я не счел нужным комментировать подобные замечания, но Уилкинс холодно подтвердил:
– Да уж, сынок. Ты доложи, пожалуй, капитану. Порозовев и подхватив со стола мою карточку, лейтенант унесся в сторону лестницы, и, провожая его взглядом, я в который уже раз удивился, как странно устроен этот мир. Политическая, административная и даже военная власть были преходящи и имели ограниченные области действия, но перед властью денег, которую я олицетворял, склонялись абсолютно все…
.Разумеется, лейтенант вернулся очень скоро. Замерев в дверях, он чуть поклонился:
– Прошу вас, господа. Капитан ждет вас. Так как дверь была открыта, то я прошел в нее первым и, спустившись на один этаж, оказался напротив еще одной двери, к которой была прибита небольшая пластмассовая табличка: “Капитан Джеймс X. Браун”. “Какая редкая фамилия!” – подумал я про себя и остановился в некой нерешительности: надо ли пропускать Уилкинса сюда?..
Мои затруднения разрешил лейтенант, буквально выскочивший из-за моего локтя и распахнувший дверь, едва не заехав ею себе же по лбу из-за излишнего рвения.
– Прошу.
Проходя внутрь, я услышал, как Уилкинс бросил:
– Вольно, лейтенант!
Капитан Джеймс X. Браун вполне оправдывал носимую им фамилию. Это был пожилой, тучный мужчина с очень смуглым лицом и венчиком курчавых черных волос вокруг весьма обширной лысины. Подозреваю, обычно на его лице царило сонно-брюзгливое выражение, но сейчас он выглядел вполне проснувшимся.
– Добрый день, джентльмены! Проходите, присаживайтесь.
Последовав приглашению, я занял стул напротив капитана, но Уилкинс, закрыв дверь, прислонился к косяку.
– Спасибо, сэр, но я лучше постою. Капитан чуть усмехнулся:
– Конечно, я понимаю, мистер…
– Уилкинс, – подсказал я.
– Мистер Уилкинс, – закончил он и посмотрел на моего телохранителя с неожиданным вниманием.

Предыдущая страница 4 Следующая страница


5 Александр Дихнов

Я слегка удивился – тоже, в общем, фамилия, не блещущая выразительностью, – но капитан, , похоже, думал иначе.
– А вы не тот майор Уилкинс, который…
– Тот, сэр.
– Ясно. – Он повернулся ко мне: – Простите мое любопытство, мистер Гальего, но всегда хочется знать, с кем имеешь дело.
Я отметил, что это мне, пожалуй, стоит взять на заметку, и переспросил:
– И с кем же?
Отнюдь не восприняв вопрос как шутку, он откинулся в кресле и поднял со стола мою визитку, словно заново изучая.
– Действительно. Мистер Рене Гальего. Очень коротко. – Он положил карточку и сложил руки на животе, также весьма обширном. – Загадочная личность. Интригует всю Новую Калифорнию больше полувека. Неведомо откуда взявшийся основатель и бессменный владелец Нового Голливуда, этой вселенской “фабрики грез”. Самый богатый человек Новой Калифорнии, если не всего нашего сектора. Известен… мм… своим затворничеством. Все верно, мистер Гальего? Или я должен называть вас сэр?
– Я не держусь за формальности. А в остальном более-менее…
– Разумеется. Это всего лишь общепринятое мнение, а оно часто оказывается ошибочным. Кстати, разрешите поздравить, вы прекрасно выглядите для ваших лет.
– Спасибо, – уныло произнеся, начиная предполагать, что предстоящий разговор может быть не таким уж простым.
– Итак, что же могло привести столь примечательную личность в наш – он покривился, – более чем скромный участок? Лейтенант сказал мне что-то об убийстве?”
– Совершенно верна Позавчера неизвестный мужчина был убит в парке Кандлстик…
– “Неизвестный”? – с заметно веселой интонацией уточнил он.
Неожиданно я решил, что предпочтительнее всего будет действовать напрямую.
– Капитан, сколько стоит это дело?
Он разом утратил добродушие и уставился на меня с каким-то непонятным чувством. Пауза затянулась, но наконец на его лице промелькнула едва заметная улыбка.
– А вам известно, мистер Гальего, что я веду запись нашего разговора?
– Ничего. Вы ее сотрете.
– Да? – Сомнение в его голосе показалось мне подлинным.
– Давайте это выясним…
Вытащив из кармана заранее приготовленную чековую книжку и ручку, я вырвал чек на предъявителя и заполнил, проставив в графе “сумма” минимальное семизначное число. После чего пододвинул чек по столу в сторону хозяина кабинета.
– Взятка официальному лицу при исполнении служебных обязанностей.
Тем не менее он с явным интересом развернул чек и взглянул на цифру. И застыл, видимо, не очень веря своим глазам.
– Ну, так как насчет записи?
Отдернув руку от чека, он сдавленно хрюкнул, что, по-моему, должно было означать смешок.
– Да ни хрена я не записываю. Надо мне с вами связываться!
– Может быть, – хладнокровно кивнул я, вернул себе чек и аккуратно вписал еще один ноль.
Суть моих манипуляций от него не ускользнула, и бедный капитан совсем растерялся. Наверное, до этого дня он считал, что его невозможно подкупить.
– Так мне вписывать сумму прописью?
– Погодите! – Он поднял руку чуть ли не умоляюще. – Либо я сошел с ума, либо вы предлагаете мне… о Господи!.. десять миллионов долларов за то, чтобы я уничтожил дело об этом странном убийстве?
– Нет.
– Нет?!
– Я плачу их за то, чтобы вы передали дело мне. И навсегда о нем забыли.
– Но зачем оно вам? – Он потихоньку начал восстанавливать самообладание.
– Я буду его расследовать, – просто и честно сообщил я.
Как ни странно, капитан перестал смотреть на меня как на сумасшедшего.
– Вы считаете, что у вас это получится лучше, чем у нас?
– Не знаю… Но это будут мои проблемы. Идет? Капитан Браун еще немного поколебался, что, с моей точки зрения, делало честь характеру, а потом махнул рукой:
– Либо я зря тридцать пять лет провел в полиции, либо вы говорите правду… Бред какой-то!.. Ладно, все равно мне скоро в отставку, можно и не досиживать. – Вдруг он насторожился: – Или это все глупая шутка?
– Хотелось бы, – невольно пробормотал я, вписывая сумму…
Взяв чек, капитан еще немного потаращился на него, а потом вытащил из ящика стола бумажник, раскрыл его и сунул подкуп как раз под шерифскую звезду…
– Значит, в отставку! Ну и ладно. Такие деньги… На них можно купить… – Я так и не узнал, о чем капитан мечтал всю жизнь, потому как он вдруг заметил, что думает вслух, и моментально себя одернул. – Так. И что же, мне надо просто прийти в банк, где по этой бумажке отвалят все добро наличными или кредитками?
– Ну, в общем да. Хотя если вы почему-то не захотите афишировать получение денег… – Я вопросительно глянул на него.
Едва заметно порозовев, капитан нехотя буркнул:
– Может статься.
– То обратитесь напрямую к моему управляющему.
– Адриану Форбсу? – изумился он.
– К нему. Я его предупрежу. Так что просто назовите свое имя.
– Да, хорошенькие дела… – Он потряс головой, словно пытаясь прочистить мозги. – Значит, отдать вам дело?
Усмехнувшись этому простенькому каламбуру, я кивнул, и капитан с неожиданной поспешностью выскочил из-за стола.
– Хорошо. Я сейчас принесу.
Он заторопился к двери, и я не без некоторой иронии подметил, что фигурой Браун здорово напоминает Князя Марандо, чрезмерно раздобревшего от продолжительного сидения за столом…
Когда дверь за ним захлопнулась, до меня донесся немного взволнованный голос Уилкинса:
– Э-э… босс, зрение и слух меня не обманывают? Вы действительно заплатили за… гм… сраное дело десять миллионов?
– Да! – Я обернулся к нему. – Я заплатил за, как вы метко подметили, “сраное дело” десять миллионов. И что?
– Нет. Ничего… Просто не забудьте меня в своем завещании, сэр!..
– У меня его нет! И ваш похоронный юмор действует на нервы!..
– Повышает бдительность, сэр.
Вздохнув, я закрыл глаза и попытался расслабиться. В принципе все получилось неплохо. Конечно, я немного переплатил – раз в десять против намеченного, – и эта сумма не была каплей даже для моего состояния, но когда-то же можно и потратить деньги. К тому же капитан Браун показался мне симпатичным… И вернулся очень скоро. С тоненькой папкой в руке, которую, подойдя, положил на стол передо мной.
– Вот, мистер Гальего.
Раскрыв папку, я обнаружил в ней три листа компьютерной распечатки…
– Из нашей базы данных я всякие упоминания о деле убрал, – сообщил капитан. – Мы, правда, отсылали копии в Главное полицейское управление, но там у меня есть друзья… Одним словом, вам не стоит беспокоиться.
– Я беспокоюсь о другом. – Я щепотью приподнял бумаги. – И это все?
– Да. – Он пожал плечами с видом: “А что, собственно, вы хотели?” – Стандартная документация. Описания места происшествия и трупа, заключение врача. За эти два дня не было еще ни одного обращения по этому делу… Да что там, мы даже опознание произвести не смогли.
Я захлопнул папку.
– Черт с ним! Все в порядке, капитан.
– И что теперь?
Подозреваю, он опасался услышать: “Ну все, мы пошли”, однако, предупрежденный дядей, я еще собирался кое-что уточнить;
– Мне надо осмотреть тело и место убийства. Это возможно?
Капитан одобрительно хмыкнул:
– Да. Тело внизу, в морге. Пойдемте, я вас провожу… Я встал:
– Не трудитесь. Мы и сами вполне…
– Нет уж, – серьезно заявил Джеймс X. Браун. – Я тоже хочу посмотреть на покойника, который стоит десять миллионов. Новыми глазами, так сказать…
Выйдя в установленном порядке из кабинета, мы проследовали к расположенному рядом в коридоре лифту, где капитан, извинившись, ненадолго нас покинул. Пока мы спускались на скоростном лифте к подножию небоскреба – морг находился чуть ли не в подвале, – он поведал причину отлучки:
– Тело случайно обнаружил патруль, и я приказал лейтенанту Гарсиа, который был там старшим, встретить вас в парке на берегу озера и показать, что и как…
– Спасибо, вы очень любезны. Но не слишком ли много чести…
– Я же сказал – не беспокойтесь… – подмигнул капитан. – Да на это убийство никто и внимания не обратил…
– Конечно, – флегматично отметил Уилкинс, – у нас на Новой Калифорнии трупешники так и падают с деревьев, как перезрелые груши в урожайный год.
– Не падают. – В голосе капитана впервые появились типичные начальственно-язвительные нотки. – Но людям нужно знать, за что они стараются. А тут ни родственников, никого… И кто был этот покойник? Послушный налогоплательщик и почтенный отец семейства или отъявленный мерзавец?
– Второе, – зачем-то сообщил я, и тут мы приехали. Выходя из лифта, капитан наградил меня странным взглядом.
Несмотря на свою долгую по людским меркам жизнь, я впервые оказался в морге и не могу сказать, что был сильно захвачен новизной ощущений.
Тускло освещенное, холодное помещение с большим количеством металла и запахом” да, смерти, наверное”. навевало одно желание – побыстрее очутиться на свежем воздухе…
Капитан же, однако, чувствовал себя здесь вполне комфортно. Отослав дежурного – унылого молодого человека – попить кофе, он полистал журнал, бормоча себе что-то под нос, потом достал из ящика на стене ключ и двинулся к одному из боксов. Не дожидаясь нас, он открыл замок, выкатил тележку и отдернул простыню, так что, приблизившись, я мог полюбоваться редкостным зрелищем мертвого герцога Вольфара Рега.
Да, несмотря на зловещий намек моего дяди, это действительно был Вольфар. В этом у меня не было ни малейших сомнений, и не требовалось даже, например, пересчитывать ему зубы (которых должно было быть тридцать шесть). Просто, знаете, свой свояка узнает издалека… Так что уже после мимолетного взгляда я мог присягнуть, что передо мной лежит, по определению Бренна, “один мертвый керторианец”. Но для очистки совести я проверил и особые приметы – все они совпадали. Родимое пятно кляксой на левой щеке, сломанный нижний клык, шрам вдоль правого предплечья – я помнил, как давным-давно он его заработал от герцога Венелоа… Да, это был Вольфар, причем в самом наилучшем, с моей точки зрения, виде.
Однако причина, приведшая его в такое состояние, вызвала у меня изрядное удивление. У Вольфара было перерезано горло, широко и аккуратно. Само по себе это не удивляло, хотя и требовало огромной физической силы, но для нанесения такой раны требовалось, чтобы жертва, по сути, не сопротивлялась.
Больше ничего интересного мне заметить не удалось, поэтому я решил поинтересоваться мнением человека, повидавшего трупов побольше моего, и повернулся к стоящему напротив Брауну.
– Что скажете? – Я забыл добавить “капитан”, поэтому они ответили оба, причем с завидным единодушием:
– Десять миллионов баксов не стоит! Уилкинсу удалось сдержаться, но капитан не выдержал и мелко рассмеялся.
Я разозлился и, улыбнувшись, похлопал капитана по плечу:
– Не хотите зубы покойничку пересчитать? Неожиданно охотно последовав сему странному совету, капитан поморщился и взялся за работу. Когда он закончил и выпрямился, лицо у него было вытянутое.
– Ну что? – поинтересовался Уилкинс.
– Тридцать шесть.
– А сердце у него здесь. – Я похлопал по правой половине омерзительно холодной груди. – Четырехкамерное. А печень, соответственно, слева. Почек три. А ребер в грудной клетке шестнадцать. Но, чтобы это выяснить, патологоанатому пришлось бы забивать в эту кожу скальпель молотком. Ясно?
– Они лазером режут, – тихо, будто извиняясь, сказал капитан и переглянулся с моим телохранителем. Тот прочистил горло:
– Ну, босс, многого тут не скажешь. Работал профессионал. В спокойной обстановке и хорошим оружием. Единственная заметная индивидуальная особенность: если судить по направлению раны, это был левша.
Я фыркнул. Хороша подсказка – девяносто процентов керторианцев от природы левши, хотя обычно руки у нас развиты примерно одинаково. Единственное исключение, которое я мог сразу вспомнить, как раз передо мной и лежало…
Задернув со вздохом простыню, я с затаенной надеждой спросил у капитана:
– Ничего не добавите?
– Да нет, пожалуй. Я вдруг насторожился:
– Послушайте, а почему вы тогда назвали это убийство странным?
Капитан неопределенно помахал в воздухе рукой:
– Да, знаете, как говорят, интуиция, богатый опыт… Чушь на самом деле.
– То есть?
– Равнодушие, – он ткнул пальцем в простыню, – очень равнодушно сделано.
А вот это было тонкое наблюдение, если, конечно, соответствовало действительности, но я решил обмозговать его попозже, а пока развернулся и направился в сторону свежего воздуха. Но был остановлен.
– Тут есть один моментик, – заметил капитан.
– А вы ничего не забыли, сэр? – спросил одновременно с ним Уилкинс.
Не оборачиваясь, я вздохнул:
– А что, обязательно обсуждать это здесь? – и, не получив ответа, продолжил движение.
У лифта мне пришлось еще немного подышать отвратительным воздухом покойницкой, дожидаясь, пока капитан приведет все в порядок после нашего осмотра, но наконец мы отправились наверх… Я почему-то вспомнил, как во времена первого знакомства с двухсотметровыми небоскребами испытывал жуткие приступы акрофобии, но ничего, привык, потом мне даже стал нравиться образ жизни, где первым этажом считается крыша…
– Итак? – Когда мы остановились напротив кабинета капитана, я вопросительно глянул на Брауна.
Но тот кивком переадресовал меня Уилкинсу со словами:
– Начинайте, майор, – он подмигнул, – как старший по званию, так сказать.
Я оглянулся на Уилкинса, невозмутимо бросившего:
– Вещдоки, сэр.
Видимо, недоумение отразилось на моем лице, потому что капитан счел нужным любезно пояснить:
– Господин майор имеет в виду, что вам стоило бы поинтересоваться вещественными доказательствами, мистер Гальего. Попросту говоря, содержимым карманов покойного.
– Интересуюсь!
– Ничего. Пусто. Ноль.
– Как? Совсем? – не выдержал Уилкинс. – Но даже после ограбления остаются…
– Знаю, – перебил капитан. – Но не в нашем случае. Ни кредиток, ни бумажника, ни ключей, ни даже грязи или крошек. Стерильно, как после чистки. Отпечатки пальцев, правда, есть, но все принадлежат покойному. Даже круче… – Он ткнул пальцем в дело, которое я все время носил под мышкой. – Вы там прочтете, во что он был одет. Так вот, на всем, даже на нижнем белье, спороты или отсутствуют марки изготовителя.
– Да, кто-то хорошо позаботился, чтобы не оставлять никаких зацепок, – подумал я вслух. – Что само по себе наводит на размышления.
– Да, – подтвердил капитан. – Но одна зацепка есть. Хотя, может, это и ерунда. Судите сами…
Сунув руку в нагрудный карман, он вытащил оттуда маленький блестящий предмет в полимерной упаковке и протянул мне. Поднеся его к глазам, я установил, что это обломок стеклянной ампулы. Пустой, естественно, и также не носившей никаких маркировок…
– Нашли неподалеку от тела. В парке хватает мусора, но пустые ампулы среди него не часто попадаются.
– Что в ней было?
– Почем мне знать? Тут анализ надо делать. Биомолекулярный или еще какой. А у нас… – он привычно развел руками, – одна лаборатория на весь город. Туда очередь, как в суд…
– Понятно. – Я сунул ампулу в карман. – А что вы хотели сказать?
– Спросить, – он прищурился. – Мистер Гальего, а что нам, собственно, делать дальше с десятимиллионной стоимости жмуром? Или вы его тоже заберете?
– Спаси и сохрани! – Я невольно отпрянул.
– Я так и подумал. – Он довольно кивнул. – Так как? Я немного растерялся.
– А какова стандартная процедура?
– Ну, по нашим идиотским законам мы неделю должны дожидаться появления родственников покойного, чтобы они разрешили или не разрешили вскрытие. А вы, кстати, не родственник?..
Он, разумеется, не ждал откровенного ответа на этот вопрос, но я забавы ради сравнил наши генеалогические древа (на что ушло минуты две) и сообщил:
– Не ближе двенадцатого колена. Капитан явно попал в затруднение, не зная, надо ли смеяться, а потом было уже поздновато.
– Ну, значит, если родственники не появляются… – не очень уверенно продолжил он, но я воздержался от замечаний, – тогда мы проводим вскрытие… Хотя, кто мне скажет, какой от него толк неделю спустя?.. Ну и хороним потом. Без особых почестей, так сказать.
– Вот и прекрасно. Проведите вскрытие. Без свидетелей и вообще… – (Капитан поспешно кивнул.) – Результаты в одном экземпляре мне. А потом – вперед. Без особых почестей.
Мысль о том, что могила грозного и очень кичившегося своей родословной герцога Вольфара Рега окажется захудалой, безымянной и настолько безвестной, что никто не будет знать, куда при случае плюнуть, показалась мне исключительно приятной, и маленькие, но острые глазки капитана это, похоже, подметили…
– Ну, вроде все ясно, – сказал он, а потом неожиданно отвернулся. – Хотя на самом деле – ни хрена. Вы ему не родственник, да и, видно, терпеть не могли, тем не менее платите… черт, уже заплатили!.. такие деньжищи, чтобы…
– Капитан, – мягко сказал я, – не ломайте себе голову. Это и вправду запутанная история. Из тех, которые лучше не знать.
Он покачал головой и слегка поклонился:
– Вы странный человек, мистер Гальего!
– Был бы, – машинально поправил я.
– Да, – без особых эмоций согласился он и протянул руку: – В любом случае желаю удачи!
– Спасибо. – Я не стал его обижать, хотя и относился ко всем этим рукопожатиям с большим предубеждением…
Когда я пропускал Уилкинса в дверь на улицу, то обнаружил на его лице следы столь глубокой задумчивости, что впору было усомниться в его сосредоточенности на профессиональных нуждах, однако через несколько секунд он констатировал:
– Все чисто, – и, когда я поравнялся с ним, добавил: – Относительно.
Одного взгляда на наш флаер мне было достаточно, чтобы понять, что он подразумевает, хотя это и не вызвало у меня беспокойства. Нас поджидали. Водитель красного “торнадо”, на которого, вызвав у меня приступ иронии, обратил внимание Уилкинс, теперь стоял, облокотившись на свою машину, ровно напротив моей дверцы. Точнее, стояла. Потому что это была девушка лет двадцати пяти. Среднего роста, брюнетка, стройная и коротко стриженная, она с явным интересом наблюдала за нашим приближением…
Когда расстояние между нами сократилось метров до пяти, она выпрямилась и приветливо помахала мне рукой:
– Добрый день, мистер Гальего! Не желаете дать интервью?
Честно говоря, я даже остановился, – вот кого уж я точно терпеть не мог, так это журналистов!
– С чего это вдруг? – Я выбрал нечто среднее между хамством и безразличием.

Предыдущая страница 5 Следующая страница


Один мертвый керторианец 6

– Да, действительно. – По ее смуглому лицу пробежала стремительная улыбка. – Вы же каждый день наведываетесь в полицию…
Я оглянулся на Уилкинса – уж не сговорились ли они заранее, – но тот был суров, как никогда.”
– Впрочем, конечно, вы не желаете, – продолжила она без тени смущения. – Это я так спросила.” Но, может быть, вам вдруг захочется. На этот случай вот вам моя визитка…
Сделав пару шагов навстречу, она с совершенно серьезным видом протянула мне неведомо откуда появившуюся в руке карточку… Я опять подумал несколько мыслей одновременно, что повлекло за собой небольшое расстройство сознания, выразившееся в молчаливом принятии визитки.
– Всего доброго, мистер Гальего! – Не успел я опомниться, как она развернулась и скрылась в своей торнадо”, который, зашелестев двигателем, тут же взмыл в небо…
Я ничего не вонял. Поэтому внутренний голос, естественно, посоветовал: “Выбрось из головы, а заодно и карточку!” Однако, учитывая возникшую недавно моду, я поступил наоборот, то есть опустил визитку в карман и забрался в флаер.
Занимая свое место, Уилкнис пробормотал:
– Все страньше и страньше-
– Что?
– А, это цитата из какой-то древней книги, сэр. Так любил говорить полковник, когда вокруг начинался бардак. Я скрипнул зубами.
– Знаете что, Уилкинс?
– Да, сэр?
– А идите-ка вы в задницу! Вместе с вашим полковником!
– Сейчас, сэр!
Мне показалось, что я ослышался. Но пока мне так казалось, мой телохранитель чуть приподнял машину над ограждением крыши, после чего просто швырнул ее вниз, да еще с ускорением.” Подозреваю, что картина стремительно вырастающих прямо в лицо конических верхушек богатырских деревьев парка Кандлстик должна была, по мнению Уилкинса, меня напугать. Но он ошибся. Моя нервная система подутратила за годы безделья былую эластичность, поэтому за несколько секунд этого головокружительного падения я просто не успел испугаться…
В хорошо рассчитанное последнее мгновение Уилкинс заложил на нашем катафалке немыслимый вираж такой крутизны, что от моментальной перегрузки у меня потемнело в глазах… А когда посветлело, то, чуть не вышибив головой ветровое стекло, я обнаружил, что мы спокойно висим ярдах в пяти над самой кромкой расположенного в центре парка озера. Несмотря “а пригожий день, людей на маленьком пляже с нашей стороны было немного, и она явно отдыхали. Но на другой, лесистой стороне я заметил одинокую фигуру, вроде как смотревшую в нашем направлении.
– А вот, кажется, и лейтенант Гарсиа. – Я указал рукой на фигуру.
– Так точно, сэр. – Пробормотав еще что-то “членораздельное, Уилкинс повел флаер поперек водоема.
Когда мы, с трудом примостившись на узкой полоске берега, выбрались из машины, лейтенант Гарсиа, а это действительно был он, вместо приветствия набросился на моего телохранителя.
– Да вы спятили, ей-богу! – заорал он. – Вы что же это вытворяете, а?
Уилкинсу, похоже, не нравилось, когда на него орут. Однако, подойдя вплотную к невысокому и щупловатому Гарсиа, он только смерил его взглядом сверху вниз и буркнул не разжимая губ:
– Мы тренировались, лейтенант! – В последнее слово было вложено столько традиционного презрения высшего чина к низшему, что его невозможно было не заметить.
– Но это же нарушение правил движения. – Он отступил на шаг, словно опасаясь получить в… то, что, наверное, называл для себя лицом. С моей точки зрения, это была типичная, извините, ряха легавого…
Однако Уилкинс лишь хищно улыбнулся:
– Ну не беда. Мы можем позволить себе штраф. Не так ли, босс?
Посмотрев на меня – я утвердительно кивнул, – Гарсиа вспомнил, с кем имеет дело, и резко сменил тон, став само уважение и кротость. – Чем я могу быть вам полезен , сэр?
Мне почему-то сделалось противно, и я решил побыстрее покончить с делами тут…
– Где вы нашли труп?
– Да вот вы как раз на этом месте и стоите, сэр. Вздрогнув, я поспешно отошел на пару шагов вбок, к берегу, и посмотрел себе под ноги. Но там росла такая же местная травка, названия которой я не помнил, как и повсюду вокруг. Никаких следов, вообще ничего. Явная пустышка.
– Вы не заметили ничего необычного, лейтенант?
– Да нет, сэр. Кроме того, что есть в моем рапорте, ничего.
Я секунду поразмыслил.
– А как вы вообще здесь оказались? Патрули вроде как ходят там. – Я указал через озеро на окультуренную часть парка.
– Верно, – кивнул Гарсиа, – мы обычно патрулируем по главным аллеям. Но тогда мне показалось, что с этого берега озера поднялся флаер, а время-то было позднее…
Выяснить подробности я не успел, потому что в этот момент из-за моей спины донесся отнюдь не шутливый голос Уилкинса:
– Тревога, босс! Немедленно в машину! Обернувшись, я увидел, как с неба со стороны города аналогичным нашему способом падают еще два флаера…
– Бегом!!! – Выхватывая бластер, Уилкинс повернулся, обращаясь, видимо, ко мне. Но меня уже нигде не было. С его точки зрения.
Следующие несколько секунд спрессовались в плотный ком событий, подробное описание которых заняло бы много места, однако я ограничусь своим личным восприятием эпизода…
Выругавшись, Уилкинс рванулся к флаеру, а Гарсиа, с неожиданной резвостью, – под деревья. Последовав этому примеру, я развернулся и бросился к ближайшему стволу секвойи (или того, что на Новой Калифорнии называли секвойей), за которым и спрятался от греха подальше. В это же мгновение воздух вокруг наполнился шипением лазерных лучей, бивших, впрочем, без какой-то конкретной цели.
Переждав первый шквал огня, я высунулся из-за объемистого ствола и увидел, что наш флаер отрывается от грунта, одновременно вступая в перестрелку с зависшим неподалеку кораблем такого же класса. Вторая машина – десантный катер – хлопнулась в столбе брызг рядом с берегом, и из него на мелководье высыпался десяток людей, вооруженных лазерными винтовками. Моментально развернувшись в цепь, они двинулись в наступление на берег… ,
Лейтенант Гарсиа, притаившись через одно дерево от меня, открыл огонь из своего полицейского бластера и первым же выстрелом уложил одного из нападавших. Но затем он совершил глупость, попытавшись отбежать в глубь леса, и упал, сраженный одновременно двумя лучами.”
В этот момент мои убийцы уже достигли леса, и один из них остановился буквально в двух футах от меня, держа винтовку наизготовку и напряженно рыская взглядом по густому подлеску. Подождав, пока он отвернется, я сделал короткий шаг вперед, поймав его голову левой рукой за подбородок, а правой за затылок, и крутанул. Сила рук меня не покинула, но шея сломалась с отвратительным хрустом, привлекшим внимание остальных…
Я повалился ничком вместе с покойником. И очень вовремя. Потому что в этот момент взорвался десантный катер, создав вокруг малоприятную атмосферу взрывной волны, жара и смрада…
Опасаясь, как бы не приключилось еще какой неприятности, я дождался, пока все затихнет, и лишь потом поднял голову.”
Объятый пламенем, боевой корабль нападавших рухнул прямо в центр озера, подняв столб воды и пара, а флаер, управляемый Уилкинсом, заходил на посадку на берег, где стаяла еще одна машина и пятеро вооруженных людей. Других. Встав, я отряхнулся, выключил кокон невидимости и вышел из тени навстречу своим телохранителям.
Мое эффектное появление, не прошедшее незамеченным, произвело впечатление, к которому я, в общем, совсем не стремился. Ребята растерялись, и лишь пожилой Гэлли (он прослужил у меня с полтора десятка лет – редчайший случай) с долей неуверенности спросил:
– С вами все в порядке, сэр?
– Да, спасибо. – Я постарался ободряюще улыбнуться и обвел рукой догорающие обломки катера и лежащие без движения тела убийц. – Молодцы, ребята! Хорошая работа…
– Как бы не так! – прорычал Уилкинс, стремительно ворвался сбоку в мое поле зрения, подскочил к Гэлли и схватил его за грудки: – Ты что же это, старый хрен?! Между тревогой, мать твою, и вами с полминуты прошло!
– Но, майор… Мы же не могли над парком болтаться…
– Ладно! Дома поговорим! – Отшвырнув совсем не маленького Гэлли на пару ярдов, Уилкинс повернулся к остальным: – Ну, чего встали!? Осмотреть тела, живых говнюков парализовать, лейтенанту полиции оказать первую помощь, если надо. Выполнять!!!
Скорость исполнения приказа была, по моему мнению, завидной – А Уилкинс перенес наконец свое внимание на меня, но неожиданно передумал высказывать то, что собирался. Потом он передумал также и задавать вопросы, соблюдая тем самым, как ни удивительно, нашу договоренность. В итоге он сказал:
– Вас удобно охранять, сэр. Вы, похоже, знаете все основные правила. Иногда кажется даже, что вы тоже учились в Высшей офицерской школе…
– Почему это? – Комплимент мне, вообще-то, польстил.
Уилкинс улыбнулся:
– Как говаривал… ну, вы сами знаете кто… первое правило опытного десантника: когда начинается ПП, стань максимально незаметным. Вы справились с этим на удивление здорово для человека наших с вами размеров.
– ПП? Это что – Привет, Полковник?
– Нет. Это – Полный П…ец! – Тут из-за дерева, за которым я прятался, донеслось восклицание, и он озабоченно крикнул: – Что там, Коллинз?
– Да тут парень валяется. Вроде как со свернутой шеей. – Его голос звучал удивленно даже на расстоянии.
Уилкинс не удивился, а только посмотрел мне в глаза и как-то устало вздохнул.
– Да вот, кстати, и второе правило: твои руки – твое лучшее оружие.
– А как же голова?
– Голова, босс, к сожалению, не входит в обязательный комплект. Даже для опытных десантников. Поэтому они и гибнут часто…
К нам подошел Гэлли, занимавшийся осмотром лейтенанта, и все было ясно уже по его мрачному лицу.
– Выбыл. Прямое попадание в затылок, – доложил он.
– Скверно! Наша позиция, босс?
Ход его мыслей был очевиден: полицейские флаеры уже виднелись на горизонте, и, хотя они не отважились использовать способ, применявшийся сегодня для спуска из города в парк, их прибытие было вопросом двух-трех минут. И рассчитывать вновь замять дело, швыряясь какими угодно миллионами, явно было бы самонадеянно – погиб их коллега…
– Будем говорить правду! – заявил я не терпящим возражений тоном.
– Разумная позиция, – одобрил Уилкинс, но все же заметил: – Капитан умен.
– Капитана я беру на себя.
Ну, с этим проблем не возникло. Едва оказавшись на месте происшествия, капитан с редкой проницательностью понял что к чему и с большим удовольствием взял меня на себя сам, чуть ли не за ручку отведя в сторону, за наш флаер.
– Мистер Гальего, мне придется вернуть вам деньги! Сейчас Джеймс X. Браун уже совсем не походил на ленивого дядюшку. Он был собран и чертовски зол.
– Почему же?
– Я не могу закрыть глаза на убийство полицейского!
– Так и не закрывайте. Разве я за это вам заплатил? Как бы он ни был взбешен, но соображать, что отрадно, не перестал. К тому же теперь я мог по-настоящему похвалить себя, что дал ему много денег…
– То есть? – Он опять прищурился.
– Ну как же, убийство полицейского и покушение на…
– Знаменитого финансового магната, – вставил он.
– Ну да. Это ужасное преступление, которое непременно нужно раскрыть. Но ведь это можно сделать и без всякой связи с неким несуществующим делом. Разве нет?
Он колебался, раздираемый противоположными чувствами, и я решил немного помочь жадности.
– И потом… извините, я буду называть вещи своими именами… если вы выйдете на того, кто за всем этим стоит, то я удвою ваше вознаграждение-Капитан в бешенстве сплюнул на землю.
– Ну вот это уже точно излишне! Заплатили вы достаточно, чтобы весь участок на вас до конца жизни работал.
“Ой ли”, – улыбнулся я про себя, но вслух сказал другое:
– Неважен. Деньги не бывают лишними. Но это ваше дело. Помните только, что мое предложение остается в силе – Итак, мы договорились?
Приподняв вновь надетую форменную фуражку, капитан провел рукой по лысине, водрузил головной убор на место и криво усмехнулся:
– Да, конечно, мы договорились, мистер Гальего!.. Вы знаете, куда надо бить… Но имейте в виду, – его взгляд стал пустым и жестким, – если вдруг выяснится…
– Не продолжайте! – резко оборвал я, едва не выйдя из себя. Но сдержался и пояснил вполне мирным тоном: – Вы, разумеется, не можете этого знать, но одно подобное предположение для меня достаточно оскорбительно, чтобы… Просто достаточно оскорбительно. Я никогда не лгу, капитан. Это противоречит моим жизненным принципам.
Капитан не отважился поставить это заявление под сомнение в открытую, но вся его поза и выражение лица отразили невысказанный вопрос: “И как же вы тогда так разбогатели?..” В ответ я мог только пожать плечами.
– Значит, я могу снять показания и вообще заняться всем этим… на полную катушку?
– Да. Но… вы были бы крайне любезны, если бы избавили от дачи показаний меня. Для протокола.
– А не для протокола?
– Ну, я мог бы поделиться с вами своими наблюдениями.
– Извольте!
Я рассказал все вышеизложенное, после чего капитан, только и буркнув:
– Да уж, это и в самом деле не для протокола – отправился разбираться с моими людьми, а я, предоставленный наконец-то самому себе, влез потихоньку на свое место во флаере…
Вообще-то, я собирался в спокойной обстановке привести в порядок свои мысли, выработать оценки происходящего, но вместо этого неожиданно раскис. Меня начала бить крупная дрожь, зрение затуманилось, а в голове вертелось лишь одно соображение примерно следующего характера: “Скажи-ка, мой милый, а что бы с тобой было, не окажись поблизости Уилкинс и его ребята? Уже ничего, наверное…”
Впрочем, мое состояние извиняемо. Возможно, у вас сложилось обманчивое впечатление, что у меня очень крепкие нервы. Ну, они действительно в порядке, но все же я никогда не был и не считал себя сраным героем, браво рискующим жизнью направо и налево… и хотя мне приходилось рисковать своей весьма драгоценной шкурой из-за тоге, что в противном случае я перестал бы себя уважать, а это, в общем, похуже физической смерти, но еще и получат” от этого удовольствие я уж не мог никак…
Однако чувствовал я себя как-то слишком неуютно и, переключив внимание на этот факт, пришел к выводу, что давно не курил… Как ни странно, процесс доставания сигары и ее обнюхивания изрядно меня успокоил…
Как раз в эту минуту во флаер сел освободившийся после допроса Уилкинс.
– Ну что, босс? Куда теперь?
– Домой! На сегодня хватит…
Включив мотор и подняв флаер над берегом, он участливо поинтересовался:
– Надоело уже?
С неожиданной яростью я откусил зубами кончик сигары и выплюнул его прямо на приборную доску.
– Нет, Уилкинс! Я только вхожу в – мать его!.. во вкус!

Глава 4

“Хорошая погода, похоже, установилась”, – отметил я, входя в кабинет, вновь залитый лучами красного солнца. Вот только трудновато было определить, нравится мне это или нет. Я не любил яркое солнце и жару, свойственные в этот сезон Новой Калифорнии. Но дождь я также не жаловал. Так что угодить мне в смысле погоды было нелегко. А в остальном…
В остальном, наверное, тоже. Тем не менее утром 26 мая я был в прекрасном настроении. Малоприятные воспоминания о перестрелках и взрывающихся флаерах, отделенные от настоящего парочкой добрых тренировок, продолжительной ванной, плотным ужином и легким завтраком, потускнели, потеряли нервировавшую свежесть и волновали меня не больше” чем прочие. Поэтому, совершая небольшую разминку для разгона молочной кислоты во все еще ноющих мышцах, я не без удивления заметил, что мне, пожалуй, даже хочется побыстрее приступить к делу…
Ну что ж, никто и ничто мне не мешало. И не требовалось даже гадать, с чего следует сегодня начать. Когда мое тело в основной своей массе покорилось неизбежной необходимости находиться в форме, я уселся в кресло и потребовал по интеркому у своего дворецкого принести мне всю почту, прибывшую в последний день по каналам межпланетной связи.
– Всю, сэр? – удивленно переспросил он, но тут же спохватился, словно напомнив себе: “У нас же новые времена!” – Одну минуту, сэр! Я еще не делал распечаток.
– А много ее вообще?
– Сейчас посмотрю, сэр. – Он проконсультировался с соседним монитором. – Всего четырнадцать писем, сэр. Ого, из них десять с пометками “конфиденциально”. И все из разных мест, а одно так вообще непонятно как попало в сеть…
– Прекрасно, Тэд. Вот эти десять и несите.
– Слушаюсь, сэр.
– И кстати, – холодным тоном заметил я, – можете их не читать.
Покраснев, он ничего не ответил и только низко склонил голову…
Пока дворецкий готовил распечатки, я внезапно обратил внимание на то, что вчера в гневе позабыл, между прочим, оставить своим сотоварищам собственный адрес. Но это отнюдь не помешало им отправить мне послания… И хотя мое имя было известно, да и местопребывание свое я не скрывал, но все же найти кого-то на одной из тридцати с лишним планет в двадцати трех звездных системах, представлявших собой сферу распространения человечества, за один день было практически невозможно. Если, конечно, ты ничего о нем не знаешь, из чего следовал вывод, что все они располагали обо мне кое-какой информацией. Правда, по идее они могли навести справки у всезнающего Принца или дяди…
Впрочем, то, что обо мне еще помнили, могло скорее даже польстить, нежели насторожить. Так что в ожидании Тэда я закурил и поздравил себя с тем, что не прозевал еще один лежащий на поверхности факт: писем было десять, а на Совете вчера, кроме меня, присутствовали еще одиннадцать керторианцев…
Одного взгляда на тоненькую пачку листов в руках дворецкого было достаточно, дабы не усомниться, что множество откровений меня не ждет. Из любопытства я поинтересовался:
– А которое из них вас так удивило, Тэд?
– Я оставил его сверху, сэр. – Он аккуратно положил стопку на стол передо мной и, первым делом я бросил взгляд в нижнюю часть верхнего листа.
Подпись под текстом была исключительно короткой и состояла всего из двух букв: РВ. Что означало, конечно же, Реналдо Венелоа. Немного удивившись – именно это письмо я и не ожидал получить, – я кивком отпустил дворецкого и углубился в чтение.
Скажу наперед, что письмо от герцога Венелоа оказалось самым интересным, хотя и не сильно полезным. Но последним моя корреспонденция вообще не щегольнула. Пять посланий – ровно половина – от Принца, Князя Д'Хур, герцога Креона, баронов Данферно и Рагайна были чистой макулатурой, не содержащей ничего, кроме стандартного набора любезностей и уведомления об отсутствии интересующей меня информации. Однако отыскалось все же и нечто непосредственно относящееся к Вольфару. Так, герцог Лан в очень сухих и сдержанных фразах поведал, что, будучи три месяца назад на Антаресе, герцог Per искал с ним встречи. Зачем – неизвестно, потому что ему было отказано… Аналогичное содержание явило и письмо от графа Таллисто. Только дело происходило на Рэнде два месяца назад и описано было языком побогаче… Больше о Вольфаре не было ни слова.
Зато были еще две приписки. Первая от графа Валле-на Деора:
“Бантам” – название научно-исследовательской станции, расположенной в кольце астероидов где-то в районе Рэнда. Вернее, располагавшейся, ибо, по сообщенным мне сведениям, она была таинственным образом уничтожена несколько месяцев назад Попробую выяснить еще что-либо.
Всегда к вашим услугам, Валлен Деор”.
Второй постскриптум был от дяди. Я невольно вспомнил конец нашего с ним разговора.
– Кстати, хочу в свою очередь спросить, – сказал он напоследок. – Мне что, тоже надо навалять тебе писульку?
– А как же! – ответил я, за что еще раз удостоился высокой оценки “молодец”. "
Ну вот, он и писал:
“Мок мальчик, пребывая в некоторой неуверенности относительно возможности связи между нами в ближайшем будущем, хочу подкинуть тебе еще немного теорсоветов. Во-первых, внимательно смотри по сторонам и ищи косвенные связи со своим делом – в лоб ты его все равно не раскроешь. Во-вторых, доверяй только железобетонным фактам, таким, с которыми тут ходят в суд. Никаких предчувствий и предположений, я тебя прошу!..
С наилучшими пожеланиями, Антаглио Детан”.
Не знаю, как у вас, а у меня сложилось впечатление, будто дядя уже раскусил загадку” Ну если это так, оставалось только преклонить колени перед его гением. Потому что с моей стороны дело не прояснялось, а совсем наоборот…
А вот что писал мне владыка преступного мира Галактики. Я впервые имел возможность ознакомиться с образчиком эпистолярного жанра в его исполнении и был весьма удивлен его стилем.
“Уважаемый герцог! Пишу вам это в надежде, что вы еще живы после утренних, простите, неосторожных заявлений. Прошу вас, не сочтите это за нравоучение, это простая констатация факта – Будучи крайне далек от проблем нашего общества, я совершенно не представляю, что кроется за известным случаем, но, думаю, не дарую вам откровение, если скажу: события такого масштаба не происходят вдруг! Поэтому позволю себе еще раз выразить надежду, что если вы читаете эти строки, то будете осторожны и впредь. Теперь о деле. Я ненавидел Вольфара так, как только способен ненавидеть один керторианец другого. Не может быть, чтобы вы не знали почему, и я не буду на этом останавливаться… Так что вы, видимо, не удивитесь, когда я сообщу вам, что не встречался с ним ни в последнее время, ни вообще в прошедшие полвека. Но возможно, вы удивитесь, когда узнаете, каких трудов мне это стоило…
Вольфар Рег был причиной того, что я отказался принять памятную вам клятву, предложенную Его Высочеством. Я просто не мог этого сделать, потому что должен был убить подлеца. И, разобравшись со своими непосредственными проблемами, попытался этим заняться. Но чтобы кого-то уничтожить, надо для начала его найти – А я не смог. Я искал Вольфара тридцать с лишним лет, переворошив всю обитаемую часть Галактики и не только, но так и не обнаружил нору, в которой он отсиживался – В конце концов я оставил розыски, рассчитывая, что когда-нибудь случай все же подвернется. За что сейчас и поплатился,
Думаю, тут самое время расставить все точки в вопросе о принятой на родине форме мести. Мое мнение таково: это чушь и нелепость! Знайте, герцог, если вдруг в вашем расследовании понадобится любая помощь, буду рад быть вам полезным…
О! Я так и вижу недоверие, написанное на вашем лице. Естественно, меня трудно заподозрить в доброте и великодушии. Ну и не делайте этого. Мною движет исключительно любопытство.
Но оно велико!..
РВ.
PS. Мой адрес все же не для бумаги и компьютерных сетей. Если он вам действительно понадобится, свяжитесь со мной через Камень – я специально буду держать его подле себя”.
Я всегда считал герцога Венелоа личностью весьма мрачной, если не сказать страшной, и недалекой (вроде самого себя). Поэтому тут возникал выбор из трех вариантов: я ошибался, он сильно изменился или это ловушка. Но так как ситуация не требовала немедленного решения этого вопроса, то я и не стал ломать себе голову, обратившись к делам насущным…
Итак, одного письма не хватало. Заметили какого? Как раз того, что я ожидал с прямо-таки нетерпением, – от Бренна… Однако, уважая просьбу дяди, я и тут не стал торопиться с выводами, решив выждать еще денек, – вдруг он просто не успел написать…
Ладно, я двинулся дальше, открыл разобранный накануне верхний ящик стола (вышвырнул к чертям копившееся десятилетиями барахло) и поменял местами одиноко лежащее там дело об убийстве Вольфара со стопкой писем. Их, безусловно, следовало сохранить: не говоря уже об адресах, на них стояли подписи, дававшие силу документов, – мало ли когда пригодятся.
Последовавшее затем изучение бумаг, переданных мне капитаном Брауном, оказалось немногим полезнее, но все же… Некоторые факты обращали на себя внимание. Во-первых, в заключении врача (очень сдержанном и туманном, – видно, это был опытный специалист, сразу почуявший нечто неординарное) приблизительное время смерти было проставлено как девять вечера, в то время как, согласно рапорту лейтенанта Гарсиа, тело они с напарником обнаружили в десять минут первого. Притом, прошу заметить, в девять, пусть это уже и были сумерки, еще достаточно светло, а озеро в центре парка – весьма людное место. Во-вторых, вокруг места преступления не обнаружилось ни следов борьбы, ни вообще каких-либо следов, хотя их искали с помощью всяких технических примочек.
Вкупе с последним замечанием покойного ныне лейтенанта все это, очевидно, наводило на мысль, что берег озера стал местом преступления лишь вчера, а до этого мог быть разочтен как место выкладывания (выбрасывания) трупа из флаера… Пожалуй, это стоило даже принять за рабочую версию, но что из того? Не сомневаюсь, что дядя не задумываясь предложил бы мне дюжину выводов, но мне не приходил в голову ни один.
Однако, убирая обратно в стол полицейские бумаги, я вспомнил об обещании, данном капитану Брауну, и хотя вероятность того, что он назавтра же бросится получать свой подкуп, была невелика, тем не менее не следовало допускать и минимального шанса заработать упрек в отсутствии пунктуальности. Поэтому я по внутренней связи попросил Тэда соединить меня с моим управляющим. Но тот через секретаря ответил, что занят и просит меня обождать четверть часа, после чего перезвонит сам…
Право, от кого-то другого подобный ответ мог бы показаться дерзостью, но только не от Адриана – он был моим другом. Настоящим и, пожалуй, единственным. Мы были знакомы шестьдесят два года, и все это время, немалое и по моим меркам, его поведение в отношении меня было безупречным. Именно он помог мне адаптироваться в новом для меня мире, когда я уже находился чуть не на грани безумия. Именно он был основателем и подлинным хозяином “Нового Голливуда”, ставшего под его руководством одним из наиболее знаменитых и прибыльных предприятий. Словом, именно он был тем, кто позволял мне быть собой, то есть одним из богатейших бездельников Галактики… Я его уважал.
Тем не менее, когда, точный до секунды, через пятнадцать минут Адриан Форбс возник передо мной на экране видео, я едва сдержал возглас удивления. Он был ровесником века, следовательно, недавно ему исполнилось девяносто три года, однако язык не поворачивался назвать его стариком… Нет, как он ни следил за собой, годы накладывали свой отпечаток, но, как и в тридцать лет – сухой, жилистый, с узким лицом, длинным, чуть крючковатым носом и острым подбородком, – он походил на зоркого и стремительного ястреба.
Только теперь это был очень опытный ястреб.
– Я уж и сам собирался связаться с тобой, Рене, – кивнул он, словно расстался со мной вчера (на самом деле мы не виделись больше трех лет). – Думаю, вопрос “что происходит?” уместнее “как поживаешь?”, а?

Предыдущая страница 6 Следующая страница


7 Александр Дихнов

– Наверное. – Я улыбнулся: в присутствии этого человека, даже столь мало реальном, как картинка на мониторе, мне всегда становилось легко и весело… – Ну как ты сам поживаешь, видно сразу. А как семья? Жена? Дети? Внуки?
– Правнуки, Рене, правнуки…
– Ого! Еще и во множественном числе!
– Да. Одному полтора, а вторая совсем недавно родилась…
– Поздравляю!
– Спасибо. Но не притворяйся, будто это тебе и в самом деле интересно. Итак?
– А с чего ты, собственно, взял?..
– Шутишь? – Он кисло улыбнулся. – Перестрелка с восьмью трупами в результате ничем не напоминает твое обычное времяпрепровождение.
Разница между Принцем и Адрианом заключалась в том, что если первый развлекался всеведением в масштабах Галактики, то второй ограничивался пределами нашей планеты. В краткой по возможности форме я ввел его в курс дела. К счастью, длительных отступлений от канвы и не требовалось, так как, разумеется, он был знаком с обстоятельствами моего происхождения и… скажем, керторианской кухней вообще. Причем за все годы у меня не было повода пожаловаться на его нескромность…
По завершении моего рассказа он серьезно заметил:
– Над этим стоит поразмыслить! – чем поверг меня в легкий трепет. Последний раз на моей памяти подобным образом он выразил свое отношение к перспективе войны между Империей Цин и Земной Конфедерацией, грозившей подорвать всю систему галактической торговли… – Но пока что повтори-ка, пожалуйста, что ты сказал насчет полицейского капитана?
– Я выписал ему чек на десять миллионов. Который ты, Адриан, безусловно примешь к оплате.
– Ой! – Он сморщился, как будто у него заболели все зубы одновременно. – Ой-ой-ой! Десять миллионов легавому? Ну, Рене…
Он был стяжателем и скрягой, но мне трудно было рассматривать это в качестве недостатка, потому что я в глубине души сознавал: это качество лежало в основании нашего легендарного состояния… Я честно постарался выглядеть смущенным.
– Ну в кои-то веки раз… И потом, обстоятельства не располагали…
– Знаю, знаю. Можешь не продолжать. – Его лицо разгладилось до стадии жевания недозрелого лимона. – Небось, доволен в душе, негодяй? Ну ладно, сделанного не воротишь… Как, ты говоришь, его зовут?
С этими словами он придвинул к себе знаменитый кондуит в кожаном переплете. Почему знаменитый?.. Ну была у Адриана Форбса одна странность: обладая превосходной в других отношениях памятью, он совершенно не запоминал имен. Поэтому из года в год заносил их на страницы своей книги. Одни имена. Без каких-либо комментариев… Из-за болтливости одной из его многочисленных секретарш эта причуда получила огласку и даже послужила основанием для расхожей шутки: “Хотите узнать, стоите ли вы в этом мире хоть что-нибудь? Да? Тогда вызнайте, есть ли ваше имя в книге Адриана Форбса!..”
Ну в этом плане капитан Джеймс X. Браун теперь чего-то стоил, и, исполнив таким образом свое обещание, я собрался прощаться… Однако Адриан с улыбкой – редким гостем на его лице – поинтересовался:
– А ты не хочешь, например, спросить, не знаю ли я чего-нибудь связанного с твоим делом?
– Не знаешь. Старая хохма!..
Он же, в конце концов, был не Принц, чтоб я так попадался…
– Верно, – подтвердил он с небольшой досадой. – Однако прими к сведению вот что… Как тебе известно, твое состояние…
– Наше.
– Не суть. Долгое время оно приковывало внимание разных личностей. Все без особого успеха пытались разнюхать, что да откуда, но с течением времени к… нам привыкли, и в последнее десятилетие эти попытки окончательно прекратились. Но с полгода назад случился рецидив. Причем осторожненький такой, хитрый даже: то там вопросик, то сям… Но меня-то в таких играх провести трудно.
– Стало быть, ты выяснил, кто за этим стоял?
– Конечно. Одна журналистка. Из молодых… Пишет об искусстве, но так, ничего особенного.
– А поглубже ты не копнул?
– Да с чего бы? То, что она интересовалась мной, еще не повод, чтобы я заинтересовался ею…
– Тем не менее ты мне об этом говоришь.
– Говорю. – Он повертел между пальцев свою старомодную ручку.
– Но ты никогда ничего не говоришь просто так.
– Не говорю. – Аккуратно положил ручку между страниц.
– Значит?..
– Значит, тебе стоит это знать. И все.
Так как любви к недоговоренности я за Адрианом прежде не замечал, то следовало признать, что на десятом десятке он не утратил своей поразительной интуиции…
– У тебя, конечно, записано ее имя?
– Конечно. Хотя оно настолько необычное в наших краях, что я его чуть не запомнил… – пробормотал Адриан, листая назад кондуит. Остановившись на одной из страниц, он провел по ней пальцем: – Мисс Гаэль Ла Рош, вот как ее зовут.
– Что ж, спасибо, Адриан. Как обычно. Он медленно кивнул:
– Как обычно, не за что. Держись, Рене! Окончив разговор, я первым делом вышел из кабинета, спустился в гардеробную, снял с вешалки вчерашний костюм и вытащил из кармана визитную карточку. “Мисс Гаэль Ла Рош” было написано и на ней…
Отворачиваясь от шкафа, я краем глаза заметил, что из кармана торчит еще и небольшой блестящий уголок… Вспомнив, таким образом, о единственном сомнительном вещдоке, также полученном от капитана, я прихватил ампулу с собой и, поднимаясь наверх, пришел к выводу, что этими двумя предметами стоит заняться в первую очередь.
Почему? Ну, с ампулой ответ, кажется, очевиден. Пока что она единственная имела шанс оказаться тем “фактом, с которыми тут ходят в суд”… С карточкой ситуация выглядела посложнее. С чего бы это вдруг журналистка, интересовавшаяся одно время моей персоной и пишущая, по словам Адриана, об искусстве, стала проводить свой досуг за чтением книг на стоянке полицейского управления? А с того, что для нее, похоже, Вольфар Per не был таким же безымянным и проходным покойником, как для остальных жителей этой планеты. Не правда ли?
Всерьез заинтригованный таким соображением, по возвращении в кабинет я, не прибегая к услугам дворецкого, включил информационный комплекс, перешел в режим видеосвязи и набрал на клавиатуре номер с визитки. Так как время уже перевалило за полдень, то я предпочел номер, помеченный как рабочий, но какая-то девушка не слишком любезно сообщила мне, что мисс Ла Рою, в редакции еще не появлялась, и предложила перезвонить ей домой. Видимо, она меня не узнала, что было даже к лучшему… Однако я последовал совету и задал второй порядок цифр. После весьма продолжительного прозвона – я уже вознамерился дать отбой – подтверждение приема все же пришло, а спустя еще полминуты монитор в стене осветился и на нем возникло лицо мисс Гаэль Ла Рош.
– О! Здравствуйте еще раз, мистер Гальего! – Ее тонкие брови изумленно приподнялись.
– Здравствуйте. – Я невольно потянулся рукой к карману, забыв, что сигары лежат передо мной на столе… – Вы как будто удивлены?
– В общем, да… Хотя я недавно встала и, наверное, просто еще не до конца проснулась…
Если судить по безупречно наложенному макияжу, то это была явная ложь. Но так или иначе, пока я закуривал, она вполне освоилась и, когда мой взгляд вернулся к экрану, живо спросила:
– Неужели вы передумали насчет интервью?
– Боюсь, что с куда большим удовольствием проинтервьюировал бы вас сам, – без обиняков сказал я.
Она улыбнулась и явно рефлекторным движением провела указательным пальцем по переносице.
– Ну хорошо. Это можно было бы устроить… взаимообразно.
Я пытался возразить в привычном стиле типа: “Не стоит. Лучше я вам заплачу”, но вовремя вспомнил, что женщинам таких предложений не делают. По крайней мере прямо.
– Мы могли бы это обсудить. При встрече. Она явно ожидала продолжения, и с заметной, подозреваю, нерешительностью я предложил:
– Что вы скажете насчет ужина?
– Когда?
– Да чем скорее, тем лучше.
– Тогда вам стоило бы сказать – обед, если не завтрак… – Она бросила взгляд на правое запястье, и я не без некоторого удивления отметил, что так обычно носят часы левши. – Часа в четыре подойдет?
– Вполне.
– И где?
Я пожал плечами:
– Признаться, я не любитель светских развлечений, – (она, по-моему, чуть не рассмеялась), – но, возможно, вы знаете подходящее место…
– С точки зрения конфиденциальности, не так ли? Мм… “Уединенные грезы”? Там хорошая кухня к тому же.
– Договорились. Я закажу обед к четырем часам. Значит, до встречи?
– До встречи, мистер Гальего!
Напоследок она бросила мне взгляд из-под полуопущенных век, который у женщин, как мне кажется, называется кокетливым…
Однако я предпочел не заострять на этом свое внимание и поднес руку к интеркому, собираясь отдать Тэду соответствующее распоряжение, но в последний миг передумал и только вызвал Уилкинса.
Как всегда бодрый и подтянутый, он не заставил себя ждать и через пару минут уже входил со словами:
– Добрый день, босс! Есть распоряжения?
– Добрый день, майор… – Я назвал его так совершенно без задней мысли, но его лицо приняло немного странное выражение… – Простите, случайно вырвалось…
Чуть усмехнувшись, он покачал головой:
– Да что вы, сэр! Меня все так называют. Хоть я и в отставке. )
Я подумал, что почему-то мне было бы любопытно узнать прошлое Уилкинса, но решил выждать более удобный случай и взял со стола осколок ампулы в вакуумной упаковке.
– Уилкинс, вы могли бы найти хорошую лабораторию в городе и попросить их провести анализы этого предмета, те, о которых вчера толковал капитан. А лучше – все анализы, которые они вообще умеют проводить… Я, конечно, понимаю, что это не входит в круг ваших прямых обязанностей, поэтому…
– Меня это нисколько не затруднит! – перебил он меня с видом, указывавшим на то, что постоянно предлагать ему деньги совершенно необязательно. – Сделаем, босс. Думаю, лучше прочих – лаборатории в университете и у СБ, причем с нас хватит и первой.
– Да уж!
Связываться со Службой безопасности мне не хотелось ни при каких обстоятельствах, даже учитывая, что наша (Новой Калифорнии, разумеется) контрразведка считалась, по сравнению с некоторыми другими, ненавязчивой и безобидной…
Получив от меня пакетик, Уилкинс спрятал его в нагрудный карман и как бы между делом поинтересовался:
– А нет ли чего в смысле моих прямых обязанностей?
– Есть. Сегодня в четыре часа я обедаю в “Уединенных грезах”. Знаете, кстати, где это?
– Знаю. – Он не стал скрывать довольной улыбки. – Спасибо, что предупредили заранее, босс. А то я все боялся, что вы не сделаете надлежащих выводов.
– Уилкинс!
– Понял, сэр. Обед в “Уединенных грезах”. В четыре часа. Мы проведем подготовку.
– То есть вы там побываете?
– Разумеется.
– Тогда не сочтите за труд сделать заодно заказ.
– Хорошо. На сколько персон?
– На две.
– А с кем вы обедаете? – Заметив недовольство, ясно проявившееся на моем лице, Уилкинс развел руками: – Сэр, мне важно знать это с профессиональной точки зрения, следовательно, мой вопрос не подпадает под нашу договоренность…
– Ну давайте сейчас в казуистике потягаемся. – Я саркастически ухмыльнулся. – Это, правда, не секрет. Я обедаю с мисс Гаэль Ла Рош. Это та журналистка, с которой мы вчера повстречались у полиции.
– Ну да. Я так и предположил, – хмуро бросил он и двинулся к двери.
– Уж не подумали ли вы, Уилкинс, что я отправляюсь на свидание? – весьма холодно поинтересовался я ему вслед.
– Нет, сэр, я подумал не об этом. – Так и не повернувшись, он вышел из кабинета.
“А не слишком ли много он себе позволяет?” – раздраженно спросил я у закрывающейся двери. Вместо того чтобы обратить внимание на его слова…
В образовавшиеся свободные пару часов я также не стал утруждать себя тяжелой работой и, спустившись в подвал, отрабатывал правый джеб – он и в лучшие-то годы был моим слабым местом, а сейчас просто выродился в нечто несусветное.
В половине третьего я окончил тренировку, принял душ и оделся. По какой-то странной причуде мне захотелось использовать мои родовые цвета (обычно я не слишком их любил), причем в наиболее ярком своем варианте, поэтому к черной рубашке я надел заказанный давным-давно и практически неношеный темно-бордовый костюм. Пиджак показался немного тесноват, а брюки узковаты, тем не менее я в них упаковался (чем доказал себе, что и вправду могу это сделать) и ровно в три спустился по лестнице своего замка.
Дорогой я собирался выяснить напрямую у Уилкинса причину его так задевшего меня в первый момент недовольства, однако этому плану не суждено было сбыться.
Из показавшегося из-за угла, со стороны ангаров, и приземлившегося передо мной вчерашнего двухместного флаера вышел Гэлли.
– А где Уилкинс?
– Он на объекте, сэр! Сказал, что так ему будет спокойнее… Садитесь, пожалуйста, эта штука летает чертовски медленно.
– Да, да.
Однако, подойдя к поднявшейся передо мной дверце, я приостановился и провел рукой по стволу новенького орудия, висящего на консоли вдоль корпуса машины.
– Это, кажется, плазменная пушка, Гэлли?
– Так точно, сэр!
– Но они же запрещены. Говорят, их применение в атмосфере чревато последствиями…
– Не без этого, сэр. Но майор сказал, что мы можем позволить себе штраф…
– Ну если он так сказал… – Чуть закусив губу, я криво усмехнулся.
– То пусть сам и платит, – хмыкнул охранник.
– Неправильно, Гэлли! И вообще, соблюдайте, пожалуйста, субординацию… – Я наконец-то сел в машину. – Но, наверное, я предоставлю Уилкинсу самому объясняться с Адрианом Форбсом.
Убоявшись отпускать пространные комментарии, Гэлли тем не менее выразительно поморщился, давая понять, что вполне оценил степень этой угрозы.
Не теряя времени, мы отправились в путь, и, надо отдать должное, Гэлли, несмотря на отсутствие показушной легкости, вел флаер не хуже своего шефа, да к тому же молча… Ну а так как моя голова перестала почему-то впадать в прострацию при первом удобном случае, то принялась размышлять о предстоящей встрече.
Хотя, собственно, размышлять – не вполне подходящее слово. Правильнее было бы – оценивать… а еще правильнее – нервничать. Я не обедал с женщинами в ресторанах. Признаться, я вообще переносил их с трудом, и мало того, что строжайше не допускал в свое ближайшее окружение, но и старался свести общение с так называемым слабым полом к жесткому минимуму, при моем образе жизни благополучно стремившемуся к нулю… Почему так? На то было достаточно причин, приводить которые не имеет смысла отчасти из-за того, что многие из них все равно всплывут по ходу повествования, а отчасти – чтобы никого случайно не обидеть… Не исключено, впрочем, что в основе такого положения дел лежало то обстоятельство, что я являлся богатым холостяком без заметных вредных привычек, но при этом, как и другие керторианцы, не нуждался в непременном и регулярном времяпрепровождении в постели. Зависимость, с моей точки зрения, очень пагубная для человечества в целом. А между тем мисс Гаэль Ла Рош могла быть отнесена к едва ли не наихудшей категории – она была молода, хороша собой, неглупа, что следовало из наличия ее имени в кондуите Адриана Форбса, и любопытна, что следовало непосредственно из ее профессии.
Поэтому, когда мы уже пробирались по городу, к его центральной части, где, как выяснилось, располагался ресторан, я мог только пообещать себе, что буду предельно сдержан, корректен, побыстрее закончу все дела и выметусь домой. Ну, разумеется, с тем же успехом я мог пообещать себе, что с завтрего научусь летать.
Ресторан “Уединенные грезы” оказался небольшим и исключительно фешенебельным. Он располагался на первом этаже, то есть сразу под крышей одного из самых высоких зданий в городе, а у входа, кокетливо исполненного в виде разверстой пещеры, дежурили два молодцеватых швейцара, лишь немного уступавшие мне в размерах. Больше поблизости никого, в том числе и Уилкинса, не было. Впрочем, господа швейцары явно были предупреждены о моем прибытии, поскольку наш флаер еще не успел замереть на шасси, как один из них бросился помогать мне выйти из машины (с чем я, между нами говоря, вполне был в состоянии справиться сам), а второй не без усилия распахнул створки трехметровых сводчатых дверей, притаившихся в глубине.
Проходя по мраморному полу пещеры, я машинально сунул руку в карман в поисках мелочи, но таковой не обнаружил, без малейших угрызений совести оставил усердие молодых людей без внимания и спустился по устланной ковром винтовой лестнице в небольшой полутемный зал без окон. От достаточно резкой смены освещения я немного утратил ориентировку, но из глубины зала ко мне уже спешил с иголочки одетый метрдотель.
– Мистер Гальего, – он расстелился в поклоне, – для нашего заведения огромная честь принимать у себя такую знаменитость, как вы. Разумеется, мы приготовили наш лучший кабинет. Позвольте вас проводить, сэр.
Я позволил и даже удержался от брезгливой гримасы. Являясь аристократом в необозримом числе поколений, я, как ни странно, терпеть не мог лести и подобного угодничества… К тому же, следуя за своим провожатым по полупустому залу, я был томим дурным предчувствием, что “лучший кабинет”, моментально представившийся мне как нечто большое и обставленное с безвкусной помпой, мне вовсе не нужен…
Однако в этом плане я оказался приятно удивлен: когда метрдотель отпер ключом и распахнул передо иной почти неразличимую на фоне стены дверь, моим глазам предстала маленькая круглая комнатка с отделанными под грубый гранит стенами, единственными предметами мебели в которой были, естественно, стол и тянущийся вдоль стены диван без спинки. Придирчиво осмотрев сервировку, я вынужден был признать, что она отнюдь не уступает принятой у меня дома…
В несколько более благодушном настроении я разместился на обитом бархатом диване, в то время как метрдотель вновь затараторил:
– Ваш… э-э… посланец не указал, какие именно блюда вам угодно будет отведать, сэр, поэтому мы подготовили свои фирменные, и если вы будете так любезны взглянуть в меню…
Я жестом прервал его излияния:
– Подавайте фирменные! – и, не обнаружив на столе весьма необходимого предмета, нахмурился.
– Что-нибудь не так, сэр?
– Принесите пепельницу. И встретьте мою спутницу, она должна быть с минуты на минуту. Ее зовут мисс Гаэль Ла Рош…
– Да, сэр, конечно. Мы знаем мисс Ла Рош – она у нас частая гостья. После очередной порции поклонов он испарился, а я задумчиво стукнул костяшками пальцев по якобы каменной стене. Тишина. Как я и подозревал, звукоизоляция кабинета была почти абсолютной.
Из того, что я пока увидел и услышал, о мисс Ла Рош можно было сделать два достаточно любопытных вывода. Во-первых, ей явно не впервой было предаваться конфиденциальным беседам, что, даже учитывая род ее занятий, не казалось вполне обыденным, ведь она не была, к примеру, криминальным репортером. И во-вторых, что, признаться, меня несколько успокаивало, она была хорошо обеспечена, если могла позволить себе флаеры “торнадо” и регулярные ужины в этом ресторане, уровень цен которого Адриан Форбс точно бы не одобрил.
Стоило мне об этом подумать, как мисс Ла Рош оказалась легка на помине, появившись в дверях в сопровождении метрдотеля, не забывшего, однако, про пепельницу.
– Еще раз добрый день, мистер Гальего, – улыбнувшись, она скользнула на диван напротив меня.
– Здравствуйте, – пробормотал я, немало удивленный совпадением: она тоже была в черной блузе и красном брючном костюме. Оттенка, правда, ближе к алому, тем не менее…
– Прикажете подавать?
– Да! – отчего-то повысив голос, приказал я, и метрдотель исчез, будто бы и не сделав ни единого движения.
Наверное, с минуту мы молча смотрели друг на друга: я по весьма прозаической причине того, что не знал, как выступить, а ее, судя по улыбке, спрятавшейся в уголках небольшого, четко очерченного рта, это, похоже, забавляло… Наконец я поинтересовался:
– Вы не будете возражать, если я закурю?
– О нет! Я тоже курю, хотя дым ваших сигар для меня крепковат… Вы, кстати, с Земли их экспортируете?
– Да. Там по-прежнему делают лучшие. – Доставая из внутреннего кармана портсигар, я еще раз напомнил себе, что с ее наблюдательностью надо держать ухо востро, и хмыкнул: – Уже начинаете свое интервью?
– Скорее просто пытаюсь завести разговор. Хотя, – она чуть приподняла левую бровь, – я никогда не упускаю шанса что-нибудь узнать.
– Очень радостно это слышать. – Я кисло улыбнулся, а она рассмеялась коротким звонким смехом и тоже достала из небольшой сумочки пачку сигарет и зажигалку.
Однако закуривать не стала, а лишь с заметным интересом следила за моими приготовлениями. Я действовал не торопясь, курить мне тоже не хотелось – последнюю сигару я выкурил совсем недавно, по дороге в ресторан, – и затеял все это единственно потому, что с сигарой в зубах чувствовал себя несколько увереннее… Но ее внимание было что-то слишком уж пристальным, и я не без доли иронии спросил:
– Вы усматриваете в моих действиях некий тайный смысл?
– Не без этого. Вы – левша. Я, кстати, тоже.
– Я заметил.
Она кивнула с серьезным видом, но в глубине ее темно-карих глаз промелькнули веселые искорки.
– Да, у нас определенно есть некоторые общие черты. Боюсь, что этому замечанию я мог бы возмутиться в открытую, но, к счастью, в этот момент дверь в кабинет после вежливого стука отворилась, и, возглавляемая лично метрдотелем, через нее гуськом проследовала вереница официанток. Когда сие молчаливое шествие завершилось, я обнаружил, что стол с прямо-таки удивительной плотностью уставлен самыми разнообразными закусками и салатами. Даже для хорошего едока, а я, безусловно, мог быть к таковым причислен, на расправу с подобным количеством ушло бы море времени, и ведь это явно было только начало.
Поэтому я затянулся с заметной, по-видимому, досадой и собрался предпринять попытку к убыстрению процесса.
– Итак, мисс Ла Рош…
Она приподняла руки, развернув их ладонями ко мне.
– Вы куда-нибудь торопитесь?
Я не смог сразу оценить, насколько будет правдивым положительный ответ, с враньем же, как вы, возможно, заметили, у меня неважные отношения, поэтому пришлось признать:
– Да нет, пожалуй.
Довольно кивнув, она вооружилась ножом и вилкой и предложила:
– Тогда давайте сначала пообедаем.
Я, конечно, отдавал себе отчет, что все это уловки, направленные на установление со мной так называемого человеческого контакта, но ничего не поделаешь – приходилось попадаться… Утешало лишь то, что обедать я любил и богато накрытый стол до сих пор вызывал у меня приятные, я бы даже сказал игривые, эмоции.
Более того, поскольку в последние полвека трапеза являлась моим, по сути, единственным развлечением, то и поддерживать возникшую беседу на кулинарные темы мне не составило большого труда. К моему удивлению, мисс Ла Рош, несмотря на весьма юный возраст, проявила неожиданно глубокую эрудицию в столь серьезном вопросе, и я даже узнал для себя какие-то новые факты относительно приготовления и вкусовых качеств рыбы на пару.
Так в легкой и даже приятной беседе незаметно пролетели многочисленные закуски и первая перемена горячего – было подано тушеное мясо некоего экзотического животного, определить вид которого я не смог. Вкусное, впрочем… Однако, когда после маленького перерыва принесли второе горячее, а им оказался целиком зажаренный поросенок, я попытался с ним побороться (уже в одиночку), но на середине пути капитулировал. Моя компаньонка, терпеливо ожидавшая этого момента, потягивая вино из бокала, тотчас встрепенулась и, вызвав официантку, потребовала десерт, после чего закурила и сообщила:
– Вот теперь самая пора поговорить о деле. С моей точки зрения, теперь как раз была не пора, потому что я был сыт до отвала и, как следствие, туповат, но опять-таки… Я слегка обозлился: я не привык, чтобы мной управляли, пусть даже и ненавязчиво.

Предыдущая страница 7 Следующая страница


Один мертвый керторианец 8

– Ну что ж, говорите. – Я вновь поджег недокуренную в начале обеда сигару и налил себе вина – первый раз за вечер.
– Хорошо. Насколько я понимаю, у нас наблюдается взаимное желание задать друг другу ряд вопросов.
– Стоп! Давайте кое-что уточним. Мне кажется, мы оба прекрасно знаем, почему у меня появились вопросы к вам. А откуда, собственно, у вас взялись вопросы ко мне?
– Да? – насмешливо переспросила она, – Вы полагаете, значит, что ваша скромная персона не вызывает вопросов?
– Смотря каких.
– А? Это другое дело. – Она вдруг стала совершенно серьезной, впервые, пожалуй, за короткое время нашего знакомства. – Ну, тогда вам, для примера, очень простой, элементарный вопрос: под каким знаком зодиака вы родились?
– Орла.
В действительности керторианская птица, в честь которой было названо созвездие, только походила на орла, но этим было позволительно пренебречь.
– Хм… Орла, значит. Отлично. Замечу, что я когда-то интересовалась этим вопросом и ознакомилась со всеми названиями зодиакальных созвездий для каждой из заселенных к нынешнему моменту планет. И Орел среди них мне не попадался. Ну, допустим, я что-то забыла.
– Допустим.
– Ладно. А что вы скажете вот на это? – Положив сумочку к себе на колени, она чуть порылась в ней, извлекла небольшой прямоугольный пакетик и протянула мне.
– Это еще что? – Я взял пакетик и взвесил его в руке.
– Посмотрите! – Она бросила окурок в пепельницу и придавила его длинным, безупречно наманикюренным ногтем.
Переполненный недобрыми предчувствиями, я быстро осмотрел пакетик и, обнаружив с одной из сторон клапан, открыл его и извлек наружу пачку фотографий. С верхнего снимка на меня смотрело мое же собственное лицо, только лет на двадцать помоложе.
Я очень удивился – отчасти потому, что ума не мог приложить, кем, когда и где был сделан этот снимок, но в большей степени от непонимания, к чему вообще она клонит.
В поисках ответа я глянул на следующую карточку и невольно вздрогнул: сдвинув косматые брови и устремив взгляд куда-то вбок, там находился покойный герцог Вольфар Per… С лихорадочной скоростью я бросился перебирать фотографии. Реналдо Креон, Дин Таллисто, Принц, Марандо… В общем, в этой пачке были мы. Подняв глаза, я исподлобья глянул на мисс Ла Рош, с неподдельным вниманием следившую за моими действиями, и нечто странно жесткое в ее тонком лице убедило меня в том, что отпираться бесполезно.
– Ну так что вы скажете, мистер… Гальего? К счастью, в этот момент нас снова прервали доставкой десерта, что дало мне совершенно необходимое время привести в порядок мысли и чувства. Конечно, я изначально отдавал отчет в том, что ей наверняка известны какие-то факты, не являющиеся достоянием широкой общественности, но о таком глубоком проникновении в нашу тайну и помыслить не мог. Благоразумие подсказывало, что наилучшим поступком в сложившейся ситуации было бы предоставить мисс Ла Рош возможность насладиться кофе, фруктами и прочим в одиночестве.
Тем не менее вежливость и вспыхнувшее с неожиданной силой любопытство оставили меня на диване. Придвинув к себе чашку с кофе, я отпил большой, обжигающий глоток, пару раз глубоко затянулся и, как ни странно, совсем успокоился. Знаете, так бывает, когда кажется, что главная опасность позади и ничего худшего уже не случится.
– Значит, вы действительно хотите узнать мое мнение по этому поводу? – Я вновь поднял со стола стопку фотографий.
– Да. Весьма.
– Вы ходите по лезвию бритвы. Легкое облачко пробежало по ее лицу, но она лишь чуть тряхнула головой и рассмеялась:
– А вам-то что с того? И потом – почему?
– Потому, что это очень опасные люди, которые не потерпят вмешательства в свои дела.
– Люди? – вновь переспросила она со столь удававшейся ей насмешливо-иронической интонацией.
– Не люди. Но от этого они еще опаснее.
– В том числе и вы?
Я предпочел промолчать, и через несколько секунд она пожала плечами:
– В таком случае это возвращает нас туда, откуда мы начали. То есть согласитесь ли вы ответить на вопросы, касающиеся… всех этих фотографий?
Я невольно бросил еще один взгляд на снимки, и вдруг мне показалось, что с ними не все в порядке. Буркнув: “Одну секундочку”, я еще раз просмотрел все снимки, на этот раз заодно и пересчитав. Нет, мне не показалось – их действительно было двенадцать, причем я даже вынужден был напрячь память, чтобы обнаружить недостающего… Угадайте, кого же не было в коллекции нашей журналистки? Правильно, тишайшего и незаметнейшего барона Данферно.
Мисс Ла Рош тем временем весьма точно догадалась о причинах небольшой заминки.
– Похоже, моя портретная галерея неполна?
– Да. Но это неважно… Нет. Не соглашусь.
Она ничего не ответила и вообще ничем не выразила неудовольствия. Достав из пачки сигарету, но так и не прикурив, она просто сидела и ждала.
Честно говоря, в первый момент меня даже позабавила ее уверенность в том, что какое-нибудь продолжение обязательно последует. Но после того, как в молчании пробежала минута, вторая, третья, мне уже не было смешно. Трудно было так вот встать, откланяться и уйти, хотя я и понимал, что все это от лукавого.
Дабы хоть как-то нарушить начавшие уже раздражать меня безмолвие и неподвижность, я допил остывающий кофе, без всякого удовольствия проглотил парочку фруктов, выпил пару бокалов вина, но легче не становилось, а девушка так и сидела напротив меня как застывшее изваяние. В конечном итоге я был вынужден признать поражение.
– Но, возможно, я мог бы – только в порядке поддержания беседы – рассказать вам одну легенду. При условии, что вы воздержитесь от дальнейших вопросов.
Она вмиг оживилась и, прикурив, кивнула:
– Хорошо.
– То есть…
– Я же сказала – хорошо! – перебила она с неожиданной резкостью, но тотчас же смягчилась: – Простите.
Конечно, я удовольствуюсь тем, что вы сами мне расскажете.
Не сдержав вздоха, я принялся готовить следующую сигару – и тут меня почему-то потянуло на откровенность.
– Вам, наверное, известно, что я не очень-то люблю вашу братию…
– Если б и не было известно, то я бы догадалась.
– И знаете почему?
Она выжидающе заломила бровь, и я чуть усмехнулся:
– Вот как раз из-за штучек типа той, что вы недавно исполнили.
– Да, почти безотказный прием, – без тени шутливости согласилась она. – А что делать? Чтобы добиться успеха, я должна использовать слабые места своих противников. У вас же их очень мало – не оставляете выбора.
Признаться, на какое-то время я почувствовал себя польщенным, но быстро опомнился… И все же слово было сказано, поэтому, закурив, я принялся рассказывать о том, что, вероятно, из людей не знал никто. По крайней мере, из знакомых мне – точно никто, даже Адриан Форбс.
– Началось все это давным-давно, так давно, что люди, по моим представлениям, тогда еще учились держать в руках палку, дабы сбивать ею с деревьев бананы… В это время в другом месте, на небольшой планете по соседству с ними – местные жители называют ее Кертория, – происходили исключительно важные и серьезные события. Но чтобы оценить всю их важность, необходимо представлять, что являла собой в тот момент эта планета. Кстати, мисс Ла Рош, а вы хорошо знаете историю своей расы?
– Недурно.
– Тогда мне будет проще. Поскольку, если я верно составил себе картину из обрывков разного рода информации, то в истории человечества тоже был когда-то схожий период. Раннефеодальный строй, когда страна разбита на небольшие, постоянно враждующие между собой владения, в границах которых местный феодал пользуется неограниченной властью. Я ничего не путаю?
– Нет, нет. Я прекрасно понимаю, о чем вы говорите. Древняя Германия, например, или Италия…
– Эти названия мне неизвестны, но я рад, что мои впечатления не ошибочны… Однако существовала и одна немаловажная разница между вашей планетой и… гм… моей. На Кертории не было множества стран и наций, и эта система функционировала с большим или меньшим успехом в масштабах всего единственного континента планеты… Хотя, впрочем, я не совсем точен. Изначально, конечно, национальное деление присутствовало и у нас, но к моменту, о котором я веду речь, уже произошла ассимиляция в единую расу, за одним исключением, сохранившимся, кстати, и поныне.
– Но на такую ассимиляцию должны были уйти многие тысячелетия, – вполголоса заметила она.
– Да, вы правы. Так и было. Истоки керторианской истории скрываются в такой древности, что к нашему времени о них сохранились лишь считанные предания, изрядно надуманные на мой взгляд. Но для нашей легенды это не имеет особого значения. Просто в один прекрасный момент один феодальный властитель, живший в центральной части континента и обладавший большими способностями и еще большими амбициями, решил подчинить себе других. Конечно, употребленное мной “просто” не более чем оборот. На деле это было сложно, практически невозможно… Тем не менее он взялся за эту задачу и развязал войну, длившуюся на протяжении жизни нескольких поколений – то есть больше двух тысячелетий, по вашему счету, – и до сих пор остающуюся величайшим событием во всей истории Кертории.
Действуя больше интригами, нежели военной силой, эта замечательная личность успела до истечения срока своей жизни поставить под свою руку больше половины страны, по сути предрешив исход войны. Его потомки, располагавшие куда меньшими способностями, но еще большими амбициями, лишь довели дело до конца, попутно едва не испортив… Но все же результат – а именно ради него я и рассказывал всю эту преамбулу – был достигнут: внук того знаменитого феодала стал на склоне лет первым Королем Кертории, абсолютным монархом. Все владетельные князья принесли присягу верности королевской власти, что, учитывая отношение керторианцев к клятвам, сделало вновь народившуюся монархию нерушимой. До тех пор, пока существовал законный король…
Так шли века и века. Менялся сам облик планеты, рушились замки древнейших родов, на смену им приходили новые, случались даже восстания и войны, но королевская династия продолжалась и бессменно правила страной. Пока, и тут мы уже вплотную приближаемся к нашему времени, не наступила очередь править Королю Торлу.
– Погодите секундочку! – Она чуть растерянно улыбнулась. – Я только хотела бы уточнить, правильно ли понимаю… Что же, с тех самых времен, как мы кидались друг в друга бананами, на вашей родине сохранился монархический строй? И у вас до сих пор есть настоящие короли, принцы и герцоги?
– Один из них перед вами. – Я чуть поклонился.
– Да-а… Как странно!
– Что именно кажется вам странным? – полюбопытствовал я. т – Как такое могло случиться? Куда подевался пресловутый прогресс в области общественных отношений?
– Ну, в общем, да…
– Могу понять ваше удивление. Хотя мне вот, например, кажется странной так называемая демократия, когда у всех равные права и возможности, а на выборах с завидным постоянством побеждает тот, у кого больше денег.
– В вашей расе, наверное, здравый смысл очень развит, – задумчиво заметила мисс Ла Рош.
– Возможно. Но вернемся к Королю Торлу. Я, между прочим, был с ним знаком – довольно вздорный и взбалмошный старик, с моей точки зрения… На престол он вступил задолго до моего рождения. Я не занимался специально пересчетом, но мне кажется, в вашей истории это совпало бы с началом колонизации второго большого континента.
– Америки.
– Да, Америки. И ничем особым Торл как Король себя не зарекомендовал. Правил себе по накатанному тысячелетиями пути, и все бы ничего, но только, он входил уже в весьма преклонный возраст, а наследник престола так и не появлялся. Впервые перед Керторией встала угроза потери прямой королевской линии, угроза, которая вызывала большое беспокойство и брожение в умах. Сразу же стали возникать, как грибы после дождя, конкурирующие теории наследования… Однако подробно останавливаться на этом бессмысленно, ибо внезапно, когда уже всякие надежды были утрачены, королева понесла и в положенный срок в мир явился Ардварт, наследный Принц…
Прервав рассказ, я взял пачку фотографий, выудил из нее Принца с типичным выражением глубокой меланхолии на лице, и бросил на стол:
– Вот он!
Лишь мельком глянув на снимок – по-видимому, она прекрасно их знала, – девушка свела в линию тонкие брови:
– Это Принц? Такой невзрачный?
– “Не судите опрометчиво” – так, кажется, сказано в одном из священных текстов вашей самой распространенной религии… Да, казалось бы, с его рождением всем недоразумениям и конец. Есть Король, есть Принц, все хорошо… Но обернулось все плохо, прямо-таки скверно. Невзлюбил Король Торл своего сына, чуть ли не возненавидел. Поговаривали, что… – Я прикусил язык, потому что болтовня на эту тему и поныне обещала крупные неприятности. – Одним словом, стар был Король!
– Да, коне…
Я сделал предостерегающий жест, и она умолкла, приложив руку к губам.
– Так или иначе, но Торл в конце жизни частенько любил заявлять, что не бывать Принцу на престоле. Признаться, всерьез эти слова не воспринимались. Согласно незыблемым вековым традициям, королевский титул, как и любой другой, наследовался в строгом соответствии с принципами майората, поэтому Торл просто не мог взять и назначить наследника в обход Принца – его бы не признали.
Однако, когда Торл благополучно испустил дух, выяснилось, с каким воистину дьявольским и совсем не свойственным себе хитроумием он умудрился подстроить Принцу ловушку. В своем завещании он не отказался признать Принца наследником, но и не согласился, а предложил ему и вообще всем желающим – с некоторыми, правда, ограничениями – пройти Испытание. Кто пройдет, тому и быть Королем!
Ситуация вышла очень сомнительная. И если бы Принц отказался принять условия игры и объявил себя монархом, то, думаю, тем бы все и кончилось. Но расчет старика оказался верен – Принц действительно так не поступил… /
Моя собеседница по-прежнему держала в руке фотографию и теперь посмотрела на нее так, будто видела впервые.
– Интересная личность ваш Принц!
– Да уж, пожалуй… Собственно, осталось лишь сказать несколько слов об этом самом Испытании, в стадии которого мы посейчас и пребываем.
Несмотря на неразвитость того, что вы называете естественными науками, нам, конечно же, было известно о существовании других звездных систем, планет и тому подобного. Однако до пустынных просторов Галактики керторианцам испокон веков не было никакого дела. Более того, с седых времен каким-то Королем, не помню точно каким, было даже запрещено вообще покидать пределы планеты, и нарушения этого закона лично мне не известны… Что же сделал Торл? А он как раз и предложил Принцу и всем охочим до короны представителям старшей ветви любого дворянского рода отправиться прочь с Кертории и там без помех друг с другом решить вопрос о троне. Выжившему, соответственно, приз. Но пока кто-то один не уничтожит остальных, путь назад заказан всем. Выйти из игры нельзя, только вперед ногами.
Вот так. Желающих поучаствовать набралось почти четыре десятка, а когда прием заявок был окончен, наши магистры соорудили небольшой портал по принципу пространственно-временных туннелей, используемых вами для межпланетных путешествий. Один его конец расположен на Кертории, другой, не знаю уж почему, на Денебе IV. По очереди, с интервалом в несколько дней, мы входили в портал дома и оказывались… – я невольно повел рукой над головой, – здесь. Вот и все.
По-видимому, моя легенда произвела на девушку известное впечатление, потому что она долго хранила молчание, а когда заговорила, ее голос звучал чуть хрипло:
– Только один вопрос, герцог! Вы, разумеется, можете не отвечать, если не хотите… И все же что было дальше? – Она подалась вперед, сделав глаза большими и глубокими.
– Дальше? Ну, с некоторым удивлением мы обнаружили себя не в диких краях, а посреди высокотехнологической цивилизации, со своими законами и обычаями, что придало всей этой истории новый, весьма пикантный оборот… Если же придерживаться фактов, то вначале мы немножко друг друга поубивали. За первый год количество игроков сократилось вдвое, а в последующие пять лет с пробега сошел еще десяток, но потом… Потом оборона стала явно преобладать над нападением, и уничтожить кого-то из оставшихся в живых стало весьма затруднительно, к тому же все самые горячие и задиристые головы уже успели покинуть плечи… И получился пат, логичным результатов которого была предложенная Принцем клятва о ненападении. Дескать, оставим друг друга в покое, а там – как сложится… После некоторых колебаний клятву приняли все, за исключением нынешнего короля пиратов, но впоследствии к ней присоединился и он. Засим все разошлись и стали устраивать жизнь на новом месте кто как хочет и умеет.
– Но ведь тогда… – Она покачала головой с показавшимся мне естественным волнением. – Тогда смерть этого господина означает, что у вас – крупные неприятности.
– Не совсем так, мисс Ла Рош, – мягко сказал я. – Это не неприятности. Как любит выражать свои мысли мой телохранитель – это начался полный звездец!

Глава 5

Послушайте, герцог, – вновь заговорила мисс Ла Рош, когда нам принесли следующую порцию кофе, – мы, конечно, знакомы всего ничего, но у меня сложилось о вас определенное впечатление… И одного я не могу взять в толк – зачем вам, собственно, корона Кертории?
– Корона? Мне?! – Чашка кофе чуть не выпрыгнула у меня из руки. – Да вы спятили, ей-богу! Она неподдельно удивилась:
– Но простите, а почему же вы полезли в эту вашу мясорубку?
– А! Вы об этом… – Я поморщился. – Да уж поверьте, у меня были основания. Однако это совсем другая история.
– И вы ее мне расскажете? Я поперхнулся и раскашлялся так, что аж слезы на глазах выступили.
– Ну, ну, что вы так… – перегнувшись через стол, она дружески похлопала меня по руке. –
Вот, съешьте яблочко… Или, может, вас по спине похлопать?
– Не надо! – судорожно выдавил я, но яблочко все же взял – парочка тщательно пережеванных кусочков прочистила горло и вернула меня в норму.” – Мисс Ла Рош, я никогда не расскажу вам эту историю!
– Во-первых, не зарекайтесь! – Она лукаво улыбнулась. – А во-вторых, вы можете называть меня Гаэль…
Естественно, в мои планы менее всего входило переведение беседы в неофициальное русло, однако, с некоторым опозданием сообразив, что это уже произошло, я только кивнул.
– А я буду величать вас герцогом, – весело продолжила она, – если, конечно, вы не возражаете.
Я не возражал – мне было безразлично, однако сменить тему имен она не спешила…
– Вообще у вас странный псевдоним – Рене Гальего. Почему вы выбрали именно его?
– Похоже на оригинал. А что в этом странного? Я не замечал, чтобы на меня косились после того, как я представился.
– Ну, они просто не знают истории. Да и коситься на вас – так недолго и вовсе окосеть”. Рене – французское имя, так же как и мое, Гальего – фамилия испанская. Причем это даже не фамилия, а название исторической области, жители которой настолько прославились своей… э-э-. недалекостью, что на протяжении веков служили излюбленными персонажами для анекдотов. В результате на родине вашей фамилии слово “гальего” стало синонимом “болван”, “простак”.
– Надо ж, какое совпадение! – зарычал я, невольно вскипев. – Но какой бы я ни был болван, не стоит заговаривать мне зубы!
Она сразу умолкла, впрочем не обидевшись, а я взял хрустальный бокал, раздавил его ладонью, высыпал осколки в пепельницу и успокоился.
– Мне кажется, настала ваша очередь рассказывать, Гаэль. К тому же вы нарушаете нашу договоренность.
– Да, нарушаю. – Она печально вздохнула. – Вы, кстати, не порезались? Нет? Ну хорошо… Видите ли, мне очень стыдно, герцог. Боюсь, что я вас обманула, выманив из вас столь замечательную и содержательную легенду, не имея ничего столь же значительного взамен. Вы меня простите?
– Ни за что.
– Это ужасно!.. Тем не менее я, конечно, охотно поделюсь с вами любой информацией, которой располагаю. С чего мне начать?
Как ни удивительно, у меня уже напрочь пропало желание побыстрее закончить разговор, поэтому я продолжил:
– С начала.
– Гм?
– Ну, с начала, Гаэль. То есть каким образом вы оказались замешаны в эту историю?
Она слегка задумалась, отпила глоток вина, закурила, а затем чуть качнула головой:
– Да с вас все и началось. Вам, думаю, известно, что вообще-то я пишу об искусстве, поэтому неудивительно, что пару лет назад я решила перебраться с Земли сюда, на Новую Калифорнию…
– Неудивительно. Конечно.
Она осознала свою ошибку, и ее щеки едва заметно порозовели… Однако Гаэль ограничилась тем, что наградила меня новым пронзительным взглядом, до странности напоминавшим известный взгляд Его Высочества, когда тот хотел предупредить собеседника, что пора бы заткнуться…
– Столь же неудивительно было и то, что уже вскоре по прибытии меня заинтриговала окутанная тайнами личность хозяина заведения, в котором… или с которым… я работаю. Естественно, я стала наводить справки, и как ни мало удалось узнать, все же этого было достаточно для вывода – вы не человек!
– Да ну? – весьма искренне подивился я. – Как же, интересно, вам удалось это установить?
– Ваше долголетие – люди, знаете ли, столько не живут… По крайней мере, в такой хорошей форме. Удивительная физическая сила. Таинственное происхождение… Да, вообще-то, достаточно послушать, как вы говорите. Хоть вы и прекрасно владеете английским, но все же легкий акцент у вас сохранился. Растягиваете гласные, чуть оглушаете согласные в конце слов… Разве мало?
В чем-то она была права, возраст действительно начинал здорово подводить нас всех: любой, кому пришло бы в голову сравнить снимки некоторых известных в Галактике личностей с их же изображениями полувековой давности, мог бы оказаться в шаге от разгадки, а лет, через десять это просто уже невозможно станет скрывать… Тем не менее тут все было далеко не так элементарно, как она излагала, на что я и обратил ее внимание:
– Тогда почему, по-вашему, об этом не кричат на каждом углу? Спишем на всеобщую тупость?
– Придется, видимо. – Она улыбнулась.
– Ну ладно, – покладисто согласился я. Она чувствовала, что я ей не верю ни на грош, но по каким-то соображениям продолжала гнуть прежнюю линию.
– Затем меня заинтересовало, есть ли еще в Галактике личности, подобные вам. И результатом моих изысканий стала коллекция, которая лежит сейчас перед вами. С какого-то момента я практически забросила все дела, занимаясь только вами и вашими соплеменниками. Эта тайна не давала мне покоя, не дает и сейчас. Честно говоря, я больше не мог терпеть такое откровенное надувательство, поэтому прервал ее:
– Значит, вы совершенно случайно оказались на Новой Калифорнии, еще более случайно в центре вашего внимания оказалась моя персона. Затем вы быстренько раскусили меня и заодно всех моих товарищей, среди которых есть, между прочим, президенты и пираты, детективы и спортсмены, живущие на добром десятке разных планет и ничем не связанные друг с другом. Чушь!
– Не такая уж чушь! – огрызнулась она, и я сделал движение, собираясь подняться. – Погодите, герцог! Вы что, обиделись?
– Когда мне лгут, я чувствую себя оскорбленным, – издержки воспитания…
Тем не менее я остался сидеть, а на ее лице промелькнуло как будто некоторое сомнение…
– Извините! Я учту на будущее… – Она виновато улыбнулась. – Между прочим, все было почти так, как я сказала. Правда. А то, что я не сказала… Об этом я расскажу вам… после того как вы поведаете мне свою собственную историю. Хорошо?
– Отвратительно! – честно признался я и вдруг почувствовал себя усталым. Я потратил уже кучу времени, выдал ценнейшую информацию, съел и выпил столько, что едва под силу было переварить, а между тем не узнал еще ничего из того, ради чего вообще это затеял…
Помассировав немного виски и надбровные дуги, я закурил очередную сигару – хотя никотин уже даром что из ушей не капал – и заговорил тоном, каким некогда разговаривал дома…
– Давайте по-другому! – Вытащив из пачки снимок Вольфара, я бросил его на стол рядом с фотографией Принца. – Что вам известно об этом господине?
– Мистере Беренштейне?
– Как, как?
– Ральф Беренштейн. Так он себя называл. Во всяком случае в последнее время… Вы не знали?
– Нет, я знавал его под другим именем. Очень любопытно. Продолжайте!
С секунду она смотрела на меня с некоторым удивлением, но потом заговорила как ни в чем не бывало:
– О мистере Беренштейне я знаю меньше, чем о других. По-видимому, он лучше прочих заботился о сохранении своего инкогнито… Впервые он попал в поле моего зрения совсем недавно. Это случилось восемь месяцев назад… В одном скачке от Рэнда в безымянной звездной системе располагалась некая научно-исследовательская станция. Кажется, она называлась “Бантам”… Какими исследованиями там занимались и кому принадлежала эта станция, мне выяснить не удалось, – по крайней мере, в наших спецслужбах об этом точно никто ничего не знает.
– А вы, значит, с ними на короткой ноге? Гаэль скромно потупилась:
– Ну конечно, у меня есть там надежные каналы. Как бы иначе я добывала всякие сведения?..
– И что же, там о нас тоже осведомлены? Право же, в последние дни у меня начало складываться ощущение, что наша керторианская тайна – секрет полишинеля…
– Да как вам сказать… Наша Служба безопасности, она немного странная, знаете ли. Мы же со всеми в хороших отношениях, секретного оружия не разрабатываем… Так что мне иногда кажется, что им все до фени – лишь бы пенсию не сокращали… Но на вас у них здоровенное досье. Ничего особо интересного, правда, – я читала.
– Прекрасно. – Если бы у меня вдруг оказался досуг, то об этом стоило поразмыслить… – Так, мы остановились на станции “Бантам”. Что там творилось, вы не в курсе… А откуда вы вдруг узнали о ее существовании?
– А я и не подозревала о ее существовании. Я узнала о ее уничтожении… В один прекрасный день станция просто исчезла. С нее не поступало никаких тревожных сигналов, просьб о помощи. Ничего такого… Только грузовой корабль, совершавший туда рейс раз в пару месяцев, вдруг обнаружил, что станции нет. И следов ее тоже нет. Расследование этого загадочного случая, проведенное силами Рэнда, под формальной юрисдикцией которого находилась система, не дало никаких результатов, а с десяток ученых, работавших на станции, посчитали не то погибшими, не то пропавшими без вести – я уже точно не помню. В одном из рэндовских изданий, в частности, давался список этих ученых, к которому прилагались их фотографии.
Чуть помолчав, она кончиками пальцев подняла снимок Вольфара:
– Вот эта как раз оттуда и переснята. Мистер Ральф Беренштейн был директором исчезнувшей станции…
Честно говоря, за этот рассказ я готов был простить своей собеседнице многое, но мне опять привиделся некий обман.
– И вы, Гаэль, впервые увидев этого господина, сразу же поняли, что он керторианец, не так ли? Она вспыхнула:
– Знаете, герцог, я не особенно возражаю, когда меня тычут носом в дерьмо, если я того заслуживаю, но сейчас могу и обидеться! Дослушайте сначала, а потом уже отпускайте свои комментарии!

Предыдущая страница 8 Следующая страница


9 Александр Дихнов

Меня нелегко напугать, но было в ее ярости нечто такое, что я почел за лучшее извиниться…
– Но это действительно странно… – промямлил я.
– Ладно, проехали. – Она махнула рукой. – Но это был исключительный случай, из ряда вон выходящий, и поэтому он отложился у меня в памяти. Кроме того, вы, конечно, сейчас будете смеяться, но мистер Беренштейн и в самом деле привлек мое внимание. Женская интуиция, как бы противно для вас это ни звучало…
С последним заявлением я спорить не стал, и, смерив меня еще одним вызывающим взглядом, она продолжила:
– Однако на интуиции далеко не уедешь, и я не собираюсь кормить вас собственными домыслами… Мистер Беренштейн окончательно и бесповоротно попал в мой список не восемь месяцев назад – тогда он действительно туда и не просился, – а три. Дело в том, что я его встретила.
– Здесь?!
– Здесь, – подтвердила она с улыбкой, которую я назвал бы мстительной. – И не просто здесь, а именно здесь. В “Уединенных грезах”… Да, представьте себе. Если мы сейчас выйдем в зал, то я даже могу показать вам столик, за которым он ужинал. А я сидела за соседним с… Неважно, с кем. Это к делу не относится… Я тогда долго к нему приглядывалась, пока не опознала как мистера Беренштейна, – согласитесь, это его родимое пятно трудно с чем-то спутать…
– Да, оно у них фамильное, – пробормотал я.
– Вот, вот. Естественно, у меня зародились теперь уже обоснованные подозрения, и я сделала самое простое для их проверки – под первым попавшимся благовидным предлогом заговорила с мистером Беренштейном. И хотя любезный его не назовешь, нескольких фраз, что я из него выдоила, было вполне достаточно для идентификации вашего акцента. Он у него куда резче, чем, к примеру, у вас.
– Вольфар был один?
– Вольфар?
– Это его настоящее имя – герцог Вольфар Per.
– Вольфар Per… – Она как будто попробовала имя на вкус и поджала губы с непонятным мне недоумением. – Да, он был один. Весь вечер, а просидел он тут допоздна, почти до закрытия. К сожалению, в тот раз я была немного занята и не смогла за ним проследить, да и вообще выяснить что-нибудь стоящее…
– В тот раз?!
Она весело расхохоталась, и я не без досады поинтересовался:
– Я сказал что-нибудь смешное? С явным усилием Гаэль успокоилась и потянулась за сигаретой.
– Нет, что вы, герцог… Это я так – анекдот один вспомнила…
– Ну так расскажите – я тоже не прочь посмеяться.
– Боюсь, он может показаться вам грубоватым. Не могу сказать, что я не чувствовал подвох, но тем не менее бросил:
– Не беда.
Прикурив и выпустив струйку дыма, она спокойно сообщила:
– С вами, герцог, хорошо дерьмо жрать.
– Это почему?!
– А вы все вперед норовите забежать! Пока я искал достойный ответ на эту инсинуацию, Гаэль продолжила свой рассказ:
– Конечно, после этой встречи здесь я проявила к Беренштейну-Регу повышенный интерес, что всегда случалось со вновь поступившим экспонатом моей коллекции. Однако, как я уже упоминала, разузнать что-либо о его прошлом до “Бантама” мне не удалось, и он был отложен вместе с остальными до лучших времен…
– Вы бы поосторожнее с такими выражениями, Гаэль.
– Что? А, да, простите. Иногда употребляешь привычный оборот, не слишком вдумываясь в действительное значение слов… Развитие событий, происшедшее пять дней назад, получилось довольно неожиданным и, предполагаю, может вас заинтересовать.
Около месяца назад, случайно просматривая “Вестник” нашего университета, я наткнулась на статью, посвященную предстоящему симпозиуму по проблемам теории информации. В числе почетных гостей, приглашенных туда, значился и один из наиболее авторитетных специалистов в этой области – некто Брэндон О'Кэллаган из университета на Денебе IV… Думаю, вам тоже известно это имя?
Я кивнул, весь обратившись в слух.
– Так как возможность увидеть воочию одну из своих загадок предоставляется мне весьма редко, то упускать ее я не собиралась. Узнать, когда и откуда прибывает к нам мистер О'Кэллаган, было совсем не сложно, поэтому двадцатого мая я в числе прочих встречала в нашем космопорте лайнер, только что прибывший из системы Денеба. Мистер О'Кэллаган там, как и ожидалось, был. Но был там и мистер Беренштейн.
– Вот это да! – не выдержал я.
– Интересно, правда? Рада, что хоть в чем-то не обманула ваших ожиданий… Да, они друг за другом проходили таможню и в зал вышли вместе, чуть ли не под ручку. Но затем сразу же расстались… гм… без особых церемоний: мистер О'Кэллаган отправился куда-то со встречавшими его господами из нашего университета, а за мистером Беренштейном я на этот раз решила проследить… Но на ниве шпионажа мне, видно, лавров не сыскать – подопечный оторвался от меня почти сразу. И все же это может оказаться немаловажным… Первым делом мистер Беренштейн отправился в один из автоматизированных буфетов, повсюду раскиданных по космопорту, и заказал себе небольшой ленч. Расплачивался он, естественно, стандартной кредитной карточкой. Я же беспечно болталась вокруг и в самый подходящий момент нечаянно и очень удачно толкнула его под локоть. В результате, доставая кредитку из приемной щели автомата, он выронил ее на пол, а я быстренько подобрала и, рассыпавшись в извинениях, вернула. Но прежде запомнила ее номер. К сожалению, эта удача стала единственной – после буфета мистер Беренштейн направился прямиком в мужской сортир и, скрывшись в его недрах, обратно уже не явился. Я проторчала там пару часиков как полная дура и вернулась домой. Больше я мистера Беренштейна не видела и, думается, уже не увижу.
– Кстати, а как вы узнали о его смерти?
– В газете прочитала, – пожала она плечами. Тут уже я рассмеялся, и пришла ее очередь недоумевать.
– А разве вам не покажется странным, что утром двадцать третьего мая все прямо бросились читать второразрядную газетенку “Фриско геральд”? – поинтересовался я.
– Но при чем тут “Фриско геральд”?
– Так это же единственная газета, в которой было помещено полицейское объявление о его гибели!
– Вы ошибаетесь, герцог, – спокойно возразила она. – Это сообщение было также и в сводке происшествий “Дэйли экспресс”. Это компьютерная газета. Распространяется только по сетям. Там я его и прочла.
– Вот, значит, как… – протянул я, думая о том, что в таком случае Бренн вполне мог мне и не солгать, ведь он, получается, также проводил много времени в обществе компьютеров. Однако в целом позиции моего друга во всей этой истории становились в свете вышеуслышанного угрожающе шаткими.
Тем временем Гаэль, вновь покопавшись в сумочке, извлекла небольшой кусочек картона и протянула мне:
– Это номер кредитной карточки покойного. Возьмите, герцог. Думаю, он может вам пригодиться. Я мельком взглянул на надпись и поразился:
– Погодите! Тут же четырнадцать цифр, да еще и с буквами вперемешку. И вы это запомнили с одного взгляда?!
– Нет. Разумеется, я попросила вашего друга обождать, пока я запишу.
– Гаэль, прошу вас, никогда не называйте Вольфара Рега моим другом! Даже в шутку…
– Ох да. – Она серьезно кивнула. – Я не подумала. У вас всех, наверное, между собой немного натянутые отношения.
– Да, но дело не в этом… – Я одернул себя: еще не хватало начать посвящать ее в тонкости моих взаимоотношений с Вольфаром.
– Послушайте, но почему же тогда вы занимаетесь его убийством? Чтобы сказать спасибо тому, кто это сделал?
– М-да, – мрачно подтвердил я. – Боюсь только, что мое спасибо ему по вкусу не придется… Если, конечно, он не убьет меня раньше.
– Ничего не понимаю. – Она действительно выглядела растерянной…
– Выбросьте из головы, – искренне посоветовал я. – И лучше подальше…
– Это исключено! – сказала она так, что сомневаться в ее словах не приходилось…
– Что ж, дело ваше… – Нажав на кнопку звонка, я оторвался наконец от дивана. – Тем не менее спасибо за приятную беседу…
– Вы можете не затруднять себя обязательной вежливостью, герцог, – холодно улыбнулась она.
Как-то не найдясь с ответом, я дождался метрдотеля и, ознакомившись с суммой счета – мои предположения по его адресу подтвердились, – принялся выписывать чек. Гаэль в это время собирала обратно в сумочку свои аксессуары, и тут мне пришла в голову любопытная мысль…
– Простите, Гаэль. Можно на секундочку вашу коллекцию?
Она молча протянула мне пакет, и, подмахнув чек, я извлек оттуда Вольфара и обратился к метрдотелю:
– У вас хорошая память на лица?
– Не жалуюсь, сэр, – не без самодовольства ответил он.
– Тогда вам, наверное, знаком этот господин? – Я отдал ему фотографию вместе с чеком.
Ему действительно хватило мимолетного взгляда.
– Да, сэр. Он ужинал у нас несколько раз. Месяца три назад и совсем недавно.
– Когда?
– Мм… двадцать первого и двадцать второго.
– Ну, у вас и впрямь прекрасная кухня, – признал я. – Один?
– Да, сэр. Он всегда ужинал в одиночестве.
– И во сколько же он ушел? Двадцать второго?
– Около девяти, наверное… А что, сэр?
– Да так, сущая ерунда… Через три часа после ухода из вашего заведения его нашли в парке Кандлстик с перерезанным горлом.
Фотография задрожала у него в руках.
– Сэр! Я не хотел бы вмешиваться в…
– Это очень мудро, – улыбнувшись, я отобрал снимок и вернул владелице, а побледневший как мел метрдотель откланялся и исчез.
– Ловко это вы… – будто бы нехотя заметила журналистка, когда мы шли через зал к винтовой лестнице. – Мне не пришло в голову тут о нем поинтересоваться.
Похвала, не скрою, была мне приятна, да к тому же предвкушение долгожданного отдыха от этого нелегкого разговора привело меня в хорошее расположение духа, поэтому, уже когда швейцар приоткрыл перед нами створку огромной двери, я дружелюбно заметил:
– Между прочим, зря вы так насчет вежливости, Гаэль…
Честно говоря, это был еще не конец фразы, но, шагнув в проем двери, я оказался отвлечен тем, что меня опять попытались убить.
Я, конечно, понимаю, что это уже не оригинально. Однако упрекать в отсутствии воображения следует, наверное, все же того, кто за этим стоял. Хотя, впрочем, это была хорошая попытка. Простая и очень толковая. Если бы мой убийца оказался чуть выдержаннее и подождал еще секунду-другую, то мне бы этих строк не писать. Ну а так..
А так, шагнув в дверь, я увидел, как человек, стоящий на улице перед самым входом в пещеру, разворачивается и кидает какой-то предмет в мою сторону. Естественно, я ничего не сообразил, но, к счастью, успел отреагировать. Выбросив левую руку вперед, я поймал шедшую на шаг впереди девушку за плечо и, отскочив в глубь ресторана, втащил ее за собой, а правой попросту захлопнул трехметровую створку двери. Тотчас же снаружи раздался негромкий стук, за которым последовали вообще едва слышный хлопок и короткий жуткий вопль… Я поспешно отступил, не отпуская девушку, еще на пару шагов, но ничего угрожающего больше вроде не происходило, разве что стало вдруг очень жарко.
И тут я с содроганием догадался, чего только что избежал. Летевший в меня предмет бил термической бомбой. Это исключительно подходящее оружие для устранения нежелательных личностей совсем недавно вышло из лабораторий Фудзи. Химические соединения, которыми была набита эта дрянь, при катализации создавали вокруг мгновенное повышение температуры до точки, при которой плавились камни, а человек, угодивший в радиус пяти-семи метров от эпицентра, просто испарялся. И от термической бомбы меня не спасли бы ни невидимость, ни парочка других фокусов, которые я мог при случае исполнить…
Отпустив наконец Гаэль, я утер со лба пот, вознося хвалу тому неведомому благодетелю, которому пришло в голову поставить здесь эти чудные толстенные двери. Она же тряхнула головой и принялась разминать отпущенное мной плечо.
– Черт, герцог, у вас что, руки из железа? Вы мне чуть все кости не раздавили… Ну вот, теперь наверняка синяки останутся!..
– Зато там, – я кивнул подбородком на двери, – вы бы покраснели…
– Это верно… Но синяки меня тогда бы уже не волновали, не так ли?
Впервые я воззрился на нее с неподдельным изумлением: мой прежний опыт общения с людьми показывал, что они имеют привычку необычайно трястись над своей короткой и очень непрочной жизнью… Гаэль между тем с нетерпением притопнула ножкой:
– Мы так и будем стоять тут как истуканы?! Краем глаза я заметил, что створка, которую я захлопнул, начинает предательски пошатываться, и аккуратно взял Гаэль за локоть.
– Нет. Мы отойдем.
Едва мы отступили в сторону, , как дубовая створка, со скрипом и грохотом рухнула внутрь, открывая нашему взгляду кусок подплавленной гранитной стены, у подножия которой лежала кучка золы – это было все, что осталось от молодцеватого швейцара… Я почувствовал, как по руке девушки пробежала дрожь, но вслух она с замечательным цинизмом заявила:
– Прекрасное оружие – должно понравиться правительству. Оно сэкономит кучу денег на кремации!..
Однако уже в следующее мгновение стало не до разговорчиков – накатившая из отверстия волна остаточного жара была такова, что на мне едва не задымилась одежда… Не сговариваясь, мы бросились вон, на свежий воздух. Хорошо еще, что дистанция по превратившейся в топку пещере была совсем короткой, а то я по глупости попытался вдохнуть, чуть не сжег легкие раскаленным воздухом, споткнулся и с трудом уберегся от падения на мраморную сковородку пола…
Когда я выскочил на площадь, где уже сгущались сумерки, и втянул холодную (по контрасту) струю воздуха, то зашелся кашлем, а из глаз, совершенно застилая панораму, градом хлынули слезы. Между тем, судя по парочке доносившихся сбоку восклицаний моей спутницы, вокруг было на что взглянуть… Поэтому я страшным усилием заставил себя сжать челюсти и прижал руки к глазам. Отняв ладони через несколько секунд, я увидел нечто и в самом деле любопытное…
Мой несостоявшийся убийца, а я не сомневался, что это именно он, сидел на корточках в двухстах ярдах справа от меня, прижавшись спиной к стене, под укрытием импровизированной баррикады из двух мусорных баков и довольно вяло отстреливался из бластера от нескольких человек, методично бравших его в полукольцо. Эти люди, конечно же, были моими телохранителями – широченную спину Уилкинса, располагавшегося за осветительным столбом ровно посредине между мной и бандитом, невозможно было не узнать даже в полутьме… С маленькой задержкой я сообразил, что при желании мои люди наверняка давно могли бы его пришить, но, видимо, Уилкинс отдал приказ брать живьем. Но не успел я порадоваться такой его предусмотрительности – врагу вроде как действительно некуда было деваться, – как в ситуацию вмешался новый фактор…
…В виде черного флаера “торнадо”, вынесшегося из-за угла ресторана. Летевший в каком-то метре над крышей, он чуть не сбил нас – к счастью, Гаэль вовремя его заметила, и мы успели отскочить к стене, – промчался под самым носом у Уилкинса и шлепнулся на площадь как раз перед баррикадой. Одним рывком мой убийца перескочил через бачки и бросился к поднимающейся дверце с пассажирской стороны… Уилкинс выскочил ему наперехват, но был слишком далеко и лишь в последний момент на бегу поднял бластер. В спину ныряющего во флаер убийцы вонзился лазерный луч, и, отброшенный ударом в сторону, он налетел на корпус машины и рухнул на мостовую. В то же мгновение флаер, не выказывая дальнейшего интереса к его судьбе, оторвался от земли и, разгоняясь, устремился к дальнему краю крыши. Вслед ему понеслись выстрелы моих людей, но “торнадо” оборудовались такими мощными генераторами защитных силовых полей, что ручные бластеры им были нипочем…
– Бежим, герцог! Быстрее! – Гаэль сильно дернула меня за рукав и махнула рукой в сторону точно такого же собственного флаера, стоявшего на близлежащей стоянке. – Мы его догоним!
Плохо понимая, что, собственно, делаю, я и в самом деле бросился бежать вслед за ней.
Вы, наверное, можете предположить, что при своем росте и весе я бегаю медленно. Ну, это не совсем так. Я бегаю не очень медленно… И все же то расстояние, которое Гаэль выиграла у меня на сотне ярдов, однозначно говорило о том, что она много занимается спортом…
Одним словом, когда я, под доносящийся уже издали вой полицейской сирены, втиснулся на сиденье (не предназначенное почему-то для людей моего телосложения), мотор уже был заведен, и мы стремглав бросились, в погоню. В это мгновение с площади донесся мат Уилкинса, обращенный, видимо, ко мне, но я сделал вид, что ничего не слышу…
Тем не менее, несмотря на быстроту наших действий, когда мы покинули небоскреб с надолго запомнившимся мне рестораном “Уединенные грезы”, черный флаер уже превратился в низко летящую над крышами точку, удаляющуюся на восток, в сторону парка Кандлстик, а на экране радара его и вовсе не было…
– Не успеем. Слишком далеко ушел, – не без досады пробормотал я, пока Гаэль разворачивала машину на курс.
– Ничего-о… – хладнокровно возразила она. – У меня форсированный движок. Стибрила у нашей СБ.
И правда, мы помчались очень быстро – с такой скоростью я вообще не летал никогда в жизни, даже за городом. На какой-то момент у меня перехватило дух от темпа, в котором под нами проносились крыши огромных зданий, но через пару минут я освоился. А черный флаер тем временем действительно начал приближаться – вначале едва заметно, затем все ощутимее, пока не возник уже в зоне действия радара.
– У вас есть оружие, герцог?
– Руки.
– Да, – без всякой насмешки кивнула она. – Я понимаю. Но в такой ситуации не помешало бы иметь хотя бы в одной из них бластер! Возьмите, он в бардачке перед вами.
Я не представлял, что делать “в такой ситуации” с бластером, но послушался и, повозившись с кнопками, извлек на свет здоровенную пушку полицейского образца. Когда я снимал его с предохранителя, Гаэль вдруг выругалась совсем не по-женски:
– …его мать! Что делает, сволочь!..
За этими словами последовал вираж, весьма сходный с развлечениями Уилкинса над озером.
Вернувшись в горизонтальное положение и благополучно разминувшись с боковым стеклом, я обнаружил, что ситуация не претерпела коренных изменений – мы по-прежнему немного отставали, но только погоня продолжалась в северном направлении. Признаться, в первое мгновение смысл этого маневра преследуемого от меня ускользнул, – в сущности, он лишь сокращал путь тем, кто гнался за ним помимо нас, а таковых, в моем представлении, было в достатке.
Однако уже в следующую секунду, когда черный “торнадо” резко нырнул вниз между двумя небоскребами, я понял замысел его водителя. Действительно, продолжая движение на восток, мы вскоре покинули бы даунтаун, и, убедившись в невозможности оторваться за счет скорости, он, видимо, решил воспользоваться последним шансом – затеряться в лабиринте небоскребов. И, честно говоря, я почти готов был позволить ему это: разбиться по собственной инициативе, пережив три покушения за три дня, было бы попросту смешно. Но эта журналистка, подвизавшаяся в области изящных искусств, намеревалась продолжать погоню до конца и с решимостью, граничившей с безумием, бросила машину вниз, в круговерть бетонных углов и стен.
Я уже имел возможность описывать все удовольствия, связанные с подобным способом полетов, но теперь к ним добавилось еще два – мы летели в полтора раза быстрее, чем некогда я, и вокруг было темно. В результате мне хватило парочки серых стен, неожиданно вырисовывающихся из мглы, когда уже кажется, что стоит завершить свою жизнь достойным случая возгласом. Так что я закрыл глаза и принялся отвлекать себя, угадывая извивы нашего курса по сменам бокового ускорения.
К счастью, продолжалось это сумасшествие недолго – минуты две, а затем… То ли водитель в черном флаере и впрямь был лучше, то ли ему просто повезло, но мы разбились первыми. Почувствовав скользящий удар в корму с правого борта (по-видимому, Гаэль чуть не вписалась в поворот и зацепила угол здания), я открыл глаза и обнаружил, что нас разворачивает на девяносто градусов и выносит на очередную стену. Проявив чудеса реакции и управления штурвалом, моя спутница успела в последнюю секунду чуть затормозить и развернуться почти боком, но все равно удар был страшным – силовое поле смягчило его лишь отчасти. Тем не менее наш “торнадо” не развалился в воздухе, как я ожидал, и, хотя мотор приказал долго жить, Гаэль удалось спланировать вдоль стены вниз и даже выпустить шасси перед приземлением.
Однако, судя по тому, как несколько секунд она молча сидела, по-прежнему впившись тонкими пальцами в штурвал, все это далось ей очень нелегко. Наконец она встряхнулась и с яростью грохнула штурвал о приборную доску.
– Ушел, черт!.. Да, герцог, не выйдет из меня Джеймса – Бонда!..
Это сравнение с легендарным секретным агентом, неизменно побеждавшим всякую нечисть на протяжении многих столетий, почему-то очень меня позабавило, и, не выдержав, я рассмеялся. По-моему, немного нервно.
– Конечно, вам смешно!.. А мне даже не выйти отсюда!
Действительно, с ее стороны мы стояли вплотную к стене.
– Ну, вот это как раз легко поправить.
Все еще продолжая смеяться, я выбрался наружу, подошел к заостренному носу флаера, обхватил его руками и попытался поднять. Он оказался немного тяжелее, чем я предполагал, но ударить лицом в грязь было немыслимо, поэтому, поднатужившись так, что даже рубашка на спине треснула, я сумел оторвать переднюю часть машины от земли и развернуть на пару ярдов в сторону. Когда Гаэль присоединилась ко мне, ее лицо выражало законное удивление.
– Да… – Она зачем-то обошла меня кругом. – Досье СБ не врет: вы и вправду невероятно богато наделены природой. Из вас мог бы получиться настоящий Джеймс Бонд!
– Это точно, – подтвердил я. – Потому что сила у меня не в голове.
Ее поблескивающие в темноте глаза еще с секунду всматривались в меня, но затем она отвернулась и повела рукой вокруг:
– Малоприятное тут местечко…
С этим трудно было не согласиться – темно, сыро, воздух затхлый, а грязищу под ногами не убирали, наверное, со дня возведения фундаментов окружавших небоскребов. Однако не успел я выразить свое мнение вслух, как все преобразилось. Послышался шум моторов, засверкали прожектора, и через минуту на этом заброшенном дне города стало людно, как на центральной площади в час пик. Полицейские, мои телохранители, Служба безопасности, Уилкинс, на лице которого явственно читалось желание врезать мне здоровенного леща. Незнакомый полицейский капитан и некто в штатском попытались взять меня в оборот, задавая какие-то вопросы, но я не стал нежничать и просто послал их подальше. Они попытались спорить. Я пообещал свернуть им шеи. Они отстали.
Однако, пока длилась эта мизансцена, поблизости появилось лицо, определенная заинтересованность к которому была уже у меня самого. Из опустившегося чуть поодаль полицейского флаера вылез капитан Браун… Я устремился ему навстречу, наплевав на то, что могу таким образом его скомпрометировать.
– Добрый вечер, капитан! Узнали что-нибудь?
– Немного. – Он сухо кивнул мне и застыл на секунду с неопределенным выражением на лице, а затем неожиданно отступил на шаг и демонстративно плюнул в сторону находившихся за моей спиной коллег.
Такой выпад настолько поразил меня, что, понизив голос, я спросил:
– Что происходит, капитан?
– Пойдемте, мистер Гальего. – Взяв меня под локоть, он отвел на несколько ярдов вглубь по проходу, а затем спокойно сообщил: – Меня собираются отстранить от дел и обвинить в подлоге, получении взятки и злоупотреблении служебным положением.
– Собираются?
– Да. Вроде как завтра. – Заметив некоторое недоверие на моем лице, он скривился: – Ну, знаете, я столько лет служу в полиции, что врасплох меня уже не застанешь.
– Понятно… – пробормотал я.
– Кто-то вылез с этим делом на самый верх. К сожалению, мне не выяснить, откуда ветер дует.
– А что с вчерашним покушением?
– Негусто, – буркнул он. – То есть дело-то мы раскрыли, но, боюсь, вам от этого будет мало пользы. Там все ясно стало, как только мы допросили оставшихся в живых. Обычные головорезы по найму, хотя у нас таких и немного. Им предложили вас грохнуть буквально за пару часов до налета, сразу же перевели деньги, сказали, где и примерно во сколько. Все переговоры шли по видео, но подробности их знал только главарь, а он сидел в том флаере, который вы утопили. Я попробовал разузнать что-нибудь косвенным путем, но пока это ничего не дало. И боюсь, не даст.
Я вздохнул, не скрывая огорчения, – на эту нить мною возлагались определенные надежды, но она, похоже, оказалась перерезанной.
– А… э-э… труп?
Он глянул на меня исподлобья, но потом подмигнул и усмехнулся:
– С ним все в порядке. Даже если меня выгонят и возьмутся по новой, то ни хрена они не найдут – это я вам гарантирую – Чуть помедлив, он продолжил: – Между прочим, мы вчера сделали вскрытие – я и наш старик из медицинской экспертизы. Вы уж извините, мы решили ничего не писать, но кое-что я вам передам на словах… Ну, во-первых, там все было именно так, как вы рассказывали. В жизни не видел у старика такой рожи. А во-вторых… Он, сами понимаете, не силен в вашей анатомии, да и вообще…
– Ясно. Неважно…
– Да, так вот он сказал следующее: “Знаешь, Джим, чертовски странный парень. Что-то с ним не так, какой-то он чистенький слишком, что ли… Но готов поставить пару новых почек против изношенной селезенки, что перед смертью парень был парализован, причем чем-то таким… не нашим, короче говоря”. И мне кажется, что старик недалек от истины. Не знаю, правда, насколько и это вам пригодится…
– Я тоже не знаю. Но все равно спасибо, капитан! – Я чуть замялся. – Думаю, вам сейчас самое время… обратиться к Адриану Форбсу. Я его предупредил.
– Пожалуй что так.
Он сделал движение, будто собираясь уйти, но я придержал его рукой за китель:
– Вы не окажете мне любезность, дав один совет?
– Пожалуйста. Какой?
– Я тут случайно выяснил номер кредитной карточки покойного. Причем мне его преподнесли как необычайно ценную информацию…
– Еще бы!
– А! Стало быть, вы знаете, что с ним можно сделать? Капитан глянул на меня с откровенным сожалением, а потом, закусив губу, покачал головой и протянул мне свою коротенькую руку:
– Короче, давайте-ка сюда этот ваш номер. Если что-нибудь узнаю, я с вами свяжусь.
После секундного колебания я молча отдал ему кусок картона с номером, и, равнодушно засунув его в бумажник, капитан бросил:
– Ладно, пора мне отсюда убираться… Да и вам тоже! К слову сказать, такого мнения придерживался не только он. Едва я вернулся в освещенное прожекторами пространство, как ко мне подскочил Уилкинс. Не терпящим возражений тоном он сказал, указывая на наш флаер:
– Знаете что, босс, на сегодня хватит уже с меня! Давайте в машину, и домой!
В сущности, я не видел смысла возражать, поэтому покорно загрузился во флаер… и только тут вспомнил о журналистке, как-то выпавшей из поля моего зрения с появлением полицейских. Обыскав взглядом уже начавшую редеть толпу, я обнаружил Гаэль стоящей рядом с одной из машин Службы безопасности и мирно беседующей с тем самым идиотом в штатском. Наверное, из вежливости следовало бы с ней попрощаться, но неожиданно этот вопрос отошел на второй план по сравнению с некоей другой мыслью, пришедшей мне в голову.
Обернувшись к Уилкинсу, уже готовившемуся к взлету, я приказал:

Предыдущая страница 9 Следующая страница


Один мертвый керторианец 10

– Подождите! Сперва отдайте, пожалуйста, распоряжение, чтобы кто-нибудь из наших людей занялся охраной этой девушки!
Уилкинс вздохнул и… не тронулся с места. Я подождал пару секунд, но он и не думал шевелиться.
– Уилкинс, как вас понимать? Вы что, отказываетесь!?
– Нет. – Он повернулся ко мне. – Видите ли, я уже ее охраняю. С того момента, когда вы сообщили, что будете с ней обедать. Как раз об этом я и подумал, когда вызвал у вас некоторое раздражение.
– Черт!..
– Конечно, черт! – холодно подтвердил он. – Вы втягиваете ее в эту мясорубку и говорите “черт!” Хотя и болвану понятно, что после этого еще и ее придется охранять. Если, разумеется, вы не будете против, что ее вдруг убьют. А я, уж извините, ни на секунду не сомневался, что вы будете очень даже против!
– Да вы будто бы меня осуждаете?
– Это не в моих правилах. Я взорвался:
– Очень интересно! А как бы вы поступили?! На моем месте?
– Как бы я поступил на вашем месте, сэр? – Его пальцы выбили дробь по рукояти штурвала. – Наверное, я подумал бы, сэр, откуда всем вашим убийцам так хорошо известно, когда и где вас удобно будет убить!

Глава 6

Наутро я встал с мерзкой головной болью. Сильной, тягучей, медленно перекатывающейся подо лбом от одного виска к другому и приводившей меня в бешенство. Причем, с моей точки зрения, у моей головы не было ни малейших оснований для подобного поведения – я встал поздно, около одиннадцати, как следствие – хорошо выспался, солнечная погода и не думала меняться, но вот поди ж ты!..
“Все это, – думал я, с трудом пережевывая завтрак в огромной столовой своего замка, – лишний раз доказывает, мой милый, что голова и впрямь слабейшая и наихудшая часть твоего тела. Отвратительно своевольная, к тому же имеет ярко выраженную тенденцию отказывать именно тогда, когда умишко нужнее всего…” Не в силах сдержать ярость, я под каким-то предлогом придрался и нагрубил прислуживавшему мне слуге, а также потребовал передать свое неудовольствие повару в связи с недопустимой сухостью бекона (что было уже совершеннейшим измышлением). Однако легче от этого, естественно, не стало. Не помогло и обезболивающее, лошадиной дозой которого я завершил завтрак, – человеческие лекарства вообще плохо действовали на керторианцев, плохо и малопредсказуемо.
В результате по приходе в кабинет я с полчаса просто шатался от стены к стене, заложив руки за спину, и боролся с искушением отправиться обратно в постель, положив на все свои дела… что-нибудь увесистое. Но могу, к вящей своей чести, сообщить, что поборол-таки отступнические идеи. Даже в столь скверную для себя минуту я понимал, что терять время нельзя.
Поэтому, ежесекундно подгоняя себя, я вернулся к своим баранам. То есть подошел к столу, сел в кресло и взял в руки письмо от Бренна. Оно пришло еще вчера, как раз в то время, когда я обедал в “Уединенных грезах”, и было первым, о чем меня уведомил Тэд сразу по возвращении домой. Однако, находясь в тот момент в несколько расстроенных чувствах, я решил отложить его прочтение на свежую голову. С этим вышел небольшой просчет, но что поделаешь… Впрочем, еще только взяв в руки лист и даже не пробежав его глазами, я вдруг почувствовал уверенность, что никакие сногсшибательные откровения меня не ждут. И оказался прав…
“Привет, Ранье!
Признаться, совсем не хотелось писать тебе вообще. Почему?.. А зачем? К сожалению, это порядком бессмысленно. Все же, опасаясь, что молчание будет истолковано превратно, пишу.
Конечно, ты уже наверняка выяснил, что я недавно имел сомнительное удовольствие встречаться с герцогом Регом. Добавлю, неоднократно. Однако, пользуясь предоставленной тобой же самим возможностью, я не стану ни сообщать тебе никаких подробностей этих встреч, ни излагать свои соображения по данному поводу. И не обижайся, ты сам виноват! Когда я хотел с тобой поговорить, ты не пожелал меня слушать. Это так, не спорь, пожалуйста! Теперь, не сомневаюсь, ты изменил свое мнение, но изменилась и ситуация. Понимаешь?..
Хм, боюсь, что не до конца. Ты ведь никогда не любил двусмысленности, не правда ли, Ранье? Между тем все просто – я не собираюсь ничего скрывать. От тебя, не от других. А при любом общении, кроме, так сказать, личного, существует угроза утечки информации. Так что если ты действительно захочешь со мной поговорить, то милости прошу – найти меня нетрудно. К тому же тебе наверняка не помешает немного проветриться, а?..
Бренн”.
Прочитав все это, я с трудом удержался от желания порвать бумагу в клочья. В одном Бренн был, безусловно, прав – я терпеть не мог двусмысленностей. Но еще больше мне не нравилось, когда от одной двусмысленности избавляются путем нагромождения других! А именно этим, с моей точки зрения, Бренн и занимался. Взять хотя бы тот бросающийся в глаза факт, что депеша была отправлена с борта корабля. То есть когда Бренн уже покинул Новую Калифорнию, и я ни при каких обстоятельствах не мог встретиться с ним здесь.
Зацепившись за эту мысль, я еще раз перечитал послание. Действительно, мой бывший друг как будто бы приглашал меня последовать за ним на Денеб IV. За это говорили и странный выбор времени отправления послания, и утверждаемая им невозможность другого способа связи, и даже то, что он не оставил своего адреса, хотя и должен был это сделать. Нет, его и вправду нетрудно было установить, достаточно навести справки в университете, но в процессе узнавания я бы лишний раз натолкнулся на название этой проклятой планетки, Денеб IV, с которой все началось и которой все должно было закончиться. Нигде не упоминая ее напрямую, Бренн, похоже, пытался косвенно донести до меня мысль о необходимости там побывать.
Но из каких побуждений? Не содержался ли, например, в его последней шутке относительно проветривания намек на небезопасность для меня воздуха Новой Калифорнии? А если содержался, то на чем был основан?.. Мне очень хотелось бы доверять Бренну, как я доверял ему раньше, но слишком многое пока было не в его пользу. В частности, пытаясь отыскать в известных мне фактах что-нибудь положительное для Бренна, я неожиданно набрел на прямо противоположное. Очень важное и настолько очевидное, что проглядеть это раньше мог только слепой (или я).
Я с самого начала не сомневался, что Вольфара прикончил кто-то из наших. Причем своими руками, а не через каких-то там подставных лиц. Но либо мне надо было начинать в этом сомневаться, либо поле поиска сужалось до предела. Потому как большинство керторианцев никоим образом не могло присутствовать 22 мая на Новой Калифорнии. Все письма, которые они послали мне 24-го, были отправлены из мест их постоянного пребывания, то есть из других планетных систем, и добраться туда на кораблях людей они не могли – до ближайшей к нам было не менее трех дней пути. А перемещаться с планеты на планету своими собственными силами умели немногие. Точнее, я вообще не слышал, чтобы кто-либо из нас был в состоянии открывать личные п –в –порталы, но с некоторой натяжкой мог заподозрить в таком Принца или герцога Лана. Следовательно, даже при этом допущении у меня получался бы выбор из трех кандидатур, среди которых Бренн… Тут я резко оборвал ход своих мыслей. Это все чертова головная боль. Ведь я занялся как раз тем, от чего меня предостерегал дядя, в дальновидности которого сомневаться не приходилось, то есть построением досужих домыслов.
А факты… С ними по-прежнему было туго. Даже учитывая то, что я вчера узнал из разговора с мисс Ла Рош, мне не удавалось построить мало-мальски стоящую гипотезу. Ну бывал Вольфар на Новой Калифорнии раньше; ну прибыл сюда вместе с Бренном; ну поужинал перед смертью в “Уединенных грезах”, после чего его парализовали, засунули во флаер, перерезали горло и выкинули на берегу озера. Выглядело неплохо, логично, но что с того? Пока я ни на шаг не приблизился к ответу на единственно существенный вопрос: кто именно произвел все эти последние операции над Вольфаром? Да, была, правда, еще некая таинственная научная станция “Бантам”, на которую я получил отсылки из двух не зависящих друг от друга источников и где директорствовал Вольфар Per, славившийся в былые времена своим отвращением к науке в любом ее проявлении.
Размышления на эту тему привели к единственному результату – нарастанию головной боли до той стадии, когда кажется, что глаза вот-вот покинут отведенное им природой место и отправятся в свободное плавание. Тем не менее я совершил еще одну мужественную попытку сделать что-нибудь полезное и через Тэда затребовал к себе Уилкинса. Однако дворецкий известил меня, что он отбыл в университет. Приказав передать, дабы сразу же по возвращении Уилкинс явился с докладом, я выключил интерком и чуть ли не бегом убрался из кабинета.
Я знал, что с мигренью для меня существуют только два метода борьбы. Сходных по действию, но прямо противоположных по сути. Первым была горячая расслабляющая ванна, в которой рано или поздно удавалось благополучно заснуть, а вторым была напряженная тренировка. В девяноста девяти случаях из ста я, естественно, использовал приятный первый метод, но тут решил потешиться изуверским вторым.
Правда, на проведение полноценной разминки и нормального комплекса упражнений меня все же не хватило. Уже через пять минут я отошел от тренажеров, нацепил перчатки и принялся колотить висящую в углу грушу. Вот это помогло. Вскоре я уже забыл обо всем на свете, кроме мечущегося перед глазами куска черной кожи. Причем в этот раз я вошел во вкус, прямо как в прежние времена. Тренировка с грушей была моей любимой, бывало, я проводил за ней часы. При этом я не распалял воображение, представляя грушу своим следующим соперником, как часто делают боксеры, или каким-нибудь заклятым врагом. Нет, я совершенно не культивировал в себе ненависть. Мне просто нравилось бить кулаками по груше – вот и все.
Я настолько увлекся, что полностью отключился от окружающего, и очнулся, только когда у меня над самым ухом проорали:
– Вы меня вызывали, босс?!
Обернувшись, я обнаружил у себя за спиной Уилкинса, на обычно непроницаемом лице которого явственно читалось изумление. Мне почему-то было неприятно, что он застал меня за тренировкой, но, разумеется, Уилкинс всего лишь пунктуально следовал моему же собственному распоряжению. Поморщившись, я кивнул:
– Вызывал. Есть что-нибудь новое?
– Есть, сэр… – Он чуть развел руки. – А я и не знал, что в нашем замке оборудован такой прекрасный тренировочный зал.
– Ну и что?
Уилкинс посмотрел на меня с характерным выражением, от которого я сразу чувствовал себя не в своей тарелке.
– Да то, что если бы я знал, то, конечно же, давно попросил бы у вас разрешения гонять здесь ребят. Им же надо форму поддерживать.
– Хорошо, хорошо… Что у вас?
– Заключение из университетской лаборатории. И счет. – Вытащив из нагрудного кармана две бумаги, он протянул их мне.
Я приподнял руки в перчатках.
– Оставьте у себя. Я посмотрю позже. Впрочем, вы читали заключение?
– Да, сэр, – невозмутимо ответил он.
– Так расскажите. Вкратце.
– Странное. Они там очень удивлены, сэр.
– Да? – Я утер перчаткой пот со лба. – Тогда поподробнее.
– Они не знают, что за вещество содержалось в ампуле. На стенках было обнаружено достаточно молекул для анализа, и они его провели. И не один. В их заключении есть перечень, но я в этом ни черта не понимаю.
– Я тоже.
К отраслям человеческого знания, в которых мне за свою жизнь удалось чего-то поднахвататься, химия действительно не относилась.
– В общем, им удалось установить химическую формулу этого вещества – она занимает три строчки мелким шрифтом – и описать его составляющие. Что это такое в целом, они не знают и столкнулись с ним впервые. По-видимому, это недавно синтезированное соединение.
– Как можно не знать, что есть целое, если ты знаешь все его компоненты? – желчно поинтересовался я.
– Химия, сэр1
Мы обменялись понимающими взглядами, и я вздохнул:
– Но хоть примерно, о чем идет речь, они написали? Что оно – яд? лекарство? может, паралитик? или новая сыворотка правды?
– Не написали. Но я спросил. У главы лаборатории, с которым вел все переговоры. Толковый, кстати, мужик, как мне показалось. Он ответил в том плане, что, по его мнению, этот препарат не имел бы серьезного воздействия на человеческий организм.. В крайнем случае – транквилизатор или слабое средство для подавления деятельности центральной нервной системы. Но без испытаний он ни за что ручаться не может. Было в этих словах нечто любопытное, даже здравое, но – слишком неопределенное.
– Ну ладно, с ними ясно. Но кто-нибудь, по их мнению, может дать более точное заключение? В конце концов, где-то же это вещество было синтезировано.
– Да, – кивнул Уилкинс. – Я спросил и об этом. Они порекомендовали обратиться в “Кэмикэл интергалактикс Ltd.”. Крупнейшая корпорация в области химических продуктов по эту сторону от… гм… желтых. Помимо всего прочего, среди компонентов нашей гадости есть парочка, монопольным производителем которых как раз и является CIL.
– На Новой Калифорнии есть их представительство?
– Я навел справки – нет.
– А где их главный офис?
– На Денебе IV.
Я вздрогнул, а моя рука импульсивно дернулась к голове. На лице Уилкинса снова появилось удивление, но мне было не до того.
Конечно, то, что ампула, найденная людьми капитана Брауна, болталась поблизости от тела Вольфара, могло быть случайностью. И то, что содержимое этой таинственной ампулы было связано с неведомой мне компанией CIL, вполне могло быть случайностью. И даже то, что офис CIL находился на Денебе IV, откуда прибыл Вольфар и куда осторожно пытался затащить меня Бренн, даже это могло оказаться не более чем тривиальным совпадением. Но не слишком ли?.. Я опять вступал в область догадок, но на этот раз никакие предостережения меня уже остановить не могли. Да разве сам дядя не любил повторять мне в детстве, что “случайность с маленькой вероятностью – это с большой вероятностью закономерность”? Преувеличивать, однако, не стоит – никакой закономерности, разумеется, я в мгновение ока не открыл. Просто я понял, осознал, почувствовал, сынтуировал, что наконец-то попал на след. Реальный…
– Так что, босс? Направить запрос в их штаб-квартиру?
До меня вдруг дошло, что Уилкинс задает этот вопрос во второй раз, если не в третий. Надо было отвечать.
– Да… Нет… Не знаю. Мне нужно подумать! Внешне Уилкинс никак не отреагировал, но его глаза вцепились в меня так, будто он пытался угадать мои мысли. И, честно говоря, я уже начинал опасаться, что у него может получиться, поэтому поспешил сменить тему:
– А что мисс Ла Рош? Надеюсь, с ней все в порядке?
– Да, жалко, Гэлли отказался спорить, – пробормотал он и отвернулся к тренажерам.
– О чем это?
– Что вы о ней справитесь. Нет1
Видимо, мое лицо настолько заметно поменяло свой цвет, что Уилкинс заметил это и краем глаза. Во всяком случае, впервые его голос звучал оправдывающимся.
– Вернее, мы не знаем. Ее упустили. Вечером она благополучно добралась домой на флаере СБ. Ребята не видели, чтобы она выходила из квартиры, но и там ее тоже нет.
– Кто отвечал за операцию?
– Коллинз. Помните, который…
– Помню. Он уволен.
Честно говоря, я ожидал, что Уилкинс вступится за своего подчиненного, но он промолчал. И лишь через несколько минут вдруг заметил:
– Вы что-то неважно выглядите сегодня, босс.
– Голова болит.
По правде сказать, она уже почти прошла…
– А-а… – Сочувствующему тону Уилкинса явно не хватало искренности. А настроение, между тем, у меня и вправду было плохое…
– Вы хорошо боксируете, Уилкинс?
– Да, неплохо, сэр. – Мимолетная усмешка проскользнула в уголках его рта.
– Прекрасно. Тогда надевайте перчатки. Вон в том шкафчике есть запасные. И составьте мне компанию – я уже давно нуждаюсь в хорошем спарринге.
Молча наклонив голову, он принялся деловито готовиться к бою, а я попытался провести напоследок на груше пару-тройку своих излюбленных серий. Получалось неважно, но я посчитал, что с Уилкинса хватит и этого.
Когда наконец мы встали друг против друга в центре зала, Уилкинс задал только один вопрос:
– Мы деремся всерьез?
– Я никогда не дерусь в шутку.
Он чуть кивнул, как будто принимая это к сведению, и бросился в атаку. Настолько скоростную, яростную и точную, что я моментально оказался смят. Постоянно отступая, я ушел в глухую защиту, прикрывая обеими руками голову и позволяя безнаказанно колошматить все, что ниже шеи и выше, ну, вы сами понимаете чего – Однако долго выдерживать такой темп было невозможно, через пару минут его атаки стали выдыхаться, и, улучив момент, я встретил его отличным левым прямым. Отличным, разумеется, по силе, отнюдь не по точности. Целил я в подбородок, попал – в плечо, но и от этого Уилкинса отнесло на пару шагов назад, а как ему удалось сохранить равновесие, я вообще не понимаю… Выглядел он, соответственно, немного обескураженно, и я пошел вперед сам…
Однако тут уже меня поджидал настоящий сюрприз. Утверждая, что неплохо боксирует, шеф моих телохранителей нисколько не приукрашивал действительность. Да что там, прекрасно он боксировал. Не по технике – ни удары, ни перемещения не были у него идеальными. Чувствовалось, например, что он постоянно вынужден напоминать себе, что нельзя пускать в ход ноги. Но у него были два самых необходимых качества: гибкое тактическое мышление и хладнокровие.
Мгновенно сообразив, чем чреват ближний бой, Уилкинс перестроился и завязал выжидательный дистанционный бой, обмениваясь одиночными ударами или двойками. Все время меняя стойку, что меня здорово путало, он ни секунды не стоял на месте, кружа вокруг и выискивая слабые места в моей защите. Таковых хватало, берег я только голову, поэтому доставалось мне изрядно. Сам же я по нему попасть не мог, в лучшем случае – вскользь и по перчаткам.
Так продолжалось довольно долго. Меня потихонечку били, а я ходил вокруг да около… Это, признаться, сильно задевало мое самолюбие, и я не без злорадства ожидал, когда же Уилкинс начнет уставать. Потеряет скорость и станет наконец добычей для моих мощных, но чересчур медлительных ударов.
Но мои надежды стали сбываться с точностью до наоборот. Уилкинс, как будто он был керторианцем, без устали порхал вокруг, я же начал чувствовать наваливающуюся тяжесть, а мое брюхо стало напоминать, что и оно, между прочим, не каменное. Честно говоря, когда я впервые осознал угрозу поражения, то попросту растерялся. Это была настолько чудовищная и унизительная перспектива, что у меня чуть не опустились руки, в прямом смысле.
Однако я заставил себя собраться и, продолжая почти уже беспорядочно отмахиваться от кулаков противника, обратился за помощью к тому последнему аспекту, в котором мое преимущество было неоспоримо. К опыту… Я вспоминал десятки боев, приемов и финтов, большинство из которых сейчас не мог бы исполнить, пока не нашел… Простейший трюк, почти шутка, примененный мной в одном из ранних боев. Против меня вышел тогда глупый парень, известный лишь силой своего удара, на который всецело полагался.
Недолго думая, я решил повторить фокус, благо момент исключительно располагал. Когда Уилкинс в очередной раз отскочил на пару метров назад, дабы предаться на свободе раздумью, куда в следующий раз меня лучше ударить, – я рванулся в атаку. Неподготовленную и нелепую, эдакий типичный жест отчаяния. Уилкинс поступил как и подобает толковому бойцу, то есть спокойно отступил вправо, а когда я проносился мимо с молотящими воздух впереди руками, нанес выверенный удар, пришедшийся мне аккурат в челюсть. Сочная была плюха, из тех, про которые в древних человеческих книгах писали, что может быка замертво повалить. Даже у меня в ушах зазвенело.
Тут-то Уилкинс и повторил ошибку бедолаги, с которым я проделал это в первый раз. Он тоже решил, что теперь-то бою наверняка конец, и, как следствие, на мгновение встал. Этого было достаточно. Резко остановившись и развернувшись, я в такт нанес свой излюбленный размашистый левый свинг. Мой противник обладал воистину фантастической реакцией, одной из лучших, с какими мне приходилось сталкиваться. Он не только успел осознать просчет, но и начал уклоняться. Возможно, это спасло Уилкинсу жизнь. В горячке боя я бил что есть мочи, и попади в челюсть – все могло бы обернуться бедой. А так я угодил в скулу – Уилкинса отнесло ярда на полтора, после чего он с грохотом растянулся на полу. Он не потерял сознания и даже попытался подняться, но запала хватило только до четверенек. Считать можно было – хочешь до десяти, хочешь до ста. Это был нокаут. Окончательный и бесповоротный. Как и всегда, когда я выходил на ринг…
Подойдя к шкафчику, где хранил инвентарь, я зубами разжал крепления на перчатках, высвободил руки и принялся разматывать эластичные бинты, которые по старинке накладывал на кисти. Когда, закончив и взяв с полки одну из заранее приготовленных сигар (после тренировок всегда жутко хотелось курить), я обернулся, то увидел Уилкинса уже прочно стоящим на ногах и смотрящим на меня с нескрываемым восхищением. Не успел я поинтересоваться, что именно так его радует, как он заговорил сам. С невиданной доселе экспрессией он ткнул перчаткой мне в грудь:
– Я узнал вас! Да, да1 Я знаю, кто вы, босс! – Он сделал многозначительную паузу и с торжеством закончил:
– Вы – Роджер Грейвз! Черный Роджер! “Убийца в маске” I Первый и последний абсолютный чемпион Галактики по боксу!
– Да. – Я щелкнул зажигалкой и прикурил. – Ну и что?
Он посмотрел на меня как на ненормального, хотя, с моей точки зрения, из нас двоих к сумасшествию ближе был он.
В бытность свою знаменитым чемпионом я до дна испил всю чашу славы. Несмотря на то что я выступал в маске и моего лица никто не знал, все равно я вынужден был прятаться похлеще, чем матерый уголовник. Меня преследовали сонмы журналистов, коммивояжеров, обезумевших поклонников и поклонниц. Даже с порядочного отдаления во времени эта часть моей жизни выглядела как сущий кошмар, стоило покинуть пределы ринга. И, главное, я не понимал почему? Что такого привлекательного в личности, которая может по определенным правилам поколотить другие личности, зачастую вышибив из них дух? Кому, например, может быть интересно мнение этой личности по вопросам астрополитики? И за что ей платят столь неправдоподобные многомиллионные гонорары? Впрочем, последний пункт меня скорее забавлял, нежели раздражал. Поскольку на протяжении почти десятилетия такой личностью был я…
Однако голова у Уилкинса варила превосходно даже после перенесенного удара. Восхищение в его глазах потухло, сменившись глубокой задумчивостью, и он заговорил, как будто размышляя вслух:
– Ах, черт! Я, кажется, набрел на разгадку тайны, мучившей целое поколение спортивных журналистов: почему вы ушли с ринга в зените славы и куда делись?.. Конечно, наворотив кучу всякой чуши в объяснение вашего отказа от деньжищ, они не додумались до самого элементарного – вам просто надоело! К тому же, к тому же… – Его посетило еще одно откровение. – Да ведь Адриан Форбс – это же ваш бывший менеджер Билл Кросс!
Он даже не спрашивал, но я кивком подтвердил его догадку.
– Тогда вообще все понятно, – протянул он. – Вы и от бабок-то не отказывались. Только вывеску поменяли. Сменили имена на вымышленные.
Я перебил его из любви к справедливости: Не так. Вернули настоящие, а те – вымышленные.
– Ладно, пусть так. Изменили имена, Форбс изменил внешность – вам и этого не требовалось, – и скрылись сюда. Новая Калифорния была только что открытой, неколонизированной планетой, даже называлась просто Спика III… Ха1 Вот и еще одна загадка прояснилась. Помнится, сразу после открытия на эту планету претендентов хватало. Еще бы! Такой лакомый куш – чуть ли не лучшие условия для жизни в Галактике, и терраформирование не требуется. Как все удивлялись, когда в итоге Спика III стала независимой республикой. А чему удивляться? Вы ее попросту купили и защищали своими деньгами! Может, вы и название ей дали?
Я со вздохом кивнул. Дали.
– Постойте… – Было видно, что Уилкинс сам поражается ходу своих мыслей. Так удивление не разыграть. – Но вы же действительно ее купили. С потрохами. И развели тут демократию, хотя могли сделать просто собственное поместье. И это при том, что сами вы – наследственный аристократ!
– Да какого черта!? – взвился я, едва не выронив сигару. – Это кто вам сказал?!
На лице Уилкинса прорезалась привычная усмешка. 1
– Да вы, сэр, послушайте хоть раз со стороны, как разговариваете со слугами.
– А как? – опешил я. – По-моему, вежливо.
– Безусловно. То-то и оно, что вежливо. Как ни один выскочка не стал бы. Только настоящий аристократ не доказывает на каждом шагу свое превосходство – он и так в нем не сомневается…
Тут он меня поймал – не поспоришь. Я сам частенько подумывал об этом, когда обращал внимание на прямо-таки изысканную вежливость Принца.
– То есть вы собственноручно отказались от политической и военной власти над целой планетой, – продолжил тем временем Уилкинс. – Сохранили только экономический контроль. Создали и развили корпорацию, равных которой поискать, и теперь загребаете денег столько, сколько на ринге не наколотить было даже вам. И при этом – в тишине и покое. До последнего времени… Вы – великий человек, босс!
Тут я не выдержал и рассмеялся:
– Не хотелось бы вас разочаровывать, Уилкинс, но я с детства не люблю пожинать чужие лавры. И бокс, и мои титулы, и моя маска, и Новая Калифорния, и Голливуд – все это Адриан Форбс! Он был головой, а я – только руками.
– В таком случае он гений.
Я был согласен с этим вердиктом.
– Но тогда, босс, я не понимаю главного. Почему вокруг вас завертелась эта дикая мясорубка? Если не деньги, то что?..
– Жизнь.
Он нахмурился:
– Я всегда считал, босс, что чья-то отдельно взятая жизнь представляет интерес только для ее обладателя. Или бывает по-другому?
– Бывает. Хотя… мм… наш случай – единственный… в своем роде…
– В каком же? – с усмешкой переспросил он, хотя явно не ожидал ответа, а через несколько секунд сокрушенно • покачал головой: – Да, опять я полез с вопросами… Скверно. Но не могу удержаться – впервые в жизни я нахожусь в гуще событий и при этом не понимаю, что происходит вокруг.
– Думаете, я понимаю? – огрызнулся я. Уилкинс хотел было возразить, но передумал, помолчал, а затем чуть склонил голову набок.
– Ну так давайте разберемся, босс! Я глубоко затянулся. Раз, второй и третий. Так, так и так…
– Ну давайте.
И я второй раз за два дня повел рассказ о том, что людям знать было вовсе не обязательно. Эта версия была значительно сокращена в своей керторианской части, зато куда более подробна и обстоятельна в отношении событий последних дней. Я выложил Уилкинсу имена, фамилии, адреса… короче, все, что знал сам. Так что в результате этого рассказа его осведомленность о происходящем мало в чем уступала моей. И сделал я это, честно говоря, не из каких-то возвышенных лирико-романтических побуждений – мною руководил прагматичный расчет. Во-первых, мне искренне хотелось, чтобы шеф моих телохранителей имел возможность исполнять свои обязанности максимально хорошо: в реальности угрозы сомневаться не приходилось, я и без того оставался жив лишь благодаря случайности или, если угодно, чуду. И во-вторых… Чем лучше я узнавал Уилкинса, тем больше ему удивлялся. Фактически к моменту этого разговора я уже был готов поставить его аналитические способности выше своих собственных (признание, не требовавшее от меня больших душевных усилий). Поэтому мне попросту хотелось услышать дельный совет – сам я запутался.
Однако молча и внимательно слушавший мою повесть (а на нее ушло немало времени) Уилкинс не стал торопиться с выводами. Когда я закончил, его лицо приняло слегка обескураженное выражение, похожее на то, какое было при первом знакомстве с подлинными возможностями моего кулака. Он встал (мы, естественно, давно уже сидели на тренажерах), принялся разгуливать по залу, разминая затекшие мышцы, и, лишь как следует размявшись, вернулся и сообщил:
– Один древний то ли философ, то ли ученый сказал нечто вроде: “Чем больше я узнаю, тем меньше знаю”. Я всегда считал, что это от заумности. Но иногда, получается, выходит и по его… В общем, надо все хорошенько обмозговать, босс. Сразу не скажешь. Слишком много фактов.
– Много?! – Мне показалось, что он оговорился.
– Ну да, – рассеянно подтвердил он. – Было б одно убийство, так было бы куда проще. А тут и убийство, и планы убитого, и контрпланы убийцы, и ваши внутренние разборки, и непонятные покушения на вас, и еще эта журналистка… Похоже на огромную головоломку. Знаете, когда из частей надо сложить целое. А мы видим только маленькие кусочки, да к тому же из разных частей. Поэтому ни хрена не складывается.
Да, Уилкинс и вправду был умен. И говорил небезынтересные вещи. Но мне-то хотелось чего-нибудь попроще, типа “куда пойти” или “что сделать”…
– Скажите-ка, Уилкинс, но хоть что-нибудь конкретное вы заметили? Из того, что я упустил?
Он чуть подумал, а потом без особого желания сказал:
– Вот так, навскидку, я бы взялся утверждать только одно: как бы вам ни хотелось обратного, босс, но у этого вашего друга – барона Лагана – рыльце точно в пуху!
– Что-что?
Уилкинс покосился на меня, недоумевая, чего я так взвился, но до него быстро дошло.
– А! Ну, это просто выражение такое… Нехороший он парень, короче говоря. Нечисто играет. – Он замолк, но я жестом показал, что жду продолжения. – Я про первое покушение. То, со свихнувшимся компьютером… Здесь уж все на него указывает; Кто, как не он, мог…
Я неожиданно вскочил, едва не сбив его с ног, и он замолчал, всем своим видом показывая: “Я же просил не обижаться!..”
Но я и не обижался. Просто, знаете, иногда и до меня доходит что-то посложнее таблицы умножения. И это как раз был такой случай!
– Все в порядке, Уилкинс. Пошли!
Пока мы выходили из зала и поднимались по лестнице из подвала, я еще раз все обдумал, убедился, что, похоже, не брежу, и приказал:
– Так! Найдите-ка быстренько Коллинза и тащите его ко мне в кабинет! А я мигом в душ, и туда!
– Вы, по-моему, собирались его уволить, сэр, – осторожно напомнил Уилкинс.
– А я и не передумал. Но сначала надо с ним потолковать!
Лицо отставного майора отразило напряженную мыслительную деятельность, но он дисциплинированно отдал честь и устремился к выходу из дома, – по-видимому. Коллинз дежурил где-то на периметре замка или в подсобных помещениях.
А я по дороге в ванную заглянул еще и в “диспетчерскую”, небольшой кабинет рядом со столовой, где обычно находился мой дворецкий. Не обратив внимание на его удивление (я очень редко туда заходил), я попросил:
– Тэд, недавно в нашем университете состоялась какая-то научная конференция по проблемам теории информации. Запросите у них состав ее участников и отнесите мне наверх.
Когда я, приняв душ и переодевшись, влетел в кабинет, все уже были в сборе. Явно заинтригованный Тэд с бумагой в руке, у стола, рядом – несколько неуверенно выглядевший Коллинз, и Уилкинс, как будто невзначай расположившийся между Коллинзом и дверью. Если и вправду “как будто”, то его сообразительности действительно стоило позавидовать.
Сев в свое кресло, я взял у Тэда бумаги и, убедившись, что это именно то, о чем я просил, отпустил его. Он испарился с несколько большей поспешностью, чем обыкновенно, – неужели тоже почуял грозу?

Предыдущая страница 10 Следующая страница


11 Александр Дихнов

Подождав, пока дверь за Тэдом закроется, я ознакомился со списком, удостоверился в наличии там имени Брэндона О'Кэллагана (оно стояло на весьма видном месте – вторым, а перечень званий и титулов Бренна занимал две строчки мелким шрифтом)), а затем перевел взгляд на Коллинза и принялся откровенно изучать его. Молодой, открытое лицо с резкими чертами, такого типа, который почему-то называют мужественным. Кажется хорошо тренированным, не очень далеким и заметно нервничающим. Впрочем, в свете вчерашнего проваленного задания у него были для этого вполне очевидные основания. Поэтому первым делом я решил устранить эту переменную.
– Коллинз?
– Да, сэр? – вежливо, но без подобострастия.
– Помните, вы рассказывали мне историю об убийстве с помощью отказа компьютера? После катастрофы моего флаера?
– Конечно, сэр. – Он вроде чуть расслабился. Хороший актер?..
– Если я все правильно запомнил, то тот парень погорел потому, что его заложил другой парень, которому все стало известно?
– Да. Все верно.
– Коллинз, а как звали того, другого парня? Он ничуть не смутился. И ответил сразу:
– У него смешное имя, сэр, поэтому я запомнил – Магнус Джестер.
– Действительно смешное. – Я, правда, не рассмеялся, а пробежал глазами по списку у себя в руке. И верно, доктор Магнус Джестер там тоже был…
Я заметил любопытствующий взгляд Уилкинса и протянул лист ему. Выйдя из-за спины Коллинза, он взял бумагу и быстро все понял. Возвращая мне список, он выразительно пожал плечами, как будто говоря: “Ну, босс, что я вам говорил?!”
Да, все сходилось. Один к одному. Предположим, Бренн сошел с ума и решил перебить остальных. Первым делом он подкарауливает (или пользуется удобным случаем, что несущественно) Вольфара, и ему удается благополучно его порешить. Второй мишенью он избирает меня. Разумеется, из удобства, чтобы не возвращаться второй раз на Новую Калифорнию. И как раз когда Бренн обдумывает, как бы половчее это устроить, ему попадается доктор Джестер. За каким-нибудь обедом или ужином в непринужденной обстановке университетской столовой доктор Джестер рассказывает Бренну известную историю. Так, в порядке застольной беседы… Я ни секунды не сомневался, кстати, что спроси этого Джестера, и он с готовностью это подтвердит. А дальше Бренн со свойственной керторианцам находчивостью цепляется за подвернувшуюся возможность и придумывает остроумную ловушку. Он проникает в мой замок, что в принципе сложно, но возможно„-влезает в компьютер моего флаера (что для такого мастера раз плюнуть) и вызывает меня на нем прокатиться, используя смерть Вольфара как предлог… Изящный план.
Очень керторианский! И все это придумал честолюбивый негодяй Бренн? Да?! Херня собачья!
Я откинулся в кресле и улыбнулся уголком рта:
– Коллинз, вы все равно не жилец. Хотите умереть легко, расскажите правду.
Уилкинс безмолвно распахнул рот, а Коллинз отступил на шаг, несвязно бормоча:
– Простите, сэр, я не понимаю…
– Оставьте этот лепет! Здесь не богадельня. Или вы думаете, что я слишком сентиментален, дабы исполнить свою угрозу? – Я улыбнулся ему так ласково, как мог.
Он действительно с секунду молчал, глядя мне в глаза, и, кажется, прочел там, что я не беру его на испуг. И испугался по-настоящему. И сделал фатальную ошибку. Нервов все-таки не хватило – он бросился бежать.
Неплохая, кстати, была попытка. Уилкинс еще только выхватил бластер, я сдернул со стола мраморное пресс-папье, а Коллинз уже распахивал дверь. Но, распахнув ее, он не выбежал, как ожидалось, в коридор, а застыл и медленно попятился назад. Через мгновение причина такого странного поведения стала мне ясна – на пороге появился мой дворецкий. В правой руке он держал бластер, направленный Коллинзу прямо в грудь.
Пауза тянулась так долго, что стала казаться нелепой. Все, видимо, ожидали от меня каких-то действий или хотя бы слов, но я был по-настоящему растерян. Поэтому в конце концов прибег к любимому спасительному средству, то есть принялся закуривать. Однако и Уилкинс, и Тэд терпеливо стояли, наведя оружие на Коллинза, бледность которого приобрела зеленоватый оттенок. Наконец три-четыре затяжки слегка развеяли туман в моей башке, и, встав, я сделал шаг в сторону дворецкого.
– Ну, Тэд?
Не отводя глаз от Коллинза, он чуть приподнял брови – что, дескать, ну? Пришлось напомнить себе, что сейчас самый неподходящий момент для впадения в ярость
– Я, конечно, отдаю отчет в патологической неоригинальности подобного вопроса, Тэд, но все же – как вы здесь оказались?
– Я подслушивал за дверью, сэр. – От четкости ответа за милю несло армией. Вот уж кто точно хороший актер!..
– Да, разумеется. Я имел в виду не совсем это… – Так, намек проигнорирован. Я вздохнул: – Хорошо. Не будем пользоваться эвфемизмами. На кого вы работаете, Тэд?
– Боюсь, что не могу этого сказать, сэр.
– Не можете. Понятно… А вам… гм… не кажется собственное поведение несколько неэтичным?
Вопрос был непростой, важный, и дворецкий, похоже, осознавал это. Он раздумывал с полминуты.
– Нет, сэр!
– Нет? Ну ладно… Тогда можете приступать к своим прямым обязанностям.
– Слушаюсь, сэр! – Уверенным движением он поставил бластер на предохранитель, вложил в кобуру под мышкой, развернулся лицом ко мне и сказал тоном образцового дворецкого: – Разрешите доложить, сэр. Пока вы были в душе, вас вызывал полицейский капитан. Представился как Джеймс Браун.
– Да-да. Он что-нибудь передал?
– Да, сэр. Он просил передать, что его сегодня вышибли. Что на Новой Калифорнии карточкой в последние дни не пользовались. Но что ему удалось проследить ее путь и он будет ждать вас в восемь у полицейского управления.
Я взглянул на часы – без четверти шесть. Время еще есть, но немного.
– Хорошо, Тэд. Вы свободны.
Он шагнул к двери, но я остановил его:
– И, Тэд! – (Он обернулся). – Не подслушивайте, пожалуйста, под дверью! Можете по-другому, если сумеете. Но не под дверью. Это некрасиво.
– Слушаюсь, сэр. – Кивнув, он вышел из кабинета, а я развернулся к двум другим участникам сцены.
Остекленевшие глаза Коллинза говорили о том, что первая волна испуга схлынула и он уже по-настоящему оценил весь ужас собственного положения. Лицо же Уилкинса меня, признаться, позабавило. Я прямо-таки слышал, как он повторяет про себя: “Все хорошо. Я снова в армии. Я ничего не думаю. Я только выполняю приказы…”.
– Так как, Коллинз? Будете рассказывать?
Как я и подозревал, он не стал запираться. Может, надеялся заслужить прощение, а может, и вправду от обреченности и нежелания мучиться…
Рассказывал он скверно. Путанно и сбивчиво, как будто не мог собрать и выстроить свои мысли, во что в принципе я мог поверить… Поэтому я ограничусь кратким пересказом содержания его бормотания.
История оказалась тривиальной донельзя. Около трех месяцев назад, когда Коллинз находился в увольнительной и расслаблялся в одном из городских баров, к нему подсел некий господин. Он не стал разводить шуры-муры и тупо спросил, не хочет ли Коллинз денег. Коллинз ответил, что нет, не хочет, но передумал, когда узнал, сколько же ему предлагают. К слову сказать, меня оценили в пять миллионов, то есть в два раза меньше того, во сколько я сам оценил даже не жизнь, а услуги простого полицейского капитана. Честно говоря, после такого признания Коллинз лишился даже теоретических шансов остаться в живых.
Короче, мой телохранитель согласился подстроить мне западню. Ничего сверхъестественного от него не требовалось.
Нужно было только перепрограммировать компьютер (ему объяснили как) и дождаться условного сигнала в виде открытки. А потом разболтать всем желающим выяснить подробности моей гибели (или мне, в том маловероятном случае, что я выживу) байку, бросающую подозрение на Бренна. Впрочем, последнее я домыслил сам, Коллинза в такие тонкости, естественно, не посвятили. Ну, парень точно выполнил инструкции, что, конечно же, делало честь его пунктуальности. И больше он ничего не совершал и не ведал.
Оставался только один, наиболее интересовавший меня вопрос:
– Коллинз, так кто же был этот господин, так трогательно проявивший заботу о моем здоровье?
Парень юмора не оценил и совсем понуро сказал:
– Не знаю, сэр… Он не представился.
– Надо думать! Но, надеюсь, вы не позабыли, как он выглядел?
– Ничего особенного, сэр… Крупный, чуть поменьше вас, средних лет, говорил с каким-то акцентом… Да, – он чуть оживился, – у него еще такое здоровенное родимое пятно было. Во всю щеку.
То есть это был Вольфар. Прекрасно. Первое покушение на меня организовал герцог Per, который сам к его моменту уже был мертв. Весело, правда? Да, мне тоже стало весело. Настолько, что, казалось, еще немного, и мозги у меня в голове расплавятся и потекут через уши. Вытянувшееся лицо Уилкинса, с трудом не дававшего челюсти отвиснуть, говорило за то, что он также вряд ли ошеломит меня фонтаном грандиозных идей.
Я посмотрел на часы – без четверти семь. Пора было двигаться на встречу с капитаном. Я свернул Коллинзу шею и скомандовал Уилкинсу:
– Пошли, майор!
Не отрывая глаз от трупа, Уилкинс медленно вложил бластер в кобуру, а затем встряхнулся:
– Да, босс, конечно. Пойду подниму ребят!
– Нет! На этот раз, Уилкинс, никаких ребят. Хватит! Посмотрим, как будет сегодня. Пока о моей предстоящей встрече знаем только вы, я и Тэд…
– И капитан, – вставил он.
Я немного обдумал это замечание и, когда мы спускались на первый этаж, поинтересовался:
– У вас есть какие-нибудь основания подозревать и его тоже?
– Только одно, – без колебаний ответил Уилкинс. – Если убийца действительно вышвырнул вашего мертвяка из флаера, а на то похоже, то он мог сделать это в любой точке города и окрестностей. Но сделал именно в парке Кандлстик, то есть на территории, подвластной капитану.
– Если так пойдет и дальше, – заметил я, – то единственным, в чистоте чьих намерений мне не понадобится сомневаться, буду я сам.
– Приятно, что вы уверены в собственной кристальной честности, босс. Это уже немало.
Он зашагал к дверям, а я еще раз завернул к Тэду. Он как ни в чем не бывало сидел на рабочем месте и изучал что-то на экране компьютера перед собой. При моем появлении он собрался встать, но я остановил его:
– Не отвлекайтесь. Только будьте любезны, Тэд, распорядитесь, чтобы к моему возвращению из кабинета вышвырнули труп.
Как ни прекрасно он владел собой, но кровь отхлынула с его обычно румяного лица. Улыбнувшись, я ушел.

Глава 7

Терпения у Уилкинса хватило ровно на треть пути до города. Затем он сверился с Н часами, чуть сбавил скорость и заговорил.
Если бы я мог догадываться, чем это обернется, то велел бы ему заткнуться и гнать, не жалея мотора, а так… Как ни странно, я тоже был не прочь побеседовать.
– Послушайте, босс. Насчет Коллинза… Можно вам задать вопрос? – Он осторожно скосил глаза в сторону моих рук, но они спокойно лежали на подлокотниках кресла.
– Да.
– Вы только не подумайте опять, что я даю оценку вашим действиям. Я просто хотел бы понять… Вам обязательно было его убивать?
– Он это заслужил, – сухо ответил я. Это была не совсем та тема, на которую хотелось бы порассуждать.
– Наверное. Но… – Уилкинс явно затруднялся подыскать нужные слова…
– Это не слишком демократично? Вы это хотите сказать?
– Ну да. Хотя и не совсем…
– Неважно. Тут все очень просто. Как апельсин… – Я чуть подумал, как бы покороче выразить свою мысль. – В керторианской этике, в духе которой я был воспитан и которую продолжаю считать весьма здравой, нет проступка хуже предательства. Оно более постыдно, чем воровство, и даже более низко, чем преднамеренное убийство. Поэтому предательство – это, пожалуй, единственное, чего я не могу и не хочу прощать. Вам понятна такая позиция?
– Да. Предельно. – В его голосе действительно отсутствовала и тень сомнения. – Но тогда почему вы простили дворецкого?
– А разве он меня предал?
– Но он же работает на кого-то еще. И не стал этого отрицать!
– Вот именно. Это, как мне кажется, намек, и весьма прозрачный…
Уилкинс пожевал губами, потом сложил их трубочкой и кивнул:
– Да. Кажется, я понимаю…
– Вот, вот. Работать на двух хозяев, покуда они заодно, не возбраняется. Хотя это довольно шаткая позиция. Если интересы работодателей, по независящим от тебя причинам, войдут в противоречие, то чью бы сторону ты ни взял, кого-то обязательно предашь! Но это – проблемы Тэда, не мои. А пока он вроде бы не совершил ничего предосудительного, и я охотно готов допустить, что он работает, например, на Принца или моего дядю.
– Которым я с удовольствием врезал бы по морде! – неожиданно заявил Уилкинс. – От себя лично…
– ???
Мой телохранитель глянул на меня с нескрываемым сарказмом:
– А вам не приходило в голову, сэр, что они просто используют вас. Как щит. Или, скорее уж, как мишень для врагов. Вы их отвлекающий маневр, за спиной которого они могут спокойненько проводить собственное расследование; и это, признаться, создает мне дополнительную нагрузку, о которой я будто бы никого не просил.
– Мне это приходило в голову, Уилкинс. – Вернее, мне хотелось так считать. – Однако я рассматриваю это в качестве дружеской услуги Его Высочеству и господину барону. И я вполне считаю возможным оказание этой услуги и в дальнейшем. Особенно по отношению к господину барону…
– Ясно! – буркнул Уилкинс. – Отставить по морде. На этом разговор затих и возобновился, лишь когда мы уже влетели в черту города. Уилкинс по-прежнему не спешил.
– Раз уж вы сегодня так разговорчивы, босс, то, может, заодно растолкуете мне, как вы раскололи Коллинза. Я вот до сих пор изумляюсь. Он же вроде нигде не сглупил и не переигрывал.
Честно говоря, я действовал больше по наитию, чем осознанно, но уже по дороге в город мне показалось, что я нашел приемлемое объяснение.
– Сглупил не Коллинз. Сглупил Вольфар. Если бы он получше знал Бренна, как я, к примеру, то никогда не стал бы пытаться приписать ему авторство подобного плана. Бренн никогда не повел бы себя так.
Я не смотрел на Уилкинса, но почувствовал его недоверие. Тем не менее несколько минут он честно думал.
– Нет! Я вое еще не понимаю, босс. Почему? Он, по-вашему, недостаточно умен? Или недостаточно честолюбив? Или, – голос Уилкинса стал подозрительно вкрадчивым, – вы так верите в свою былую дружбу?
– Ни то, ни другое, ни третье… – Я замялся: объяснить было нелегко. Но все же я попытался: – Барон Лаган – истый керторианец, до мозга костей. Как бы он ни выглядел и что бы ни говорил… Поэтому если бы он решил покончить со своим старым другом, то перерезал бы ему горло. Или метнул в глаз отравленный дротик – свое излюбленное оружие, в ловкости владения которым ему нет равных. Но он никогда не стал бы вмешивать компьютеры – человеческое изобретение – в старые добрые керторианские разборки. Понимаете, Уилкинс?
Он издал некий нечленораздельный звук, вслед за которым пробормотал:
– Пытаюсь. Только вот голова пухнет… Простите, сэр, но мне уже осточертели эти сраные психологические этюды!
– Вы не оригинальны, майор. Мне они впервые осточертели, когда мне исполнилось восемь.
Уилкинс выругался. Грубо. А затем запальчиво бросил:
– Но, между прочим, Вольфар – то ведь тоже был керторианцем! Или как?!
– Или как, – кивнул я и глянул в боковое окошко. Мы уже заходили на посадку перед полицейским управлением, и вся площадь была как на ладони, однако капитана нигде видно не было. – В первую очередь, Уилкинс, герцог Вольфар Per был извращением!
Несмотря на распиравшую его ярость, Уилкинс аккуратно припарковал наш флаер слева от трех стоящих рядком полицейских экипажей и лишь затем дал волю чувствам, с матюгами вынесшись на свежий воздух… Я не торопясь последовал за ним и осмотрелся. Смеркалось, но освещение еще не включали, поэтому дальняя сторона площади со входом в участок терялась в серой дымке. Мне померещилось, что в полуоткрытую дверь прошмыгнула какая-то тень, но она ничуть не напоминала приземистую фигуру капитана, да и направлялась внутрь, а не наружу, поэтому я не придал этому значения.
– Босс! – вдруг окликнул меня Уилкинс. Таким тоном, что у меня мурашки побежали по спине…
Обернувшись, я увидел, что мой телохранитель стоит меж двух полицейских флаеров, уставившись на что-то у себя под ногами. Я почему-то сразу понял, что это значит, и мне очень не хотелось в это поверить. Но пришлось.
Обогнув корму ближайшего экипажа и оказавшись напротив Уилкинса, я увидел капитана Брауна. Он лежал спиной на бетоне, уставившись невидящими глазами в вечереющее небо, а на его лице застыла гримаса боли и удивления. Капитан был застрелен в упор выстрелом из бластера. И тому не прошло и пяти минут…
Не требовалось быть экспертом в криминалистике, дабы понять, что здесь произошло. Даже мне хватило на это одного мгновения. Капитан пришел на встречу чуть раньше назначенного срока (нет бы ему задержаться или нам, черт возьми, лететь побыстрее!) и спокойно ждал нас рядом со своей машиной. Какой-то сослуживец последовал за ним… может даже, они и шли вместе… и напоследок пожелал капитану “спокойного сна”. При помощи бластера. Я поклялся, что этот некто умрет страшной смертью. Более того, впервые я почувствовал настоящую ненависть к тому, кто за всем этим стоял. Мне было наплевать на Вольфара и даже на покушения на самого себя, неудачные к тому же, но такое подлое убийство… Глядя на застывающие навеки черты лица капитана, я захотел отомстить. Не из этических условностей, а по собственному желанию…
– Очнитесь, босс! Мы по уши в дерьме! – прошипел Уилкинс, отвлекая меня от взлелеивания собственной мести.
Он подбородком ткнул мне за спину, и, обернувшись, я обнаружил группу полицейских, со всех ног спешивших к нам из участка. К счастью, мой мозг не впал в кому.
– Быстро, Уилкинс! Посмотрите, есть ли при нем бумажник! Обычно он носил его в заднем кармане…
Уилкинс нырнул вниз, а я развернулся и сделал пару шагов, после чего выпрямился во весь рост, уперев руки в бока и полностью перегораживая проход.
Полицейских было пятеро. Они подбежали через несколько секунд и остановились в полутора шагах от меня, положив руки на рукояти бластеров. Как я подозревал, среди этих пятерых находился и убийца капитана, но, к сожалению, на лбу у него это написано не было.
– Есть! – донесся позади приглушенный голос Уилкинса, и, словно в ответ на это, стоявший в центре высокий сутулый парень с нашивками старшего лейтенанта сделал микроскопическое движение вперед.
– Что здесь происходит? – не скрывая злости, осведомился он.
– А то вы не знаете!
Судя по выражениям лиц, они действительно не знали. К сожалению, тянуть время было очевидно плохой стратегией…
– Вашего капитана убили. Бывшего… – Я в упор посмотрел в растерянное лицо лейтенанта. – Вы, наверное, его преемник?
Как раз в это мгновение зажглись фонари, и в ярком свете я увидел, что лейтенант бледен как смерть. Остальные его товарищи тоже не выглядели героями, но он что-го уж слишком. Неужели?..
Как он ни был напуган, но, видимо, сообразил, что сейчас его единственный шанс – перейти в нападение. Он подал знак двум парням, стоящим справа, и те бросились в обход флаера. Брать Уилкинса – в этом не было сомнений, но тем не менее я спокойно ждал.
Наконец ребята за моей спиной, видимо, завершили перестроение, и лейтенант бесцветным голосом сообщил:
– Вы арестованы, мистер Гальего!
– Ордер? – холодно поинтересовался я.
– Вот мой ордер! – Он выхватил бластер, а вслед за ним и двое оставшихся.
– Что ж, прекрасный ордер!
Они не уловили иронии и чуть расслабились. Им, похоже, не могло прийти в голову, что безоружный человек бросится на троих вооруженных. Но я бросился.
Прыгнув вперед, я левым кулаком врезал в глаз одному, а правый, как молот, опустил на плечо лейтенанта – хирургу придется постараться, складывая ему кости в исходное положение. Двое выбыли, но у третьего было мгновение на выстрел – он предпочел потратить его на колебания. А потом было поздно – скользящий удар в челюсть надежно вырубил и его… За спиной было как-то подозрительно тихо, и я обернулся, готовясь к худшему. Но нет, все было в порядке: Уилкинс стоял, по-прежнему держа в руках бумажник капитана, а двое посланных к нему ребят лежали рядышком на бетоне, аккуратные, как трупы в морге.
– Они живы, майор?
– Да. А ваши?
Я посмотрел на первого, которому досталась самая солидная плюха. Лежал он в несколько неестественной позе – возможно, сломал что-нибудь при падении, – но вроде дышал.
– Мои тоже.
– Тогда надо уносить ноги, босс! И побыстрее. Он был прав, конечно, и я двинулся к флаеру, лишь на мгновение остановившись перед потерявшим сознание лейтенантом. У меня чесались руки быстренько превратить его тело в мешок с обломками костей, но я подавил этот импульс – нельзя убивать человека по недоказанному подозрению.
Едва дверца за мной захлопнулась, Уилкинс оторвал флаер от площадки и вновь проделал свой трюк со спуском в парк. Не знаю, как он умудрился не разбиться в темноте, но спустя несколько малоприятных секунд мы уже были над озером. Правда, на этот раз Уилкинс не стал висеть, а, чуть приподняв флаер над кронами деревьев, со всей возможной скоростью направился к дальнему концу парка, прочь от города…
– Куда мы летим, черт возьми?
– Подальше от полиции, – пробурчал Уилкинс, а затем нехотя пояснил: – В городе нас бы сразу засекли, и пиши пропало. А тут, да на такой высоте, нас ни один радар не возьмет.
– А что потом? Он вздохнул:
– Это зависит от того, что мы собираемся делать. В его тоне явственно прозвучал вопрос, но я не мог соображать с такой скоростью…
– Я знаю только, чего мы не собираемся делать ни поД каким соусом – сдаваться властям!..
Уилкинс проигнорировал сие замечание как явно неконструктивное, и в этом плане с ним трудно было не согласиться. Я продолжил размышлять вслух:
– Однако никакого выбора у нас на самом деле нет. Как ни крути, придется возвращаться в замок!
– Где нас накроют с гарантией.
– Пускай.
Уилкинс приподнял флаер чуть повыше – мы покинули пределы парка и летели уже над девственным лесом, где отдельные деревья достигали большой высоты, – а через несколько секунд заложил вираж к югу, в сторону моей резиденции, и все же спросил:
– То есть, если понадобится, сэр, мы… э-э… вступим с полицией в открытый вооруженный конфликт?
– Да!
Честно говоря, я ожидал резонного возражения, что про открытое неповиновение властям в его контракте ничего не написано. Но Уилкинс не стал возражать. И вообще ничего не сказал. Только, словно вспомнив что-то, перекинул мне с колен бумажник погибшего капитана. Я по инерции раскрыл его, но рассмотреть содержимое в темноте кабины было невозможно, так что в итоге он просто присоединился к моему собственному бумажнику во внутреннем кармане пиджака.
В конечном итоге мы добрались до замка без осложнений, хотя, если бы не предусмотрительность Уилкинса, все могло обернуться по-другому. Когда мы закончили облет Нью-Фриско по дуге и легли на прямой курс к дому, шеф моих телохранителей связался с замком, поднял всю охрану по тревоге и потребовал выслать встречающих. Предосторожность оказалась не лишней. Вскоре после встречи с тремя флаерами эскорта к нам присоединилась и полиция, – по всей видимости, они расставили посты вдоль всего моего предполагаемого маршрута, и миновать их незамеченными нам бы явно не удалось.
Однако, несмотря на возникшее численное превосходство, полицейские вели себя осторожно. Они только пристраивались на безопасном расстоянии к нам в хвост и летели следом, сохраняя полное молчание. Как я подозревал, они не отважатся что-нибудь предпринять без санкции с самого верха, а получить таковую в столь позднее время обычно представляется затруднительным. Но в любом случае вводить их в искушение демонстрацией своей беззащитности, разумеется, не следовало…
Когда мы высадились во дворе замка, где мой выход из флаера прикрывала еще одна группа вооруженных до зубов охранников, я первым делом вознамерился пойти поесть – с самого завтрака во рту маковой росинки не было… Но, глянув на угрюмые лица своих людей, вдруг сообразил, что то, о чем мы говорили с Уилкинсом, относится, в сущности, не только к нему. У меня все-таки не армия…
Поймав за локоть Уилкинса, уже готовившегося к раздаче приказов, я попросил его собрать в холле всех наших людей. Сразу поняв, к чему я клоню, он как-то не выразил одобрения этой идеи, но взялся за исполнение…
В результате через пару минут посреди просторного холла передо мной стояли двадцать из двадцати четырех моих телохранителей, не считая троих, бывших, по словам Уилкинса, в увольнительной, и Коллинза, больше у меня не работавшего. Не без некоторого неудовольствия я отметил, что многих не знаю даже по именам, и поэтому пригляделся, пытаясь определить общее настроение. Одни лица выглядели настороженно, другие – слегка обеспокоенно, большинство же – невозмутимо. В целом картина пришлась мне по душе…

Предыдущая страница 11 Следующая страница


Один мертвый керторианец 12

Я не мастер держать речи, поэтому постарался быть кратким:
– Господа, хочу сообщить вам, что дальнейшее ваше пребывание у меня на службе может быть сопряжено с серьезными проблемами. Мы находимся под угрозой, – к покосился на Уилкинса, дипломатично стоявшего в сторонке, – вооруженного конфликта с республиканской полицией. И поскольку ни у кого из вас в контрактах нарушение закона не предусмотрено, то… нежелающие могут быть свободны. С данной минуты.
Ни один человек не шелохнулся, но колебания отразились на многих лицах, и, право же, мне трудно было их за это осудить. В конечном итоге возобладал стадный инстинкт, всегда готовый принять мнение вожака, каковым после добровольного самоустранения Уилкинса стал Гэлли. Обменявшись взглядами с товарищами, старый десантник вышел вперед.
– Я так скажу, сэр. Мы тут все армейские ветераны, а военные не любят легавых… – Он усмехнулся, и большинство утвердительно кивнули. – К тому же мы были телохранителями, но можем стать и наемниками. Верно, ребята?
Колебания вокруг сменились уверенностью, выразившейся в на редкость единодушном согласии. Я, признаться, не сообразил, в чем соль такого изменения статуса.
– Вот так, сэр! – Гэлли отдал честь. – А с наемниками все просто: скажете стрелять – будем стрелять!
– Что ж, прекрасно, господа.
– Только один момент, сэр…
– Да, Гэлли?
– Боевая премия, сэр!
– В смысле?
Ага, вот и недостающее звено. Гэлли, чуть замявшись, покосился на Уилкинса, и тот вполголоса проговорил:
– Типовые контракты наемников предусматривают отдельную премию за ведение боевых действий, босс. Большую, как правило…
– Понятно. – Я не сдержал улыбки. – Хорошо, господа, я выплачу вам боевую премию. Если понадобится. Скажем… э-э… в размере полугодовой зарплаты.
После этого моего заявления стало очевидно, что мои люди готовы стрелять в кого угодно. И чем скорее, тем лучше… Я повернулся к Уилкинсу:
– Тогда, майор, пошлите этим господам наверху сообщение, что любая попытка приблизиться к дому будет расценена как нападение, ответом на которое будет огонь!
– Слушаюсь, сэр! – Уилкинс сделал пару шагов вперед, остановился перед группой стоящих “вольно” моих наемников и неожиданно зарычал: – Ну все! Теперь играем по другим правилам!
По холлу будто бы прокатилась короткая волна, сопровождаемая едва слышным шорохом, и перед Уилкинсом уже стояли две шеренги по стойке “смирно”.
Отчеканивая каждую фразу, Уилкинс хорошо поставленным командирским тоном принялся раздавать приказы. При этом в качестве обращений использовались “лейтенант”, “сержант” и т. п. – в общем, никакой гражданки…
Давно пора было поужинать, тем не менее количество и сложность распоряжений Уилкинса настолько меня удивили, что я задержался и, дождавшись, когда все разбежались на вновь определенные боевые посты, окликнул его:
– Послушайте, Уилкинс… – (Он обернулся, явно удивленный, что я все еще здесь). – Я не понимаю, вы что, заранее готовились к осаде замка?
Он чуть улыбнулся:
– Видите ли, стратегия и тактика обороны хорошо укрепленных объектов малым личным составом – это… мое хобби, сэр. Поэтому два года, когда нечего было делать, я потратил на разработку и подготовку таких вот планов обороны. Из любви к искусству, так сказать.
– Хобби? – удивленно переспросил я. – А на практике вы свои знания применяли?
– Да, сэр! – Его челюсти сжались, и нижняя заметно выдвинулась вперед.
– Извините… – зачем-то сказал я и пошел в столовую-
В принципе я мог бы всего этого не устраивать. Используя систему защиты, сработанную на Кертории, я мог бы окружить замок непроницаемой сферой того, что мы дома называли “магическим пологом” и что в действительности являлось очень мощным силовым полем. Куда более мощным, чем те, которые научились создавать и, соответственно, преодолевать люди…
Или я мог бы, например, позвонить президенту Новой Калифорнии и попросить его перестать валять дурака, пригрозив в противном случае устроить ему веселую жизнь.. Кое-какие средства для этого у меня тоже, разумеется, были. Все это я мог бы, но не стал делать. Потому что мне было любопытно, каков же будет дальнейший сценарий развития событий, в частности насколько далеко зайдут .полицейские. Так что я плотно поужинал и отправился на боковую.
Спал я хорошо, как и обычно. Быть может, даже чуть крепче, чем обычно. Во всяком случае, когда я, разбуженный отнюдь не ласковой тряской за плечо, разлепил веки, то обнаружил своего дворецкого, на лице которого явственно читалось выражение человека, теряющего терпение. Однако, убедившись в появлении признаков жизни, он разжал хватку на моем плече и вытянул руки по швам, а я скосил глаза в сторону незадернутого окошка – было как-то подозрительно несветло…
– Тэд, а который вообще час?
На его лице отразилось недоумение, и я с добрых полминуты ломал голову, почему такой тривиальный вопрос поставил его в тупик. Наконец сообразил, что говорил по-керториански (спросонья со мной такое изредка случалось), и перевел вопрос.
– Четверть девятого, – сразу же ответил он.
– Да какого черта!.. – Возмутившись, я демонстративно перевернулся на другой бок.
– Прилетел министр государственной безопасности, сэр. Он настаивает на встрече с вами, – ровно доложил Тэд.
– Пошел он знаешь куда!.. – проворчал я в подушку.
– Да. Мы попросили вернуться чуть позже. Но он сказал, что либо вы его немедленно примете, либо он применит силу вплоть до точечной орбитальной бомбардировки.
– Пусть его!
– Но, сэр!..
Я в ярости подскочил на кровати, и Тэд отступил на шаг назад.
– Сэр, мы проверили – над нами действительно болтается один из армейских крейсеров.
Я хотел было заорать, что плевать мне и на орбитальную бомбардировку, но потом передумал. Чтобы включить силовое поле, придется тащиться в кабинет, да и грохот начнется… Скрипнув зубами, я вылез из-под одеяла и прошлепал к окошку. Оно выходило на юг, то есть в противоположную от города сторону, но и здесь виднелись полицейские флаеры, барражирующие под низко висящими тучами. В порядочном отдалении, правда…
– Что же это, они там всю ночь и шлендали? Вопрос подразумевался риторическим, но Тэд ответил:
– Нет, сэр.
Его голос звучал слишком уж бесцветно, и я обернулся:
– То есть?
– Они пытались устроить штурм с воздуха. Но мы сбили троих, и они успокоились.
Я попытался задать три вопроса одновременно и поперхнулся. К счастью, пока я прочищал горло, на два самых острых Тэд уже ответил:
– Они не посылали никаких предупреждений, сэр. Атаковали сразу с трех направлений, но мы первым же залпом сбили три машины и подбили еще две. После чего они… отступили, даже не успев ни разу выстрелить. Мы хотели разбудить вас, но потом решили: зачем, собственно? Если уж вы, сэр, можете спать под грохот плазменных орудий, то… – Он пожал плечами, с трудом скрывая иронию.
– Ясно… Тэд, а что значит “мы”? Слегка побледнев, он принялся изучать мыски своих до блеска начищенных ботинок.
– Ну, сэр, понимаете… Одним словом, майор Уилкинс счел возможным принять мою помощь.
– Вот как. А вы в каком чине вышли в отставку?
– Майора.
– И где служили?
– В армии Рэнда… – Приподняв глаза, он убедился, что подобная лаконичность меня никак не удовлетворит, и нехотя добавил: – Военная разведка. Диверсионный отряд.
– А Рэнд занимался диверсиями? Не знал…
Тэд красноречиво промолчал, и я направился к двери.
– Теперь же вы работаете у меня дворецким… – Развернувшись в дверях, я постарался добавить в голос побольше металла. – Тогда передайте господину министру, что я согласен дать ему аудиенцию! Он сядет во дворе один, без эскорта, после чего вы проводите его в кабинет… Как, кстати, его зовут?
– Дирк Абрахамс, сэр. И он порядочная свинья… Хотя это, конечно же, мое личное мнение, сэр.
Поискав следы улыбки на его лице и не найдя таковых, я последовал в ванную.
Все последующие действия – душ, бритье, гардероб – я проделывал с максимальной медлительностью, затратив на них полновесный час. По моим представлениям, это время, проведенное мистером Абрахамсом в ожидании в моем кабинете, было достаточным для доведения его до состояния белого каления, что отчасти компенсировало неудобства, причиненные мне столь ранним подъемом. Но лишь отчасти, а я пообещал дать ему полный расчет.
Поэтому, вырядившись в наиболее мрачный вариант фамильных цветов (не черным был только галстук), я не торопясь поднялся по лестнице, вошел в кабинет, рассеянно посмотрел на стоящих столбом посреди комнаты министра и его адъютанта, сел за стол и стал закуривать…
Дирк Абрахамс был грузным седеющим мужчиной лет около пятидесяти, и даже пошитый на заказ мундир не мог скрыть объемистого живота, нависающего над брюками. Выстоять на ногах три четверти часа ему явно было тяжеловато, и это доставило мне определенное удовольствие. Лицом же министр безопасности и вправду напоминал раскормленного борова, за исключением разве что цвета, радовавшего мой глаз своей кирпичной краснотой…
Когда я наконец закурил, добавился еще один добрый знак – у министра задергалось веко. После этого я со спокойной совестью спросил:
– Ну?
Абрахамс распахнул рот, потом в некоторой нерешительности покосился на высящихся по разные стороны двери и вооруженных до зубов Тэда и Уилкинса, но все же не выдержал и начал орать.
Целиком приводить сию пламенную речь, длившуюся без малого десять минут, смысла не имеет в силу скудости использованного лексического запаса и бесконечных повторов. Суть же ее сводилась к набору типичных идиотских вопросов типа: “Кто ты такой, чтобы вести себя так?” В “так”, насколько я понял, входили многократные нарушения закона, открытое неподчинение властям, непозволительно долгое выдерживание министра госбезопасности в ожидании аудиенции и прочие способы антиобщественного поведения… Меня немного удивило отсутствие в реестре моих прегрешений столь важного пункта, как вооруженное сопротивление, но в остальном было скучновато.
От нечего делать я принялся разглядывать лица прочих находящихся в комнате. Тэд демонстрировал обычное румяное спокойствие; Уилкинс хмурился, по-видимому не в последнюю очередь озабоченный перспективой ухудшения наших взаимоотношений с властями после убийства министра госбезопасности; больше же всего меня позабавила метаморфоза, происшедшая с адъютантом во время тирады своего шефа. Розовый, бодрый и довольный своим местом в жизни вначале, он стал как-то уменьшаться в размерах, достигнув к концу речи состояния полуматериальной тени, едва высовывающейся из-за плеча командира.
Сам Абрахамс почуял неладное, только когда прошло несколько минут после окончания разноса (как он, видимо, себе это представлял), а я все молчал. Тогда он сощурил глазки и сбавил пары:
– Что же вы молчите, Гальего? Я затянулся и постучал сигарой о край пепельницы, после чего он вновь взорвался:
– Тысяча чертей, да у вас такой вид, будто вы собираетесь взять меня в заложники и шантажировать правительство!
Вот это уже было оскорбление, которое невозможно спустить с рук. Отложив сигару, я встал, краем глаза заметив, как Тэд и Уилкинс переглянулись и последний закатил глаза.
Однако, сделав первый шаг к министру, я решил ограничиться банальным ударом по морде, а сделав второй, и вовсе передумал его бить. Меня всегда поражало удивительное мастерство Принца в манипуляции людьми, и я в порядке эксперимента попытался скопировать его манеру. Поэтому, остановившись в ярде от министра, я скрестил руки на груди и тихо сказал:
– Я никогда не беру заложников. Поэтому, если вы, мистер Абрахамс, желаете покинуть мой замок живым, извольте вести себя прилично!
Министр отшатнулся, как от удара, и неуверенным движением потянулся к кобуре у пояса. Проигнорировав это, я вернулся в кресло, снова взял сигару и улыбнулся:
– Итак, начнем сначала. Ну?
Теперь уже настала его очередь молчать, затравленно озираясь по сторонам. Когда мне это надоело, я сообщил:
– Если вам нечего сказать, господин министр, то я вас не задерживаю.
Судорожно глотнув и покраснев до стадии спелого помидора, Абрахамс все же взял себя в руки и попытался говорить нормально, то есть сухим прокурорским тоном:
– Мистер Гальего, против вас возбуждено уголовное дело. Вы обвиняетесь в подкупе полицейского, сокрытии вещественных доказательств по другому делу, незаконном хранении запрещенного оружия и, наконец, подозреваетесь в убийстве полицейского!
– Бывшего, – уточнил я. – Которого до этого я же и подкупил.
– Да, – согласился министр, – последнее обвинение вам, возможно, удастся опровергнуть. Но остального вполне достаточно для ареста. Тем не менее… – он сделал эффектную паузу, – мы могли бы забыть пока об аресте, если вы подпишете обязательство не покидать пределов Новой Калифорнии, дадите нам показания и разрешите провести обыск в вашем д… простите, замке.
Признаться, после известия о попытке ночного штурма и его результате я никак не ожидал подобной мягкости и некоторое время всерьез раздумывал над этим предложением, – в конце концов, в борьбе за местную полицию я еще мог потягаться с кем угодно. Но все же импровизация всегда шла у меня со скрипом, поэтому я решил придерживаться прежнего плана, составленного во время утренних процедур, и покачал головой:
– Придется разочаровать вас, господин министр. В данный момент я не намерен ничего давать, подписывать или разрешать. Вообще, какие-либо дальнейшие переговоры между нами возможны лишь в присутствии моего адвоката. Это отвечает принятым у нас законам, не так ли?
– Не совсем, – поморщился Абрахамс.
– Внесу ясность: дальнейшие попытки ареста при помощи силы могут привести к непредсказуемым результатам. На удар я буду отвечать ударом. – Угроза явно не возымела должного действия, и, снова сымитировав Принца, я с улыбкой добавил: – И помните, господин министр, я сделал эту планету такой, какая она есть, могу сделать и совсем другой. Кладбищем.
Не знаю уж, в чем соль таких приемов, но действуют они и впрямь безотказно. Наблюдалось явное преувеличение, но, насколько я мог судить, мне поверили не только министр и его адъютант, но и Тэд с Уилкинсом, несколько лучше знакомые с моими подлинными возможностями…
– Ну хорошо, мистер Гальего. Вы действительно почетный гражданин и все такое… Но тогда я не понимаю, – рожа Абрахамса была подтверждающе тупа, – зачем вам эта петрушка с адвокатом? Тогда от официального шума вам уже не отделаться!
Я не счел нужным отвечать, и он продолжил с вновь выплеснувшимся раздражением:
– Будь по-вашему! Адвоката устроить нетрудно! Скажите только, кого именно из братии, работающей на ваш концерн, вы предпочитаете, и мы мигом его сюда доставим.
– Мой адвокат – Валлен Деор!
Граф по каким-то соображениям не пользовался псевдонимом…
Ну, тут я произвел впечатление – даже Тэд разинул рот, а министр только и пролепетал:
– Деор… Но он же никогда не работал на вашу компанию.
– Верно, – кивнул я. – Но это дело вообще не имеет отношения к “Новому Голливуду”. Валлен Деор – мой личный адвокат.
– Личный?! – Абрахамс не смог скрыть недоверия, хотя и пытался. – Да полно вам шутить. Деор никогда не был чьим-то личным адвокатом – это даже младенцу известно.
– Младенцам обычно еще не требуются услуги квалифицированного адвоката. Но я не понимаю, о чем мы препираемся. Я уже сказал: меня будет защищать Валлен Деор! Если желаете, справьтесь у него самого.
Тем временем сквозь ошарашенность в облике министра стала проглядывать некая довольная хитринка, и, когда я умолк, он вкрадчиво заметил:
– Мне кажется, мистер Гальего, вы кое-чего не учли. Господин Деор не является подданным Новой Калифорнии, и мы можем попросту запретить его участие в наших внутренних делах!
Я откровенно рассмеялся и пошел со своего главного козыря:
– Нет, мистер Абрахамс, это вы кое-чего не учли. Вам должно быть известно, что я, простите, имел паспорт, еще когда республики Новая Калифорния попросту не существовало. Тогда я был гражданином Рэнда. И моего гражданства никто не отменял!
Абрахамс скуксился – в его голове проносились мысли, содержание которых мне было настолько ясно, как будто я был телепатом. Неприятное, но все же вполне улаживаемое дело о сходе с катушек известного богача неожиданно грозило вылиться в международный скандал, где противостоять правительству будет светило адвокатского корпуса, не проигравший доселе ни единого процесса, и это еще при том, что у самой-то полиции, по недавнему выражению Уилкинса, рыльце наверняка в пуху. Вероятно, господин министр мыслил образами попроще и погрубее, но выводы сделал аналогичные моим. Набрав побольше воздуха в свою впечатляющую пивную мозоль, он придал лицу новое, откровенно просительное выражение и… И я его упредил:
– Напрасная надежда, мистер Абрахамс. Мы ничего не будем заминать. Ни на каких условиях!
Толстяк явно вознамерился плюнуть, но под моим взглядом плевок пришлось проглотить. Оставалась последняя соломинка, за которую можно было ухватиться.
– Но, мистер Гальего, берегитесь. Если Рэнд не подтвердит ваше гражданство…
– Подтвердит.
– Почему это? Налоги-то вы им не платите!
– Это точно – налоги я плачу вам. Поинтересуйтесь, кстати, какую часть от всех доходов бюджета они составляют… – (По непроизвольно скривившимся губам министра было ясно, что он осведомлен об этом куда больше моего). – А Рэнд подтвердит мое гражданство по той простой причине, что мы с их нынешним президентом – старые товарищи. И он не захочет меня обижать.
Окончательно удостоверившись, что тонет, министр госбезопасности прекратил борьбу. Разом утратив напыщенность, он превратился в пожилого усталого мужчину и сказал:
– Поговаривают, знаете, что вы, мистер Гальего, – человек… э-э… недалекого ума, и я вот всегда удивлялся: как так, недалекого ума – и такой богатый! Чушь, конечно. Они просто никогда с вами не сталкивались. Но, черт возьми, на хрена вам это надо? Неужто нельзя попросту забыть обо всех недоразумениях?
– К сожалению, это невозможно. Не я это затеял. Впрочем, и не вы. – Я чуть подумал, а потом все же продолжил:
– Разберитесь, что в действительности происходит, выясните, кто и для чего подкупает полицейских, нанимает убийц… Ни я, ни мой адвокат не станем вам мешать. И если вы это сделаете, то, думаю, у нас не будет дальнейших оснований для конфликта. Если, конечно, вы сами уже не куплены моим… врагом!
Абрахамс аж затрясся, но я не дал ему выразить накопившееся негодование:
– Впрочем, это не так уж трудно проверить. Господин министр, кто отдал ночью приказ о штурме замка? Вы?
– Нет, – с неожиданным спокойствием ответил он. – Вышла накладка…
– О! Вот с нее-то и рекомендую начать, – посоветовал я. – А теперь, господин министр, я вас и вправду дольше не задерживаю!
Покачав головой, он развернулся и двинулся к двери, но в шаге от нее остановился и, не поворачиваясь, бросил:
– Это, стало быть, ваши телохранители, мистер Гальего. А вы знаете, что…
Практически не разжимая губ, Тэд тихо, но отчетливо произнес:
– Еще одно слово, старый пердун, и я сам тебя упокою!
На шее Абрахамса вздулись жилы, он обернулся, но я лишь холодно усмехнулся:
– Я не стану останавливать своего дворецкого. Хорошие слуги мне нужнее, чем скверные министры.
Они ушли, причем адъютант настолько утратил представления о реальности, что вынесся в дверь вперед своего шефа. Я не без иронии подумал о его незавидной участи, когда на обратном пути министр начнет вымещать накопившиеся чувства.
Затем, правда, мои мысли приняли отнюдь не столь радужный оттенок. Избранный мной вариант развития ситуации, то есть придание делу широкомасштабности и официальности, был типичной палкой о двух концах. С одной стороны, меня становилось практически невозможно зацепить, причем ни полиции, ни новым потенциальным убийцам, но, с другой стороны, я и сам оказывался связанным по рукам и ногам. Как можно вести дальше тайное расследование, когда за каждым твоим шагом будут наблюдать десятки глаз? Надежды же на то, что удастся раскопать что-либо относительно смерти Вольфара в официальном порядке, даже если мне будут помогать Деор и наставленная на путь истинный полиция, казались слишком уж одиозными.
– И что же теперь делать? – требовательно вопросил я самого себя, позабыв о том, что нахожусь в кабинете не в одиночестве. Зато благодаря этому я незамедлительно получил ответ.
– Простите, босс, но вам надо исчезнуть, – уверенно заявил Уилкинс.
– В любом случае, – многозначительно добавил Тэд. Чуть смутившись, я пару раз перевел взгляд с одного на другого, а затем все же выбрал дворецкого.
– Что значит “в любом случае”, Тэд?
– Вне зависимости от того, насколько ваши недавние слова соответствуют реальному положению дел.
– Исчезнуть, да?..
Я понимал, что они оба имеют в виду. В конце концов, это было логичным продолжением хода моих собственных мыслей. Если в каше, заварившейся на Новой Калифорнии, мне ничего не светило, то в другом месте… На Денебе IV, например.
– Один момент, сэр, – осторожно заговорил Тэд, будто бы из уважения к моей задумчивости, – если это правда, то, возможно, вам следует предупредить других… заинтересованных лиц? Служба безопасности уже, наверное, высылает запросы.
– Да, пожалуй, – рассеянно кивнул я: в моей голове вовсю формировался некий план. – Да, Тэд! Дуйте в диспетчерскую и попытайтесь связать меня с Деором и Президентом Рэнда!
– Слушаюсь, сэр! – кивнул он, словно каждый день разговаривал с Президентами галактических республик, и ушел.
Уилкинс же пристально всмотрелся в мое лицо и заговорил этим своим противным ироническим тоном:
– Если, сэр, вы собрались последовать моему совету, а на то похоже, то учтите небольшую поправку: я предлагал вам исчезнуть ото всех, исключая, разумеется, меня.
Честно говоря, в первой редакции плана никаких спутников не предполагалось, но… “Уилкинс уже не раз доказывал тебе свою полезность, и он всяко пригодится в таких жизненных условиях, с которыми ты не близко знаком…” – увещевал я себя, в глубине души понимая, что это лишь поиски повода. Мне и без того было бы приятно, составь он мне компанию.
– Хорошо! Вы отправитесь со мной.
– Куда? – Он и бровью не повел.
– По дороге узнаете! – огрызнулся я. Изначально предполагалось, что Уилкинс будет прикрывать меня дома, но теперь приходилось это переигрывать. – Спускайтесь к Тэду и, пока то да се, введите его в курс дела. Основательно.
Он с сомнением покачал головой:
– На это куча времени уйдет, босс.
– Не так уж много, я думаю, – кисло усмехнулся я. – У него, похоже, уши что твои сканеры дальнего радиуса действия. Вперед, майор!
– Есть, cap! – Отдав честь, он отправился вслед за дворецким, а я взялся за подготовку к отбытию.
Она была незамысловата и не заняла много времени. Я только собрал и упаковал вместе все документы и вещи, связанные с делом Вольфара, – другой багаж тащить с собой не было смысла. Однако, закрыв и запечатав небольшой пластиковый контейнер, я никак не мог избавиться от ощущения, что забыл нечто важное. И наконец вспомнил – бумажник покойного капитана, оставшийся во внутреннем кармане вчерашнего пиджака. Сбежав по лестнице в гардеробную, я быстренько забрал его и поднялся обратно, собираясь-таки взглянуть, нет ли там чего интересного. Но не тут-то было – с монитора в стене на меня смотрело лицо дворецкого, нервно кусающего нижнюю губу. Едва я вступил в поле видеокамеры, он прошипел:
– Черт! Где вас носит, сэр?! Президент на связи!..
– Давайте его!
Я хлопнулся в кресло, одной рукой запихивая бумажник капитана в контейнер, а другой приглаживая волосы. Впрочем, подобные лихорадочные прихорашивания были абсолютно бессмысленны – все равно на фоне белокурой отутюженности Президента – графа Таллисто я казался гадким утенком. Только взглянув в его льдисто-голубые глаза, я поймал себя на мысли, что почему-то всегда его недолюбливал, причем, в общем-то, совершенно безосновательно.
– Добрый день, герцог! Чем обязан столь неожиданной встрече? – безукоризненно вежливо поприветствовал он меня по-керториански.
– Добрый день, граф! Между прочим, нас, вероятно, подслушивают.
– Ну, это едва ли. – Его тонкие губы изогнулись в подобии улыбки, и он чуть приподнял взгляд. – Нет, герцог, мы сейчас на линии межправительственной связи – туда не полезет ни одна спецслужба.
Веры в это у меня было мало, но не спорить же…
– Граф, у меня есть к вам одна просьба. Надеюсь, она не слишком вас отяготит.
– Да? – Он склонил голову с подчеркнутым вниманием.

Предыдущая страница 12 Следующая страница


13 Александр Дихнов

– Вам, быть может, известно, что в свое время, до отъезда сюда, я жил на Рэнде и был гражданином вашей республики?
– Нет, впервые слышу. Но конечно же, это не вызывает сомнений. И что?
– Вероятно, к вам вскоре обратятся из нашего полицейского министерства с просьбой подтвердить действительность моего прежнего гражданства.
– Ко мне-то лично они вряд ли обратятся, – с ноткой высокомерия заметил он.
– О, разумеется! Я брал более общо: вас как ваше государство. – Я медоточиво улыбнулся, про себя заметив, что заворачивать просьбу в ежовую шкурку не лучший способ добиться ее исполнения.
Граф Таллисто, однако, иголок вроде как не заметил и кивнул, записывая что-то в планшет, лежащий перед ним на столе:
– Оставаться гражданином Рэнда сколь угодно долго – это, согласно нашим законам, ваше неотъемлемое право, герцог. Так что это даже невозможно рассматривать как некое одолжение с моей стороны. Я лишь прослежу, чтобы ответ был дан соответствующий и без проволочек.
– Благодарю вас, граф.
Окончив писать себе памятку, он отложил лазерное перо и взглянул на меня в некотором раздумье.
“Выбирает максимально осторожный вариант вопроса: на хрена мне это понадобилось?..” – подумал я про себя и не угадал. Вообще мимо, даже молоко не зацепил…
– А вы не собираетесь сами посетить Рэнд, герцог? – спросил граф Таллисто.
– Нет. По крайней мере в ближайшее время… – честно ответил я, неудачно пытаясь скрыть удивление.
– Если вдруг соберетесь, уведомьте меня. Я подготовлю вам должную встречу. – Он улыбнулся одними губами, и мы простились.
И что это было? Приглашение, угроза, намек? Если намек, то на что?.. Только на одно я мог бы заключить пари – это не было праздное любопытство!
Тем временем погасший было экран вновь осветился, и Тэд доложил:
– Господина Деора я в офисе не застал. У них уже поздний вечер, и секретарша сказала, что он должен быть дома. Вы знаете его домашний номер, босс?
Номер я знал (он был указан в письме), но дал дворецкому отбой – в таком раскладе проще было связаться с Деором через Камень.
Я прогулялся до сейфа, извлек алмаз, положил на стол, сосредоточился и произвел необходимые операции для вызова, однако Камень долго оставался искристо-прозрачным, а затем в глубине его обозначилась едва заметная пульсация, как будто в сердцевине алмаза включился крохотный маячок. Это означало, что мой вызов замечен, но в данный момент граф ответить не может. В принципе и так было неплохо – сейчас я мог подождать, ибо уже наверняка опережал ищеек мистера Абрахамса.
Закуривая и продумывая еще раз детали своего простенького плана – в частности, решая, что мне следовало взять с собой помимо “дела” Вольфара, – я неожиданно натолкнулся на вопрос о Камне. Его неплохо было держать под рукой на случай возникновения нужды в экстренной связи, равно как с моей стороны, так и с чьей-либо еще, однако таскать с собой в сумке алмаз, ориентировочная цена которого намного превосходила стоимость всего моего поместья вместе с замком и его оборудованием, – это вернейший способ искать себе на голову лишние неприятности. В прошлом, в начале моих странствий по Галактике, я имел пару раз сомнительное удовольствие узнать, как эти неприятности происходят. Поэтому я решил оставить Камень на покойном месте в сейфе.
В этом случае, правда, вставал вопрос: не хочу ли я с кем-нибудь поговорить, пока есть возможность? Да, решил я, хочу, и попытался. Но на пожелание увидеть барона Детана Камень ответил спокойствием, не оставлявшим места для сомнений, – дядя и впрямь не собирался ни с кем общаться таким способом. А уж не мог или не желал – можно было гадать… Чуть поколебавшись, я совершил другую попытку – у меня вдруг возникло совершенно иррациональное желание повидаться с Его Высочеством. Однако с ним вышла та же история…
Наконец, я собрался было и на третий заход, но вот тут уже передумал. Предполагалось связаться с герцогом Венелоа; я рассудил так, что раз уж собираюсь выбраться в Галактику, то, может, и впрямь стоит заручиться любезно предложенной им поддержкой или хотя бы уговориться насчет возможной связи. Однако в последний момент связываться с королем пиратов мне почему-то расхотелось. Впрочем, я все еще взвешивал плюсы и минусы подобного шага, а события пошли дальше…
В кабинет вернулся Уилкинс. Войдя без стука, он с порога принялся докладывать:
– Ваше указание исполнено, босс. Майор Грэхем (полное имя дворецкого было Теодор Грэхем) действительно неплохо представлял себе общую ситуацию, и мы быстро заполнили пробелы в его информации. Но… – Тут Уилкинс осекся, его глаза выкатились, а на лице возникло выражение, будто он неожиданно узрел в шаге от себя изготовившуюся к прыжку кобру.
Проследив его взгляд, я уткнулся в Камень и невольно вздохнул – лишнее подтверждение правильности моего решения.
– Босс, это что – алмаз? – прошептал он, с трудом придавая лицу более-менее пристойное выражение.
– Нет. Страз! Так что вы там говорили? Однако Уилкинс не успел ответить – внутри Камня завертелся молочно-белый вихрь, а в голове у меня будто прозвенел хрустальный колокольчик. Подозревая, что пришел ответ от Деора, я жестом попросил Уилкинса помолчать и дал добро на контакт.
Когда глубины Камня прочистились, я удостоверился, что никаких неожиданностей на этот раз нет. На меня смотрело холеное лицо знаменитого адвоката.
– Добрый вечер, герцог! Впрочем, прошу прощения за неточность, вечер-то у меня. Что случилось? – Казалось, по его лицу пробежала тень недовольства оттого, что ему приходится задавать столь тривиальный вопрос.
– Случилось то, граф, что мне и впрямь понадобились ваши профессиональные услуги.
– Какого рода?
– Самого что ни на есть. Мне нужен адвокат. – Я взглянул в его немигающие глаза, словно бы подернутые дымкой усталости, и не стал вилять. – Если быть до конца честным, то я недавно пообещал нашему министру безопасности, что вы будете представлять мои интересы. Извините, что пришлось у вас за спиной-Взмахом бровей он отмел все мои извинения и коротко сообщил:
– Не страшно. Я буду.
Признаться, я вновь не смог скрыть удивление: конечно, я предполагал, что он согласится, но чтоб с такой легкостью!.. Ведь он не мог не понимать, что фактически я предлагаю ему бросить все текущие дела, от недостатка которых, судя по сквозящей во всем его облике усталости, он явно не страдал, и вступить на моей (то есть весьма шаткой) стороне в смертельно опасную игру с неведомым противником или противниками! Разумеется, Деор читал по моему лицу как по открытой книге, тем не менее он не разразился цветистой речью, а лишь по-дружески улыбнулся и повторил:
– Да, герцог, я буду! Но мне надо знать детали! Я совершил короткий обзор.
– Весомые обвинения, – не без удовлетворения заметил граф. – Но каким образом вам удалось перевести дело под межгосударственную юрисдикцию?
– Сказался гражданином Рэнда. Таллисто обещал это подтвердить.
– Хорошо, – одобрил он, – у Рэнда удобные законы, а у вас, как я припоминаю, и вовсе раздолье.
– Граф, есть еще один момент! – Я немного помолчал. – Сам я покидаю Новую Калифорнию.
– Вот как! – прозвучало не осуждающе – он только оценивал новый ракурс, а затем кивнул даже с оживлением: – Тогда мне представляется важным существенно повысить степень своей осведомленности.
– В плане реальности обвинений? – на всякий случай уточнил я.
– О нет! – Тут он надел свою излюбленную отстраняюще-холодную улыбку. – Какая мне разница? Пользуясь местным крючкотворством, я с легкостью могу доказать отсутствие состава преступления в вопиющем случае массового убийства с применением пыток. И по-моему, нас вообще меньше интересует результат, нежели процесс? Не так ли, герцог?
– Так, граф. – Конечно, если я хотел, чтобы он работал на Новой Калифорнии вместо меня, то следовало посвятить его во все тонкости, но… – Я предполагал поступить следующим образом. Вы прибудете сюда, воспользуетесь гостеприимством моего замка, после чего мой дворецкий максимально полно ознакомит вас с положением вещей. Затем вы всецело можете распоряжаться моими людьми под его командованием и всем, что может представить к вашим услугам Адриан Форбс и моя корпорация.
Мы оба понимали, что ни о какой “максимальной полноте” речи нет и я, вдобавок к прочему, предлагаю ему броситься в реку, не зная течения. Я почувствовал себя неловко, он же никак не выказал эмоций.
– Хорошо, герцог. Я принимаю ваше предложение и ближайшим рейсом вылетаю на Новую Калифорнию. Моя неловкость сильно возросла, и я промямлил:
– Спасибо, граф. Я постараюсь достойным образом возместить ваше беспокойство.
Он в третий раз улыбнулся, и вновь по-иному. На мгновение в его холеном, уравновешенном облике промелькнуло нечто хищное…
– Я понимаю ваше состояние, герцог, поэтому не обижаюсь на столь нелепое предложение. Разумеется, никакое вознаграждение мне не требуется – я действую исключительно сообразно своим желаниям. Всего доброго!
Я пробормотал слова прощания и еще долго смотрел в имитирующую бесконечность глубину кристалла, а затем подумал вслух:
– Но каков же, черт возьми, его интерес?
– А почему бы не предположить, что он просто хороший человек? – в тон мне подумал Уилкинс.
Прыснув, я скосил глаза в его сторону, но обнаружил, что он и не думает смеяться. Тогда я поразился. Не тому, что мы с графом почему-то разговаривали по-английски и, следовательно, Уилкинс оказался в курсе содержания наших переговоров, и даже не тому, что не мог исключить его правоты, как бы дико ни звучал подобный домысел. Поражался я тому, что кому-то вообще могло прийти в голову назвать керторианца “просто хорошим человеком”…
– Ладно, оставим это, – не без раздражения бросил я. – Так что же вы все-таки собирались сказать? Насчет Тэда?
– Ну, он хотел бы получить от вас исчерпывающие инструкции, – бодро ответил Уилкинс.
– Разумно. – Я щелкнул клавишей интеркома. На появившемся лице Тэда застыло привычное выражение готовности. – Тэд, как вы уже поняли, я отбываю. На неопределенный срок.
– Да, сэр!
– Вы принимаете командование над оставшимися людьми и будете взаимодействовать в дальнейшем с Адрианом Форбсом.
– Простите, сэр! Должен ли я ему подчиняться?
– Скорее уж наоборот. – Заметив некоторое сомнение, я не удержал кислую мину и успокоил его: – Я с ним переговорю. Далее, до прибытия на Новую Калифорнию Валлена Деора в вашу задачу входит охрана замка. Затем вы встречаете его, размещаете в замке, вводите в курс дел и переходите в его полное распоряжение. Ясно?
– Да, сэр! Разрешите уточнить: насколько мы должны исполнять приказы господина Деора?
– Как мои собственные. – Для пущей убедительности я добавил: – То есть все!
– Да, сэр! – Тэд, казалось, оценил нюанс, но виду не подал.
– Вот, собственно, и все… Разве что, – мысль действительно пришла мне в голову в последнюю секунду, – у меня есть еще одно пожелание. Я не вправе отдать вам подобный приказ, поэтому оставляю его выполнение на ваше усмотрение. Если по ходу… э-э… деятельности вам с Деором удастся добыть доказательства вины отдельных лиц в последних событиях, и особенно в смерти капитана Брауна, то не были бы вы так любезны… прикончить этих людей? Вы же, кажется, профессионал в подобных вопросах?
– Да, сэр. Будет исполнено, сэр, – ответил он с такой безмятежностью, словно я попросил отложить на часок-другой обед.
Немного нервно выключив интерком, я поднялся, потянулся, разминая затекшие члены, а затем повернулся к Уилкинсу:
– Ну все, майор! Убираемся отсюда…
– Да? Простите, босс, а как? Эти полицейские и не думают расходиться по домам.
– Да и хер с ними!.. – Я усмехнулся. – Сейчас вы спуститесь в ангар, сядете в наш тяжеловооруженный катафалк и отправитесь в штаб-квартиру нашей корпорации. Арестовывать вас они побоятся, хотя следить, разумеется, будут.
– Это понятно. А вы?
– Я? – переспросил я с наигранным удивлением. – Но разве не вы сами советовали мне исчезнуть?
Не обращая внимания на его весьма художественную мимику, я взял Камень и уложил его на место в сейф, а затем раскрыл потайное отделение, куда давненько не заглядывал, извлек оттуда свои прежние документы и парочку фамильных драгоценностей. И исчез.

ЧАСТЬ 2

Глава 1

Отпив глоток мерзкого, явно синтетического кофе, я брезгливо поставил чашку с отбитой ручкой на щербатое блюдце и с нескрываемым отвращением потянулся за недокуренной сигаретой. Ужасно. Мало отвратительного дыма, так ими еще и невозможно было накуриться, хоть я и садил одну за одной. Так и не затянувшись, я буквально вколотил окурок в днище пепельницы и с тоской подумал о своих сигарах. Чертова маскировка!..
– Регистрация нашего рейса начинается через час пятьдесят, – напомнил Уилкинс, с нарочитым спокойствием допивая свой кофе.
– Знаю, – огрызнулся я, тем не менее разворачиваясь и вытягивая шею, дабы взглянуть на часы.
В космопорте Новой Калифорнии они были повсюду – даже здесь, над стойкой самого замшелого бара, в дальнем углу которого сидели мы с Уилкинсом. Циферблатов было, по традиции всех космопортов, два: один показывал так называемое среднегалактическое время, другой – местное. На местном горели цифры: 16:42, и чуть ниже дата – 32 мая 2493 года.
Любопытный день – уверен, что больше такого не было в календаре ни одной планеты. А все почему? Из-за упрямства Адриана Форбса. Когда колонизация Новой Калифорнии только начиналась, необходимо было составить календарь и привести его в соответствие с галактическими стандартами. В нашем случае это было просто: периоды обращения планеты практически совпадали с земными, которые издревле брались за основу, поэтому особых выкрутасов не требовалось. После произведенных по заказу Форбса расчетов выяснилось, что для сведения суток к двадцати четырем часам достаточно лишь микроскопического увеличения размера секунды, а с годом и того лучше – надо было вставить лишний день, а раз в десять лет, что ли, еще один. Подобная практика была в Галактике достаточно распространенной: дни всегда добавляли к коротким месяцам, а отнимали от длинных. Но Форбс заявил, что хочет 32 мая, и точка, а когда я попытался доискаться причин, уперся: “Ну хочу я тридцать второго мая, и что тут такого? Тебе-то не все ли равно?” Мне было все равно, и было это ровно пятьдесят два года назад. Я поймал себя на ощущении, что в последние дни события тех времен кажутся в памяти свежее, чем полвека, проведенные в летаргии в собственном замке. Я усмехнулся своим мыслям, и тогда Уилкинс заметил с нажимом:
– Вы, похоже, думаете не о том!
Я сделал вид, что не слышу, потому как он был прав – я действительно думал не о том. Но о том я ничего толкового подумать не мог, как ни пытался.
В общем, все прошло совсем не так гладко, как предполагалось, и в большой степени я был склонен винить в этом расписание межпланетных полетов. Благополучно же, то есть как я и задумывал, прошел только первый этап – непосредственное бегство из замка. Заключенный в кокон невидимости, я сидел в кабине флаера рядом с Уилкинсом и строил рожи вертевшимся вокруг полицейским, покуда мы не добрались до штаб-квартиры моего концерна, где и встретились с Адрианом Форбсом. Там, в абсолютно защищенном от подглядывания и прослушивания помещении, я разоблачился, и мы провели небольшое совещание, после которого Адриан отправился заказывать нам билеты на ближайший рейс до Денеба IV. К сожалению, ближайшим оказался тот самый, в ожидании которого мы теперь коротали время в баре. Таким образом, возник перерыв в четыре дня, последствия которого можно было предвидеть. Возможно, мне следовало убраться куда-нибудь первым же рейсом, а потом уже добираться до Денеба, но я понадеялся на авось.
Авось не сработал. В министерстве безопасности заподозрили, что в замке меня больше нет, и, судя по отсутствию сомнений, с которым они ринулись меня искать, не иначе как среди моего окружения стукач был и у них.
Возможно также, когда 29-го я убедился, что буча поднялась, следовало бы вернуться домой и под удобным предлогом дать властям себя полицезреть, но из воистину керторианского (читай, ослиного, помноженного на верблюжье) упрямства я выбрал другой способ действий. И с этого момента началась чертова маскировка!
Инициаторами ее были, разумеется, Уилкинс и Форбс, но, отчаянно сопротивляясь, я сознавал свою обреченность с самого начала. В результате мне пришлось расстаться с шелковой рубашкой, дорогим костюмом, сигарами и прочими отличительными признаками богатея, сменив это все на полевую армейскую форму черного цвета, со споротыми нашивками, с легкостью раздобытую Форбсом среди бездны складов реквизита “Нового Голливуда”. Тут, кстати, может возникнуть логичный вопрос: на кой все это понадобилось, если я мог исчезать из поля зрения человеческих глаз по собственному желанию? Ну, надо, пожалуй, кое-что уточнить. Мочь-то я мог, но отнюдь не на неограниченное время. Генератор оптической невидимости, искривлявший пространство вокруг своего владельца, питался отнюдь не святым духом. Я, как и подавляющее большинство своих сородичей, совершенно не разбираюсь в физических принципах подобного, поэтому могу объяснить, как это выглядит, только на прикладном уровне. Мысленно включив генератор, вы опять-таки мысленно поддерживаете его в рабочем состоянии, черпая некую внутреннюю энергию, затем рано или поздно устаете, и он выключается. Время, которое вы можете продержаться, зависит от вашей тренированности и врожденных способностей. И то и другое у меня было на очень низком уровне, поэтому два – два с половиной часа являлись моим пределом, а именно столько мы с Уилкинсом затратили на путь от замка до “Нового Голливуда” в сопровождении полиции. Так что в итоге я был выжат как лимон, а “подзарядка” внутренних батарей происходила далеко не молниеносно.
Таким образом, лишенный возможности прятаться в самом прямом смысле, я был вынужден искать обходной путь. И временно я его нашел – идея о гениальности всего простого не подвела. Подняв на ноги едва ли не весь личный состав полиции и СБ, власти обложили “Новый Голливуд”, превратившийся чуть ли не в осажденную крепость; они жутко парились, но обыскивали каждое транспортное средство, пытающееся покинуть столицу бизнеса развлечений, – признаться, я никогда даже не слыхал о столь широкомасштабной полицейской операции. В истории же Новой Калифорнии ничего подобного не было и в помине…
Однако мы с Уилкинсом их провели. Достаточно легко – попросту не стали пользоваться транспортными средствами. Вечерком 29 мая мы спустились в подвал небоскреба нашей штаб-квартиры, потихоньку выбрались на поверхность и отправились в космопорт пешком.
Несмотря на то что подобный шаг полицией не был предусмотрен и наше путешествие прошло без помех, легким его не назовешь. Космопорт, расположенный к югу от Нью-Фриско и к северу от “Нового Голливуда”, находился совсем недалеко от последнего – всего-то семьдесят с небольшим миль. Полчаса лета, плевое дело, но вот пешком… Хорошо еще, что старенькое шоссе, соединяющее космопорт с “Новым Голливудом” (единственная, наверное, наземная дорога на всей планете), не развалилось окончательно. Но в итоге, получив все возможные удовольствия от ходьбы, привычки к которой у меня не было никогда, и почти что искренне желая смерти Уилкинса, переносившего тяготы похода с возмутительной легкостью, я через двое с половиной суток, к утру 32-го, притопал в космопорт.
Никаких грозных стен или чего-нибудь в таком духе у нашего миролюбивого космопорта не было, поэтому мы без проблем проникли внутрь огромного комплекса зданий и смешались с прочими, желающими звездных странствий или только что отведавшими оных. Соблюдая известную осторожность, мы посетили парочку небольших магазинчиков и, расплачиваясь от греха подальше наличными, приобрели минимум необходимых для путешествия вещей, после чего провели небольшое расслабляющее мероприятие в баре, а затем решили “разведать подходы”, как выразился Уилкинс. Тут-то и выяснилось, что “подходы” никуда не годятся. Для нас, разумеется.
Как нам удалось узнать, неназойливо расспросив одну из служащих космопорта, процедура регистрации, дотоле чисто формальная, накануне была изменена. Теперь всех пытающихся покинуть Новую Калифорнию сгоняли в маленький зальчик в глубине таможни, откуда по одному выпускали на посадку в корабль, пропустив через все мыслимые и немыслимые рогатки, включая масс-детекторы и нейросканеры. Причин столь неожиданной строгости, граничащей с нарушением галактических конвенций, никому не объясняли. Я их знал, но что за радость? Впрочем, Уилкинсу это ничем особо серьезным не грозило. Если бы его опознали, помешать ему сесть в корабль было невозможно – нужен был ордер на арест, заверенный в посольстве Земной Конфедерации (как я с удивлением узнал, Уилкинс родился и вырос на Земле, чьим гражданином и оставался). Другое дело – я… Даже с применением оптической невидимости мне никак не просочиться через регистрацию, а это – единственный очевидный путь на лайнер “Пелинор”, совершавший рейс по маршруту Новая Калифорния – Денеб IV. Дав же себя обнаружить, я имел стопроцентный шанс попасть не на корабль, а в кутузку. Причем, как я предполагал, на вполне законных основаниях, не подкопаешься. Такова была проблема, о решении которой мне надлежало думать. И о которой я не думал в силу очевидной бесполезности этого занятия.
– Остается полтора часа! – В голосе Уилкинса уже слышалось напряжение.
– Ну и чё? – С моей точки зрения, я весьма удачно сымитировал речь отставного сержанта, но он не улыбнулся.
– Через десять минут я встаю и улетаю на Денеб IV, – ласково, как ребенку, сказал он. – И зарасти оно все говном!
Я взбесился, но, сообразив, что он злит меня намеренно, спокойно ответил:
– Ну не знаю я, что делать! Вы, между прочим, тоже не знаете, так что мы квиты.
– Никак нет.
– Вы считаете, что вы глупее, майор? Это на вас не похоже.
Теперь уже пришла его очередь сдерживаться.
– Я ничего не могу придумать, исходя из своих знаний, а вы – из своих. В области собственных способностей ваша информированность должна быть выше, герцог! – Он вложил в последнее слово столько ироничной двусмысленности, сколько мог. Намек был ясен – он проистекал из нашего разговора перед приходом в космопорт.
Тогда темой для обсуждения стал выбор обращения Уилкинса ко мне. “Сэр” и “босс” отпадали – бывшему кадровому офицеру не пристало величать такими словами отставного прапора, а обращение по имени отвергал уже я из-за недопустимой фамильярности – мы не могли быть друзьями или товарищами, покуда он состоял у меня на жалованье. Выход привиделся Уилкинсу в моем титуле. “Отлично! – сказал он. – Вы же настоящий герцог. Следовательно, формальность будет соблюдена. А если кто посторонний услышит, то подумает, что это кликуха армейская…” Мастер конспирации, нечего сказать!
– Мои способности?! – переспросил я, удваивая сарказм. – Вы, наверное, думаете, что мне стоит щелкнуть пальцами, и я превращусь в облачко газа, продрейфую на корабль, а там сконденсируюсь обратно. И сижу я тут как пень, только чтоб у вас на нервах поиграть!
– Ну нет, конечно… Но то, что я видел, – впечатляет!
– Это мой лучший трюк.
– Но не единственный? – прозвучало как вопрос. Причем подразумевавший ответ. Я вздохнул:
– Да, майор, но зря вы на это напираете. Когда-то я увез с собой с Кертории неплохой арсенальчик, почти на все случаи жизни. Но – что-то сломалось, что-то потерялось, еще что-то не ноское, а в итоге осталось – кот наплакал. Перстень с генератором невидимости, еще один – боевой – типа ваших ручных лазеров, и последний, создающий индивидуальное силовое поле хорошего класса, и все. Ну почти. Есть еще кулон, замедляющий время. – Блуждающий по стенкам бара взгляд Уилкинса вдруг сфокусировался и приобрел опасную остроту, поэтому я поспешил его разочаровать: – Но мне и в лучшие-то годы лишь пару раз удавалось его активировать – сейчас же об этом не может быть и речи.
– И впрямь негусто, – подтвердил он после небольшой паузы.
– И времени для углубленного анализа возможностей много не потребовалось, – не удержавшись, подколол я.
Однако Уилкинс пропустил это мимо ушей, продолжая гнуть прежнюю линию:
– Ну а вы-то сами, герцог? Мне сдается, на вашей планете все рождаются с какими-то способностями, иначе откуда б все эти ваши побрякушки взялись? Неужто вы ничего эдакого не можете?
– Не могу, – мрачно уверил его я. – Несколько тысяч лет назад в моем роду еще попадались стоящие чародеи, но затем все шло по затухающей. Даже перемещение предметов – телекинез, как вы это называете, – и то давалось мне еле-еле, даром что сильнейший фамильный талант.
Я в юности пытался упражняться, но не выдержал и бросил. Перешел на кулаки… Так что – увы!..
Квадратные плечи Уилкинса чуть поникли, словно под тяжестью проблемы, от решения которой отвертеться не получилось, что он и подтвердил словесно:
– Да, дурак я… Все надеялся, что вы кочевряжитесь. – Его взгляд вновь скользнул поверх моей головы. – Десять минут, однако, прошли. Даже все двадцать…
С этими словами он поднялся с насиженного места и подхватил с пола объемистую сумку, куда был покидан наш общий багаж.
– Вы куда это? – подозрительно поинтересовался я.
– На Денеб IV, разумеется! Или вы передумали?.. – Выслушав скрип моих зубов, он спокойно кивнул: – Пошли, герцог! Под лежачий камень вода не течет. Под сидячий тоже, как говаривал мой полковник.
Развернувшись, он стал пробираться к выходу из бара, и мне ничего не оставалось, как последовать за ним…
Выйдя наружу, Уилкинс пошел по закоулкам этой самой глухой части порта, куда пассажиры обычно и не заглядывали, в направлении внешнего периметра, пока не оказался наконец на гигантской кольцевой галерее, опоясывавшей весь комплекс и являвшейся его основной транспортной артерией. Там он свернул налево и, набычившись, почесал вперед, следуя, по-видимому, указательным стрелкам с красноречивым примечанием: “Отправление”. Я спешил за ним шагах в пяти позади и не без ехидства подумывал: “Ну-ну. И что дальше? Будем прорываться через кордон СБ силой? Чудная перспектива – давненько я бездарно не геройствовал…”
Однако Уилкинс, вопреки моим ожиданиям, проигнорировал пандус, по которому надо было спускаться на нижний уровень к боксам компании “Трэвел интергалактикс”, осуществляющей межзвездные перевозки, ”, пройдя еще полсотни метров, неожиданно остановился. Так неожиданно, что я чуть на него не налетел. Впрочем, он не обратил на меня ни малейшего внимания и, пробормотав:
– Ага, вот то, что нам сейчас нужно, – резко двинулся налево, наперерез встречному потоку пешеходов, с видом:
“Кто попадется под ноги, я не виноват!”
Никто предпочел не попадаться, и он благополучно втиснулся в щель между стенами двух каких-то заведений, почти сплошь занимавших пространство по обе стороны галереи.
С трудом протолкнувшись следом, я бочком пробирался по узкому проходу между гладких металлопластиковых стен, когда услышал, как он присвистнул в тональности малоприятного удивления.
И одного взгляда через его плечо мне хватило, чтобы понять, чем была вызвана подобная реакция. Проход заканчивался невысоким, по пояс, ограждением, откуда открывался превосходный вид на раскинувшийся как раз под нами огромный зал отправления – и вид этот был из серии “Если вы думали, что дела плохи, то ошибались, потому что они еще хуже!”.
Наверное, в обычные дни этот зал представлял собой весьма яркую и живую картину. Много людей, света, рекламы; боксы десятков планет сверкают огнями, настаивая на необходимости воспользоваться услугами именно данной линии или поздравляя вас, если вы уже это сделали. Сейчас же все было по-другому – мрачно, мертво. Все огни потушены, никакого движения, лишь несколько постов вооруженной охраны. По залу от главного входа к одной из широких дверей в дальней стене выложена узкая лента дороги, ограниченная перемигивающимися красными маячками.
– Скверно! – тонко подметил Уилкинс. – До начала регистрации туда вообще никого из гражданских не пускают. А потом поведут цепочкой по дорожке – и прямехонько в их хренов накопитель!.. Шаг в сторону – попытка к бегству! Черт, грохнули бы разок какого-нибудь невинного идиота, отчаянно захотевшего в очко, – вот было б смеху!
Я вежливо посмеялся, но, как ни удивительно, Уилкинс пришел сюда не только ради оттачивания собственного остроумия. Буквально через полминуты он заговорил вновь. Серьезно и взвешенно.
– На самом деле теоретически все просто. Смотрите, герцог, этот зал нам не миновать никак. Ну и ладно. На входе они вроде никакой аппаратуры не поставили, это у них в программе позже. А вот в конце дорожки я даже отсюда вижу инфракрасные тепловые датчики. Проведет их ваша невидимость?
– Думаю, нет.
– Я тоже так думаю. Значит, туда соваться вам уже нельзя. Нужно искать другие выходы, верно? Все гражданские терминалы опять-таки закрыты, но… видите две такие неприметные серенькие двери: одна совсем рядом с их дорогой, вторая – в правом углу? 01 Да из нее как раз таможенный офицер выходит – На всякий случай он еще и ткнул пальцем в указанном направлении.
– Вижу.
– И наверняка ведут эти двери во всякие переходы, где болтается обслуживающий персонал и эсбэшники, а оттуда, в свою очередь, должны быть и выходы на летное поле. Соображаете?
– Не-а. Даже если я туда попаду, то без схемы заблужусь и…
– Придется разблудиться! – коротко отрезал он.
– Майор! – Гневный окрик пропал втуне, и я сбавил громкость. – И потом, как я туда попаду?
– Пока не знаю, – не без досады ответил он. – Подождем, надо посмотреть, как вообще туда попадают.
Ждать пришлось недолго. Таможенный офицер, которого мы заметили выходящим из интересующей нас двери, переговорил о чем-то с начальником поста у главного входа в зал и отправился обратно. Подойдя к двери, он остановился, протянул руку к стене, после чего просто дернул за ручку и скрылся внутри. Мне эти манипуляции ничего не сказали, но Уилкинс со знанием дела прокомментировал:
– Дверь блокируется автоматическим устройством, управляющая панель которого расположена на стенке рядом. Чтобы пройти, надо сунуть в приемную щель блокиратора идентификационную карточку с соответствующей степенью допуска. Таким образом, следующий вопрос: где взять такую карточку?
– Отобрать у того, у кого она есть? – предположил я в порыве вдохновения.
Я видел только затылок Уилкинса, но, казалось, и на нем отобразилось восхищение моими умственными способностями. Слегка уязвленный, я срочно попытался измыслить другой способ и, надо ж, измыслил. Тем временем майор нехотя подтвердил:
– Боюсь, так и придется поступить.
– А может, и нет!
– В смысле? – Уилкинс даже обернулся.
– Ну, это же не сверхсекретный объект. Допуск туда должны иметь и таможенники, и рабочие, и Служба безопасности, и полиция…
– Я догадываюсь! – фыркнул он без проблеска мысли.
Не скрывая довольной усмешки, я пошевелил носком казенного сапога нашу сумку, приткнутую Уилкинсом к ограждению:
– У нас, между прочим, есть бумажник полицейского капитана. Покойного, правда.
Уилкинс почему-то не просиял, но буркнул:
– Надо проверить.
Однако, попытавшись нагнуться, он едва не врезался лбом в стену и зарычал:
– Да не здесь же, герцог!

Предыдущая страница 13 Следующая страница


Один мертвый керторианец 14

Решив не вдаваться в пререкания, я развернулся (то есть повернул голову на девяносто градусов) и боком двинулся к галерее, но на полпути замер. В просвете промелькнул патруль из трех эсбэшников. Выждав секунд пятнадцать, я уже собрался ползти дальше, но вроде бы заметил еще один, двигавшийся по дальней стороне в обратную сторону. Судя по раздавшемуся сзади энергичному ругательству, второй патруль мне не показался.
– Да, пошли-ка обратно… – виновато протянул Уилкинс. – Наш рейс приближается, и они усиливают контроль. Черт, я на мгновение позабыл, как им хочется вас поймать.
Честно говоря, до этого момента мне не приходило в голову, что власти в курсе, каким именно рейсом мы намереваемся лететь. Хотя это и было очевидно, ведь у Уилкинса имелся билет на собственное имя. Не могу сказать, чтобы это новое соображение добавило мне хорошего настроения.
Тем временем Уилкинс, в облике которого я впервые почувствовал определенную нервозность, поставил нашу сумку на верхний край перил и уже вовсю копался в ее внутренностях. Шепотом матерясь, он долго возился, но наконец извлек со дна контейнер, куда я запечатал “дело Вольфара”, и протянул его мне через плечо. Кое-как я ухитрился одной рукой открыть замок и, зажав ящичек между стеной и грудью, нашарить в нем кожаный бумажник. Затем я отправил все обратно Уилкинсу, предоставив ему возможность упаковываться, и открыл наконец потертое портмоне.
Странно, но за все эти дни я так и не удосужился этого сделать. Забывал, а когда вспоминал, что-нибудь как нарочно отвлекало. А может, это происходило подсознательно, исходя из ожидания некоего чудесного откровения, наступление которого оттягиваешь для получения наибольшего удовольствия. Ну если так, то мое подсознание здорово село в лужу – ничего необыкновенного в бумажнике капитана Брауна не обнаружилось. Шерифская звезда, идентификационная карточка, еще какие-то документы, небольшая сумма наличными, чековая книжка, мой собственный чек на предъявителя (не пустяковая вещица, к слову сказать), какие-то визитки и тому подобное барахло, которым обычно с течением времени заполняются бумажники. Правда, в одном из больших отделений было еще несколько вчетверо сложенных листов бумаги, но беглое изучение не выявило их ценности, а для более подробного опять-таки не было времени. Словно в подтверждение этой мысли по системе вещания космопорта раздалось объявление о начале регистрации и посадки пассажиров на рейс номер такой-то по маршруту Новая Калифорния – Денеб IV.
– Перенесли начало на полчаса вперед, – проворчал Уилкинс. – Боятся, что не успеют узнать, чем обедал каждый из пассажиров. Ладно, такой люфт во времени нам тоже на руку, если будем что-нибудь делать наконец. Ну, что там?
– Карточка есть.
– Да? Так покажите!
Вытащив пластинку из-под прозрачной прокладки, я протянул ее Уилкинсу; он придирчиво осмотрел ее со всех сторон, только что не понюхав, а затем заключил с видом эксперта:
– Вроде бы все в порядке. Должна сработать. Если только не… – Не закончив фразу, он покачал головой и снова глянул вниз, возвращая мне карточку.
– Если только не?..
– Да слишком много “если”! Если это чертово устройство не подключено к центральному компьютеру, который сверяет коды. Если полицейская карточка действительно дает допуск. Если это, в конце концов, не специальная ловушка.
– Хватит! Есть другие варианты? ,
– Теперь уже нет!
– Да что вы так злитесь? – не выдержал я. Вновь обернувшись, он с секунду мерил меня тяжелым взглядом, а затем неожиданно рассмеялся:
– Знаете, герцог, в мире есть две вещи, которые я по-настоящему ненавижу. Прямо-таки не терплю! Это кошки и неподготовленные операции!
– Сочувствую.
– А вот вам я удивляюсь! На предварительном этапе вы суетитесь и изображаете недоумка, зато, когда уже пора волноваться, вы как скала…
– Керторианская причудливость. – Я пожал плечами. Не найдясь с ответом, он прищурился, а затем коротко кивнул:
– Тогда увидимся на корабле! Валяйте, ваша светлость! “Откровенно издевается, сволочь…” Я пообещал себе не позабыть вернуть должок в более располагающей обстановке и включил генератор невидимости. Накопленной за четыре дня энергии хватало, по моим оценкам, в лучшем случае на час, поэтому я заспешил к выходу из тупичка.
Выйдя на галерею и завернув за угол, я прижался к стене в ожидании своего напарника и вдруг почувствовал большое моральное облегчение – время раздумий и ожидания закончилось; плохо ли, хорошо, но надо было действовать. Вероятно, где-то в глубине души я даже любил неподготовленные операции, хотя доселе о том и не догадывался.
Пропустив на несколько метров Уилкинса, я пошел следом, продолжая развивать свои мысли в том же духе:
“Вот так, шаг за шагом, а там…” А там, на следующем шаге, я едва не врезался в объемистых форм женщину, внезапно захотевшую поглазеть на витрину ближайшего магазинчика. Точнее, совсем избежать столкновения не удалось: как я ни тормозил, но все же толкнул ее в плечо, и она принялась озираться с несколько обалдевшим видом, тем самым привлекая внимание и других прохожих. К счастью, мне удалось аккуратно покинуть чреватое осложнениями место, но это напомнило, что думать, пожалуй, и вовсе не стоит. Поэтому я просто нагнал Уилкинса и пристроился буквально в полушаге за его широкой спиной, дабы избежать необходимости лавировать в толпе.
Обнаружили нас (то есть Уилкинса) у схода на пандус, где с обеих сторон уже располагались два стационарных поста. Впрочем, майор и не делал попыток скрываться, гордо продефилировав прямо под носом у трех эсбэшников. Его, естественно, заметили и… опознали. Реакция охраны показалась мне забавной: один схватился за рацию, другой принялся судорожно подавать какие-то визуальные знаки, а третий приподнялся на цыпочки, пытливо оглядывая толпу. Меня, видимо, искал.” Но шутки шутками, а через десять ярдов нас уже взяли в кольцо.
Понабежавшие откуда-то эсбэшники и полицейские заняли позиции со всех сторон и двигались с нами параллельным курсом теперь уже любое неловкое движение могло меня выдать, и я полностью сосредоточился, глядя себе под ноги.
Тем не менее мы спокойно и даже, я бы сказал, солидно спустились по изгибающемуся пандусу и оказались перед входом в зал отправления, где меня поджидали первые неприятности. Властям показалось мало преградить прочие доступы в зал, они и тут закупорили все, что могли. То есть закрыли одну из створок огромных стеклянных дверей, а вторую половину прохода перегородили барьерами, оставив щель, через которую тучному человеку (мне, например) пришлось бы проходить боком. Вместимость лайнера “Пелинор” составляла пятьсот с лишним человек, добрая четверть из которых уже хотела попасть на борт, поэтому у так называемого входа царила невообразимая давка. К счастью, Уилкинс сообразил, чем грозит такая ситуация, и не полез в самую гущу, а подошел к перилам на конце пандуса, прислонился к ним и громко вы” сказал несколько расхожих сентенций относительно моральных качеств всех спецслужб на свете. В толпе, насколько я мог судить по отдельным выкрикам, к этим идеям отнеслись с пониманием, а пасущиеся вокруг представители помянутых органов заметно побагровели.
Дальше ситуация застопорилась, и я устроился рядом с Уилкинсом, отчаянно пытаясь что-нибудь придумать. Допер я только до догадки, что не иначе как власти уверены в том, что ловят невидимку! Но прочь, прочь дурные мысли!.. Между тем Уилкинс выдал еще порцию высказываний, куда громче и оскорбительнее предыдущих, после которых толпа одобрительно зашумела и заволновалась куда пуще прежнего.
– Сейчас, сейчас… Еще минутку… – пробормотал майор, как будто бы про себя, и до меня наконец-то дошло, что вся эта ругань неспроста.
Теперь уже я с нетерпением ждал продолжения, и оно наступило, когда в щели между барьерами застрял дородный мужик с парочкой чемоданов. Отвалившись от перил, Уилкинс, не разжимая губ, прошептал:
– За мной, герцог! – и, закинув сумку на плечо, чеканным шагом двинулся вперед, потихоньку разгоняясь.
Бросаясь за ним, я краем глаза заметил некое оживление в группе сопровождающих нас официальных лиц, но нас выручило то, что подобная ситуация явно не была предусмотрена полученными ими инструкциями. А пока они судили да рядили, было уже поздно.
Распластав руки, как орел крылья, Уилкинс с разгона врезался в задние ряды толпы, придавая ей мощный импульс в направлении барьеров и сопровождая его соответствующими лозунгами. Не знаю уж, что подействовало больше, но первые ряды воодушевились и под угрозой быть раздавленными навалились на металлические заграждения и редкую цепь охранников. Какое-то мгновение все застыло в неустойчивом равновесии, но затем дух, снабженный для надежности десятком рук и ног, взял верх над хладным металлом, препоны были низринуты, и людской поток хлынул внутрь, неудержимый, как любая стихия.
Уилкинс вошел последним, поступью напомнив мне Его покойное Величество, вступающее в тронный зал Я скромно держался позади.
Но уже через несколько секунд спектакль окончился, и я поспешно юркнул в сторону от Уилкинса, двигаясь вдоль ближайшей стены зала. Служба безопасности вернула себе контроль над ситуацией с нешуточной решительностью – все эсбэшники и полицейские выхватили бластеры и окружили взбунтовавшихся пассажиров, а по трансляции на весь зал объявили, что будут стрелять в любого, кто шевельнется. В результате через пару минут статус-кво был восстановлен: толпа вновь клубилась перед восставшими из праха барьерами, люди поодиночке торопливо шагали по узкой дорожке меж вновь расставленных маяков, а Уилкинса, как зачинщика беспорядков, взяли под белы ручки и отвели для разбирательства в сторонку. Как раз в мою.
– Уилкинс? Джек Уилкинс? – Капитан безопасности процедил это как оскорбление, но мой напарник только лучезарно улыбнулся.
– Он самый.
Капитан (ростом пониже Уилкинса на голову) насупился и попытался посмотреть на задержанного сверху вниз. Вышло не особо, и он взял быка за рога:
– Зачем вы это устроили?
– Побыстрее на корабль хочу. – Уилкинс заговорщицки подмигнул. – А то, ребята, от ваших рож так в сортир охота, что аж невмоготу.
Капитан взбеленился:
– На корабль ты хочешь?! Да я тебя сейчас за нарушение общественного порядка упеку на…
– Тпру! – осадил его Уилкинс. – Если б ты мог меня упечь, то мы бы здесь не болтали. Так что предлагаю не тратить время: ни ваше, ни мое.
Судя по бессильной злобе, ордера на арест Уялкинса им и впрямь добиться не удалось, однако капитан все же проконсультировался с командованием через браслет с вмонтированной рацией, после чего вновь обратился к задержанному:
– Где ваш босс, Уилкинс?
– Мой босс? – Весьма правдоподобное изумление.
– Не паясничайте! Где Ральего?
– А-а, Гальего… – Уилкинс повертел головой, будто оглядываясь, а затем ткнул пальцем – по иронии судьбы в то самое место, где я стоял – Да вот же он! Вы что, не видите? Хватайте его скорей!..
Честно говоря, я пережил весьма малоприятное мгновение, прежде чем по перекошенному лицу эсбэшника убедился, что всерьез слова майора не воспримут.
Следующие несколько секунд капитан напряженно соображал, как же он все-таки может насолить насмешнику, а затем мстительно улыбнулся:
– Хорошо, Уилкинс. Мы пойдем навстречу вашим желаниям и доставим вас на “Пелинор” без очереди. Под конвоем! Я сам вас провожу!
Вытащив из кобуры бластер, он качнул дулом в сторону одной из сереньких дверей, и Уилкинс, теперь уже изображая растерянность, нерешительно двинулся туда, вновь в тесно сомкнувшемся кольце охраны.
Капитан, конечно же, ошибался – изоляция Уилкинса никоим образом не сказывалась на нашем плане, но все же, когда дверь в дальней стене захлопнулась за ними, я вдруг почувствовал себя покинутым и беспомощным. Разумеется, только на мгновение. Затем я без труда внес в свои мысли привычную им пустоту и продолжил свой путь вдоль стен, направо, к намеченной прежде двери, – вот так, шаг за шагом. Тихонько, без проблем я подкрался к двери и обшарил взглядом стены вокруг. Панель блокирующего устройства нашлась там, где ей и должно было находиться, – слева, совсем рядом с косяком, на высоте плеча. К вящей удаче, она была примитивна донельзя: прорезь для идентификационной карточки и два огонька над ней, поочередно подмигивающие мне красным – традиционным людским запрещающим светом. У меня было весьма подходящее настроение для крушения запретов, и я совсем уже вознамерился сунуть в щель карточку покойного капитана… Но тут у меня внезапно захолонуло сердце, а в сознании всплыл один маленький вопрос: а где, собственно, карточка?.. Честно говоря, я был не в курсе и помнил только, что ни в один из карманов вроде бы ее не клал. Тем не менее я судорожно принялся за инспекцию и через мгновение услышал негромкий стук. Опустив по инерции глаза, я увидел карточку – она лежала на полу под моими ногами, которых я, правда, не видел. Сама же карточка выпала в видимость, расставшись с моим кулаком, где она все это время и была зажата. С трудом сдерживаясь от желания обложить себя вслух, я быстро нагнулся, подобрал ее и нервно огляделся. Но нет, никто ничего не заметил, да и вообще в сторону этого угла не смотрел, – всеобщее внимание было приковано к людям, продолжающим цепочкой пересекать зал, словно я мог перевоплотиться в ребенка, старика или… гм… женщину. Последняя мысль показалась мне столь кощунственной, что я резким движением вставил карточку в считывающее устройство – лишь бы побыстрее избавиться от этих наваждений.
Тот, кто следит, чтобы идиотам доставалось побольше удачи, оказался начеку. Я не глядя вставил карточку правильной стороной, и вообще не произошло ничего из списка уилкинсовских “если”, – через секунду мигающие красные огоньки сменились ровными зелеными, и я понял, что путь открыт. Радостно выхватив карточку, я дернул вниз ручку, распахнул дверь, влетел внутрь коридора и… оказался лицом к лицу с тремя охранниками, занимавшими пост с внутренней стороны!.. Возможно, будь я настороже, а не в эйфории, то смог бы свалить всех троих без тревоги, благо они тоже не привыкли к невидимкам, но… По теряв несколько драгоценных секунд на вращение глазами, я уложил двумя ударами ближайших, но третий успел что-то проорать в свой браслет, прежде чем мой кулак обрушился ему на маковку. При последнем ударе (а бил я левой) карточка капитана выскользнула из кулака и упорхнула куда-то в сторону. Искать ее времени уже не было – топот сапог доносился и спереди, из глубины коридоров, и сзади, из зала, откуда я только что убрался. И тогда я бросился бежать.
Бежал я с максимально возможной скоростью (то есть не очень-то быстро) и совершенно не разбирая дороги. По простому принципу – подальше от источника звуков погони. И тут мне до некоторой степени сопутствовал успех: я ни с кем не столкнулся, не застрял в тупике и в конечном итоге перестал слышать будоражащий топот, стоя между штабелями каких-то металлических ящиков в глубине склада, открытые ворота которого показались мне почему-то достойным прибежищем. Отдышавшись, я понял, что только что совершил ужасную глупость! Потеряв кучу времени, я лишь удлинил себе путь на лайнер, который, между прочим, и был моей конечной целью, а вовсе не победа в игре в прятки. Сработал инстинкт преследуемой дичи, но где была моя голова? I “He стоять! Вперед! – оборвал я собственные сетования. – Вперед! Шаг за шагом…”
Но путь вперед на этот раз вел в никуда. Проплутав минут пять по пустынным переходам, я убедился, что случилось-таки самое прискорбное. Я заблудился, не имея ни малейшего представления, в каком направлении что находится. На унылых же серых стенах никаких указателей, разумеется, не было – предполагалось, что любой попавший в этот лабиринт знает свою дорогу. Поддавшись панике, я чуть не бросился в еще одно слепое бегство в надежде, что кривая вывезет, но в последнее мгновение передо мной забрезжило реагенте – Элементарное, как обычно. Что надо сделать, когда не знаешь дороги в незнакомом месте? Правильно, спросить у аборигена.
И я не спеша побрел дальше, останавливаясь и вслушиваясь на каждом перекрестке. Теперь уже я хотел услышать стук сапог, неважно чьих, но как назло все было тихо. “Где же все рабочие, докеры, таможенники, члены экипажей кораблей, которые обычно заполняют эти долбаные коридоры. Почему их нет, хотя бы одного, самого завалящего?..” – взывал я к немым стенам, хотя вопрос был, конечно, риторический. Я итак догадывался, а впоследствии точно узнал, что незадолго до вылета моего рейса все работы в космопорте были приостановлены, а обслуживающий персонал выведен за его пределы. Постепенно во мне стало пробуждаться глухое отчаяние, куда более страшное, чем минутная паника, – каким-то непонятным образом я чувствовал, что начинаю опаздывать, и счет идет уже на минуты, если не секунды.
Но, к счастью, запас отмеренной мне на этот день удачи езде не подошел к концу – все же я верно выбрал общее направление своих бесцельных хождений и вернулся к границам охраняемой зоны. Это выяснилось, когда, вертя головой на очередном перекрестке, я узрел в левой стороне благословенный пост из трех полицейских. Я бросился гуда с намерением быстренько решить свои проблемы, но по какому-то недоразумению успел сообразить, что надо действовать осторожно. Предупрежденные, по-видимому, о возможной опасности, полицейские занимали очень выгодную позицию. Они стояли на трех разных углах перекрестка, спиной к стене, и просматривали все направления, приглядывая притом и друг за другом.
Но времени на составление детального плана не было, и я действовал просто. Подкравшись, я встал в центре перекрестка В2 расстояний вытянутом руки от каждого, выбрал себе цель (парня помоложе и на вид чуть менее собранного), а затем вытащил из кармана зажигалку и швырнул ее в одни из проходов – через пару секунд последовал резкий щелчок металла о бетон, и они как по команде обернулись. В это же мгновение мой правый кулак впилился в висок одного, а. левой я на возвратном движении ударил в подбородок другого. Третий, как и всегда в таких случаях, получил фору, но я, похоже, выбрал правильную цель – он не успел сориентироваться: а когда вскинул руку, собираясь, наверное, вызвать подмогу, я уже держал его за горло. В результате вместо достойного отчаянного вопля вышло дохловатое сипение, да и то быстро прервавшееся. В глазах полицейского отразился откровенный ужас, а другая рука конвульсивно дернулась к поясу, но я предупредил эту попытку, сам выхватил его бластер из расстегнутой кобуры и для пущей верности ткнул ему под ребра. Глупыш решил, что все – пробил его смертный час, и разом обмяк.
– Ну ты еще сознание потеряй! – прорычал я и для большей доходчивости встряхнул его как куклу.
Как ни странно, мои слова дошли до него, взгляд стал чуть более осмысленным, и он даже попытался что-то пискнуть.
– Хрен с тобой, вздохни! – Я чуть разжал хватку. – Все очень просто: проводишь меня к ближайшему неохраняемому выходу на взлетное поле – будешь жить, попытаешься обмануть или предупредить своих – сдохнешь! Ясно?
Попытку открыть рот я пресек в зародыше, и он быстро-быстро закивал.
– Тогда все, я тебя отпускаю – правила ты знаешь! И пошевеливайся!
Вернув ему свободу, я отступил на шаг, и какое-то мгновение он беспомощно смотрел по сторонам, но потом пришел, видимо, к разумному выводу, что едва ли галлюцинации было под силу вырубить двух его товарищей, после чего развернулся и двинулся по правому ответвлению.
Шел он вначале весьма неуверенно, но добрый пинок под зад живо его расшевелил, и вскоре он уже несся так, что я едва за ним поспевал. “Вот так, шаг за шагом…” – думал я, уверенный в том, что этот парень явно трусоват для игр с огнем.
Это мое предположение подтвердилось. Пройдя парочкой недлинных коридоров, полицейский открыл своей карточкой еще одну дверь с кодовым замком, и мы оказались в гигантском ангаре для обслуживания межзвездных лайнеров. В данный момент ангар пустовал, так что мы беспрепятственно пересекли его и подошли к огромным двустворчатым воротам, ведшим как раз куда надо. Но, подойдя к панели, управляющей воротами, парень неожиданно остановился и замер в явной нерешительности.
– Ну, что встал!? Суй карточку! – заорал я, но он лишь обернулся на звук моего голоса и залепетал:
– Бесполезно… Они намертво заблокировали все выходы, когда вы проникли в…
– Суй, черт тебя дери!!!
На деревянных ногах, как идущий на эшафот, он сделал еще два шага и покорно вложил карточку в прорезь, но красные огоньки (здесь они были покрупнее – под стать дверям) лишь замигали еще скорее, а по всему помещению раскатился зловещий вой сирены.
– Я хотел вас сразу предупредить… – едва слышно забормотал он, но, право ж. лучше б этого не делал.
В припадке бешеной ярости я сгреб его в охапку и попросту отшвырнул в сторону. Пролетев ярда три, он рухнул на скат стоявшей там антигравитационной платформы, да так и остался лежать без движения. “Мог ведь и насмерть разбиться…” – промелькнуло в голове, но, впрочем, особого раскаяния я не чувствовал: ворота высотой в мой замок, эти тонны металла, казались непреодолимой преградой, лишившей меня последнего шанса.
Не думая уже об улетающем корабле, я огляделся, отыскивая себе последний рубеж обороны, как вдруг заметил еще одну дверь! Она была чуть дальше слева и вела в том же направлении, то есть на поле. Я бросился к ней, как утопающий к спасательному кругу, как вратарь, парирующий пенальти в финале чемпионата Галактики… Нет, конечно, замок тоже наверняка был заблокирован, но ведь это же была обыкновенная дверь двух метров высотой и приемлемой ширины, того типа, для которого ключ не являлся обязательно необходимым.
Подскочив к цели, я отбежал на три шага, отшвырнул бесполезный бластер и с разгона атаковал плечом металлическую поверхность. Удар, казалось, сотряс самые стены ангара, я отбил плечо, дверь прогнулась, но с петель, или что там у нее, не соскочила… Тряся головой в безуспешной попытке избавиться от звона в ушах, удачно дополнявшего вой сирен, я вновь отправился на позицию. Помимо прочего, у меня возникло ощущение, будто что-то вокруг изменилось, но, лишь начиная второй разбег, я сообразил что… Я снова видел себя, так же как и все желающие, – генератор невидимости отключился! Эта мысль вкупе с донесшимися криками подстегнула меня, и в удар другим плечом я вложил всю массу своего тела – вместе с душой и исторгнувшимся из нее воплем.
Вышибив-таки дверь, я рухнул вслед за ней на бетон желанного летного поля, едва удерживая в себе душу, рвущуюся в собственный полет. Тем не менее, оглушенный, я умудрился подняться на карачки и вскинуть голову – представшая глазам картина заставила меня позабыть о дурном самочувствии и принять низкий старт.
Космический лайнер “Пелинор” возвышался в какой-то паре сотен метров от меня (вероятно, он до недавнего времени занимал тот ангар, через который я только что прорвался). В ближайшем ко мне борту его похожего на гигантское веретено корпуса зияло отверстие посадочного люка, от которого к полю спускался широкий трап. И по этому трапу следовала жиденькая цепочка пассажиров – посадка заканчивалась! А внизу, у основания трапа, толпились охранники.
Но я не обращал на них внимания, как будто оставался невидимкой, – мои глаза во время последнего отчаянного рывка были прикованы к яркому на фоне заката пятну входного люка. “Подождите!.. Подождите чуточку!..” – шептал я, задыхаясь и не успевая… Вот уже спина последнего пассажира скрылась в проеме, но – о чудо! – люк не закрывался.
Приободренный, я еще наддал и опустил глаза. И очень вовремя. Нестройная куча врагов преобразовалась в две шеренги, сверкавшие мне навстречу обнаженными дулами бластеров. Офицер, командовавший ими, кричал мне что-то, но я разобрал лишь последнее слово: “Огонь!” Раздался дружный залп, и в то же мгновение я включил генератор силового поля, управляющий перстень которого покоился в моем кармане рядом с кольцом невидимости.
Моих сил хватило на поддержание его в действии меньше секунды, но этого оказалось достаточно. Я чуть не ослеп от вспыхнувшего вокруг ярчайшего света, но не сгорел. К всеобщему удивлению. На повторный выстрел, гарантированно избавлявший мир от дальнейшего моего присутствия, времени у них не хватило – я ворвался в центр их построения, промчался сквозь неги, как слон через шелка, и взлетел по трапу.
Перешагнув наконец порог земли обетованной, я остановился и завертел головой, первым делом намереваясь обнаружить и горячо поблагодарить доброго ангела, придержавшего мне люк. Справа от входа, рядом с управляющей консолью, на полу лежал стюард в форме компании “Трэвел интергалактикс”, а над ним возвышался Джек Уилкинс с лазерной винтовкой наперевес! Кивнув мне, он повернулся, утопил одну из клавиш на консоли, подошел к начавшему с шипением закрываться люку, врезал прикладом по зубам пытавшемуся проскочить внутрь эсбэшнику, дождался зуммера, возвещающего о завершении процесса герметизации корабля, после чего обратился к мужику, стоявшему передо мной:
– Ну все, капитан! Можно лететь!
– Вы капитан? – недоуменно переспросил я, пялясь на невысокого щуплого мужчину в белом кителе. – А почему вы не в рубке? Или где там полагается…
– Да! Я – капитан “Пелинора” Манфред Бергер! – рявкнул коротышка неожиданно сочным басом. – А не в рубке я потому, что этот господин с винтовкой в руках взял меня в заложники и пообещал снести голову, если я не пущу вас на корабль!
– Но я же на корабле… – Ничего не понимая в творящемся вокруг абсурде, я повернулся к Уилкинсу, но тот лишь усилил мое недоумение, нагнувшись и прислонив винтовку к стене со словами:
– Поэтому я и говорю: все в порядке, капитан! Надо сматываться с этой дерьмовой планетки!
Капитан Бергер явно понимал не больше моего, но все же сделал знак, после которого к Уилкинсу поднеслось несколько дюжих ребят – как я догадывался, из внутренней охраны корабля. Однако Уилкинс лишь скрестил руки на груди, и капитан вновь перевел взгляд своих серых глаз на меня.
– Так1 – находчиво сказал он. – Вы…
– Я лечу вашим рейсом. – Я решил предупредить поток вопросов. – У меня есть билет!
– Покажите! – потребовал он.
Вытащив из нагрудного кармана пластиковую карточку “Трэвел интергалактикс”, я протянул ее капитану. Придирчиво осмотрев ее, он протянул руку вбок, и кто-то тут же вложил в нее маленький приборчик. Проведя сканером над карточкой, он недоверчиво хмыкнул:
– Билет-то настоящий, но он выписан на имя Роджера Грейвза. А из министерства безопасности меня предупреждали, что под этим именем скрывается…
– Я – Роджер Грейвз! У меня есть документы. – Не дожидаясь очередного требования, я вытащил из кармана свой старенький паспорт, выданный на Рэнде, и отправил вслед за карточкой.
Пролистав сей допотопный образчик, сравнив фотографию и прочитав мифическую дату моего рождения, капитан так изменился в лице, что я поспешил заверить:
– Он тоже настоящий. Вы можете сличить отпечатки пальцев и рисунок радужной оболочки.
– Не надо, – внезапно дрогнувшим голосом сказал капитан Бергер. – Я вас узнал – вы действительно Роджер Грейвз!
– Вот видите, капитан! – вставил Уилкинс. – Все, как я вам говорил…
– Вижу, – сухо подтвердил тот и новым жестом потребовал себе рацию. – Рубка! Просите разрешение на взлет! Я сейчас буду.
– Капитан! Они могут отказать.
Прервав меня жестом, он сжал челюсти.
– Пусть только попробуют! Мистер Грейвз, я приветствую вас на борту лайнера “Пелинор” и надеюсь, что ваше путешествие с нами будет приятным!
Краем глаза я заметил торжествующую ухмылку на лице Уилкинса и, расхрабрившись, попросил:
– Тогда, капитан, может быть, кто-нибудь проводит меня до моей каюты?
Коротышка милостиво кивнул и удалился, а уже через пару минут я, предварительно сговорившись с Уилкинсом встретиться следующим утром, следовал за показывающим мне дорогу стюардом. С большим удовольствием я предвкушал продолжительный отдых и, в более отдаленной перспективе, свое возвращение на Новую Калифорнию. Я мысленно прикидывал, какие именно из утонченных керторианских способов мести будут применены тогда к мистеру Абрахамсу. В том случае, разумеется, если министр будет еще жив к моему возвращению, что, учитывая предполагаемые способности Тэда, казалось не очень вероятным.
В общем, настроение у меня было расчудесное, пока у дверей своей каюты я не встретил мисс Гаэль Ла Рош…
– Здравствуйте, герцог, – с чувством произнесла она. – В прошлый раз я не успела сказать, как идет вам черный цвет!

Глава 2

Контуры тяжеловооруженной космической станции, защищавшей апертуру пространственно-временного туннеля, переместились с переднего экрана на правый: плавно гася скорость, наш лайнер разворачивался, готовясь к очередному прыжку. Закончив поворот, мы оказались прямо перед порталом; габаритные огни его сферы сверкали на экране, как крупные звезды (или маленькие луны), складывающиеся в яркое созвездие, каждый раз новое и неповторимое, существующее лишь краткий миг, создаваемый глазами наблюдателя.
– Между прочим, герцог, по статистике до сих пор примерно один из нескольких тысяч кораблей не возвращается из прыжка. Вы не боитесь? – спросила Гаэль, сидевшая в соседнем кресле полупустого обсервационного зала.
– Вот еще! С нами этого не случится.
– Откуда такая уверенность?
Я повернул голову – ее лицо скрывалось в темноте, но глаза озорно посверкивали.
– Что вас так веселит?
– Очень забавно наблюдать за вашей реакцией на предположение, что вы чего-то боитесь.
Признаться, прямота, с которой она имела обыкновение отвечать на вопросы, частенько меня обезоруживала, поэтому я только проворчал:
– Понаблюдайте за чем-нибудь другим! За прыжком, например.
Собственно, это было то, для чего мы вообще сюда пришли. Впрочем, “мы” тут, конечно, не вполне правомочно. Это был уже третий прыжок на нашем маршруте, но во время двух предыдущих я спал и теперь все же хотел насладиться этим ни с чем не сравнимым зрелищем, а она, как и всегда, увязалась за мной.
Сфера приблизилась, огни – уже расползлись на весь экран, и отчетливо было видно пустое пространство внутри, ничем не отличающееся от кусков черноты справа и слева по борту, – оптика никак не передавала уникальных свойств этой точки. Свойств, объяснения которым не знали ни люди, ни керторианцы, но которыми научились пользоваться: мы – раньше, они – позже.
Огни придвинулись совсем близко, а затем в одно мгновение перескочили с переднего экрана на задний – мы вступили в область перехода, и, едва я осознал это, прыжковый двигатель Арнесена был включен. Все вокруг словно расплылось, мгновенно возникло ощущение невесомости, сходное с чувством падения в головокружительную бездну, а на всех экранах, показывавших угрюмую тьму космоса, вспыхнуло переплетение цветов. Миллионы оттенков струились, смешивались, переходили один в другой в немыслимой игре, прихотей которой сознание не могло уловить. Тем более что длилось все не долее секунды, – затем мы уже вновь бороздили вечную тьму по другую сторону туннеля. Прыжок, перенесший нас на черт знает сколько парсеков, был окончен.
– Тьфу! В глазах рябит, – поделилась впечатлениями Гаэль.
Достаточно типичная реакция. Почему-то большинство людей, мнения которых о п –в –прыжках я слышал, вы сказывалось об испытанных ощущениях в большей или меньшей степени негативно. Мне же они казались восхитительными, о чем я сообщил:
– А мне нравится!
– Ну и пожалуйста. – По ее тону я уже догадался, что последует за этими словами. Очередной вопрос. – А вы умеете пользоваться п –в –туннелями?
Под “вы”, естественно, подразумевалось “керторианцы”. Гаэль засыпала меня вопросами на протяжении шести дней полета. Она подкарауливала у дверей каюты, , повсюду следовала за мной и спрашивала, спрашивала, спрашивала… В результате она, наверное, была уже самым информированным человеком по части нравов и обычаев моей родины. Потому что примерно в пятидесяти процентах случаев я ей отвечал. Поначалу весьма неохотно, перемежая ответы пожеланиями избавиться на какое-то время от ее общества (каковые игнорировались с бесившей меня улыбкой), но затем все более и более развернуто. Наконец в какой-то момент я был вынужден признать, что начинаю понемногу привыкать к ее присутствию, благо она воздерживалась от всяких женских штучек. Разумеется, подобное признание породило у меня новую волну вопросов, направленных в основном в свой адрес. Типа: “Почему ты ведешь себя так покладисто?” или: “Разве ты не знаешь, к чему это обычно ведет?” Но в итоге я перестал размышлять на эту тему. Понимаете, проще немного потерпеть, чем пытаться разобраться в подобных материях. Так что, всерьез обдумав ее слова, я ответил:
– И да, и нет.
– То есть? – Она никогда не успокаивалась, прежде чем не был дан исчерпывающий комментарий. Или же я ее не посылал, на что она реагировала с завидным спокойствием.
– Мы давно уже знали о существовании этой аномалии, – принялся объяснять я, но она меня прервала:
– Значит, туннели создали не вы.
– Гм?
– Ну, мне недавно пришла в голову идея, что вы являетесь творцами всей этой гигантской сети, оплетающей Галактику.
– Чушь! – недовольно поморщился я. – Я же говорил вам, что керторианцы практически никогда не покидали пределов родной планеты. Наш исход был самым массовым.
– Да, верно, – согласилась она. – Я зафантазировалась. Но кто же тогда их создал?
Насколько я знал, дискуссия об этом велась в научных кругах с самого момента открытия п –в –туннелей, то есть на протяжении более чем трех с половиной веков, причем сторонников гипотез естественного или искусственного происхождения было примерно поровну. По-видимому, задавая свой вопрос, Гаэль надеялась, что на Кертории об этом знают больше, но это было не так. Единственное отличие состояло в том, что у нас об этом никто не спорил, – какая, в сущности, разница?..
– Мы считаем, что это – природный феномен. – Мое “мы” в данном случае включало в себя меня и дядю, но я не счел обязательным это уточнять.
– Слишком уж сложная система, – недоверчиво возразила она. – От каждой звезды исходит разное количество туннелей – от одного до пяти, и все разной длины. Есть – до ближайшего светила, а есть и через пол-Галактики. И в та же время две звезды никогда не бывают связаны более чем одним туннелем. Да еще и “тупики” – туннели, из которых никто не возвращался. Разве природе под силу создавать нечто подчиняющееся столь строгим правилам?
– Об этом лучше спросить у нее самой, – посоветовал я. – По-моему, мы немного уклонились от темы. Так вот, мы издавна знали о существовании п –в –туннелей, но никогда ими не пользовались в вашем смысле – в этом не было необходимости. Однако многие наши… гм.„ ученые занимались их изучением на протяжении жизни нескольких поколений. Это было а глубокой древности, еще до объединения. В результате, так и не разобравшись, насколько мне известно, в принципах их функционирования, у нас научились их копировать. Не в космическом масштабе, правда, а в индивидуальном.
– Как такое возможно?
– Спросите что полегче. – Она что-то недовольно буркнула, и я пожал плечами: – Я излагаю чистые факты – в былые времена наиболее могущественные чародеи умели открывать для себя индивидуальные п –в –порталы.
– А сейчас?
– Сейчас в одиночку не может никто. Согласно некоторым легендам, тогда же было создано несколько артефактов, с помощью которых этим мог бы баловаться любой желающий, но доподлинно известно только об одном таком предмете: он является одним из величайших достояний Короны и хранится в сокровищнице дворца – Именно с его помощью был создай портал на Денеб IV, но, чтобы только включить его, потребовались усилия двух десятков наших сильнейших магов.
По окончании монолога Гаэль промолчала: похоже, наблюдался редчайший случай – ее всепожирающее любопытство оказалось ненадолго удовлетворено. С некоторым облегчением мой взгляд, дотоле упертый в малоинтересное скопление звезд впереди, принялся скользить по экранам: единственное, что могло скрасить унылую картину космоса в любой звездной системе, – это само светило м его планеты. Здесь меня поджидало разочарование: звезда, через систему которой пролегал наш курс, оказалась синим карликом, едва выделявшимся на фоне других в нижнем углу левого экрана. Поднапрягши память, я вспомнил описание маршрута, изученное мной в первый же день полета, и верно: четвертая система – Этая – была единственной без обитаемых планет и даже не находилась ни под чьей юрисдикцией. Ничейная земля, свободный космос, которого оставалось в этом районе все меньше и меньше.” Неожиданно Гаэль встрепенулась в кресле, и это резкое движение прервало ход моих мыслей. Обернувшись, я даже в темноте заметил удивление на ее лице – оно было столь явным, что я не выдержал и спросил:
– Что случилось?
– Да ничего. До меня вдруг дошло: если вы изучали п –в –туниели, значит, они есть в системе Кертории.
– Да. Три штуки.
– Но тогда рано или поздно люди их обнаружат, и наши цивилизации столкнутся лицом к лицу!
– Ничего подобного, – я улыбнулся. – П –в –туниели в системе Кертории блокированы.
– Кем?
– Нами, разумеется.
Почему-то на ее лице появилось явное разочарование, но мне было недосуг выяснять его причины, и, окинув последний раз взглядом экраны, я поднялся:
– Пошли. Здесь больше ничего интересного не будет. Гаэль послушно встала с кресла, автоматически поправляя ремень сумочки на плече, но глаза ее оставались прикованы к экранам.
– Да как сказать… – тихо заметила она. Я всмотрелся в трехмерные топографические изображения окружающего нас пространства попристальнее, но вновь ничего примечательного не обнаружил.
– Что вы там такое увидели?

Предыдущая страница 14 Следующая страница


15 Александр Дихнов

Вместо ответа она не весьма изящным жестом ткнула пальцем в нижнюю часть экрана заднего вида, на котором еще виднелись огни покинутой нами сферы перехода. Как раз под ними находилась крупная точка странных очертаний, темная, но все же чуть светлее абсолютного мрака космоса. Точка заметно для глаза росла, и это означало, что объект приближается к нам с приличной скоростью.
– Похоже на корабль.
– Похоже, – согласился я, но больше ничего рассмотреть мы не успели – неожиданно все экраны погасли, а по залу разлился неяркий свет.
Сощурившись от перемены освещения, Гаэль кинула на меня взгляд исподлобья и явно собиралась что-то сказать, но в последнее мгновение передумала и только вздохнула:
– Куда теперь – в ресторан или к тренажерам? За эти дни она хорошо успела изучить незамысловатый распорядок моего дня: еда, тренировка, еда и так далее… Однако сегодня я манкировал утренними занятиями, предпочитая посмотреть прыжок, а время уже подходило к ленчу, и пропускать его не хотелось.
– В ресторан, – решил я.
Гаэль кивнула с неподдельным энтузиазмом; верная своему принципу сопровождать меня повсюду, она отправилась бы и в тренировочный зал, но процесс поглощения пищи, во время которого можно допекать меня разговорами, несомненно, нравился ей куда больше, чем занятия спортом.
Однако, следуя за ней к выходу из зала, куда потянулись уже и другие зрители, я обратил внимание, что ее походка как будто лишилась обычной легкости и беззаботности. Выйдя же в коридор, она вынула сигарету из пачки и щелкнула зажигалкой – ее огонек заметно дрожал.
– Что с вами, Гаэль? Вы чем-то встревожены?
– Не без того. – Она даже не обратила внимания на совершенно не свойственную мне любезность, и ее карие глаза вдруг совсем потемнели. – Какое-то дурное предчувствие… Дьявол! Почему выключили экраны? Они же всегда работают.
– Да какая разница, – благодушно ответил я, пожимая плечами.
Я ошибся – разница была. И притом немаленькая. Это стало очевидно уже в следующую секунду, когда из-за ближайшего угла показался Уилкинс в сопровождении офицера корабельной охраны. На моем напарнике были только шорты и майка – наряд, в котором обычно по кораблю не щеголяли, – из чего нетрудно было заключить, что майора в спешном порядке выдернули из тренировочного зала, куда он отправился сегодня в одиночестве.
– Вот они. – Уилкинс подбородком указал в нашу сторону. – Но все же, лейтенант, я не понимаю…
Не слушая его, невзрачный лейтенант сделал несколько шагов вперед и остановился передо мной с выражением плохо скрытого беспокойства на лице.
– Мистер Грейвз, – сказал он, – капитан хочет немедленно переговорить с вами. Прошу вас следовать за мной! Естественно, я не шелохну лея.
– А в чем дело, вообще-то?
– Мне были даны указания – начал он, но конец фразы зажевал. По-видимому, там должно было быть нечто вроде “привести вас силой”… Однако, вспомнив о моей репутации (каким-то таинственным образом на вторые сутки моего пребывания на корабле она уже стала известна всему его штату), он закончил так: – Это очень важно, мистер Грейвз. Поверьте на слово, это просто жизненно необходимо!
Он явно не лгал, и я не видел смысла упрямиться. Но все же взглянул на своих спутников: Уилкинс не особенно понимал, что происходит, а во взгляде Гаэли читалась очевидная просьба.
– Мои друзья могут пойти со мной?
– Нет. Капитан приказал доставить вас одного. Гаэль в гневе закусила губу, и я отвернулся.
– Показывайте дорогу, лейтенант!
Молча развернувшись, он чуть ли не бегом рванул к ближайшему лифту, видневшемуся в конце коридора, и я поспешил за ним.
Невеселые меня одолевали думы. Не нужно было точно знать, зачем именно меня вызывает капитан, но не приходилось сомневаться: вот и подоспело продолжение “дела Вольфара”! Иллюзия незаметности и, как следствие, защищенности, пустившая за время полета корни в самые глубины моего существа, в одночасье рухнула. Между тем оснований для таковой иллюзии у меня не было изначально – имя Роджера Грейвза оказалось на поверку скверной маскировкой. Да попросту никакой. Я предполагал, что за полвека это имя растеряло свою значительность, сохранившись лишь в памяти немногих оголтелых любителей спорта типа Уилкинса. Но я недооценил степень своей легендарности – меня узнавали, как капитан Бергер, так и многие другие. Да что там, даже Гаэль знала, кто такой Роджер Грейвз, что и позволило ей выследить меня с непозволительной легкостью. И, несмотря на известный налет престижности, такое положение сразу следовало признать отвратительным: если я не мог провести людей, то что уж говорить о своих сородичах. Однако я предпочел не думать об этом, пока, так сказать, жареный петух не клюнет…
Теперь же всю дорогу от обсервационного зала до навигационной рубки, самого верхнего помещения на лайнере – эдакой своеобразной нашлепки, приделанной на веретено, – я ломал голову, строя самые разнообразные предположения. Кто? Зачем? И так далее”. Впрочем, подробно останавливаться на ворохе генерированных мной в спешке гипотез бессмысленно – все они оказались неверны.
Проглядел я, естественно, самое очевидное – одного взгляда на экраны по приходе в рубку хватило для правильной догадки, вызвавшей у меня смешанные чувства. Рубка оказалась небольшим помещением, сплошь набитым электроникой не очень понятного для меня назначения, а ее стены как раз и представляли собой экраны, в результате чего создавалось малоуютное ощущение, будто ты болтаешься посреди открытого космоса – место не для людей, страдающих агорафобией. Встречающих было немного: капитан Бергер и, насколько я понял, его старший помощник, сидевший перед здоровенным компьютерным монитором, – остальные кресла у других пультов пустовали. Сам же капитан стоял спиной ко мне, уставившись на левый экран. Где “оно” и находилось. Впрочем, почему “оно”? Наверное, все-таки “он”. Потому как это был корабль, тот самый, что заметили мы с Гаэлью в обсервационном зале; сейчас он уже догнал нас и двигался параллельным курсом на очень небольшом по космическим меркам расстоянии. Корабль этот был велик, куда больше “Пелинора”, и конструкции столь странной, что имя его владельца сразу же приходило на ум. Дабы не вдаваться в детальное описание его замысловатых контуров, скажу просто, что он представлял собой стилизованное изображение взлетающего дракона. Почти такого, каким его нередко описывал людской фольклор, очень похожего на тех, какие и по сей день парили в потоках воздуха среди горных пиков Кертории, и в точности такого, какой тысячи лет реял на знамени над главной башней одного из самых знаменитых замков моей родины.
Тем не менее, когда приведший меня лейтенант доложил о нашем прибытии и капитан обернулся, я на всякий случай спросил, указывая на корабль:
– Что это, капитан?
– Это… – (Я увидел, что Бергер попеременно то бледнеет, то краснеет. С пугающей скоростью). – Это, мистер Грейвз, беда, хуже которой в космосе не сыщешь! Перед вами “Прометей”, флагманский дредноут Рональда Вена! Или, как его чаще называют, Бешеного Рональда. Я надеюсь, вам известно, кто это?
– О да! Конечно. – Значит, это действительно был герцог Венелоа собственной персоной. Впрочем, сомневаться в этом мог только слабоумный – кто же отважится построить себе корабль в виде его фамильного герба? – Но как он здесь оказался?
Признаться, вопрос я адресовал самому себе, но капитан решил, будто он обращен к нему, и запальчиво вскинулся:
– Понятия не имею! В системе Этана всего два п –в –туннеля, и оба они охраняются – и со стороны Денеба IV, и там, откуда мы пришли. Эта система считается абсолютно безопасной, иначе пассажирские корабли здесь бы не летали.
– Ясно. Разумеется, ни бежать, ни сопротивляться мы не можем?
На этот раз капитан Бергер побледнел. До состояния свежезамороженного трупа.
– А вы считаете… – начал мямлить он, но я его перебил:
– Я еще ничего не считаю – просто оцениваю обстановку. Итак?
– Он может уничтожить нас в любой момент!
– Не паникуйте, капитан.
Я лихорадочно думал; отложив на время рассмотрение своих отношений с герцогом Венелоа, я никак не рассчитывал, что вернуться к этому вопросу придется под дулами его пушек. С другой стороны, совсем недавно герцог клятвенно пообещал не покушаться на жизнь остальных, да и по отношению ко мне вел себя вроде как дружелюбно…
– Погодите, а что вообще ему надо? – спросил я у капитана.
– Вас!
– В смысле?
– Ну, едва показавшись в зоне видимости, Вен вышел с нами на связь. Лично. Он заявил, что ему известно о наличии у нас на борту некоего Роджера Грейвза, и потребовал, чтобы ему предоставили возможность переговорить с вышеозначенным…
– И все? Никаких угроз?
– Все. Я послал за вами. Но…
– Так какого черта вы тянете?! – воскликнул я. – Ждете, пока он разозлится? Если гер… то есть мистер Век хочет со мной поговорить, то пожалуйста. Отчего бы и нет?
Капитан сделал знак старпому, давая добро на связь, но с негодованием бросил:
– Да вы как будто и не особо удивлены! И не боитесь… Вы что, с ним знакомы?
Его голос сорвался на визг, и, проходя мимо, я поморщился:
– Ох, капитан, не задавайте идиотских вопросов! Он заткнулся, и я подошел вплотную к стене, желая получше рассмотреть этот корабль, целыми десятилетиями наводивший ужас на просторах Галактики. Казалось, от самих его очертаний – раскинутых крыльев, гордо вздернутой головы – веяло свободой, мощью, слепой стихией…
– Красивый у него корабль, – подытожил я свои наблюдения.
– Красивый, вы говорите?! – взорвался за моей спиной Бергер. – Да мертвецами, оставшимися после встречи с ним, можно было бы заселить целую планету!
Я, не оборачиваясь, пожал плечами:
– Что с того? Он же объективно красивый! И это никак не связано с моральными качествами его хозяина.
По-видимому, он еще обдумывал ответ, когда в спор вмешался тихий голос старпома, – похоже, что в отличие от своего начальника он сохранял спокойствие:
– Вен на связи.
Развернувшись, я направился к освобожденному старпомом креслу, и тут капитан высказался:
– Значит, не зря меня предупреждали власти Новой Калифорнии! Вы на самом деле бандит! А я-то – дурак! – поверил вашему корешу…
Остановившись, я круто развернулся на каблуках, и он умолк. Однако я постарался держать себя в руках.
– Отвечаю по пунктам: власти Калифорнии и впрямь кругом оболгались, я не бандит, а Джек Уилкинс мне не кореш. Вы же, капитан, дурак круглый – с этим я согласен! – Он проглотил оскорбление молча, дав мне возможность закончить свою мысль. – Хорошенько посмотрите по сторонам: вы летите по своему маршруту, вас никто не трогает. Пока. Ведите себя спокойно, и имеете хороший шанс продолжать в том же духе.
– Хороший шанс!
От страха до него явно с трудом доходило, и я, бросив попытки его утихомирить, продолжил путь к креслу Уже садясь, я заметил, что и капитан, и его помощник придвигаются поближе.
– Что ж, валяйте, слушайте, – пробормотал я и взглянул на монитор.
Там действительно был герцог Венелоа, лицо которого при виде меня приняло изумленное выражение. Я был склонен приписать это своей одежде (а на мне была все та же черная форма без нашивок, только выстиранная и выглаженная); сам же герцог выглядел точь-в-точь как на памятном Совете: черный плащ, черный мундир… Поставленные рядом, мы являли бы собой забавную парочку, и, возможно, его посетили схожие мысли, ибо герцог обратился ко мне любезно, но не без иронии:
– Приветствую вас, Ранье! Рад видеть, что, несмотря на определенные опасения, вы пребываете в добром здравии. – Все это, разумеется, по-керториански.
– И вас, герцог, вижу, не коснулось крыло перемен, – в тон ответил я. – Чем обязан столь неожиданной встрече?
Отставив вдруг официальность, он просто сказал:
– Да, собственно, я хотел бы с вами побеседовать. Не более.
– На тему Вольфара?
– Да, – спокойно подтвердил он.
Я чуть подумал – и не нашел в подобном желании ничего предосудительного. В конце концов, я охотно мог поверить, что его и вправду интересует, кто и как прикончил его старинного врага.
– Что ж, я не против.
– Тогда я приглашаю вас побыть несколько часов гостем на борту “Прометея”.
– Да, спасибо, это было бы удобно. Вот только я опасаюсь осложнений при попытке покинуть корабль – капитан, похоже, подозревает нас в сговоре.
– Боится?
– Жутко.
Губы герцога сложились в презрительную усмешку – первое выражение чувств, которое я заметил с начала разговора.
– Передайте ему, что его колымаге ничто не угрожает, покуда он не предпринимает враждебных действий против нас: вас и меня.
– Ладно.
– Значит, герцог, я высылаю за вами катер?
– Да. До встречи!
Кивнув мне, он сделал вялый жест кому-то в сторону, и связь прервалась. В следующую же секунду на меня набросился капитан Бергер:
– На каком языке вы разговаривали, черт. бы вас побрал!
– Пыток и крови!
Обидно, но шуток капитан не понимал. Правда, он еще больше перепугался, что тоже было неплохо.
Поднявшись, я вытянулся во весь рост и принялся разминать суставы рук.
– Короче, капитан, мистер Вен дает слово, что вы находитесь в безопасности. До тех пор, пока у нас с вами хорошие отношения. Сейчас я отправлюсь погостить на его корабле, а когда вернусь, вы будете избавлены от столь тягостного для вас присутствия “Прометея”.
– И вы хотите, чтобы я в это поверил? – язвительно поинтересовался он.
– Мне наплевать!
Эту мысль он понял, но увереннее себя не почувствовал.
– А вы-то сами ему верите?
– Безусловно.
– Слову грязного пирата?
Во мне поднялась новая волна раздражения: хоть герцог Венелоа и не был никогда моим другом, но все же принадлежал к одному из наиболее древних и славных родов Кертории, несовместимому с понятием “грязный”. Тем не менее я совершил последнюю попытку предотвратить конфронтацию и заметил:
– Вы не дитя, чтоб я вас утешал. Хотите – верьте его слову, хотите – нет!
Капитан колебался. Я понимал: он боится со мной ссориться, но в то же время боится и отпускать меня: раз уж король пиратов проявил во мне определенную заинтересованность, то велико искушение использовать меня в качестве заложника. Время шло, я уже вознамерился напомнить ему, что страх – плохой советчик в вопросах жизни и смерти, но тут неожиданно вмешался старпом. Тронув капитана за локоть, он тихо, но внятно произнес:
– Пусть он едет, Манфред!
Коротышка отдернул руку, словно обжегшись, но в то же время повернулся к лейтенанту, простоявшему все это время в уголке молчаливой галлюцинацией, и приказал:
– Проводите мистера Грейвза к третьему шлюзу! Лейтенант молча отдал честь, и я, с благодарностью взглянув в открытое и спокойное лицо старпома, направился к ведущему вниз трапу у задней стены рубки. Когда я уже ставил ногу на правую ступеньку, до меня донеслось:
– Но помните, мистер Грейвз… Подтолкнув лейтенанта, я добавил шагу и бросил через плечо:
– А вот этого, капитан, мне лучше не слышать! Я и не услышал. Однако предостережение и без того было ясным – капитан хотел напомнить, что моя компаньоны остаются на “Пелиноре” и в случае чего… Впрочем, я мог не очень беспокоиться, потому что и в самом деле ничего дурного не замышлял. Однако я все равно подловил себя на ощущении, что не хотел бы встретиться сейчас ни с Уилкинсом, ни тем паче с Гаэлью…
И разумеется, встретился. Не знаю уж, откуда они проведали, из какого именно шлюза я отбываю (само название “третий” предполагало наличие еще как минимум двух), тем не менее у входа в шлюз они меня поджидали. Уилкинс уже успел переодеться в свою обычную униформу и беседовал о чем-то с журналисткой. Это меня немного удивило – с первого же дня полета между ними установилась взаимная антипатия, достаточно стойкая, но в то же время не принимающая открытых форм. Теперь же они были как будто заодно.
– Что происходит, герцог? – хмуро спросил меня майор, когда я приблизился; Гаэль ограничилась выразительным взглядом.
– Я отправляюсь с визитом. – Я постарался выглядеть максимально беззаботно. – Все в порядке. Никакой опасности нет.
Странно, но они не спросили – к кому. Вместо этого Гаэль каким-то неживым, не свойственным ей голосом поинтересовалась:
– Скоро ли вы вернетесь?
– Сразу как освобожусь.
Их лица по-прежнему не выглядели удовлетворенными, но я воспользовался паузой и проскочил меж створок люка, открытого тем временем лейтенантом, – катер Реналдо уже ждал меня…
Во время недолгого полета – он длился минут десять – я старался ни о чем не думать, посвятив досуг любованию замечательным кораблем герцога, становившимся по мере приближения все величественнее. Возможно, такое поведение было не вполне керторианским – по идее мне нужно было бы взвешивать свои и чужие замыслы, намечать линию поведения и тому подобное… Однако, как показывала практика, составленные мной планы годились разве что на борьбу со скукой в сортире, импровизация же, напротив, выходила у меня не столь дурно.
Поэтому, якобы готовый к неожиданностям, я прошествовал через стыковочный шлюз “Прометея” и… тут же растерялся. Контраст с недавно покинутым полутемным и невзрачным помещением пассажирского лайнера был весьма разителен: большой зал, везде свет, яркие краски, пол выложен мрамором, а стены обшиты дубовыми панелями с резными орнаментами, – боюсь, ни одно помещение моего замка не смогло бы сравниться с этим. Но дело было не только в великолепии убранства. Почему-то я предполагал, что меня встретит какой-нибудь офицер (если в пиратском флоте такие существуют), который быстренько проводит меня к командиру. Но оказалось не так – мое прибытие было обставлено с помпой высшего разряда: в дальнем конце зала располагалась группа из двух десятков офицеров (теперь я уже не сомневался в их наличии) во главе с самим герцогом, все в парадных мундирах и с торжественным выражением на лице.
Опасаюсь, что на моем лице было написано отнюдь не подобающее случаю идиотское выражение – знаете, глаза округлились, рот приоткрылся… Однако герцог как будто не обратил на это внимания и, сделав пару шагов вперед, сдержанно поклонился. Его свита при этом встала по стойке “смирно” и отдала мне честь с удивительной синхронностью. В голове пронеслось, что, пожалуй, было бы любопытно узнать, как Реналдо объяснил им мое появление (если он вообще когда-нибудь снисходил до объяснений).
Тем временем герцог приветствовал меня классической керторианской фразой:
– Герцог, вы всегда желанный гость на борту моего корабля, как колодец всегда желанен уставшему путнику!
На мгновение мне показалось, что мы словно вернулись на целую эпоху назад и герцог встречает меня в холле своего замка. Иллюзия была настолько полной, что я, казалось, слышал шорохи собственной свиты за спиной. Поэтому, шагнув вперед, я отдал церемонный поклон и ответил не менее классической фразой (из другого варианта, правда, ну да неважно):
– Да не рухнут вовек стены вашего дома! Кивнув, он медленно поднял руку в приглашающем жесте:
– Прошу вас, герцог. В моей каюте нам никто не помешает.
– Я следую за вами.
. И я действительно пошел за ним по просторным и высоким коридорам “Прометея”, более приличествующим дворцу, нежели космическому кораблю… Однако, восхищаясь про себя богатством внутренней отделки, со вкусом подобранными соотношениями цветов, я мимоходом догадался, зачем мне был устроен такой прием. Конечно, Реналдо не ставил себе цель пустить мне пыль в глаза, он лишь подчеркивал уважение ко мне и прозрачность своих намерений, желая, по-видимому, искоренить в моей душе возможные опасения. Ну если так, то он преуспел – я не только не ощущал себя в опасности, но даже почувствовал, как ни странно, некоторую симпатию к этому гиганту, слывшему самым кровожадным типом в Галактике.
Честно говоря, перешагивая вслед за ним порог его каюты, находившейся, если верить моему пространственному чутью, где-то в голове у дракона, я подумывал, – уж не зажмуриться ли, дабы роскошь, случаем, не ослепила. Но не стал, и правильно: в личных покоях герцога ничего сверхъестественного не обнаружилось – его гостиная напоминала мой собственный кабинет. И, словно подтверждая завершение официальной части, Реналдо небрежно махнул рукой в сторону кресел, расставленных вокруг невысокого столика.
– Присаживайтесь, Ранье.
Я не заставил приглашать себя дважды и занял одно из глубоких кожаных кресел, а хозяин снял плащ и подошел к бару.
– Вина?
– Можно.
– Сигару? , – Да, вот это с удовольствием!
Выудив из бара пару небольших серебряных кубков с инкрустацией, объемистую бутыль, пепельницу и коробку сигар земного экспорта, он выложил все это на стол и занял кресло напротив. После чего мы разбились по интересам: он взялся за вино, я – за табак.
Проявив недюжинную сноровку, герцог успел откупорить бутылку и разлить вино быстрее, чем я закурил. Поднося зажигалку, я заметил, что на его лице вновь проявился отблеск выражения, подмеченного мной при нашей первой сегодняшней встрече.
– Вас что-то удивляет, Реналдо? – Мы были сверстниками, поэтому обращение по имени не считалось неуважительным.
– Да, – без раздумий ответил он. – Вы! Вы здорово изменились, а прошло-то всего две недели. Много тренируетесь?
– Да, столько я не вкалывал даже перед ответственнейшими поединками.
– Уж не собираетесь ли снова на ринг? Ваше здоровье!
Подняв кубки, мы выпили. Вино оказалось темным, густым, крепким и с прекрасным букетом. Я даже передумал затягиваться, дабы подольше сохранить его вкус.
– Нет, и не думал. Но надо поддерживать себя в форме, когда на тебе лежит такая ответственность.
Герцог не воспользовался удобным предлогом для смены темы и добродушно усмехнулся:
– А жаль! Вот было б смеху, если б вы снова вышли и всем им всыпали. А то слыхали нынешних чемпионов: во времена Грейвза, дескать, и приличных боксеров-то не было, нас то бишь; вот сейчас бы мы его враз…
– П…юки!
– Понятно уж! – без всяких шуток согласился он. – Я, между прочим, во – время оно тоже подумывал о карьере боксера, но вы меня опередили, и я туда уже не полез. Зря может, – как думаете? Представляете вашу встречу на ринге?
Вместо этого я представил себе Адриана Форбса, корпеющего с высунутым языком над заголовком: “Спешите видеть! Поединок двух сильнейших людей в Галактике!” – и рассмеялся:
– Денег можно было бы огрести больше, чем за всю карьеру боксера экстракласса.
– Пожалуй… Впрочем, еще не поздно!
– Вы серьезно? – недоверчиво переспросил я.
– Не знаю. – Он пожал своими каменными плечами, и я подумал, что развивать разговор в этом русле чревато. Мне доводилось испытывать на себе его силу, еще на Кертории, и я знал, что он превосходит меня настолько же. насколько я – всех остальных.
– Ну, мы могли бы вернуться к этому, когда все устаканится;
Теперь уже он использовал возможность и, налив нам еще по кубку, предложил:
– Давайте, Ранье, сделаем вот как. Я понимаю всю щекотливость дела, которым вы занимаетесь, поэтому не буду задавать вам никаких вопросов. А вы расскажете мне то, что сами сочтете нужным.
Это было вполне честное предложение, и я, естественно, не стал возражать. Более того, я выложил ему все, что знал. о смерти Вольфара, и то, что, по моим представлениям, могло ее касаться. Естественно, это заняло немало времени. К концу моего рассказа в ход пошла уже вторая бутылка.
И как ни удивительно, ко не похоже было, чтобы моя история очень уж его заинтересовала. Реналдо слушал внимательно, но и только. Оживился он лишь раз, когда я помянул предательство Коллинза, – грохнув кулаком о ладонь, герцог с исказившей лицо ненавистью процедил:
– Как похоже на Вольфара! Мерзавец – всю жизнь пытался чужими руками жар загребать!
Ну, по этому пункту у нас, надо заметить, возникло полное взаимопонимание. В остальном же Реналдо подвел итог довольно скупо:
– Значит, на Новой Калифорнии вам ничего толком узнать не удалось и вы собираетесь попробовать на Денебе. Но фактически все это лишь отвлекающий маневр, пошедший с подачи Принца. Ну, тут Его Высочество должен быть вам очень признателен – вы явно сорвали все планы его врагов. – Он чуть помолчал, а потом заключил без всякой личностной оценки: – В общем, ваша позиция мне ясна.
А вот мне, наоборот, многое становилось не очень-то понятным, и, пытаясь что-то прояснить, я осторожно поинтересовался:
– Простите, герцог, но у меня не сложилось впечатления, будто вы многое почерпнули из моего рассказа…
– Да, это так, – подтвердил он. – Разумеется, у меня есть свои люди в разведке Новой Калифорнии.
– Разумеется? – не выдержав, перебил я.
– Ну да. При моей профессии мне приходится содержать целую ораву осведомителей во всех мало-мальски стоящих сыскных организациях. – Герцог кисло улыбнулся и с неожиданной откровенностью заявил: – Знаете, Ранье, противный все-таки мирок, никакого понятия о чести! Но я вынужден играть по их правилам. Да что я, все мы вынуждены.

Предыдущая страница 15 Следующая страница


Один мертвый керторианец 16

Я не стал спорить, хотя и не полностью разделял это мнение, а он сделал большой глоток из кубка и вернулся к заданной мной теме:
– Так что из донесений своих шпиков я в целом представлял себе, что у вас происходило. Многие детали, зачастую немаловажные, мне были неизвестны, но в принципе картину они не изменили. Тем не менее спасибо за откровенность!
– Не за что. – Я выдумывал какую-нибудь обтекаемую форму для следующего вопроса, потом плюнул и выложил напрямую: – Скажите, Реналдо, а вы следите за остальными?
– Стараюсь. Все друг за другом следят. Кроме вас и, может быть, Рагайна.
– Зачем? – против воли вырвалось у меня.
– Не могу вам ответить, – понимающе сказал он. – Нет доверия. Ждут предательства. Готовятся отразить удар. Любопытствуют – это в большой степени относится именно ко мне.
– Но это же бессмысленно!
– Бессмысленно. И рассказанная вами история – лучшее тому подтверждение. – Герцог вздохнул с выражением легкой грусти, не очень подходившим к его жестоким чертам. – Я понимаю, к чему вы клоните, Ранье. Не знаю ли я чего-то, что могло бы вам помочь. Нет, не знаю. Поверьте, знал бы – сказал бы без подсказки. К чему скрывать? Никто из них мне не симпатичен.
Признаться, я ему верил и даже собирался ему об этом сообщить, но не успел, ибо он продолжил свою мысль:
– Да, хороший пример абсурда. Все лезли из кожи вон, выкидывали на ветер миллионы, а настал момент, и что? Никто ничего не знает, ни к чему не готов, только смотрят друг на друга пустыми глазами да руки за спиной прячут, р „дабы не видно было, как они дрожат. Вас, герцог, я, разумеется, не имею в виду.
– Не могу сказать, что страх мне совершенно чужд, – зачем-то возразил я.
– А кому он чужд? Но именно вы бросились в центр паутины, которую сплел Вольфар. Чтож, могу только выразить надежду, что она вас не выдержит!
В этой фразе, брошенной Реналдо, для меня оказалось больше смысла, нежели, вероятно, он сам туда вкладывал. Во всяком случае, у меня возникло ощущение, что день не потрачен напрасно.
– Но кто сейчас хозяин паутины? Кто сменил Вольфара, вдобавок его и уничтожив?
– Я много думал об этом, но увы, у меня нет способностей вашего дяди, барона Детана. Я не знаю. И буду очень рад, если вы узнаете!
Опершись руками о стол, он поднялся, и я решил, что разговор окончен. Действительно, мы уже сообщили друг другу все, что знали к настоящему моменту. Правда, я все еще не понимал, зачем герцог пошел на немалые, очевидно, хлопоты, чтобы устроить эту встречу, если наперед не сомневался, что не выяснит ничего по-настоящему интересного?
И все же я получил ответ на свой вопрос. Очень неожиданный. Оказывается, герцог еще не закончил. Совершив небольшой кружок по гостиной, он остановился напротив меня:
– У меня есть к вам одно предложение, Ранье. – Он сделал небольшую паузу. – Я предлагаю вам совершить остаток пути до Денеба IV на борту “Прометея”!
Тут я понял. Его и в самом деле ни в малейшей степени не волновало, что я там ему расскажу; весь путь от того места, где обычно пребывал, герцог Венелоа совершил с одной-единственной целью: проследить за тем, чтобы я без помех добрался до Денеба IV! То есть, попросту говоря, за тем, чтобы в случае надобности сберечь мою жизнь. Ну и ну!
Однако с ответом я не торопился. Предложение, не скрою, было заманчивым. Безопасно, комфортабельно”. С другой стороны, на “Пелиноре” оставались Уилкинс и Гаэль. В принципе, я не обещал вернуться, да и вообще ничем не был им обязан. Более того, частенько их общество меня раздражало, а польза в грядущих событиях (особенно от Гаэли) выглядела сомнительной. Осознав, что я себя уговариваю, я вздохнул:
– Очень ценю ваше предложение, герцог. Но вынужден отказаться.
– Моту я полюбопытствовать почему?
– Разумеется. С вами это никак не связано. Просто на “Пелиноре” остались мои друзья.
Я подозревал, что подобное утверждение из уст керторианца прозвучит несколько… э-э… дико, но ошеломление, отразившееся на лице всегда невозмутимого герцога, куда как превосходило мои ожидания.
– Ваши друзья? – тихо переспросил он и замотал головой, будто увидел привидение. – Да, герцог, вы – мастер сюрпризов…
Я попытался смягчить свое заявление:
– Но послушайте, Реналдо, что ж тут такого разэдакого? Мы же не в пустыне живем. Разве среди всех этих людей, которыми вы командуете, не найдется хотя бы одного, кого бы вы могли назвать другом?
Получилось только хуже – изумленное выражение сменилось раздраженным, а затем, как ни странно, раздосадованным. Я решил помолчать.
Наконец, так и не ответив, Реналдо подошел к бару, недолго поковырялся там и вернулся к столу, держа в руке какой-то маленький приборчик.
– Тогда сделаем так, Ранье. Вы вернетесь к своим друзьям, а я провожу ваш корабль до выхода из системы Этана.
И вот еще. – Нагнувшись, он положил передо мной прибор и объяснил: – Это миниатюрный генератор мультилинии. Последняя разработка лабораторий Цина. К сожалению, работает пока только на передачу. Но во всяком случае у вас всегда будет возможность закинуть мне небольшое сообщение.
Взяв прибор, я с чувством сказал:
– Благодарю вас, герцог. Вы крайне любезны.
– Пустое… – Он полуприкрыл веки.
Теперь встал и я, полагая, что тут уж точно все. Судя по тому, что он направился к двери, Реналдо считал так же, но на этот раз мы ошиблись оба… Когда он снимал с крючка двери плащ, браслет связи на его левом запястье прерывисто запищал. Перекинув плащ через руку, Реналдо поднес браслет к уху, бросив мне:
– Не иначе как что-то важное. Выслушав короткое донесение, он кивнул и резким движением набросил плащ на плечи.
– Что-то случилось?
– То, что я и предполагал. Пойдемте, герцог! Идти было недалеко. Свернув направо, за ближайшим углом мы очутились перед большой двустворчатой дверью, раскрывшейся при нашем приближении, а пройдя внутрь, я оказался в рубке “Прометея”.
Она была значительно просторнее своего аналога на “Пелиноре”: здесь, помимо нас с герцогом, находились еще человек десять, но тесноты не ощущалось. Стены, впрочем, также были покрыты оптическими экранами, а передняя и вовсе представляла собой иллюминатор (с некоторым удивлением я сообразил, что в данный момент нахожусь. “г не где-нибудь, а в левом глазе дракона). Я, правда, не вдавался особо в рассматривание декора, а влился глазами в экраны, но ничего особенного не обнаружил: пустота и только пузатый “Пелинор” по правому борту.
Реналдо, прошедший тем временем в глубь рубки, обернулся и, заметив мой ищущий взгляд, поманил за собой:
– Идите сюда, Ранье. В оптике они еще не видны. Сделав несколько шагов, я встал рядом с ним перед монитором компьютера, и он ткнул пальцем в расположенные вверху дисплея две мерцающие красные точки:
– Вот они!
– Кто это?
– Два крейсера среднего радиуса действия. Без опознавательных знаков. На наш запрос не ответили.
Я всмотрелся в красные пятнышки, чувствуя неприятную тяжесть в желудке. То, что и предполагал герцог Венелоа. Два боевых корабля без опознавательных знаков. Которые с легкостью могут уничтожить в этой безлюдной системе проходящий мимо пассажирский лайнер.
Впрочем, они и сейчас еще могли. “Станет ли Реналдо вмешиваться и защищать “Пелинор”?” – спрашивал я себя, опасаясь, что ответ будет – нет. Зачем? Я и так на его корабле. А что ему до остальных?
– Передайте им, что, вступив в зону поражения пушек “Прометея”, они будут немедленно уничтожены! – раскатился по рубке голос герцога, и мне пришлось устыдиться собственных мыслей.
Офицер связи тотчас же исполнил приказ, но крейсеры продолжали молчать, и потекли напряженные минуты ожидания. Напряженные, разумеется, для меня – остальные находящиеся в рубке, казалось, пребывали в предвкушении приятного, хоть и малозначительного развлечения. Наконец, когда две светлые точки зажглись и на переднем экране, Реналдо подвел итог:
– Молчат. Отлично! – Жестоко улыбнувшись, он вышел на середину рубки и весьма обыденным голосом приказал: – Боевая тревога! Выдвигаемся вперед.
В рубке ничего не изменилось: никаких тебе сирен или суеты; лишь “Пелинор”, располагавшийся справа, стал вдруг быстро отставать. А уже в следующее мгновение точки на переднем экране как будто слегка потускнели.
– Разворачиваются, – прокомментировал Реналдо. – И попытаются удрать.
Когда компьютер подтвердил правоту этого наблюдения, Реналдо неожиданно обернулся ко мне:
– Будем преследовать, герцог?
– А догоним?
– Догоним.
От него вдруг повеяло таким морозом, что я вздрогнул. И поморщился:
– Да черт с ними! Пусть себе летят… На мгновение в его темных глазах будто вспыхнула молния, но вслух он сказал:
– Как желаете, – и тотчас же отвернулся. Прошло еще несколько минут, крейсеры сгинули из оптики, и Реналдо заговорил вновь.
– Так что же, Ранье? – не оборачиваясь спросил он.
– Я возвращаюсь на “Пелинор”!

Глава 3

Без всякого удовольствия доедая то, что в меню ресторана “Пелинора” гордо именовалось бифштексом (реально – синтетическая подошва, богатая протеином), я думал о том, как несправедливо устроен мир. Звучит, конечно, немного выспренно, но что делать – я и впрямь думал именно об этом. А все почему? Из-за вина, в изобилии выкушанного накануне в компании герцога Венелоа. Ведь получалось что: алкоголь, произведенный людьми, действовал на керторианцев как положено, а средства от похмелья, как и большинство прочих лекарств, нам не помогали. И так во всем: грипп там или ангина – пожалуйста, а лечиться – хрен! Ну скажите, разве это не величайшая и совершенно незаслуженная несправедливость?
И вот он, ее печальный итог: я, удрученный головной болью, слабостью в членах и отсутствием аппетита. Ужасно! А что же мои так называемые друзья? Разумеется, им было наплевать.
После наметившегося вчера потепления отношений они весь завтрак мило беседовали на всякие злободневные темы типа климатических условий Денеба IV, не найдя ни единого слова утешения для моих страданий. “Надо, надо было лететь с герцогом!” – со злостью корил себя я, взирая на их ничем не омраченные лица.
Это ощущение только усилилось, когда в перерыве между собственно едой и кофе они наконец удостоили меня своего благосклонного внимания.
– Ну что, герцог, сегодня, видимо, тоже тренироваться не будем? – с гадким и лицемерным сочувствием поинтересовался Уилкинс.
А пока я тщетно пытался придумать в ответ достойную колкость, вмешалась Гаэль:
– Да сегодня на это вроде и времени нет.
– Почему? – в один голос спросили мы.
– Так мы прилетаем через шесть часов. – Она улыбнулась. – Что же, вы собираетесь высаживаться без всякого плана? Ник чему не подготовившись?
Честно говоря, учитывая выработавшееся у меня отношение к планам, я так и намеревался поступить, но Уилкинса ее слова задели за живое, и, явно почувствовав это, она добавила:
– Нет, господа, пора уже и обсудить ситуацию. Тем более, что сомнений в благополучной высадке больше нет.
Это стало ясно утром, когда, направляясь в ресторан, мы повстречались в одном из коридоров со старпомом. А до этого обстановка казалась весьма неопределенной. Естественно, сразу после моего возвращения с “Прометея” мои друзья пытали меня до тех пор, пока я не выложил им все подробности своей встречи со знаменитым пиратом. Но, в общем-то, это их мало обрадовало, и опасения были ясны. Никто не сомневался, что герцог Венелоа сдержит обещание и проводит нас до выхода из системы Эхама, но что потом? Теоретически удравшие от вас крейсера могли подкараулить нас и в системе Денеба. Конечно, это было сопряжено с большим риском для них, но с еще большим – для нас. Но мы все равно ничего уже не могли поделать или даже узнать, ибо экраны в обсервационной рубке так и не включили. Поэтому лично я отправился на боковую и в конечном итоге проснулся. Это означало, что переход в систему Денеба, долженствовавший произойти ночью, состоялся и все идет более-менее нормально.
Тем не менее, наткнувшись на старпома, я превозмог недомогание и обратился к нему с расспросами. Как ни странно, он был любезен и охотно рассказал о событиях прошедшей ночи. При этом он даже и не пытался скрыть свое изумление, и его легко было понять…
Оказывается, имело место следующее. Под защитой “Прометея” мы без приключений добрались до точки перехода, где нас вновь ждали те самые два крейсера. И вновь после предупреждения Реналдо они обратились в бегство, перейдя в систему Денеба. Тогда капитан Бергер, начавший наконец разбираться, кого ему следует по-настоящему опасаться, решил отказаться от – перехода и, связавшись с правительством Денеба, потребовать вооруженный эскорт. Выяснилось, правда, что мультилиния каким-то образом блокируется с “Прометея” (новость сама по себе интересная, поскольку никто из нас, включая старпома, о таком прежде не слыхивал). Однако, когда мы стали ложиться в дрейф, от Реналдо пришел приказ: не дергаться и следовать своим курсом. Бергер, естественно, попробовал артачиться, но под давлением извне – старпом весьма прозрачно намекнул, кто был его источником, – подчинился.
Совершив же прыжок, они обнаружили в системе Денеба удивительную ситуацию: все пространство вокруг точки перехода было заполнено огромным пиратским флотом, блокирующим все подходы к этому району, а заодно и три боевые станции вооруженных сил Республики Денеб. Впрочем, никакой войны не было – станции предпочитали покорность неминуемому уничтожению. Также не было и следов двух непонятно кому принадлежащих крейсеров. Замечу, что никаких иллюзий относительно их дальнейшей судьбы я не питал. В итоге Реналдо все же сделал по-своему – мир их праху!..
Капитан Бергер, конечно же, вновь пришел в изрядное волнение, но у него хватило ума сделать стены рубки единственными его свидетелями – полет же “Пелинора” продолжался так, будто ничего особенного не происходило. В результате, стоило нам развернуться и взять курс на Денеб IV, пираты снялись с позиций и, заключив нас в обширную сферу, стали для нас тем самым вооруженным эскортом.
Так продолжалось и к моменту нашего разговора. Разве что на горизонте появился поднятый по тревоге флот денебианцев. Но они тоже сломя голову в битву с разбойниками космоса не бросились, предпочтя переговоры. Которые, по словам старпома, свелись к тому, что “мистер Вен” проинформировал власти Денеба об отсутствии на этот раз враждебных намерений и пообещал покинуть систему незамедлительно по завершении конвоирования “Пелинора”. В заключение старпом добавил, что ничего забавнее этого полета с ним в космосе не случалось. Трудно было не согласиться: мы действительно выглядели забавно – невинная овечка, бережно провожаемая в хлев стаей лютых волков.
Таким образом, при сохранении статус-кво, а вероятность его нарушения казалась мне ничтожной, благополучная посадка на Денебе IV нам была гарантирована. Дальнейшие же перспективы были не весьма понятны. Во-первых, как отреагируют власти Республики на мое близкое знакомство с пиратами (в том, что они будут поставлены в известность, сомневаться не приходилось)? Во-вторых, какие еще сюрпризы могли заготовить мне “доброжелатели” на тот случай, если я все же доберусь до планеты? В-третьих, что я вообще намерен делать, если допустить мифический вариант, будто никто не станет мне мешать?
Но даже если Гаэль права, и это следовало обдумать, все равно непонятно, почему ее-то это так волнует. Об этом напомнил ей и Уилкинс:
– Мисс Ла Рош, а вам не кажется, что нам – в разные стороны? Мы вроде как на работе.
Сформулировано не слишком вежливо, но по сути верно.
– Вас забыла спросить! – огрызнулась она. – Я, между прочим, тоже не на прогулке.
– Да?
– Представьте себе. Денеб IV не курорт! Тоже, кстати, верное замечание. Климат там, куда мы направлялись, был отвратительный даже после терраформирования. Давешняя шутка Бренна относительно “проветривания” была в большой степени просто констатацией факта: ураганный ветер с грозой, проливным дождем или градом – вот типичный прогноз погоды для северного континента Денеба.
Тем не менее Уилкинс, естественно, не успокоился:
– Послушайте, мисс, я легко могу поверить, что вы осведомлены о том, чем мы занимаемся, почему и для чего. Более того, я даже могу допустить, – тут он косо посмотрел на меня, – что ваша информированность выше моей собственной. Следовательно, вы прекрасно представляете себе степень опасности, которая нас окружает, и добровольно хотите рисковать. Наверное, у вас есть для такой линии поведения более чем весомые основания; мне они, правда, не известны, да и не важны. Для меня имеет значение только один непреложный факт: своим дальнейшим присутствием вы будете только ухудшать обстановку.
– Оперативную, – язвительно вставила Гаэль.
– Делать ее еще более непредсказуемой и неуправляемой. Поэтому, ради вашей и нашей собственной безопасности, я предлагаю вам… оставить нас в покое, – неумолимо закончил Уилкинс.
Хорошая речь – я готов был подписаться под каждым ее словом, включая последние, но в то же время не сомневался, что ответ не заставит себя ждать. И верно, он оказался отложен лишь на время, потраченное на размешивание сахара в поданном кофе. Затем Гаэль отпила глоток, закурила и демонстративно повернулась к Уилкинсу:
– Спасибо, майор! Ввек не забуду. – Говорила она холодно, но очень спокойно. – Но ваше предложение, разумеется, неприемлемо. Я вас в покое не оставлю, поэтому альтернатива проста: либо мы будем заодно, и я буду вам помогать, либо нет, и я буду путаться у вас под ногами. Что, с вашей точки зрения, предпочтительнее?
По печальному выражению на его лице было видно, что она его уела. Тщетно поискав достойных возражений, Уилкинс принял соломоново решение: переложить проблему с больной головы на еще более больную, то есть на мою.
– В конце концов, это не мое дело. Как говаривал мой полковник, возвращаясь с разборок в генштабе: “Главное, ребята, помните о субординации!”
Кивнув, Гаэль развернулась ко мне и, выдохнув кольцо дыма, с ноткой сочувствия подтвердила:
– Это верно, герцог. Вам придется что-то решать.
– Допью кофе – посмотрим!
Сказано это было с единственной целью: посидеть немного в тишине. Естественно, все уже было предрешено, да и если уж был у меня выбор, возможность, так сказать, избавиться от Гаэли, – то вчера. И я от нее отказался. Хотя, по большому счету, и эта возможность была достаточно иллюзорной. В конечном итоге и я, и они раньше или позже оказались бы на Денебе и, располагая примерно одинаковыми знаниями, наверняка пересеклись бы в какой-то точке. Если бы у меня не так болела голова, я мог бы попытаться объяснить им философско-историческую концепцию Принца, согласно которой люди, раз оказавшиеся втянутыми в интриги, где сочетаются интересы многих могущественных сил, не могут затем по собственному или по чьему-либо велению покинуть поле боя, разве только вперед ногами. Моя совесть была спокойна: я их не звал, они сами полезли, а теперь поздно было пить минеральную воду – почки уже отвалились (хочу, кстати, заметить, что умение подвести прочную теоретическую базу под свои желания и поступки – это вообще отличительная черта зрелого керторианца).
Поэтому, выпив пару чашек отвратительного, как и во всех общественных заведениях, кофе и выкурив штук пять сигарет – от этого немного полегчало, – я поднялся и буркнул:
– Ладно, пошли. Не здесь же разговаривать…
Большого удивления мое заявление не вызвало. Казалось, ни Гаэль, ни Уилкинс не сомневались, чем окончатся мои псевдораздумья.
В результате мы отправились обратно в мою каюту – небольшое, весьма унылое помещение с минимумом необходимой мебели и без малейшего намека на какие-либо украшения. Это была каюта первого класса, но отличалась от всех худших классов только тем, что в ней можно было путешествовать в одиночку. За неделю, проведенную на корабле, я заходил сюда нечасто, в основном поспать, поэтому каюта до сих пор носила отпечаток чего-то безликого, нежилого, и находиться тут мне было неприятно, но все же это было единственное место на лайнере, где можно было рассчитывать на конфиденциальность беседы.
Разместились мы не без труда: я уселся на кровать, Га-эль – на единственный стул у пародии на письменный стол, а Уилкинс попросту сел на пол, скрестив ноги, и прислонился спиной к стене. Наконец мы устроились, и в комнате повисло молчание – все смотрели на меня. Зачем, спрашивается?..
– Вы, кажется, хотели что-то обсудить, – напомнил я. – Ну так обсуждайте!
Я, конечно, понимал, что подобные выпады – это так, от плохого самочувствия и дурного настроения, но мне было интересно, каким именно образом они начнут возмущаться. Весьма достойным, надо отдать должное.
– У нас тут не дискуссионный клуб, босс, – намеренно подчеркнул обращение Уилкинс. – А вы, между прочим, мое прямое начальство. Поэтому я хотел бы узнать план наших дальнейших действий, какие будут распоряжения и тому подобное…
– Да, герцог, – без обычной улыбочки согласилась Га-эль. – Вы командуете парадом – вам и карты в руки!
Я прекратил бесполезное сопротивление, и пошло-поехало…
Первая часть нашей беседы, посвященная непосредственной высадке на Денебе, не представляет большого интереса. Во избежание возможных неприятностей, краткий список которых я приводил выше, было принято самое естественное решение. Гаэль и Уилкинс выходили как обычные пассажиры, ни от кого не таясь, а я должен был следовать за ними, заблаговременно закутавшись в невидимость. Запасенной за неделю энергии мне должно было хватить на то, чтобы покинуть космопорт. На тот же маловероятный случай, если власти Денеба попытаются задержать их для выяснения каких-либо обстоятельств и нам придется расстаться, мы условились встретиться позже в холле отеля “Риц”, одного из самых фешенебельных и известных отелей в Сван-Сити, столице Республики, рядом с которой и находился космопорт, где мы приземлялись.
Собственно, первоначально я и собирался ограничиться подобной договоренностью, но они от меня не отстали, с редким единодушием требуя продолжения банкета. Косясь друг на друга, они жаловались на отсутствие полной информации, из чего, по их мнению, проистекала невозможность оказания мне максимальной помощи. Хотелось, конечно, спросить, кого именно они тщатся обмануть: меня, себя или товарища, но я не стал этого делать. Похмелье меня потихоньку отпустило, и, честно говоря, даже захотелось разложить “дело Вольфара” по полочкам – вдруг в тумане моего мозга и впрямь промелькнет какая-нибудь искорка…
Поэтому я извлек из ящика стола контейнер с документами, вручил его Гаэли для исследования (Уилкинс был уже, как я подозревал, хорошо знаком с его содержимым), а сам принялся рассуждать:
– На данном этапе дело видится мне так. Все затеял сам Вольфар, причем, по-видимому, уже достаточно давно. Ключом к пониманию его замысла, возможно, могла бы послужить научно-исследовательская станция “Бантам”, где, но вашим словам, Гаэль, он директорствовал. Но пока мы ничего о ней не знаем, а гадать бесполезно. Далее. В результате некоей таинственной диверсии станция “Бантам” исчезает…
– Уничтожается, – поправила меня Гаэль, бегло просматривая пачку корреспонденции от моих сородичей.
– Нет. Исчезает. Никто же не видел, чтоб она взорвалась или что-нибудь в таком духе. Ее не стало, и лично мне это еще ни о чем не говорит.
– Замечание принимается. – Отложив письма, Гаэль закурила и взялась за полицейские рапорты.
– Да уж пожалуй. – Я последовал ее примеру, и бедный Уилкинс, чертыхаясь, встал и пошел включать кондиционер. – Сразу же после исчезновения станции Вольфар начинает действовать, и, думаю, было бы нелепо списывать это на совпадение. Очевидно, он получил некие необходимые результаты, после чего стал приводить план в исполнение. Похоже, он метался по Галактике, перескакивая с планеты на планету. По крайней мере, нам доподлинно известно, что, как минимум, в четырех мирах он побывал. Причем на Новой Калифорнии – дважды. Зачем? Готовит операцию? Вербует сторонников? Я думаю, и то и другое. Во всяком случае, на последнее указывают его попытки встретиться с другими керторианцами. Лан и Таллисто ему отказали, но кто-то, видимо, нет. И уж понятно, что этот некто предпочел мне об этом не сообщать. Что же касается подготовки, то ее проведение следует непосредственно из истории с Коллинзом.
– Что за история с Коллинзом? – живо перебила меня Гаэль: увлекшись, я позабыл, что некоторые куски из прошлых событий были ей еще не известны.
Пришлось вернуться назад и вкратце поведать ей о предательстве в рядах моих телохранителей, происшедшем с легкой руки Вольфара Рега. Надо заметить, история произвела на нее немного странное впечатление: оставив на время все бумаги, она смотрела на меня немигающим взглядом. С некоторым удивлением я сообразил, что впервые вижу ее откровенно злой. Однако от каких-либо комментариев она воздержалась, и я вернулся к своим оценкам:
– Мне представляется достаточно очевидным, что моя смерть должна была выступить в качестве своеобразного спускового крючка для плана Вольфара. Следующий шаг – обвинение Бренна, прямое или косвенное, в результате чего Вольфар вполне мог бы рассчитывать на глобальную дестабилизацию в нашей среде. Что же он намеревался сделать, чтобы избавится от остальных, в чем была изюминка…
– Больше похоже на урюк, – мимоходом проронила Гаэль, принимаясь за бумажник капитана.
– Не изгаляйтесь. Что-то же он там выдумал на “Бантаме”! А для моего устранения воспользовался сущей мелочевкой – подкупом.
– О-о!.. – У Гаэли вырвалось сдавленное восклицание, привлекшее внимание даже совершенно безучастного Уилкинса. Но прежде, чем я успел догадаться о его причине, она выпалила: – Послушайте, герцог, тут один чек валяется. На предъявителя. Если он никому не нужен, то…
– Положите на место. Так вот, могу побиться об заклад, что с кем бы и какие соглашения ни заключил Воль-фар, свою находку – секретное оружие, лучший шанс, называйте как хотите, – он не доверил никому. И вероятнее всего, эта тайна утеряна. Не желаете, кстати, поспорить?
Уилкинс только чуть повел головой, а Гаэль улыбнулась.
– Но, видимо, некий, пока, к сожалению, совершенно абстрактный, сообщник герцога Рега решил, что уже придуманного Вольфаром будет вполне достаточно. Поэтому, будучи в общих чертах в курсе готовящейся операции, он знал, где и когда можно будет нанести удар, и благополучно нанес. Причем с технической точки зрения асе выглядело достаточно просто. Подкараулив Вольфара вечером двадцать второго… или, может быть, у них была даже условлена встреча… он напал на герцога, парализовал, затащил в свой флаер, в спокойной обстановке перерезал горло, после чего выкинул труп на берегу озера в парке Кандлстик. Если нам повезло, то во всем этом принимала участие некая ампула с веществом, произведенным химическим концерном CIL, к главному офису которого мы стремительно приближаемся. Вы, к слову, не знаете, где он в точности находится, майор?
– В Сваи-Сита. Под рукой.
– Вот, пожалуй, у меня и всё. Как вам?
Они переглянулись, и Уилкинс, оторвавшись от пола, принялся прохаживаться по каюте полтора шага в одну сторону и столько же – в другую).
– В общем, можно принять в качестве рабочей версии. Сыровато, конечно, но в целом неплохо.
Я уже приготовился обидеться на подобную снисходительность, но Уилкинс, словно почувствовав это, добавил:
– Нет, правда, герцог. Хороший анализ. Но меня смущают два момента. Чисто практических.
– Да?
– Во-первых, если, как вы утверждаете, ваша смерть должна была послужить спусковым крючком, то как Воль-фар собирался на него нажать? Напомню, для этого необходимо было, чтобы вы воспользовались своим флаером и притом совершили долгий полет. И согласитесь, заставить вас сделать это при… гм… прежнем образе жизни могли только чрезвычайные обстоятельства.
– Такие, например, как записка от старого друга? Кажется, я понимаю, к чему вы клоните, но меня это не убеждает – мало ли что намеревался сделать Вольфар! А что второе?
– Второе еще хуже. Вы все время подразумеваете, что смерть Вольфара – дело рук керторианца, и такое предположение действительно обоснованно. Но кто из ваших товарищей мог быть двадцать второго на Новой Калифорнии? Вы не думали об этом?
– Думал, – кисло подтвердил я. – Бренн, конечно. Может быть, еще Принц или Лан.
– Каким образом? – поинтересовался Уилкинс.
– Персональные п-в-порталы, – со знанием дела объяснила Гаэль, вроде бы заканчивая просмотр документов. – Но вы же мне сами говорили, герцог, что сейчас никто не умеет их открывать.
– Говорил. И, судя по тому, что мне известно, это так. Но чем черт не шутит…
– В общем, второй раз… – Прекратив хождение, Уилкинс остановился передо мной и скрестил руки на груди. – Второй раз все указывает на вашего друга барона, и второй же раз вы не хотите с этим соглашаться. И хотя на первом случае я здорово обжегся – вам каким-то непостижимым образом удалось все просчитать и его обелить, – но теперь-то что? Снова не по-керторнански? А по-моему, так вполне: знал где, когда, зачем, перерезал горло родной левой… Какие аргументы против?
Сильная атака – в логике не откажешь. Причем моими же собственными козырями крыл…
– Только один, – вынужден был признать я, – У меня есть только один аргумент. Но в моих глазах он уравновешивает ваши. Когда я спросил Бренна, не он ли убил Вольфара, ответ был – нет. И я видел, что он ее лжет.
Уилкинс развел руками и воздел очи горе, демонстрируя ярко выраженное неуважение к подобным материям, но промолчал. В попытке укрепить свою позицию (больше, правда, для себя, нежели для майора) я обратился к Гаэли, внимательно следившей за нашим диалогом:
– А вы что думаете по поводу барона Лагана? Судя по чуть обозначившемуся румянцу, ей, похоже, польстил тот факт, что я поинтересовался ее мнением. Тем не менее спешить она не стала и, лишь выкурив половину очередной сигареты, покачала наконец головой:
– Не берусь судить. Рассуждения майора… смахивают на правду, честно говоря. Но и с вами я не могу не согласиться. Я тоже видела барона, хотя и не разговаривала. И„. Ну, он показался мне симпатичным парнем. Не похож на хладнокровного мерзавца, каким надо быть для таких штучек.
– Этому парню почти сотня лет по земному счету. И он действительно не хладнокровный мерзавец… – (Похоже, она заметила в моих словах некую двусмысленность и уже открыла было рот, но я предпочел не развивать эту мысль). – Ну и в любом случае относительно Бренна ситуация скоро должна проясниться. Он ведь тоже на Денебе.
– К которому мы стремительно приближаемся, – скопировал Уилкинс мою интонацию. – Вы, к слову, не знаете, где он в точности находится, герцог?
– Бренн живет где-то в комплексе Республиканского Университета. Это на южном континенте. У черта на рогах.
– И то славно. – Уилкинс немного помялся, но все же спросил: – Вы уж не обижайтесь, босс, но я вынужден рассматривать господина барона в качестве предполагаемого противника. И поэтому хотел бы знать, что он представляет собой с этой точки зрения?
– Ну хорошо… Барон Латан, как и все уроженцы Запада, неважный чародей, однако какой-то арсенальчик под рукой у него есть. И уж наверняка его жилище защищено нехуже моего замка. В рукопашной схватке он опасен, превосходно владеет любым метательным оружием. Видимо, огнестрельным тоже – с его-то глазомером. Правда, в прежние времена я всегда его побеждал.
– Что ж, могло быть и хуже, – без особой радости заключил Уилкинс, и я решил прекратить дискуссию – время покажет…
Однако в одном-то он был безусловно прав – с Бренном дела обстояли неважно, а кроме него, никаких зацепок не было. Поэтому в порядке благого пожелания я заметил:

Предыдущая страница 16 Следующая страница


17 Александр Дихнов

– Плохо другое. Если – или, лучше сказать, когда… выяснится, что Бренн невиновен, мы рискуем остаться… гм… не у дел. Вот если б мы могли как-то сузить круг подозреваемых…
– А что ж тут не мочь? – На лице Гаэли вдруг появилось лукавое выражение. – По-моему, у нас имеется отличный шанс.
– Ну да! – фыркнул Уилкинс. – Какие-нибудь очередные фантазии! Дескать, этот парень с симпатичными ямочками на щеках – ну какой же из него убийца; а вот тот, со сросшимися бровями, вполне годится на роль законченного злодея.
Гаэль проигнорировала это выступление, давая понять, что она выше подобных инсинуаций, и протянула мне какой-то лист, лежавший рядом с ней на столе:
– Взгляните, герцог. Эта бумажка была среди прочих в бумажнике капитана Брауна.
Приподнявшись, я взял сложенный вчетверо листок и развернул его – мне показалось, что я и вправду видел такой при беглом осмотре в космопорте Новой Калифорнии. Но его содержание ничем не поражало воображение: коротенький список из дат и напротив них – названия планет. Написано от руки и вроде как почерком капитана… Напрашивался, конечно, вопрос откуда он там взялся, но…
– Я все-таки не понимаю…
– Ясно. Дайте сюда! – В ее тоне сквозило уже неприкрытое нетерпение, и я подчинился.
Ничего больше не сказав, она вынула из сумочки ручку и резкими движениями принялась что-то дописывать на листе… Это заняло всего несколько секунд, а затем она вновь вернула мне бумагу со словами:
– Ну а так?
На этот раз до меня наконец-то дошло. С первого взгляда. Теперь список выглядел следующим образом:
13.11, Рэнд – граф Таллисто
10.12. Вега Прайм – герцог Креон
18.01. Земля – барон Данферно
3.02. АятаресП – герцог Дан
23.02. Новая Калифорния – герцог Галлего
15.03. Рэнд – граф Таллисто
18.04. Аркадия – Князь Д'Хур
5.05. Денеб IV – барон Лаган.
Пока я в изумлении таращился на бумагу, Гаэль профессорским тоном объяснила:
– Я исхожу из того предположения, герцог, что вы попросили капитана разузнать, где и когда Вольфар Per пользовался своей кредитной карточкой. Иначе как объяснить появление в его бумажнике номера, который я сама же вам дала. Я права?
– Да, – севшим вдруг голосом подтвердил я.
– Но, по-видимому, на Калифорнии его поджидала неудача. Думаю, после наших с ним расшаркивании в космопорте Вольфар понял, что карточка засвечена, и отправил ее в ближайший утилизатор. Однако задним числом ничего уже уничтожить нельзя или, во крайней мере, трудно. Каштан проработал в полиции… Сколько? Лет тридцать минимум? И уж, конечно, об этом звал. Поэтому направился в “Трэвел интергалактикс”, которой принадлежит почти монопольное право на пассажирские перевозки в Галактике, и запросил тамошний компьютер, не знает ли тот чего про наш номер. В принципе это секретная информация” но для полицейских – вполне доступная. В результате ему на монитор выкинулся список, который он коротенько переписал и который вы сейчас держите в руках, герцог. Это перечень планет, на которые Вольфар заказывал себе билеты!.. Подозреваю, что если за капитаном следили, то это мероприятие и стало последней акцией, после которой его необходимо было убрать – слишком ценная информация. Но это лишь предположение – А что до остального, то согласитесь, герцог, моя версия хорошо вяжется с вашими собственными недавним предположениями и тем, что писали вам Лан и Таллисто!
– Да! Здорово! – Я не сдержал восхищения, и Гаэль продолжила, еще более воодушевившись:
– Учтем также и то, что вы говорили о скрытности Вольфара. Можно ли допустить, чтобы он доверился кому-нибудь, не повстречавшись с ним лично? Уверена – нет. Так что, сколько бы у него ни было сообщников, все их имена есть – в этом списке. А сколько их там вообще, не считая вас? Шесть? Ну вот, таким образом, мы сузили круг почти вдвое! – победоносно закончила она.
М-да, конечно, это можно было подвергнуть критике. Всякие там оговорки: если то да если се – все это работало, например, только при условия, что моя собственная версия событий была верна, тем не мене.. Когда в детстве дядя запутывал меня в дебрях логической головоломки, казавшейся “не неразрешимой, а затем неуловимым жестом фокусника расставлял все на свои места, я принимался хлопать в ладоши. И хотя я все же воздержался от столь бурного проявления эмоций, желание поаплодировать ей, не скрою, было. У Уилкинса же вид был бледноватый и в то же время удивленный. Он оказался посрамлен и осознавал это, но смотрел на журналистку так, будто впервые ее увидел. Наконец он не выдержал и попросил меня:
– Ну ладно, дайте и мне посмотреть, что ли… Звучало достаточно покаянно, но Гаэль, разумеется, не упустила случая его подколоть – милосердие в подобных вопросах было ей очевидно незнакомо:
– Да? А как же насчет фантазий? Взяв у меня лист левой рукой, Уилкинс выпрямился и правой отдал честь:
– Извините, мисс. Вы – королева аналитиков…
– И светоч сыска, – добавил я.
– Наглецы, – пробормотала она, обращаясь к завален • ной окурками пепельнице.
Однако она не обиделась и через минуту заговорила вновь:
– Все же, чтобы вы там ни говорили, можно было бы, наверное, пойти и дальше…
– Нет, Гаэль, – твердо перебил ее я. – Из этого больше ничего не выжмешь. Пока во всяком случае. Вы хотите основываться на том, что Лан, Таллисто и Бренн признали свои контакты с Вольфаром, а остальные трое – нет? Ну и что? А пытался ли он сними связаться, находясь, соответственно, на Веге, Земле и Аркадии? Может, да, а может, и нет. Ведь, будучи на Калифорний, ко мне-то он не захаживал. Или то, что написали мне первые трое, – предположим, что это правда. Но вся ли правда? Или только часть ее? На том же Рэнде, если верить этому документу,
Вольфар побывал дважды. Причем впервые как раз после исчезновения “Бантама”, что, в общем-то, логично. Нет, я считаю, на сегодня хватит! Мы и так неплохо продвинулись.
– Да, наверное, вы правы, – неожиданно легко согласилась Гаэль и улыбнулась: – У меня есть некоторая склонность зарываться. Подождем, что появится дальше!
– Майор?
– Все так все. – Возвращая мне бумагу, он вновь подчеркнул: – Для меня наиболее существенно в этом списке одно: имя Лаган обнаруживается и здесь!..
Я промолчал, не желая повторяться, и Уилкинс неопределенно махнул рукой:
– Черт с ним! Тогда я, с вашего разрешения, пойду. Уже скоро собираться пора, а мне надо еще брату поздравление отправить.
– Поздравление?
– Ну да. У него день рождения сегодня.
– Старший, младший? – неожиданно спросила Гаэль.
– Младший, – с тенью улыбки ответил он, и я подумал о том, как до странности мало знаю о людях, окружающих меня в этом смертельно опасном предприятии. Моя черствость служила тому причиной или нечто иное?..
– Да, да! Идите, майор, конечно.
Когда дверь за Уилкинсом захлопнулась, я убедился, что Гаэль и не думает последовать его примеру – напротив, она лишь слегка изменила позу, устраиваясь поудобнее, и намерилась продолжить порчу своих легких никотином. Но прежде, чем она заговорила, я уже знал, о чем она будет меня спрашивать – о том, что мне за долгие годы удалось благополучно забыть…
– А у вас есть семья, герцог?
– Нет.
Она уже достаточно хорошо изучила меня, дабы чувствовать, когда разговор мне не по душе, тем не менее прикурила и упрямо тряхнула головой:
– Здесь – нет, я знаю. А на Кертории?
– Я ухе ответил на ваш вопрос.
– Извините.
– “Извините, но я все равно от вас не отстану”? Она все-таки смутилась и отвела глаза.
– Ну зачем вы так?..
– Не зачем, а почему. Потому, что такова ваша манера, Гаэль. Если я не отвечаю вам сразу, вы никогда не успокаиваетесь и возвращаетесь к тому, к чему прицепились, снова и снова, используя смежные темы, наводящие вопросы и так далее. Разве нет?
– Наверное. Но я пытаюсь понять”.
– Не утруждайте себя объяснениями – мне они не очень интересны. Но я расскажу вам о своей семье, раз уж вы того хотите. Так дешевле обойдется.
– Тогда возьмите хотя бы сигару. – Она извлекла из сумочки отличную сигару в металлическом футляре и протянула мне. – Я припасла для вас на крайний случай…
– Спасибо, и впрямь добрый поступок. А главное, очень к месту-
Предвкушение небольшого удовольствия несколько скомпенсировало необходимость извлекать на свет малоприятные воспоминания. Во всяком случае, злиться я перестал, – в конце концов, все это было так давно, что казалось почти нереальным.
– Итак, семьи у меня нет, – повторил я, затягиваясь. – И практически никогда не было. Потому что мои родители погибли, когда я еще был почти младенцем, двух лет от роду. Естественно, я их не помню и знаю, как они выглядели, только по оставшимся в замке картинам. Очень темная история с их смертью. Они возвращались в замок из столицы, где присутствовали на каких-то торжествах, и на самой границе нашего герцогства им надо было переправляться через полноводную реку. Они загрузились с сопровождавшим их отрядом на паром, но посреди переправы неожиданно налетел сильнейший шквал, баржа перевернулась, и они утонули в разбушевавшихся водах. Несчастный случай? Маловероятно. Это было летом, в погожий день, ничто не предвещало бурю. И вообще, даже никто из старожилов нашей равнинной местности не мог припомнить столь внезапных и разрушительных ураганов.
– Что ж, не было никакого расследования? – тихо спросила Гаэль.
– Официального, разумеется, не было – у нас нет государственной полиции. А частным образом – было. Моя мать была старшей сестрой барона Детана, так что дядя подробнейшим образом изучал обстоятельства ее гибели. Много лет. Но ничего не выяснил…
– А говорят, что в раскрытии преступлений он не знает неудач.
– Теперь, может, и не знает. Хотя, я думаю, что и это преувеличение. Тем не менее всех способностей его необыкновенного ума в случае с моими родителями не хватило – это факт!.. Впрочем, если быть до конца честным, то мне кажется, что какие-то подозрения у него были и, возможно, остались. Однако он никогда ими ни с кем не делился, в том числе и со мной. Догадываться же о мыслях барона Детана – это выше моих возможностей.
– Что же было с вами? Вас воспитывали родственниц кг? – Сочувствие в ее голосе не показалось мне наигранным.
– И да, и нет. Со стороны отца близких у меня не осталось – он был единственным представителем нашей фамилии, а по материнской линии родня, напротив, весьма многочисленна. Но моими опекунами были, разумеется, назначены ближайшие родственники: дядя и его супруга.
– А у него была жена?
– Почему была? Есть.
– Да? – Она иронично улыбнулась. – Тогда едва ли он сильно ее любит, раз оставил на неопределенный срок.
– Гаэль! – достаточно резко оборвал ее я. – Прошу вас, не комментируйте то, о чем не имеете ни малейшего представления!
– Хорошо. Не буду.
– Но возможно, вы и правы, – признал я после небольшой паузы. – Во всяком случае, я тоже не слишком жаловал баронессу, а она, видимо, меня. Так что встречались мы не часто.
– Как это? Если они вас воспитывали…
– Прошу прощения. Я сказал, что они были моими опекунами, а это не одно и то же. Они управляли моим герцогством, следили за порядком в моем замке, но жили-то при этом в собственном. Впрочем, не могу не отдать должное дяде, он как раз навещал меня достаточно часто.
– Стало быть, вы росли вообще без родителей? Ни родных, ни даже приемных… Я не выдержал и рассмеялся:
– Прежде чем жалеть бедного сироту, Гаэль, подумайте вот о чем: я был сущим сопляком, пешком под стол ходил, а в моем распоряжении была целая армия слуг, готовых исполнить любую мою прихоть. И при этом мне никто не докучал тем, что пора ложиться спать, или пора жрать, или еще что-нибудь… Я всегда, сколько себя помню, был сам себе хозяин. Так ли это плохо?
– Ну если вы смотрите на это подобным образом…
– Именно так.
– Тогда, конечно, другое дело… – Большой убежденности в ее голосе не прозвучало, и я подумал: уж не связано ли это как-то с ее собственным детством… Однако даже если б я захотел об этом спросить, все равно не успел бы – чуть наклонившись вперед, она привычным жестом потерла переносицу и задала следующий вопрос: – Вы уж не обижайтесь, герцог, но мне это кажется важным. Раз вы последний в роду, как я поняла, то кто же наследует герцогство, если вы… вдруг умрете?
Да уж, она не боялась называть вещи своими именами, что людям было несвойственно – большинство из них обязательно употребили бы эвфемизм. Тем не менее я не без интереса спросил:
– А что тут обидного?
– Не знаю… – Она иронично улыбнулась. – У вас же мозги устроены по-другому, и я не всегда могу предсказать вашу реакцию. Но все же?
– Будете смеяться, но с уверенностью сказать не могу. Помирать никогда не собирался, поэтому и не интересовался. А когда уходил с Кертории, то было уже все равно. Но наверняка кто-то из Детанов.
– Сам барон?
– Исключено. У него уже есть титул и владения, и, согласно керторианским законам, сменить их он не может. Кроме разве что…
– Королевского трона?
– Ну да.
– Ясно. Значит, дело не в этом.
Она откинулась в кресле и, полуприкрыв глаза, о чем-то глубоко задумалась, а я сообразил наконец, что все эти расспросы велись не из праздного любопытства. Цель их, правда, казалась мне неясной. Можно было спросить в лоб, но хотелось догадаться самому.
Однако получалось не очень; я докурил оставшуюся половину сигары, но так и не дошел ни до чего основательнее неоформившихся предположений. Оставалось ждать, будет ли продолжение…
И оно последовало. Открыв глаза, Гаэль вновь села прямо и, немного поизучав меня, вынесла заключение:
– А вы как будто не прочь поговорить еще, герцог?
– Более-менее… – признал я, слегка уязвленный тем, что опять забыл придать своей физиономии непроницаемое выражение.
– Удивительные дела!.. Тогда расскажите мне вот о чем. Вы тут недавно сказали майору о Лагане, – что он уроженец Запада. И вы тоже с Запада?
– Верно.
– А еще кто-нибудь с Запада среди вас есть?
– Да. Реналдо Креон.
– Веганский банкир… С ним вы дружили?
– В юности мы – Реналдо, Бренн и я – действительно были дружны…
– А еще?
– Нет, это все. Вообще нас было четверо, почти сверстников, чьи замки стояли неподалеку друг от друга. Но четвертый остался на Кертории: он был вторым сыном и, следовательно, не имел права принять участие в мероприятии, посвященном дележу трона.
– А так стал бы?
– Очень вероятно…
– Гм… Ладно, неважно. Я, собственно, к чему веду… Не было ли, герцог, на Кертории какой-нибудь вражды, противостояния по географическому, что ли, признаку?
Прежде чем ответить, я некоторое время смотрел на ее лицо. Назвать ее очень красивой было трудно – черты немного резкие, не совсем правильные, – но определенно она была недурна собой… Вот ведь странно! Женщинам и вовсе не полагалось быть слишком умными, а уж с такой внешностью – тем более…
– Была вражда, – наконец подтвердил я. – И о-го-го какая! Между Западом и Востоком…
– Забавно! – хмыкнула она.
– Что именно?
– Что между Западом и Востоком. Знаете, на родине Человечества тоже существовал подобный антагонизм.
– Знаю. Я читал об этом. Да его следы и сейчас еще видны по всей Галактике. Но у нас дело обстояло не совсем так: не было противоречия между культурами, религиями, народами. Соперничество шло на личном уровне, и корнями своими оно уходит в седую древность. То есть сказать, с чего или, правильнее, наверное, с кого все началось, сейчас уже никто не может. Однако борьба шла всегда: то открыто и остро, то тайно и подспудно, иногда и вовсе затихая на несколько поколений.
– А как обстояло дело в вашем поколении?
– Скверно.
Глаза Гаэли загорелись, а ноздри чуть раздулись, как у гончей, взявшей свежий след…
– И кто же представляет сейчас Восток?
– Никто, – обрадовал ее я. – Уже никто. До недавнего времени был герцог Per.
– Вот как!.. Ну это, между прочим, на многое проливает свет. Почему, например, он выбрал именно вас с Бренном в качестве козлов отпущения для своих махинаций!
– Тут отчасти, вероятно, и совпадение помогло – симпозиум на Новой Калифорнии, который Бренн должен был посетить. Но при прочих равных он, конечно, с наибольшей радостью записал бы нас в ряды покойников. А мы – его!..
Я невольно вынужден был отметить, что это соображение, прежде не приходившее мне в голову, тоже работало отнюдь не в пользу Бренна.
Однако Гаэль обратила внимание на другое:
– Но изначально Вольфар-то был не один?
– Не один. Их было шестеро на Кертории и четверо тут. Но остальные трое давно мертвы.
– И кто с ними разделался?..
– Да сам же Вольфар и спровадил. Нет худших врагов, чем бывшие друзья, не так ли?
– Но почему?
– Откуда мне знать? Не поделили что-то, наверное… Кто будет главным? Или у кого задница шире? – Я пожал плечами.
Она, однако, даже не улыбнулась, захваченная очередным своим предположением.
– А не мог никто из них уцелеть? Я так понимаю, что ухлопать вашего брата не так-то легко. И если кто-то остался жив, затаился на время, а сейчас начал действовать – как бы здорово это все объясняло!
– Безусловно, – согласился я. – Но это, увы, невозможно. Все они мертвы – окончательно и бесповоротно.
– Ну знаете ли… Всякое ведь бывает!
– Бывает, может, и всякое. Но это – не всякое. – Я чуть помолчал. – Неужели вы думаете, что этот момент не был тщательнейшим образом изучен перед тем, как последние тринадцать принесли клятву? Уверяю вас, был. Не говоря уж о том, что многие погибли на раннем этапе, то есть практически на виду, каждым отдельным случаем впоследствии занимались и Принц, и мой дядя. В частности, они вытащили на свет Рагайна, несколько лет числившегося в погибших. Все же остальные, по их обоюдным уверениям, мертвы. И я не верю, будто они оба могут ошибаться. Это исключено!
– Что ж, придется в это поверить, – не скрывая досады, вздохнула она. – Значит, и тут промах…
Мне почудилось, что я понял, ради чего она завела весь этот разговор. Не скрывая довольной улыбки, я заявил:
– А вы, Гаэль, все ж таки поразительно упрямы. Мы же вроде бы договорились завершить на сегодня поиски подозреваемых в убийстве Вольфара и ждать новых фактов. Но вы так и норовите к этому подобраться – не с той стороны, так с этой, из прошлого.
– Ах, герцог! – она вернула мне улыбку. – Это получилось непредумышленно. Попутно, так сказать. Что мне действительно не дает покоя, так это то, о чем я вас однажды уже спрашивала. Почему вы ввязались во все это? Помните?
– Помню, кстати, и то, что я вам ответил.
– Я тоже. А может, все-таки растолкуете?.. Сами же говорили – все равно я не отстану!
– Ничего. На этот раз я потерплю. Она фыркнула, помолчала, затем напустила на лицо самое язвительное выражение и закатила глаза к потолку.
– Право же, герцог, я начинаю подозревать, что за вашим молчанием кроется некая романтическая история. С трагическим концом к тому же… Что-нибудь в духе любовного треугольника, несбывшихся мечтаний, мести счастливому сопернику…
– Вы находите это пошлым?
Мгновенно осекшись, она опустила глаза, и лицо ее вдруг сделалось испуганным.
– О Господи!.. Неужели я угадала? – нетвердым голосом спросила она.
– Да, черт возьми! – Не в силах дольше сдерживаться, я вскочил с намерением увековечить контуры ее стройной фигуры, прошибив ею дыру в одной из стен каюты.
Но как раз в тот момент, когда я подумал, что наилучшим образом для моих целей послужит дверь, последняя неожиданно распахнулась. На пороге возник Уилкинс, поинтересовавшийся:
– Вы тут, часом, не уснули? Мы уже вошли в атмосферу Денеба. Через полчаса посадка!

Глава 4

Послушайте, герцог, неужели здесь всегда такая мразь? – Этот вопрос Уилкинс задал после того, как смог в третий раз ознакомиться с прелестями денебианской природы.
– Нет, обычно хуже. Мы попали в хороший сезон.
Откинув капюшон и расстегнув плащ, с которого ручьями текла вода, он поморщился:
– Все шутите?
– Видели поручни вдоль дорожки с причала?

Предыдущая страница 17 Следующая страница


Один мертвый керторианец 18

– Видел.
– Натянуты для того, чтобы людей ветром не уносило. А мы смогли идти и за них не держаться. Повезло. Хорошая погода.
Несколько жалких матерных слов – вот и все, что придумал Уилкинс, и я мог его понять – даже двести ярдов по поверхности планеты действовали на психику весьма удручающе. Тем более что с ничем не смягченным буйством ветра и дождя майор столкнулся впервые, потому что два прежних выхода наружу – из брюха “Пелинора” в приемный бункер космопорта и при загрузке во флаер, промчавший нас через полпланеты, – состоялись в Сван-Сити, где теперь всюду оборудовали силовые купола, ограждавшие хотя бы от осадков… Впрочем, надо признать, мне прогулка тоже подействовала на нервы: угрюмая серая мгла, несущийся в лицо ветер, вколачивающий струи дождя прямо в кожу, словно и не замечая одежды, скользкий камень под ногами – все это слишком живо напомнило мне о самой, может быть, ужасной неделе моей жизни. Первой, после исхода с Кертории, неделе, которую я провел под открытым небом (всегда затянутом тучами) Денеба IV. Приходилось смотреть правде в глаза: я здорово сдал за полвека праздности – тогда мне удалось выжить, а сейчас, даже несмотря на полмесяца усиленных тренировок, меня наверняка прикончила бы одна только погода.
Все эти мысли не доставляли мне ни малейшего удовольствия, поэтому я охотно откликнулся на призыв Уилкинса, пересекшего тем временем небольшую площадку, на которой мы находились, и подошедшего к ограждению, поставленному со стороны пропасти.
– Нет, вы только гляньте на это! – воскликнул он, опасно перегибаясь через перила.
Встав рядом, я тоже с трудом сдержал возглас восхищения – под нами простирался город. Он тянулся на многие мили от стены хребта, сквозь которую мы только что прошли. Самый настоящий город, по типу тех, которые, как мне казалось, строили на Земле в докосмическую эру. Невысокие дома, проспекты, улицы, даже парки – все переливается разноцветными огнями, полно жизни. Отсюда, с высоты птичьего полета, этот город – Государственный университет Республики Денеб – казался огромным драгоценным камнем, спрятанным глубоко в недрах гор рукой неведомого великана.
– Ну и долго мы будем тут стоять? – поинтересовался Уилкинс.
– Но вы же сами предлагали посмотреть! – огрызнулся я.
– Я предлагал взглянуть, – уточнил он. – У нас мало времени, герцог, не забыли? Если, конечно…
Вместо ответа я развернулся и направился к нише скоростного лифта, оборудованного для спуска от причалов на городской уровень.
Мысль Уилкинса была очевидна: “Если, конечно, мы не собираемся избавился от журналистки навсегда!” Но пока это в мои планы не входило…
Гаэль, как ни удивительно, действительно оказалась мне очень полезна. Потому что в Сван-Сити все вновь пошло не столь уж гладко. Старая история – проходили на Новой Калифорнии – конфликт с власть предержащими… Уже в космопорте мне подготовили пышную встречу – с нарядами полиции и всеми соответствующими причиндалами, однако, использовав способность становиться невидимым, я сумел с ними разминуться. Они, похоже, были несколько озадачены, но не утихомирились и принялись искать меня в Сван-Сити, а за моими товарищами установили слежку. Не знаю уж, чем объяснялось такое рвение, и подозреваю, что не только моим коротким знакомством с королем пиратов; тем не менее мое пребывание в их столице сделалось несколько затруднительным.
Однако до поры мы с проблемами справлялись. Гаэль и Уилкинс стряхнули “хвост”, мы без помех встретились в отеле “Риц”, но останавливаться там не стали – слишком уж на виду. Да и вообще, по зрелом размышлении было решено (мной в основном) в столице не задерживаться.
Для того же, чтобы не терять время и перспективную линию расследования, я поручил Гаэли разведать обстановку в офисе CIL. Она поупрямилась немного, но больше для вида.
Тут, правда, вышла небольшая загвоздка: для того чтобы переправиться с северного континента на южный, требовалось заказывать флаер (ну не лететь же, в самом деле, рейсовым транспортом!), и это стоило немалых денег. Такой суммы наличностью у меня не было – ее вообще осталось негусто после закупки новой одежды и снаряжения, а кредитками я пользоваться боялся – как своими собственными, так и товарищей. Если номера наших карточек были властям известны, то выследить нас им не составило бы никакого труда.
Выход из положения нашла Гаэль. Как выяснилось, у нее были знакомые в одном из местных издательств; то ли она вместе с кем-то училась, то ли еще что, но этот неизвестный благодетель по ее просьбе все отлично устроил. Издательство наняло нам корабль под одно заверение в том, что Гаэль потом все оплатит. В результате уже через восемь часов после посадки “Пелинора” мы с Уилкинсом покинули Сван-Сити, направляясь на юг, а Гаэль осталась разбираться там. Мы условились встретиться вновь на прежнем месте, в отеле “Риц”, через двое суток: десять часов лета в одну сторону, десять – обратно, и больше суток на месте: я посчитал, что этого будет достаточно-Достаточно, но не слишком много – тут Уилкинс был прав, и тем не менее, выйдя из скоростного лифта на выложенную плитами мостовую, я опять остановился, глазея по сторонам. Все-таки силен был контраст, к нему надо было привыкнуть. Сван-Сити тоже был спрятан внутри горы, но там это совсем не чувствовалось: искусственное топографическое небо, освещение, удачно имитирующее дневное, свежий кондиционированный воздух – чем не открытая поверхность планеты? Но университет, не оборудованный столь комфортабельно, еще сверху показался мне немного сказочным, нереальным, теперь же, внизу, это ощущение усилилось. Вроде улица как улица: дома, магазины, конторы какие-то – с одной стороны, а с другой – базальтовая скала, отвесно уходящая ввысь и теряющаяся в черном провале над головой. И воздух – свежий, нормальный, но чуть горьковатый, едва отдающий затхлостью. Где-то когда-то я читал, что одним из излюбленных персонажей людского фольклора был народец, живший под землей или в пещерах, вырубленных в теле гор. Звались они то ли гномы, то ли дворфы… И вот, оказавшись на улице этого подгорного города, я уже почти ожидал увидеть каких-нибудь сверхъестественных существ, разгуливающих по его улицам. Но нет – люди были как люди, такие же, как везде. Разве что здесь, в одном из самых прославленных учебных центров Галактики, можно было встретить представителя любой человеческой расы, в отличие, скажем, от Новой Калифорнии, которая была заселена преимущественно потомками выходцев с северной части Западного континента Земли.
– Что теперь? – В голосе Уилкинса сквозило плохо скрытое раздражение, и он намеренно пялился в одну точку, каковой была вывеска бара на противоположной от нас стороне улицы.
– Надо сориентироваться на местности, – глубокомысленно заявил я. – Адрес Бренна у нас есть, но соваться туда нахрапом…
– Согласен, – перебил меня Уилкинс. – Но может, зайти куда-нибудь? Можно бы и горло промочить после холодной ванны, которую тут называют погодой. Там и сориентируемся.
– Можно, – кивнул я, и мы без дальнейших обсуждений пересекли проезжую часть (движение на Денебе было, разумеется, наземным).
Бар оказался небольшим, без каких-либо изысков и с минимумом посетителей, что не удивляло – была середина дня. Впрочем, судя по отсутствию видимых признаков процветания, тут, очевидно, и по вечерам столпотворения не наблюдалось… Следуя уже выработавшейся привычке, мы не сговариваясь двинулись к угловому столику, отгороженному от входа стойкой, где сбросили все еще не просохшие плащи, после чего Уилкинс отправился заказывать выпивку.
Бармен, приземистый крепыш неопределенной наружности, разливая питье по стаканам, то и дело бросал на майора взгляды исподлобья, словно пытаясь угадать, зачем такая птица пожаловала в университет. На Денебе мы окончательно переоделись в гражданское (маловыразительные свитера и брюки, чтоб не бросаться в глаза в толпе, как объяснил Уилкинс, – ха-ха!), однако выправка сразу его выдавала. На мне столь явных признаков армии не отмечалось, и я был похож на простого громилу Поэтому, когда Уилкинс сел напротив и подтолкнул мне стакан джина с тоником, я поинтересовался:
– Вам не кажется, майор, что ваша затея с переодеванием причиняет лишь дополнительные неудобства?
– Пожалуй, тут я перегнул, – неохотно признал он, с отвращением поглядывая на собственные рукава. – В нашем случае смена вывески бесполезна – фасад выдает.
“Что-то он чересчур не в духе после всего-то одной прогулки”, – заметил я про себя и, сделав пару приятно согревающих глотков, спросил:
– Как-то мрачноваты вы, майор. Почему бы?
– Верно. Не нравится мне все это.
– Что именно?
– Да все, – Уилкинс одним залпом осушил стакан. – Я знаю, вы считаете меня параноиком, но эта паранойя не раз спасала мне жизнь… да и вам, между прочим.
– Да в чем дело? – Я искренне не понимал.
– В том, что вокруг слишком спокойно. Как говаривал мой полковник: не надо бояться врага, надо бояться, когда врага не видать. Дома нам мешали на каждом шагу. Без выдумки, но настойчиво. Я постоянно чувствовал опасность и был, что называется, в тонусе для ее отражения. А сейчас… Мы уже вторые сутки на Денебе – и ничего!
– Не могу сказать, что меня это безумно огорчает. Почему бы не предположить, что враг, даже если и не удалось обмануть его относительно нашего местонахождения, попросту немного отстал?
– Дай-то Бог… – без энтузиазма кивнул Уилкинс и с заметным неудовлетворением посмотрел на уже пустой стакан. – Только вот ощущение опасности у меня никуда не делось, напротив – усилилось… Уж не потому ли нам не мешают, что мы и так делаем то, что кого-то устраивает?
– Знаете, майор, не стану оспаривать точность вашего самодиагноза. Не могу понять только, откуда все эти предчувствия, предвидения – можно подумать, это вы родились на Кертории, а не я.
Майор как-то странно поглядел на меня и вновь опустил глаза.
– Я исхожу из опыта. Вы, наверное, знаете, что это полезная штука. Но мне показалось, что вы имели в виду не только меня?
– Положим.
– А в ней и впрямь есть что-то такое. Керторианское. Тогда, на “Пелиноре”, когда вы ушли в рубку, она вдруг ни с того ни с сего заявила, что через полчаса вы покинете корабль и именно через третий шлюз. Так и было, если вомните.
Я кивнул и промолчал, готовый принимать пари на любых условиях, что так просто Уилкинс с этой темы не слезет. Да, это был бы беспроигрышный вариант, разве что подобной прямоты я не ожидал.
– И вообще, герцог, вы можете объяснить мне, почему вы с ней цацкаетесь?
Я не считал острую дискуссию по этому поводу сколь-нибудь полезной, поэтому лишь пожал плечами:
– Почему бы и нет? Сторониться ее только потому, что она женщина? Неужели вы еще больший женоненавистник, чем я?
Уилкинс даже не улыбнулся.
– Может, и да, хотя навряд ли… Проблема, конечно, не в этом. Она непредсказуема и опасна. Мы не знаем, ни как она затесалась в наши дела, ни зачем. Она никогда ничего не рассказывает о себе. И это при том, что про себя люди любят болтать больше всего на свете, вы не замечали?
– Замечал. – Я улыбнулся: мои мысли принимали забавный оборот.
– А даже если что и говорит, то навешивает такую откровенную лапшу, что и уши подставлять обидно. Так кто же эта журналистка: друг, враг, чей-то очередной лазутчик? Мы не имеем ни малейшего представления. Мы вообще ничего не знаем, и это скверно! Я не могу одобрить подобного легкомыслия.
– Правда? – насмешливо переспросил я. – Не очень-то свежая мысль. Помните, покойный капитан Браун тоже сказал как-то: “Всегда хочется знать, с кем имеешь дело”. И помните о ком? Майор, а что я знаю о вас?
Что-то со мной частенько стало такое приключаться: пальнешь вроде холостым, а глядишь – и попал куда-то. И, судя по тому, как внезапно пожух Уилкинс, куда-то я безусловно попал… Однако просвещать меня относительно имевшей место цели никто явно не собирался.
– Может, делом наконец займемся? – проворчал в итоге Уилкинс.
Возможно, напоминание, что не я затеял этот разговор, и некоторый нажим оказались бы нелишними, но соответствующего настроя не было – куда больше интересовала и волновала меня перспектива встречи с Бренном…
– И каким образом?
– Элементарно. – Развернувшись вместе со стулом, Уилкинс щелчком пальцев привлек внимание бармена: – Эй, дружище! Поди-ка сюда! И бутылку прихвати.
Готовность, с которой указание было выполнено, говорила о том, что вопрос о нашем присутствии по-прежнему являлся предметом размышлений бармена. Без каких-либо понуканий он налил уже чистого джина в подставленный Уилкинсом стакан и с паршивой улыбочкой спросил:
– Что угодно Большим Парням?
– Присядь-ка! – Уилкинс махнул на стул, на спинке которого сушились наши плащи, и парень осторожно присел на краешек. – Давно здесь работаешь?
– Двенадцать лет. Сразу как учиться закончил. Эколог из меня не вышел, понимаете…
– Бармен тоже, – подтвердил Уилкинс верность моих прежних наблюдений. – Но ты тут наверняка многих знаешь. А мы ищем человека. По фамилии О'Кэллаган.
Парень моргнул, но потом скривился.
– О'Кэллаганов я знаю троих. Вам который нужен?
– Брэндон.
Тут уже он принял откровенно кислый вид и промолчал.
– Так ты его знаешь? – Уилкинс чуть нагнулся в его сторону, и он все же предпочел ответить:
– Кто ж его не знает? Брэндон О'Кэллаган, компьютерщик, это вроде как местная знаменитость. Легенда университета, что ли… Профессор-Который-Не-Стареет!
– Как его найти?
Столь вопиющее отсутствие вопросов там, где предполагалось их наличие, насторожило его еще больше. Переведя взгляд с Уилкинса на меня, он помялся и все же спросил:
– А что надо Большим Парням от Профессора? Майор явно намеревался его осадить, но я его опередил:
– Ну, предположим, мы собираемся его убрать. Тебе-то что? О'Кэллаган, пользуясь твоей терминологией, парень тоже не маленький.
– Это точно! – поддакнул бармен.
– Но мы не собираемся этого делать. И потом, разве его местонахождение – тайна?
– Да нет, не тайна…
Насколько я разбирался в его чувствах, особой симпатии к Бренну он не питал, скорее боялся. Но мы были злом куда более осязаемым и, главное, близким, поэтому он перестал ломаться:
– Профессор живет в особняке, рядом с Вычислительным комплексом. Это в центре, почти напротив администрации… В этом же здании находится и его лаборатория. Говорят, он сидит там почти безвылазно.
– Так уж безвылазно? – мрачно поинтересовался Уилкинс.
– Ну, он раньше много лекций читал. Но в последнее время, говорят, забросил это дело, – Бармен выразительно углубился в созерцание этикетки на бутылке с джином.
Кивнув мне с нарочитой уважительностью, – дескать, ну вот вам и вся разведка! – Уилкинс опустошил стакан и вынул из рук бармена бутылку, дабы вновь его наполнить, но в последний момент передумал.
“Не сомневается, что скорость реакции в ближайшее время пригодится”, – подметил я и в свою очередь спросил:
– И что же, О'Кэллаган в своей лаборатории копошится один?
– Да нет. У него целый штат, все как полагается. Я не стал уточнять, где именно “полагается”.
– Как туда проще добраться?
– Машину надо ловить – пешком далеко будет. Или заказывать.
– Ну так закажи нам. – Когда он послушно поднялся, я добавил, подмигнув: – И повесь наши плащи где-нибудь посушиться – мы их заберем на обратном пути.
На этот раз, как ни странно, мы не стали с Уилкинсом собачиться, кто кого и о чем предупреждал, и спокойно прождали несколько минут, прежде чем бармен, вернувшись к нашему столику, сообщил:
– Такси у входа.
Я направился к дверям, но Уилкинс еще раз повторил – для тупых:
– На тот случай, если вдруг захочешь кому-нибудь что-нибудь стукнуть, – помни, что, если нас не убьют, мы вернемся.
Бармен явно проклинал себя за то, что решил открыть сегодня заведение, но слишком трусил для хоть какого-нибудь ответа.
Такси оказалось небольшим четырехместным экипажем наподобие тех, что так широко использовались некогда на Земле, – сейчас они сохранялись лишь на немногих планетах. Когда мы с Уилкинсом не без усилий впихнулись в непривычную коробку иа колесиках, шофер вяло поинтересовался:
– Куда?
Севший впереди Уилкинс обернулся:
– Где у вас адрес, герцог?
Доставать бумажник из заднего кармана было чертовски неудобно, поэтому я решил понадеяться на разрекламированную известность Бренна:
– К лаборатории Профессора – Который-Не-Стареет. Водитель хмыкнул, и мы тронулись с места. Путешествие было коротким и безынтересным, разве что лишний раз доказывало преимущество воздушного транспорта перед наземным…
“Особняк” же Бренна предстал пред нами как компактный трехэтажный дворец, выстроенный в стиле позднего земного классицизма, и стоял он действительно на одной из сторон центральных площадей города. Мне подумалось, что “профессор О'Кэллагаи” явно пользуется в университете несколько большим уважением, чем просто местная достопримечательность. На расстоянии десяти ярдов от самого здания дворец был обнесен чугунной решеткой, к которой была наверняка подключена сигнализация. Помимо этого, все окна были снабжены бронебойными ставнями, по большей части закрытыми; там и сям висели видеокамеры и инфракрасные датчики; а из-за углов фронтона, по обе стороны от мраморной колоннады, высовывалось нечто, сильно смахивающее на стволы пушек тяжелого калибра. Еще напротив входа в решетке, разумеется, размещались ворота, но они были закрыты. Да и вообще, при виде них не возникало ощущения, будто ими часто пользовались, что навело меня на следующую мысль:
– Давайте обойдем вокруг, майор.
– Дьявол! Да нас, похоже, могут поджарить в любое мгновение! – вскипел Уилкинс.
– Но не жарят же, – резонно возразил я. Не найдясь с ответом, он с удовольствием сплюнул на идеально чистую мостовую.
– Да, идиллическая картина! Семейное гнездышко почтенного университетского профессора?..
Похоже, он был не на шутку на взводе, поэтому я воздержался от колкостей и молча направился к ближайшему углу.
Конечно, вся эта бренновская оборонщина не оказалась, так сказать, фасадной показухой. Скорее наоборот – в менее мозолящих глаза местах дворца выбор оружия, выставленного на обозрение, был еще богаче и представительнее. Но с задней стороны обнаружился еще один вход – более будничного вида. Калитка в решетке, откуда коротенькая дорожка вела к аккуратному крыльцу, над которым висела лаконичная надпись, гласившая: “Лаборатория”. Рядом с калиткой я и остановился, обратившись к Уилкинсу:
– Ну что, майор, по-моему, штурмом нам эту крепость не взять?
– Уж не собираетесь ли вы постучаться?
– Именно. – Я направился к переговорному устройству, вделанному в решетку рядом с замком калитки.
– Остановитесь, босс! Это безрассудство! С досады я чуть не врезал кулаком по чугунному цветку: сегодня Уилкинс очень меня раздражал – обычно он был посообразительнее.
– Пошевелите мозгами, майор! Даже если Бренн исполнен самых кровожадных замыслов – о чем мне надоело спорить, – сейчас будет самое неподходящее время для их исполнения. Куча народа знает, куда мы направляемся, поэтому наше исчезновение не пройдет незамеченным… для моего дяди, например. И я ни за что не поверю, будто Бренн настолько впал в маразм, что отважится с ним связываться!
Вдохновив таким образом самого себя, я, не дожидаясь ответа, нажал на кнопку с меткой “вызов”. Раздавшийся через пару секунд щелчок и женский голос, спросивший:
“Кто там?”, настолько смутили меня своей обыденностью, что я даже растерялся. Воспользовавшись этим, Уилкинс высунулся из-за моего плеча и ехидным тоном сообщил в интерком:
– Герцог Галлего к барону Лагану! Теперь уже пауза наступила на том конце, а затем женский голос без уверенности поинтересовался:
– Это шутка?
– Да. Розыгрыш. Герцог уже смеется. Не знаю, как барон!..
В последовавшей куда более длительной тишине между нами состоялся краткий обмен мнениями:
– Зачем выпендриваетесь?
– Злость срываю!
Однако Бренну, видимо, стало не слишком смешно, – во всяком случае, голос секретарши звучал достаточно торжественно:
– Профессор ждет вас. Следуйте за стрелками! Вслед за этим не вполне понятным заявлением раздался еще один громкий щелчок, разблокировавший замок калитки, и интерком отключился.
– Следуйте за стрелками, и они приведут вас в маленькое и уютное подземелье, где легко и приятно, а главное – очень по-керториански, можно сдохнуть от жажды, – ворчал Уилкинс, следуя за мной по дорожке. – Какие еще, к матери, стрелки?!
Это выяснилось, лишь только мы переступили порог непосредственно здания. Прямо перед нашими глазами в полутемном холле в воздухе загорелась небольшая указательная стрелка, направленная по диагонали в левый угол. А там горела еще одна: вверх и налево. И так далее – до самого кабинета Бренна, расположенного на третьем этаже в фасадной части дворца. Стрелки появлялись из ниоткуда, указывая нам путь, и исчезали, стоило нам их миновать. Эффектно – я и на Кертории такого не видывал… В остальном же дворец Бренна был так себе – в смысле дворцовости. Никакой особой роскоши – ковров там или картин… По-видимому, в качестве лаборатории он был более состоятелен. Во всяком случае, за многими дверями слышался шорох работы компьютеров, кое-где – обрывки разговоров, хотя собственно сотрудников мы не встретили.
За дверью же, в которую уперлась последняя стрелка, оказалась небольшая приемная, где за столиком сидела секретарша, с которой мы, очевидно, и разговаривали. Яркая блондинка, богато украшенная косметикой, она изящным жестом указала на еще одну дверь за своей спиной:
– Сюда, пожалуйста! – и тут же осеклась, глядя куда-то за меня, то есть на Уилкинса.
Ну я тоже посмотрел. Причина замешательства была ясна: в правой руке майора покоился бластер. Один из крупнокалиберных бластеров, первым делом приобретенных нами на Денебе. Поймав мой взгляд, Уилкинс чуть пожал плечами, но оружие не опустил. Честно говоря, я хотел попросить его хотя бы не палить в Бренна, едва он его увидит, но тут дверь распахнулась… Обернувшись, я увидел на пороге Бренна, широко мне улыбающегося:
– Привет, Ранье!
– Привет! – Я не мог не улыбнуться в ответ.
– Мистер Уилкинс! – Бренн кивнул моему спутнику. Убрав улыбку, но как будто и бластер не замечая.
– Здравствуйте, – достаточно угрюмо отозвался Уилкинс.
– Ну проходите. Стрелять можно и сидя! С этими словами он развернулся и скрылся за порогом, а мы последовали за ним.
Кабинет у Бренна оказался невелик – значительно меньше моего – и сплошь заставлен аппаратурой. В основном, насколько я мог судить, компьютерного происхождения, но не только… Чуть разведя руками, словно извиняясь за тесноту, Бренн распорядился:
– Ты, Ранье, давай вот сюда. – Он указал на единственный, кроме его собственного, стул. – А вы, мистер Уилкинс, присаживайтесь на коробки рядом с дверью. Да-да, вот там… неудобно, но не обессудьте – обычно я здесь гостей не принимаю.
– А где ты их принимаешь? – поинтересовался я, втискиваясь на стул, зажатый между двумя шкафами, набитыми всякой всячиной.
– В гостиной. На первом этаже. – Бренн крутнул свое вертящееся кресло и уселся лицом к нам. – Но это помещение более надежно. И в смысле конфиденциальности, и защищенности.
– Кстати, о защищенности, – подал голос Уилкинс (бластер он по-прежнему не выпускал из рук, хотя держал менее угрожающе). – Я тут видел у вас кучу всякого барахла на стенах, но кто им управляет? Я что-то не заметил… э-э… охраны.
– А ее и нет, – радушно улыбнулся Бренн; – Здесь работают только гражданские. Держать телохранителей слишком дорого, а я не так богат, как Ранье.
– Так что же, это пугачи? – Уилкинс явно не верил ни единому его слову.
– Ни в коем случае. Я принял исключительные меры безопасности после – Не будем забегать вперед. Управление всем оружием ведется отсюда. – Он кивнул затылком в сторону огромного монитора, занимавшего добрую половину его рабочего стола.
– Всем оружием? – уточнил я.
– Ага, – кивнул он не без гордости, – я свалил все в единую компьютерную систему: и наше, и их. Пришлось повозиться, но получилось удачно. А управление я наше оставил – мысленное.
Я понимал, что все это говорится в основном для Уилкинса, дабы тот не питал иллюзий относительно того, кто контролирует ситуацию. Впрочем, я хорошо знал Бренна, и, казалось, вероятность серьезного конфликта между нами он всерьез не воспринимал, а очевидная враждебность Уилкинса его попросту забавляла. Да и вообще, Бренн отнюдь не выглядел мрачновато-угрюмым, как на нашей встрече в Нью-Фриско; в этот раз он больше походил на себя прежнего.
– Что молчим? – поинтересовался он. – Впрочем, я сам виноват – вы же все-таки у меня в гостях. Кофе? Или что покрепче?
– Кофе, – в один голос ответили мы. Бренн быстренько отдал секретарше указание, а затем подмигнул мне:
– Ты, кстати, кури, Ранье, если хочешь. Я проветрю йотом.
Я с удовольствием последовал приглашению, а он тем временем заметил:
– А ты не терял времени, старик. Просто разительная перемена. Выглядишь молодцом – не то, что тогда.”
В его тоне проскользнула нотка уважения, и я польщенно хмыкнул, про себя отметив, что, сам-то Бренн изменился мало – те же джинсы, та же куртка. Нету только зеркальных очков, да рубашка другого цвета. Впрочем, судя по рельефной мускулатуре, просматривавшейся на неприкрытых участках тела, проблема утери формы перед Бренном и не стояла.
– Профессор-Который-Не-Стареет! – усмехнулся я.
– А! Тебе уже успели болтануть. – Он тоже рассмеялся, но потом поморщился: – Скоро может стать серьезной проблемой. Ко мне уже начали подъезжать с кафедры биологии. Пока вежливо, но…
Появилась секретарша с кофе, и он умолк, а когда она вышла, сменил тему:
– О! Мистер Уилкинс отложил бластер. Добрый знак! – однако продолжил совсем не шутливо: – Но само наличие подобного предмета весьма недвусмысленно указывает на его отношение ко мне. Ты тоже склонен считать меня врагом, Ранье?
– Не склонен.
Он оценил замечание и на мгновение задумался.
– Я много размышлял над всей этой историей, Ранье, поэтому не могу не отдавать себе отчет, что моя роль в ней выглядит не вполне однозначно. Но мы же давно друг друга знаем… И у тебя все же есть основания?..
– Могли бы быть.
– В каком смысле?
Я рассказал ему в каком, то есть всю интермедию с Коллинзом, и это произвело на него впечатление. Небольшой налет легкомыслия, сквозивший в его поведении, исчез – он стал серьезен, затем нахмурился, а под конец вообще с трудом сдерживал гнев. Когда же я закончил, Бренн разразился одной из тех вспышек безудержной ярости, которыми был известен в былые времена.
– Мерзавец! Падаль! Ренегат!.. – шипел Бренн, сопровождая каждый эпитет ударом кулака в хорошо устойчивую поверхность. – Как он меня подставил, скотло! И надо же – еще и компьютеры сюда приплел!.. Воистину, если когда-либо существовало вместилище всех низменных пороков – так это Вольфар Per!
С некоторым запозданием я сообразил, что так его взбесил, пожалуй, не собственно факт произведенного от его имени покушения, а то, что для этого использовались любимые им компьютеры! Приятно было разок почувствовать себя правым, хотелось даже, чтобы и Уилкинс оценил этот нюанс. Однако майор безучастно наблюдал за Бренном, похоже, уверенный в том, что его беснования не более чем выступления для публики. Тут я с ним не был согласен.

Предыдущая страница 18 Следующая страница


19 Александр Дихнов

Тем временем Бренн с заметным усилием успокаивался. По его скулам перестали ходить желваки, потемневшие было глаза вновь стали голубыми, кулаки наконец разжались, и он заговорил… Мимоходом я подметил, что он так ничего в итоге и не сокрушил, чего раньше не случалось. Аргумент в пользу Уилкинса… или времени.
– А ты и вправду молодец, Ранье! Тонко раскусил эту гадость. Не ожидал от тебя… Может, гены Детанов себя наконец проявляют?
– На Кертории не знают, что такое гены, Бренн.
– Это не отменяет их существования. Но ты меня здорово зацепил, а я-то был уверен, что чист. Теперь не знаю, что и думать, может, у тебя и впрямь есть основания… – Он помолчал несколько секунд, словно собираясь с мыслями, а затем заговорил с обычной рассудительностью: – Ладно, тогда давай по порядку. Я не соврал тебе – Вольфара я, к сожалению, не убивал. И доказать это будет совсем не трудно. Но лучше начать с начала.
Пока Бренн заказывал еще одну порцию кофе, я посмотрел на Уилкинса. Теперь вид у него был слегка задумчивый: казалось, легкость, с которой Бренн пообещал опровергнуть центральное обвинение, произвела впечатление и на него.
После небольшой паузы – Бренн предпочел дождаться появления кофе, дабы потом не прерываться, – он повел свой рассказ. Однако уже вскоре мне пришлось его перебить.
– А началось-то все несколько месяцев назад. Не сомневаюсь, что тебя интересует точная дата, поэтому постараюсь припомнить. Так, так”. В середине декабря это было, вот когда. Со мной через Камень связался Реналдо – Креон, разумеется… Большой неожиданности в этом не было – мы с ним изредка болтали о том о сем, но тогда в конце разговора он сообщил мхе малоприятную новость. Из тех, знаешь, про которые и идиоту ясно, что они с далеко идущими последствиями. По его словам, у него на Веге побывал Вольфар. Это само по себе было скверно – до того о паршивце так давно не было ни слуху ни духу, что я уже почти забыл об этом милом персонаже. Но это было еще полбеды. Вольфар как-то исхитрился с ним встретиться и даже сделал ему некое предложение. В этом месте Реналдо стал таким туманно мямлящим, что тогда я ничего толком не узнал. Кроме того, что наш друг с негодованием ему отказал. Вот тут-то я и не выдержал :
– Тысяча чертей! А мне “наш друг” написал, что о Вольфаре ни ухом, ни гудком, ни колесом!
– Да? – скривившись, переспросил Бренн. – Ну, зря он так! Испугался, похоже.
– Испугался? Кого? Меня?!
– Брось! Ты что, считаешь, будто не в состоянии никого напугать? Если так, то ты заблуждаешься. По крайней мере, тогда, на Совете, лично меня ты напугал. – Бренн как-то невесело усмехнулся, а потом неожиданно спросил:
– Да ты, вообще-то, слыхал про Креона?
– Что слыхал? – не понял я.
– Это было третьего дня во всех новостях.
– Я не смотрю новости!
– Да, я и забыл… Короче, покушение на жизнь крупнейшего веганского банкира. Очень похоже на то, что ты недавно рассказывал, – только там флаер взорвался. И тоже вроде неполадки в компьютере…
– Да погоди ты! Реналдо – жив?
– В тяжелом состоянии доставлен в больницу.
– А потом?
– Не знаю. – Бренн пожал плечами. – Я тоже не особенно люблю новости.
Мы помолчали; я не без удивления обнаружил, что искренне сочувствую Реналдо, даже несмотря на надувательство с письмом, и вовсе не хочу, чтобы он, например, умер.
– Мог бы, между прочим, и выяснить, что с ним, – укоризненно заметил я.
– Если остался жив – должен выкарабкаться. А наводить справки – только лишние неприятности себе искать.
– Не будь свиньей!
– А ты не благородствуй! – резко вскинулся он. – Скажи я тебе об этом месяц назад, что бы ты ответил? “Да и хер с ним”?!
Несколько секунд мы мерили друг друга тяжелыми взглядами, нов глубине души я сознавал, что он прав, поэтому отвел глаза и промолчал.
– Ладно, проехали. – Бренн приподнял руку открытой ладонью вперед – традиционный керторианский миролюбивый жест, и я кивнул, доставая очередную сигарету. – Значит, рассказываю дальше. После разговора с Реналдо и его недвусмысленного намека я резко усилил меры по собственной безопасности, а то за полвека покоя совсем, знаешь, расслабился. Тогда все это “барахло”, по определению мистера Уилкинса, поставил, систему обороны компьютеризировал и… затаился, внимательно глядя по сторонам. Но время шло, ничего не происходило, и Воль-фар потихоньку отошел на второй план.
Неожиданно Бренн прервался, посмотрел через плечо на монитор, поджал губы и пожаловался:
– Что-то у меня какое-то дерьмовое ощущение, Ранье. А ты как?
– Да как всегда. – Я усмехнулся. – Вот майор тоже сегодня на дурные предчувствия грешит!
Сказано было в шутку, но я напрочь позабыл об изрядной суеверности Бренна – он воспринял это всерьез.
– И как сейчас? – спросил он у Уилкинса.
– Еще хуже, чем было! – отрезал тот.
“На почве какой ерунды люди иногда находят взаимопонимание”, – подумал я, пока Бренн к чему-то прислушивался…
– Надо рассказывать покороче! – Он нервно забарабанил пальцами по рукояти кресла. – Значит, так. Вновь все всплыло в один день – трудно назвать его прекрасным, – когда ко мне заявился Вольфар. Это случилось сравнительно недавно: десятого мая. Появился он немудряще, так же как и вы, и вначале я вообще не хотел его принимать, но потом передумал. В основном из-за любопытства. В долгий ящик подонок лезть не стал – никаких любезностей, кофейков и тому подобного – и с порога заявил, что намерен сделать мне предложение. “Ну валяй”, – сказал я, и он вывалил. Сущую блевотину. Смысл был такой: он, Вольфар, доподлинно знает, что в ближайшее время нашей спокойной жизни придет конец, снова начнется война. Но не каждый за себя, как было раньше, а Вольфар – и другие… Так сказать, противники Вольфара. Мне же без лишних слов было предложено встать на сторону герцога Рега. Сперва я хотел поблагодарить за честь и послать подальше, но это желание было подавлено… Я стал юлить – дескать, подумать надо, – и попытался выяснить хоть что-нибудь о грозящей опасности. Но он, разумеется, ни в малейшей степени мне не доверял, вопросы игнорировал и все норовил поставить вопрос ребром: ты со мной или… Так что в итоге пришлось мне… Нет! Стоп! Это тебе важно знать, Ранье…
Бренн допил остатки своего кофе, еще раз глянул на монитор и продолжил:
– Понимаешь, в одном месте Вольфар здорово проко-лолся. Случайно он дал мне понять, что знает о том, что герцог Креон, которому также было сделано схожее предложение, предупреждал меня. Естественно, сразу же после его ухода я позвонил Реналдо – по межпланетке – и спросил, говорил ли он кому-нибудь о нашем разговоре. И он уверял, что нет, ничего подобного не было, он даже поклялся в этом своим добрым именем, а таким, сам знаешь, не шутят. Отсюда вывод: Вольфар каким-то образом научился подслушивать общение через Камень! Так что с тех пор я и в руки его не беру.
– Как такое возможно? – поразился я.
– Техническая сторона вопроса для меня неясна – не мой профиль. Но принцип-то понятен: как при радиоперехвате. Только перехватываются не радиоволны, а то что излучает Камень.
– А что он излучает? – неожиданно встрял Уилкинс.
– Говорю же вам – не знаю. Я не физик. Подозреваю, какие-нибудь колебания пространства по типу человеческой мультилинии. А ее-то спецслужбы научились прослушивать.
Новость была, конечно, сквернее не придумаешь, но оснований не верить Бренну у меня не было. Она, в частности, хорошо объясняла причины столь полной осведомленности врагов о моих делах. Я ведь обсуждал их и с дядей, и с Деором…
– Жаль, что ты не сказал мне раньше, – посетовал я.
– Я намекал тебе в письме. Весьма прозрачно, по-моему.
Это была правда – я все удивлялся, почему Бренн раз за разом не хочет связываться со мной через Камень, а ответ-то лежал на поверхности.
– Моя промашка, – признал я.
– Тогда пошли дальше. Как ты уже понял, я сообщил Вольфару, что вставать под его знамена не намерен ни на каких условиях, а с его стороны предлагать такое мне, представителю исконно враждебных сил, было бы попросту смешно, если б не так дурно пахло. Он воспринял отказ спокойно, подтвердил, что ожидал его, и избавил меня наконец от своего общества. Визит Вольфара, как ты, может быть, заметил, пришелся почти накануне моего отъезда на Новую Калифорнию, и я сразу подумал, уж нет ли тут какой связи? А если есть, то не стоит ли мне отказаться от участия в симпозиуме? Научная репутация моя от этого мало бы пострадала – она и так достаточно высока, но… Но что бы мы ни думали и ни чувствовали про себя, казаться трусом никому не хочется, верно?
Я молча выразил свое согласие. Больше из вежливости. Но Уилкинс не удержался от возражения:
– А по мне – так лучше быть живым трусом, чем мертвым героем! С ними такое частенько случается.
– Может быть, мистер Уилкинс. Но вы не родились на Кертории, – холодно подчеркнул Бренн. – А я – родился. Поэтому и полетел на Новую Калифорнию, о чем, пожалуй, сейчас не жалею. Правда, не буду скрывать, что однажды об этом пожалел. Когда обнаружил, что Вольфар летит на одном корабле со мной! Тут уже последние сомнения в случайном стечении обстоятельств у меня отпали. И хотя на прямой вопрос он не задумываясь ответил, что летит побеседовать с тобой, Ранье, я чуял, что затевается нечто крупное. Слишком уж удобная ситуация для начала козней: трое керторианцев на одной планете – редчайший случай!
– Тем не менее ты, конечно, не счел нужным предупредить меня. Зачем искать себе лишние неприятности? Да, Бренн?
Он изготовился для резкого ответа, но теперь уже я был прав, поэтому в конце концов только виновато улыбнулся:
– Ну извини, старик! Это я смалодушничал, признаю!
– Забыли! – теперь уже я не упустил случая проявить великодушие.
– Однако к моменту высадки у меня уже созрел некий план, как можно обезопасить себя от возможных неприятностей. Очень простой. Я старался ни на мгновение не оставаться один, даже ночью. И это мне удалось. Так что если бы ты взял на себя труд проверить, где и когда я был на твоей планете, то и сам обнаружил бы, что убить Вольфара я не мог никак. Не знаю уж, в котором именно часу ему перерезали глотку… думаю, ты больше в курсе… но я с восьми вечера до двух часов ночи находился безотлучно в ресторане вашего университета, где пьянствовал в достаточно веселой компании. И большой – подтвердить мои слова может куча народу. На языке графа Деора это называется алиби, Ранье!
Признаться, я был доволен и, не скрывая торжества, взглянул на Уилкинса, но тот был по-прежнему хмур и только поинтересовался:
– И кто же эта куча? Имена и фамилии у нее есть?
– А как же, – ухмыльнулся Бренн. – Я на всякий случай составил по памяти списочек тех, кто там был. Перед уходом можете забрать и проверить на досуге. Если будет желание…
– Да едва ли. – Меня он убедил. – А что было дальше?
– Ага! – живо подхватил он. – Вот дальше был один очень странный момент, объяснения которому я не мог найти вплоть до твоего сегодняшнего рассказа. Помнишь, ты спросил, как я узнал о смерти Вольфара, а я ответил, что из этой вашей местной газетенки, не помню названия… Тебе это не показалось странным?
– Еще как. Но я подумал потом, что ты имел в виду компьютерную газету.
– Ничего подобного. Я сказал тебе чистейшую правду – это была та же самая газета, которую ты держал в руках. Когда двадцать третьего я спустился из номера, то обнаружил рядом со своим прибором – а я всегда садился на одно и то же место – эту чертову газету, заботливо развернутую прямо на фотографии Вольфара. Представляешь себе мой шок!.. Ну, естественно, я поспрашивал, как она там очутилась, но никто ничего толкового не сказал. Хитрый фокус, чтоб им сдохнуть! Они сообразили, что, увидев такое, я первым делом захочу встретиться с тобой, но в твой замок лететь побоюсь и таким образом заставлю тебя прокатиться на неисправном флаере! Так и вышло, к сожалению. Я отправил тебе записку…
– Как? По почте она не шла! – снова влез Уилкинс.
– У меня есть керторианский приборчик – позволяет перебрасывать небольшие объекты на довольно значительные расстояния. Дома это очень распространенная вещь – вместо почты.
– Это точно, – подтвердил я, – у меня тоже такой был, пока не посеял где-то.
– После этого я заказал по мультилинии разговор с Принцем… для страховки, ты понимаешь.
Я уже приготовил язвительный комментарий по поводу этой страховки, но слова застряли у меня в горле – лицо Бренна вдруг перекосило судорогой, и он рывком развернулся вместе с креслом к монитору.
– Что за чертовщина!.. – сдавленно прошептал он, быстро нажимая какие-то клавиши на пододвинутой клавиатуре.
– Что случилось? – Я тоже почувствовал тревогу.
– Чушь какая-то! Слушай, у тебя есть какое-нибудь наше устройство? Любое?
– Ну есть…
– Попробуй включить!
Я попробовал генератор невидимости, но… никуда не исчез. Более того, казалось, что устройство, которому я направил мысленный приказ, вовсе отсутствует. То есть на пальце правой руки, где я обычно носил этот перстень, он, разумеется, присутствовал, но все его магические свойства исчезли…
– Что это значит, Бренн?
– Это значит, что кто-то пытается до нас добраться! Вот что это значит! – Его руки все быстрее летали над клавиатурой. – Но я не такой дурак! Система управления огнем у меня продублирована и без наших штучек. Сейчас, сейчас!..
Однако в следующую секунду выяснилось, что “кто-то” тоже не дурак – во всем дворце вырубилось электричество! Монитор перед Бренном мигнул, погас, затем снова включился, но Бренн с воплем ярости оттолкнулся от стола.
– У вас что, нет источника бесперебойного питания? – настороженно осведомился Уилкинс.
– У компьютера есть! Но что толку! – проскрежетал зубами Бренн. – Вся сеть в целом парализована. У меня же нет автономной электростанции!
“А у меня есть…” – очень к месту подумал я, но Бренн уже вскакивал.
– Похоже, нас поймали! Надо уносить”. – Обернувшись, он замер, и, чуть повернув голову, я увидел рядом с собой Уилкинса, наведшего бластер на голову моего друга.
– Послушайте, Лаган, завязывайте этот театр! Ловко придумано, да не слишком. Вы-то в данный момент у нас в руках. Или отзывайте своих людей, или вы покойник! – По его тону я понимал, что майор далек от шуток.
– Что он мелет, Ранье!? Мы же теряем время!.. Я видел, как поблескивающие в воцарившейся полутьме глаза Бренна лихорадочно шарят вокруг в поисках чего-нибудь, что можно метнуть.
– Ну как знаете!
Я почувствовал, что сейчас последует выстрел, и, вскочив, не своим голосом заорал:
– Уилкинс! – Он не пошевелился, но и не выстрелил.
– Опустите бластер! Немедленно! Это приказ!
Одно долгое мгновение он колебался, но затем подчинился и, выругавшись, бросился к двери. Приоткрыл, глянул в щелку, затем распахнул чуть пошире: в приемной, не имевшей окон, было темно – хоть глаз выколи. Однако Уилкинс, видимо, что-то различал, так как скомандовал:
– За мной, герцог! Быстрее! – и шагнул вперед. Но не успел я сдвинуться, как услышал шипение бластера и еще один окрик:
– Поздно! Назад!
В следующую секунду я увидел, как Уилкинс спиной входит в дверь, стреляя куда-то в темноту. Оттуда донесся крик боли, а затем два ответных луча под углом пронзили проем, чудом не задев майора. Выстрелив последний раз, Уилкинс захлопнул дверь с нашей стороны, и в то же время я заметил движение справа – это Бренн, копошившийся в нижнем ящике какого-то шкафа, выпрямился, держа в каждой руке по метательному ножу керторианского производства…
“Интересно, в кого полетят эти ножи?” – как-то отстранение подумал я, продолжая стоять столбом посреди комнаты. А что было делать? Никакого оружия, кроме рук, у меня не было.
Но долго расстраиваться мне не довелось – через несколько мгновений все уже кончилось. Но в эти несколько мгновений уместилось многое… Внезапно Уилкинс отскочил назад и упал ничком, и тотчас же дверь взорвалась, по-видимому подорванная гранатой. Полуоглушенный от вспышек и грохота, я инстинктивно отпрянул назад и увидел две тени, появившиеся в проеме. Левый не сделал внутрь и шага, сраженный Уилкинсом, стрелявшим с пола практически в упор, правый успел выстрелить в Бренна, но промахнулся и тоже пал с кинжалом в горле. Но за первыми в кабинет ворвались еще двое, и один из них уже навел на меня ствол. Я дернулся влево, к стене, и смертоносный луч нронесся мимо, но убийца, взяв поправку, вновь нажимал на курок… И тут Уилкинс каким-то непостижимым обращаем вскочил с пола, бросаясь наперерез лучу и одновременно стреляя сам! Они оба рухнули на пол, справа раздался глухой вскрик Бренна, и его второй кинжал, сверкнув в воздухе, вонзился в грудь последнего убийцы.
Вот так я и обнаружил, что единственный безоружный единственным и остался на ногах после схватки. Идиотизм!..
Однако надо было что-то делать, и я засуетился: моя левая шагнула влево, к Уилкинсу, а правая соответственно вправо – к Бренну. Я чуть не упал и посоветовал себе не сходить с ума. Уилкинс вроде шевелился, а вот Бренн распростерся на полу без намека на движение, поэтому я кинулся к нему.
К счастью, даже беглый осмотр показал, что все не так уж и плохо. Бренн был без сознания, но жив. Лазерный луч угодил ему в левую половину груди, основательно ее разворотив, но сердце Бренна было с другой стороны, так что рана оказалась не смертельной. Существовала лишь угроза большой потери крови. Я огляделся в поисках какого-нибудь перевязочного материала, но тут услышал хриплый голос Уилкинса:
– Бросьте это!
Не вставая с колен, я обернулся – майор уже перевел себя в сидячее положение, опершись спиной на обломки мебели и зажимая рукой рану в левом плече. Поймав мой взгляд, он повторил:
– Бросьте это, босс. Он же сам говорил… остался жив, значит, выкарабкается. А вам надо убираться. Для полного счастья не хватает только… чтобы вы еще в кутузку загремели.
Этот аргумент живо поднял меня на ноги, однако я все же застыл в неподвижности: Уилкинс – без кровинки в лице – тоже выглядел не здорово.
– Впрочем, погодите! – С силой вытолкнув эти слова, он оперся целой рукой об пол и попытался подняться, но тотчас тяжело осел обратно. – Нет… Я выбыл… на время… Да не стойте же!
Сделав несколько шагов по направлению к двери, я поравнялся с ним и снова запнулся – на лице Уилкинса возникло подобие его обычной усмешки…
– Ох, говорил же я вам – купите себе бластер! – непередаваемым тоном изрек он, и я не счел возможным указать, что лежащий неподалеку Бренн является наглядным примером того, что он не всегда бывает прав. – Но хоть теперь меня послушайте! Черт, мысли путаются… Во-первых, возьмите оружие. Во-вторых… Что во-вторых?.. А-а… Ни в коем случае не расставайтесь… со своими кредитками. Иначе я вас не найду… потом.
Его голос все больше слабел, а после последних слов и голова бессильно откинулась в сторону, – казалось, он тоже потерял сознание. Скрепя сердце я поднял бластер, выпавший из его руки, и бросился к двери, но на пороге он еще раз меня окликнул:
– Эй, босс…
Когда я обернулся, он слабо кивнул на тело, рядом с которым я стоял:
– Добейте-ка этого… Он еще дышит… С удовольствием выстрелив в затылок лежавшего на полу убийцы, я помчался прочь.

Глава 5

Когда я понял, что проснулся окончательно и бесповоротно, то открыл глаза и, сверившись с приборами, обнаружил, что до Сван-Сити еще два с лишним часа лета. Сплошная пелена облаков внизу и небогатое убранство кабины флаера – единственное, что я мог наблюдать уже около полутора суток, – успели достать меня так, что оставалось только взвыть. Что я и проделал – не очень музыкально, зато с большим чувством.
Но почему же я так долго болтался в небесах, ведь за это время можно совершить кругосветный перелет? Можно. Я и совершил. Просто, покинув университет и продравшись сквозь шторм в верхние слои атмосферы, я прикинул, что если отправлюсь прямиком в Сван-Сити, то прибуду" туда за целые сутки до назначенного рандеву с Гаэлью. И все эти сутки мне придется непонятно как скрываться от властей, от убийц, от черта в ступе… Подобная перспектива показалась мне худшей, нежели проболтаться денек в воздухе без жратвы, воды и удобств, зато с гарантией, что тут-то меня никто не сыщет, – в силу метеорологических условий радиолокационные устройства на Денебе IV надежно не работали. Ну конечно, теоретически меня могли засечь из космоса, но знаете: флаер маленький, а планета – ой какая большая!.. В общем, мой полет протекал бестревожно.
Кстати сказать, и убраться из университета мне удалось без особых проблем, хотя парочка неприятных моментов была… Первый, когда, пробираясь по полутемному дворцу Бренна, я обнаружил, что полиция уже движется мне навстречу. Однако с этим удалось справиться достаточно легко: поле (или хрен знает что), не дававшее действовать керторианским приборам, исчезло столь же внезапно, как и возникло, и я благополучно прошмыгнул под самым носом у полицейских, завернувшись в кокон невидимости. Дальше было еще проще – в ближайшем проулке я наткнулся на припаркованную машину с водителем, и тот после сунутого под нос бластера любезно согласился отвезти меня к внешней стене. Там, правда, я чуть было не совершил ошибку, которая вполне могла оказаться роковой: решил зайти в бар за плащом. К счастью, в последнее мгновение вылезшая откуда-то из глубин сознания осторожность настойчиво посоветовала этого не делать. Оказалось очень мудро: в тот момент, когда передо мной открылись створки скоростного лифта, позади раздался взрыв – бар взлетел на воздух. Тогда, глядя на разлетающиеся в вихре пламени обломки, я сказал себе: “Все, хватит! Пора начать сводить счеты – графа “кредит” может больше не выдержать!..”
Тем не менее в течение казавшегося почти бесконечным полета я по большей части спал, а даже когда бодрствовал, то гнал прочь мысли о ситуации, в которой запутался по самое некуда. Надо было немного успокоиться… Несколько благополучно пережитых стычек поселили во мне какую-то нелепую уверенность в неуязвимости себя и своих друзей, но пробитая грудь Бренна и залитый кровью Уилкинс заставили меня пересмотреть этот взгляд. В результате я попеременно впадал то в ярость из-за желания отомстить, то в ужас из-за вновь вернувшегося страха за свою шкуру.
Однако после очередного пробуждения, о котором уже упоминалось, я был слишком голоден и измотан для сильных эмоций, поэтому счел момент весьма подходящим для раздумья.
А подумать-то было о чем! Я не сомневался, что толковый аналитик сумел бы извлечь из событий в университете немало ценного, и надеялся, будто и у не толкового может что-нибудь выйти.
Ну, во-первых, рассказ Бренна подтверждал прежние догадки – и о том, что все затеял сам Вольфар, и о том, что он искал сторонников, и о том, наконец, что мой бывший друг не причастен к кровавым злодеяниям. В последнем можно было больше не сомневаться – жаль лишь, что окончательное выяснение этого факта стоило Бренну нескольких пинт собственной крови. В лучшем случае; о худшем я предпочитал не думать.
А во-вторых, упрямый майор, похоже, оказался прав не только относительно необходимости иметь под рукой бластер. Не ошибся он и насчет тактики нашего врага… Тот не только не потерял наш след после Новой Калифорнии – на такое даже надеяться было наивно, – но и не отстал ни на дюйм. Он был здесь, на Денебе, и лишь выбирал максимально удобный момент для удара – в данном случае по мне и Бренну одновременно. А в промежутке успел еще устроить покушение на Креона. И хотя, если там действительно был замешан компьютер, непосредственного присутствия не требовалось, но все же…
Все же это подталкивало к определенным выводам. А точнее, дилемме: или противников было несколько, или он был один, но тогда точно умел перемещаться при помощи персональной нуль-транспортировки. Причем первый вариант виделся мне чрезвычайно сомнительным. Если существовал заговор нескольких, то им надо было связываться друг с другом для синхронизации действий, пусть редко, но встречаться, а при той повальной слежке, что вели в Галактике мои соплеменники, это не осталось бы незамеченным. Как в случае с сетью Вольфара, информация о которой выскакивала то здесь, то там по мере углубления в дело. Нет, я был уверен, что столкнулся с одиночкой. Кем-то, кто знал о планах Вольфара и имел достаточно желания и могущества перехватить их, устранив создателя. Использовал при этом персональный портал и был в состоянии при случае вырубить все керторианские устройства. Честно говоря, возникал большой соблазн персонифицировать эту личность – герцог Ун Лан! Кто еще, кроме Принца, был настолько сведущ в магии, да и вообще обладал характером, соответствующим размаху предприятия?.. Никто, это очевидно. Предположение же, что за всем стоит Его Высочество, попахивало нонсенсом. Не его стиль, да и начни он убивать, не стал бы сперва связываться с нами: Лаганом, Креоном, мной. Он бы, без всякого сомнения, попытался устранить сильнейших: дядю, Князя Д'Хур, а потом уж взялся бы за мелкую сошку. А Лан… Почему нет? Мы были мало знакомы, но ничто из моих знаний о нем не противоречило подобной версии. Замкнутый и угрюмый одиночка, гениально одаренный ученый… Факты, как говорят, упрямая вещь, и один из этих упрямых фактов очень весом: имя Лана было в списке личностей, с которыми встречался Вольфар во время своего галактического турне. Герцог, правда, отписал мне, что отказался от встречи с покойным, но… Если уж герцог Креон, с которым мы вместе играли детьми, соврал – недорого взял, чего же ждать от Лана?..
Однако существовала еще одна версия, которую выдвинула Гаэль в разговоре на “Пелиноре” и которую тогда я безапелляционно отверг, а сейчас сам же к ней и вернулся… Неужели был четырнадцатый? Неужели кто-то остался-таки жив, несмотря на все заверения дяди и Принца? У такой версии был один аргумент, но очень сильный: выбор целей. Даже Гаэль обратила на это внимание, ведь и Бренн, и я, а теперь еще и Креон были когда-то друзьями, одной компанией. И у нас были враги… Если кто-то из них уцелел, то все бы и впрямь очень славно укладывалось в канву. Все наши предположительно мертвые враги были некогда товарищами Вольфара и, следовательно, легко могли с ним договориться. Но в то же время они наверняка ненавидели Рега за его вероломство и с большим удовольствием от него бы избавились при первом же удобном случае. А затем взялись бы за нас. Размышляя обо всем этом, я никак не мог отделаться от ощущения, что опять нахожусь совсем рядом с разгадкой…
Это бередящее сознание чувство, вкупе с невыносимыми прелестями полета, достало меня настолько, что я решил сменить тему. Я слышал, что в прежние времена на родине Человечества лучшие умы огромной нации тратили свои силы на разрешение двух вопросов: “Кто виноват?” и “Что делать?”. Я счел незазорным для себя последовать этому примеру и перейти от очень скользкого первого вопроса ко второму, представлявшемуся мне несколько более важным.
Подлетая к Сваи-Сити, а мы уже пошли наконец на снижение, я чувствовал лишь неуверенность, откровенно отдававшую страхом. Очевидно было только одно: дальше так продолжать нельзя. Неспешная оборонительная тактика, которой я, в общем-то, следовал, стала несостоятельной. То, что я и мои сторонники все еще были живы, хотя кое-кто уже и не в добром здравии, можно было счесть чудом, а чудеса, как известно, не обладают свойством стабильности. Так что пора переходить в наступление! С теоретической точки зрения.
А с практической – выходил тупик. Если моим противником является герцог Лан, может, следует махнуть на все рукой и рвануть немедля на Антарес, дабы разобраться в открытой схватке? Ерунда, конечно… Во-первых, он меня укокошит, а во-вторых, всегда может и уклониться, убравшись в любую точку Галактики. Или, допустим, я имею дело с “ожившим мертвецом”. Что тогда? Вообще ничего. Непонятно, ни кто он, ни где, ни как его можно достать. От безысходности я некоторое время всерьез рассматривал возможность обратиться за помощью к дяде или даже Принцу, но вынужден был отказаться от этой идеи. И дело тут не в гордости – в конце концов, по их планам мне отводилась определенная роль, которую я худо-бедно выполнил, – но как мне было найти хоть кого-то из них? Я не сомневался, что они не сидят сложа руки дома, – и иди себе, ищи ветра в поле…
Таким образом, по сути, оставался отличный выбор из единственной возможности: продолжать поиск в прошлом Вольфара в надежде наткнуться на… что-нибудь! И здесь был один, как казалось, утешительный для меня момент. Раз Бренн не желал мне неприятностей и в то же время недвусмысленно призывал “проветриться” на
Денебе, значит, он считал, что я могу найти здесь нечто для себя полезное. Но сообщение о том, что это могло быть, он, разумеется, приберег – для эффектного жеста в конце встречи. Ну, в этом плане он мог не расстраиваться – наше расставание действительно получилось эффектным. Даже более чем. Однако реальная надежда оставалась одна: на то, что сведения, извлеченные из компании CIL, не окажутся пустышкой. Поэтому я с искренним нетерпением ждал встречи с журналисткой, прямо-таки минуты считал.
И тем не менее на рандеву я опоздал. Приземлившись и выбравшись в Сван-Сити, я бегом бросился в ближайший ресторан, где слегка подзаелся. Не в смысле количества, а по времени – очень трудно было остановиться.
Отель “Риц” находился неподалеку от внешней стены, через которую я прибыл в столицу, поэтому, совершив небольшую пробежку по проспектам (связываться с транспортом вышло бы дольше), мне удалось сократить опоздание до минимума. Но все равно вид у Гаэли, которую я обнаружил на условленном месте, в одном из самых темных углов огромного холла, был нервный и несчастный. Покусывая нижнюю губу, она сверлила глазами входную дверь и что-то быстро шептала – подозреваю, нечто такое, от чего я не пришел бы в восторг. Меня она, разумеется, не видела: с момента выхода из ресторана я предпочел от греха подальше стать невидимкой. И на какое-то мгновение мне показалась забавной мысль понаблюдать, что она будет делать дальше, но это слишком уж напоминало подглядывание в замочную скважину и, следовательно, было недопустимо. Поэтому я отошел за ближайшую кадку с разлапистым фикусом, выключил невидимость и, подойдя сзади, тихо шепнул:
– Я здесь.
Молниеносно обернувшись, она сверкнула глазами, но затем улыбнулась. Очень дружелюбно.
– Наконец-то, а я уж боялась, что вы все-таки… – Она подмигнула мне несколько игриво, и я сухо заметил:
– Напрасно! Я всегда выполняю свои обещания.
– И никогда не опаздываете. Да-да, я знаю! На свою голову, я уже успел рассказать ей, что опоздание у керторианцев считается едва ли не верхом дурного тона, поэтому пришлось извиняться.
Извинения были приняты благосклонно, но с достоинством. Когда же официальная часть закончилась, она призналась:
– Простите, герцог, но я на самом деле здорово волновалась! Эта перестрелка в университете…
– Откуда вы знаете?
– Я похожа на глухую? Или слепую? Средства массовой информации твердят об этом вторые сутки.
– Странно, – вслух удивился я. – Обычно власти не стремятся афишировать темные истории подобного рода.
– Республика Денеб – очень открытое общество. – Га-эль чуть насмешливо поклонилась. – Рай для журналиста!
– Что же возвещают нам ангелы?
– Наступление Судного дня.
– Я серьезно.
– Да? – с недоверием переспросила она. – Но вы же там были!
– Мое отступление с передовых позиций осуществлялось в некоторой спешке, как вы, возможно, догадываетесь.
– Предвосхищая уже готовый начаться допрос, я пояснил:
– Потом я был отрезан от источников информации.
В нескольких словах я пересказал ей, как провел последние полтора дня, и ее лицо приняло сочувственное выражение.
– Бедняжка, – пожалела она меня. – То-то я удивляюсь, почему вы так плохо выглядите: в щетине, похудевший, злой…
Почему-то упоминание о неухоженной внешности затронуло во мне некую струну, о наличии которой я не подозревал. Так что вместо того, чтобы возмутиться, я только проворчал:
– Будешь тут добрым! Чуть не убили… И к тому же одежду три дня не менял!
– Да! Тяжело вам пришлось. – Она еще раз сложила губки трубочкой. – Так что ж мы тут стоим? Пойдемте, посидим где-нибудь, а я расскажу вам заодно, что да как.
Я уже хотел согласиться – перекусить еще разок в спокойной обстановке было нелишним, – но потом вспомнил о своих раздумьях во время полета и возразил:
– Нет, Гаэль. Мы меняем тактику.
– Да?
– И один из элементов новой – не рассиживаться в людных заведениях, где тебя может подстрелить любой дурак!

Предыдущая страница 19 Следующая страница


Один мертвый керторианец 20

Она явно намеревалась сыронизировать, но затем неожиданно согласно кивнула, – видно, пролившаяся кровь тоже чему-то ее научила.
– Поэтому первым делом скажите мне: получилось у вас тут что-нибудь или нет?
Словно отдавая себе отчет в важности вопроса, она ответила четко и по-деловому:
– Не очень много. Основной результат таков: через три… – она бросила взгляд на правое запястье, – извините, через два сорок нам надо быть в офисе CIL, где у меня назначена встреча с генеральным директором. Это максимум того, чего мне удалось добиться.
– Далеко?
– Не очень. Между нами и центром.
– Тогда пошли прогуляемся. Пешочком. А по дороге вы мне все и расскажете.
Она не стала возражать, и мы отправились к выходу из отеля.
Фланировать по главным магистралям я счел нецелесообразным, поэтому, дойдя до торца занимавшего целый квартал отеля, мы свернули за угол и дальше двигались по боковым, не столь оживленным улицам, придерживаясь общего направления… Когда толпа вокруг наконец поредела, Гаэль достала сигарету и, пробормотав нечто вроде:
– Ненавижу курить на ходу, – спросила: – Так с кого начинать: с вас или с меня?
– С Уилкинса и Бренна.
– Ясно, – приостановившись, она щелкнула зажигалкой. – Предлагается множество разных версий, часто противоречащих друг другу, но я попыталась составить себе общую картину. Вы меня поправите, если что не так. Имело место вооруженное нападение на лабораторию известного ученого, профессора О'Кэллагана. Нападение донельзя наглое, прямо средь бела дня. Если так можно сказать об этой дрянной планете. И как раз в тот момент, когда у профессора были два посетителя. Все правильно?
– Абсолютно.
– Нападавших было шестеро. Они проникли в дом…
– Шестеро?! – с запозданием среагировал я.
– Ну да, шестеро. А что?
– Я видел только четверых.
– Сейчас припомню точно. Какой-то ушлый малый ухитрился сделать копию с полицейского рапорта и опубликовать ее. Нет, шестеро. Четыре лежали в кабинете профессора и еще двое – рядом, в приемной.
– А-а… Значит, Уилкинс пришил их, как только они сунулись внутрь, а я-то в темноте и не разглядел.
– Послушайте, герцог, – она вдруг остановилась, – может быть, вы мне все-таки расскажете, что там происходило?
Я покачал головой:
– Нет, это я и так знаю, давайте дальше! Она скорчила очень недовольную гримасу, но все же продолжила:
– Они проникли в дом, взломав решетку и дверь и не встретив никакого сопротивления. Это вызвало удивление – у меня, кстати, тоже, – ведь лаборатория О'Кэллагана была, как выяснилось, набита всевозможным оружием. Полиция связывает это с неожиданным отключением электричества – каким-то непонятным образом был заблокирован кабель, ведущий к подстанции…
– Дальше, Гаэль, дальше! – не выдержав, перебил я. – К черту нападение! Каковы результаты?
– Результаты… – Она метко кинула окурок в пластиковый контейнер для сбора мусора и еще шагов двадцать шла молча, явно меня маринуя. – В общем, счет покойники: живые – девять: три в пользу покойников, но может стать и десять: два…
– Может стать и десять: три! Если будете продолжать в том же духе!
– Ладно, извините! Мертвы все нападавшие, секретарша О'Кэллагана и двое сотрудников лаборатории, случайно подвернувшиеся им на пути. Живы, соответственно, вы, Уилкинс и барон Лаган, то есть все главные герои. Последние двое, правда, в данный момент находятся в больнице университета. Майор отделался легко – неопасная рана в плечо и небольшая потеря крови, у вашего друга дела похуже: второй день в реанимации, в сознание не приходит. Прогнозы врачей маловразумительны. Но их можно понять.
– Да уж… Что-нибудь уже всплыло? О Бренне?
– Нет, пока нет. Журналисты, конечно, чувствуют жареное. Знаете, Профессор-Который-Не-Стареет и тому подобное… Но ни до чего реального пока что не добрались – тут власти бьются за секретность: у палаты постоянно охрана, никаких посетителей.
– Что ж, спасибо им за это!
Тут возникла небольшая заминка, связанная с тем, что мы неожиданно вырулили на широкую площадь – то ли деловой центр, то ли торговый. Во всяком случае, по сторонам этого почти правильного квадрата стояли высокие по меркам Денеба – больше десяти этажей – здания. При этом меня, признаться, позабавило некоторое отсутствие воображения у проектировавших город архитекторов. Для застройки они использовали типовые конструкции небоскребов, таких, например, как на Новой Калифорнии, но при этом уменьшали пропорции в несколько раз.
Когда же мы пересекли площадь по подземному переходу и снова оказались в лабиринте небольших домов, Гаэль с неожиданным чувством спросила:
– А вы-то как думаете, выживет он или?..
– Должен выжить. – Я действительно был практически уверен в этом: в словах Бренна о Креоне, так неудачно отнесшихся и к нему самому, было много правды. – Регенерационные и восстановительные процессы в тканях идут у керторианцев значительно интенсивнее, чем у людей. Так что если надежно не убить нас сразу, то дело не выгорит.
– Очень оптимистично! – со странной интонацией заявила Гаэль. – Значит, я вас успокоила?
– Да. О Бренне можно больше не беспокоиться. Пусть решает свои проблемы сам. А что расследование? Ведется?
– Конечно. Это же небывалый случай для Денеба. У них же тут очень тихое место – даже тише, чем у нас. Однако особыми результатами они похвастаться не могут. К счастью, видимо.
– Поподробнее, если можно.
– Да идите вы к дьяволу со своей торопливостью! – вдруг огрызнулась она. – Сами молчите, как партизан в застенке! И только погоняете!
Я уже привык к подобным вспышкам, поэтому хотел лишь уточнить, что такое “партизан в застенке” – образ, с которым я прежде не сталкивался, но, увидев, как она в ярости сломала сигарету, доставая ее из пачки, решил переждать грозу молча. Ярдов через сто Гаэль успокоилась и сообщила:
– Ну, Уилкинса они опознали.
– В смысле?
– Как отставного майора ВКС Земной Конфедерации Джека Уилкинса. Как же еще?!
– А он, выходит, известная личность… – Мысль, посещавшая меня не впервые.
– Выходит, известная, – передразнила она.
– Интересно, чем?
– Ну извините! Я не специалист по вашему майору! Мы миновали еще сто ярдов.
– Не знаю, герцог, – помолчав, добавила она. – Я никогда не интересовалась новейшей военной историей, но Уилкинс как-то в ней отметился, это точно.
Я пообещал себе не забыть все-таки навести справки по этому вопросу. Когда я принимал Уилкинса на работу, он был классным телохранителем с безупречной репутацией, и мне не пришло в голову копаться в его прошлом. Однако теперь мне почему-то начинало казаться, что эта тема может иметь не только академический интерес.
– Ему что-нибудь угрожает? С точки зрения закона?
– Да нет. Он же пострадавшая сторона. Это даже полиции понятно. А что до покойников, так о превышении допустимой самообороны никто и не заикается. Журналисты представляют его вообще как героя.
– Он это заслужил.
– Тем лучше, – без особого энтузиазма согласилась она. – Но что прессе не дает покоя, так это то, с чего вдруг отставной майор оказался в гостях у действующего профессора. И еще так удачно подгадал…
– Гаэль!
– Это не я, это они так говорят. Короче говоря, все это – и нападение, и прочее – связывают с вами.
– Со мной?! – Я невольно замер и огляделся по сторонам, а Гаэль, по-моему, едва не рассмеялась.
– А должны с кем? С Уильямом Шекспиром?
Я поперхнулся – от ярости и растерянности одновременно, и она участливо погладила меня по спине:
– Ну, ну, не все так плохо. Было б по-настоящему скверно, я бы не шутила. В конце концов, мы с вами одной веревочкой повязаны.
Нечего сказать – утешила! Я импульсивно отстранился, но она поймала меня за локоть и увлекла за собой по улице, увещевая:
– Ну ищут они вас, и власти, и журналисты… Подумаешь! Кто вас только не ищет!
– Благополучная старость,
– Вот, вот! Но не нашли же пока. И не найдут, если мы глупостей делать не будем. Что у них есть? Одни домыслы и слухи. Даже фотография настолько не актуальная, что по ней вас и я бы не узнала. Особенно с такой щетиной.
– Постойте! – Я сжал ее руку – за благодушным тоном до меня не сразу дошел смысл слов. – Так что, они все обо мне знают?
– Да где уж все?! Я же говорю, одни слухи. Одни говорят, что вы тот самый Роджер Грейвз, знаменитый чемпион, исчезнувший полвека назад. Другие поднимают их на смех и утверждают, что вы – Рене Гальего, хозяин знаменитой “фабрики грез”, бежавший с Новой Калифорнии, где у него была чуть ли не война с властями. Третьи, самые дотошные, даже доходят до мысли, что Грейвз и Гальего – одно лицо. Ну и что? О главном-то ни слова! К тому же у властей Денеба к вам претензий нет. В своем обращении они вас просили пойти на контакт только для выяснения обстоятельств, так сказать. В качестве свидетеля. Я ж говорю, конечно, что нам надо это делать. Совсем наоборот. Но взбудораженное общественное мнение может даже и на пользу пойти. А так – пусть себе играются!
Как ни странно, мне, словно под воздействием физического контакта, передалось ее спокойное отношение к проблеме, однако я все же кинул запальчиво:
– Лучше бы с другим поигрались! Выяснили личности убийц, а не жертв!
– Зря расходуете желчь, между прочим. Это они тоже сделали.
– Черт! Так что ж вы молчите?!
– Я до этого еще не дошла, – нараспев сказала она. – А вы, герцог, обладаете просто удивительной способностью выводить людей из себя!
– Не людей – вас. И это взаимно.
– Да, взаимность всегда приятна. – Она дружески пожала мне руку. – Так вот, эти фрукты, разумеется, не местного разлива. Были. По словам полиции, их засекли еще в космопорте, сразу по прибытии на Денеб. Но арестовать не могли, тут-то, дескать, они еще ничего не натворили, а общегалактическое соглашение о выдаче преступников до сих пор так и не подписано. Ну, разумеется, полиция попыталась за ними следить, но как они с этим лажают, мы с вами на собственном опыте знаем.
– Так кто ж они такие?
– Наемные убийцы, конечно. Из полуофициальной организации, зарегистрированной где-то на Аркадии, что ли… Профессионалы очень высокого класса. Гонорары сумасшедшие, но берутся за любые дела. Работают, как правило, поодиночке, редко – парами. Но чтобы шесть сразу – такого, по общему мнению, в Галактике еще не было.
“Уилкинс в одиночку убрал четверых”, – напомнил себе я, а вслух поинтересовался:
– Когда и откуда они прибыли, вы, случайно, не запомнили?
– Случайно запомнила. За день до нас. Рейсом с Антареса II.
– Вот черт! Все сходится, – пробормотал я, подумав о том, что именно на Антаресе II находилась резиденция герцога Лана.
Естественно, такую фразу Гаадь пропустить мимо ушей не могла. К этому моменту мы опять подходили к достаточно людной улице, и, не доходя до перекрестка, она остановилась, развернула меня лицом к себе и не терпящим возражений тоном сообщила:
– Ну, герцог, у меня по поводу университета все. Так что теперь ваша очередь!
– Правда? – не поверил я. – Но вы же и без того все знаете. Остальное – так, лирика…
– Можно, я сама буду решать, что мне надо знать, а что нет?
– Можно. Но я не могу поощрять праздное любопытство!
– А вам не приходит в вашу благонравную голову, что мое любопытство может быть не только праздным? А, черт возьми?
– Ну извините, – я мило улыбнулся, – я не специалист по вашему любопытству!
Тем не менее все эти эскапады были не более чем маленькой местью. После еще некоторой дозы пререканий я, разумеется, рассказал ей со всеми подробностями и про наш визит к Бренну, и про стычку, и про свои выводы из этой истории… Как ни удивительно, Гаэль не стала вспоминать наш разговор на “Пелиноре” и лезть с фразами “Вот, я же говорила!..”. Напротив, она покачала головой с на редкость серьезным выражением:
– На самом деле я согласна с вами, герцог. Надо что-то делать. Враг усиливает нажим, у нас начались потери и продвижения нет. Более того, если вы правы насчет Лана – очень не хотелось бы так думать, – то наше дело дрянь.
– И будет совсем дрянь, если еще и опоздаем на встречу! Два раза за один день – это чересчур. Она мельком посмотрела на часы:
– Не волнуйтесь, время еще есть, а офис CIL находится справа, за ближайшим углом. Но надо все же ввести вас в курс того, куда и к кому мы направляемся.
– Да. Было бы неплохо.
Однако, времени, видимо, оставалось в обрез, потому что она пропустила шпильку и заговорила типичной журналистской скороговоркой:
– CIL – один из старейших и крупнейших концернов Денеба. Собственно, некогда это была часть одного из химических концернов, как раз и производивших колонизацию планеты, – в здешних горах, как вы, может быть, знаете, содержится таблица Менделеева в полном составе. Однако после объявления Денебом независимости CIL тоже выделился в отдельное предприятие и процветает уже более ста лет. На данный момент ему принадлежит целая куча шахт, заводов и лабораторий по всей планете, а их годовой бюджет равен примерно половине бюджета вашей собственной корпорации, герцог.
– Ого! Тогда это настоящий монстр.
– Совершенно верно. Далее, несмотря на колоссальные залежи полезных ископаемых, которыми славен Денеб IV, CIL снискал себе славу в основном в области органической химии. Синтез органики, фармакология – всякое, знаете, такое, в чем я ни черта не понимаю. Так. Что еще?.. Ах да, CIL – акционерное общество, управляется формально советом директоров, фактически – генеральным директором. Вот. Все это, разумеется, общие сведения, большого интереса для нас не иредставляющие.
Слегка запыхавшись от взятого темпа, Гаэль сделала паузу, дабы перевести дух и заодно закурить. Я с удовольствием последовал ее примеру – курить на ходу я тоже, между прочим, не любил.
– Что же касается непосредственно нашего вопроса, то тут ситуация следующая. В официальном каталоге препаратов, выпускаемых концерном, нашего нет. – Заметив мое недоверие к столь категоричному заявлению, она усмехнулась: – Думаете, как я могла это определить, не разбираясь в формулах длиной с корпус космического корабля? Это не так уж сложно. Неужели вы думаете, что во всей этой кабалистике разбираются коммивояжеры и прочие, торгующие с концерном? Конечно, нет. У CIL отлично организованная система компьютерного поиска, с которой я и поработала. Так что об отсутствии искомого могу говорить с уверенностью. Это я проверила и перепроверила. Однако я этим не ограничилась и попросила произвести поиск по подобию – их сервис такое позволяет. Ну и кое-что нашла, хотя вот в этом разобраться досконально – выше моих способностей. Если же говорить об общем впечатлении, то, как мне показалось, CIL и вправду ведет разработки чего-то более-менее сходного с нашим препаратом.
– Черт! Это никуда не годится! Нам надо знать точно.
– Ишь ты! Какая тонкая мысль! Даже странно, что меня она тоже посетила. А как, позвольте спросить? Может, вы знаете какой-нибудь простой способ, который я упустила?
Судя по насмешливому выражению, не сходившему с ее лица, она, во-первых, была весьма довольна собой и, во-вторых, не сомневалась, что попытайся я что ответить, непременно сяду в калошу. Тем не менее я дал ей насладиться торжеством и брякнул самое очевидное:
– А почему бы вот так просто не прийти и не спросить?
– Потому, что вас вот так просто и пошлют. Не спорьте! Я пробовала. Не сама, конечно, чтобы не засветиться. Попросила знакомого – он связался с коммерческим отделом и сказал, что его интересует один препарат, которого у них нет в каталоге. Там ему просто в лицо рассмеялись. В общем, у них собственная служба безопасности, строжайшая секретность, прессу на пушечный выстрел не подпускают. И все по закону – борьба с промышленным шпионажем. Еще идеи?
– Подкуп?
– Потребуются время и деньги. А у нас нет первого и маловато второго.
– Ладно, сдаюсь.
– Я воспользовалась вашим именем.
– Что?!
– Что слышали. Я позвонила прямиком их генеральному директору и сказала, что знаменитый Рене Гальего, находящийся инкогнито на Денебе, просит аудиенции по вопросу исключительной важности. Сама представилась как ваша секретарша.
– Так они вам и поверили! Рассказывайте!
– Ха! Еще бы! – Ее прямо распирало от удовольствия.
– Потому что до этого я позвонила на Новую Калифорнию. Адриану Форбсу. И попросила его подтвердить всю эту легенду в случае надобности!
Честно говоря, у меня просто не было слов. Не говоря уже о незаурядной ловкости, с которой был составлен план, как, черт возьми, она смогла уломать Адриана? В общем, чем лучше я знакомился с мисс Ла Рош, тем больше она меня поражала.
– Ну и? – Я невольно улыбнулся.
– Все пошло как по маслу. Сперва они не поверили, но, когда я перезвонила через часик, стали сама любезность. В результате на пять часов сегодняшнего дня нам назначена встреча с их директором. – Она очередной раз сверилась с часами и присвистнула с досадой: – И сейчас уже без четверти, а я еще самого-то интересного вам не сказала. Генерального директора CIL зовут Беата Виттенберг.
– Женщина?! – Я действительно чуть не подпрыгнул.
– Ой как скверно!
– Это почему? Может, она писаная красавица и вам будет приятно с ней пообщаться. И потом, – она лукаво подмигнула, – вы зря недооцениваете свой мужской шарм! Если предположить, что миссис Виттенберг нравятся крупные мужчины, то наша задача может здорово упроститься. Но, кроме шуток, дело совсем не в том, что она женщина.
– А в чем же?
– В ее фамилии. Помните, я вам рассказывала, что читала некрологи ученых, без вести пропавших на станции “Бантам”?
– Ну, ну?..
– Как вы уже могли убедиться, у меня прекрасная память и я никогда ничего не путаю. Так вот. Одного из ученых, работавших с Вольфаром, звали Пол Виттенберг!
Важность такого наблюдения трудно было переоценить, но все же я для очистки совести спросил:
– А как насчет совпадения?
– Не исключено. Пошли! Нам пора! – Когда же мы двинулись, она с ноткой вины заметила: – Я поздновато обратила на это внимание. Только сегодня, когда дожидалась вас в “Рице”. Так что не было времени проверить. Уж извините.
Признаться, я даже почувствовал себя неудобно, ведь она проделала колоссальный объем работы и была достойна как минимум похвалы.
– Что вы, Гаэль! Мне, наверное, следует поблагодарить вас.
– Наверное? Следует? – пробурчала она, коверкая мою интонацию. – Ай! Лучше и не пытайтесь делать то, чего не умеете!
В этот миг мы как раз завернули за угол, и она указала рукой на здоровенную неоновую вывеску с аббревиатурой “CIL".
– Подумайте лучше о том, что будете сейчас говорить! Моя часть закончилась.
Подумал я, правда, о другом – не слишком ли рано собрался ее хвалить… Уже поставив ногу на первую ступеньку короткой лестницы, ведущей к двустворчатым стеклянным дверям, и понимая, что отступать поздно, я все же поинтересовался:
– Гаэль, а что будет, если они меня сейчас властям заложат?
– Не заложат.
– Почему вы так уверены?
– Долго объяснять. Я чувствую! Да заходите же, не топчитесь!..
Но, как бы там ни было, она оказалась права: сдавать меня полиции никто действительно не собирался. Более того, казалось, что в компании CIL всерьез озабочены сохранением моего инкогнито. Во всяком случае, иначе я не могу объяснить то, что стоило нам перешагнуть порог их офиса, как рядом возник молодой человек с приклеенной улыбкой, вполголоса осведомившийся, не мы ли мистер Гальего и мисс Ла Рош. После же получения утвердительного ответа он улыбнулся еще шире и, сообщив, что госпожа директор нас ожидает, предложил следовать за ним.
Идти оказалось недалеко – кабинет директора располагался совсем рядом, на первом этаже, – но даже за это время мы успели миновать два поста вооруженной охраны. Несколько многовато для торговой фирмы, пусть даже обширной и богатой. Больше же ничего примечательного мне в глаза не бросилось – типичный офис: клерки, компьютеры, скука-Приемная, кабинет и сама миссис Виттенберг также экстраординарностью не блеснули. Помещения были в меру просторны, светлы, хорошо кондиционированы и стерильны, а генеральный директор оказалась сухопарой дамой средних лет – такого типа, который банки любят использовать для рекламы своих гарантий. Хорошо скроенный, но совершенно невыразительный костюм; блеклые, коротко стриженные волосы; контактные линзы в глазах, чопорное выражение на лице – в общем, ничего, что могло бы порадовать чувство прекрасного, даже если бы подобное у меня и имелось. Единственным украшением кабинета служила огромная, во всю стену, меркаторская карта Денеба IV, висящая позади директорского кресла.
Впрочем, повешена она была, разумеется, отнюдь не с декоративной целью – многочисленные значки с символикой CIL, густо разбросанные по карте, должны были демонстрировать посетителю могущество компании, которую он почтил визитом.
Этот показушный прием, вкупе с выражением, возникшим на лице миссис Виттенберг при виде нас – губы поджались, нос чуть сморщился, – заставил меня повести себя немного надменно. Не дожидаясь приглашения, я прошел через кабинет к столу, уселся на свободный стул напротив нее и указал Гаэли на соседний. После чего закинул ногу на ногу, достал сигареты и вообще вел себя как дома… Миссис Виттенберг холодно наблюдала за моими манипуляциями, постепенно бледнея от гнева, но, как я и подозревал, в решающий момент вспомнила все же, что мой бюджет вдвое превышает ее, поэтому только поинтересовалась:
– Видимо, мистер Гальего, на Новой Калифорнии так поступают все гости?
– Нет. Там иначе ведут себя хозяева.
Гаэль едва слышно рассмеялась, и миссис Виттенберг бросила на нее грозный взгляд, после чего чуть заметно порозовела и попыталась быть любезной:
– Извините, мистер Гальего, ваше посещение – большая честь для нас. Чем мы можем служить вам?
Я сразу смекнул, что всевозможные политесы тут не помогут и надо держаться выбранной вначале роли – денежного мешка с мироощущением хозяина Вселенной. Достав сигарету, я щелкнул зажигалкой, окинул взглядом ее стол в поисках пепельницы, таковой, естественно, не обнаружил и стряхнул пепел на устланный ковром пол.
– Собственно, мне нужна небольшая справка. Частного порядка. Относительно одного производимого вами препарата.
Она уже явно жалела о том, что согласилась на эту встречу, но хорошую мину надо было сохранять…
– Как он называется?
– Понятия не имею. У меня есть только его формула. – Я повернулся к своей спутнице: – Гаэль?
С подобающей поспешностью кивнув, она подтянула на колени свою вечную сумочку и принялась в ней копаться. Я с ужасом подумал, уж не забыла ли она нужную бумажку, но нет, разумеется, она ничего не забыла. Выудив наконец сложенный вдвое лист с заключением лаборатории нашего университета, она протянула его мне, а я в свою очередь небрежно передал через стол миссис Виттенберг.
Та взяла его кончиками пальцев, развернула, чуть отодвинула от себя – видно, контактные линзы были неважно подогнаны – и принялась читать. Надо ли говорить, что я буквально впился глазами в ее лицо. И хотя на нем не отразилось в конечном счете никаких эмоций, это тоже был результат. Причем ключевой. Она не была удивлена и, лишь отложив документ, сообразила, что ей стоило бы удивиться.
– Вам надо справиться в картотеке. – Она пожала плечами. – Для этого совершенно необязательно приходить ко мне.
– Было бы необязательно, так я бы не пришел! Вы, вероятно, имеете в виду официальную картотеку?
– Конечно.
– Ну так там его нет.
– Тогда с чего вы вообще взяли, что это наша продукция? – Она явно теряла остатки терпения.

Предыдущая страница 20 Следующая страница


21 Александр Дихнов

– А чья? – невинно поинтересовался я. – Кто еще мог синтезировать такое соединение?
Тут, видимо, возразить было нечего – их собственная репутация подставила ей подножку, и она на несколько секунд задумалась, измышляя способ попроще от меня избавиться. Наконец подходящим ей показался такой:
– Мистер Гальего, я ничем не могу вам помочь. Я не химик, а администратор.
– Плохая попытка, – перебил я, не дослушав. – У вас тут навалом специалистов. Вызовите кого-нибудь – я подожду!
Притворяться дальше было бессмысленно, и она резко выпрямилась в кресле, а в ее голосе зазвучали стальные нотки – как напоминание о том, что посты генеральных директоров в таких фирмах не занимают люди без характера:
– Мистер Гальего, то, на что вы намекаете, – это внутренние дела концерна, в которые никому не дозволено вмешиваться. Мне очень жаль, что вы напрасно потратили время!
– Мне тоже жаль… – я мягко улыбнулся, но закончить постарался, не уступая в жесткости, – что вопрос придется поставить по-другому!
– Вы мне угрожаете? – Она презрительно скривилась.
– Разве? По-моему, пока что я еще спрашиваю. Итак. Вам знакомо имя “Пол Виттенберг”?
Вот тут она впервые испугалась. По-настоящему. Губы побелели, а глаза скользнули куда-то вправо – туда, где, как я предполагал, под столом находилась кнопка вызова охраны.
– Не советую этого делать. Будет только хуже!.. Она не очень-то мне поверила, но все же решила повременить, собираясь с мыслями. Однако я продолжал давить:
– Ну же! Пол Виттенберг?.. И не говорите, что не знаете этого имени – его часть написана на ваших визитных карточках!
– Я вас не понимаю! – Она упрямо тряхнула головой. – Конечно, я знала Пола. Это мой бывший муж. Ныне покойный.
– Он работал на таинственно исчезнувшей станции “Бантам”. Не так ли?
– Ну и что? Какая тут связь?! Тут я сделал небольшую паузу, дабы все немного успокоились, а потом заметил:
– Вы что-то путаете, миссис Виттенберг, – это я у вас спрашиваю: какая же связь между вашим покойным мужем, станцией “Бантам” и препаратом, формула которого лежит перед вами?
Беата Виттенберг почувствовала, что отступать дальше некуда, и решилась все же на крайнюю меру – вызов охраны, Я понял это по выражению ее глаз на добрую секунду раньше, чем дернулась ее рука, но мешать ей не входило в мои намерения, – в конце концов, два-три свежих трупа вполне могли развязать язык кому угодно. Однако ее рука неожиданно замерла, едва начав движение, и я услышал сбоку голос Гаэли:
– Вам же говорили: не делайте этого!
Скосив глаза, я обнаружил, что на этот раз предупреждение подкреплено бластером. Вторым – меньшего калибра – из той пары, что мы приобрели на Денебе. Сейчас он перекочевал из сумочки Гаэли в ее левую руку и ни на дюйм не дрогнул, когда она приказала:
– Положите руки на стол!
Миссис Виттенберг подчинилась, хотя, не могу не отдать ей должное, теперь уже не казалась сильно напуганной, а я почему-то отметил, с какой замечательной ловкостью все окружающие меня люди умеют управляться с оружием – прямо удивительное дело!
– Мистер Гальего, объясните своей глупой сучке, что стоит ей нажать на курок, и поднимется тревога. Тогда живыми вы из здания не уйдете!
Я промолчал, давая понять, что не поддерживаю разговоров в подобных выражениях, но Гаэль ответила сама.
– Вы верите в Бога? – серьезно спросила она. Миссис Виттенберг оказалась настолько ошарашена, что попалась и спросила:
– А что?
– Ну если верите, то, наблюдая за нашей смертью из Царствия Небесного, несомненно получите полное удовлетворение, – любезно объяснила Гаэль. – Но если не верите, остается только вас пожалеть.
Я решил, что, пожалуй, срочно пора покурить еще. Когда же я щелкнул зажигалкой, миссис Виттенберг заговорила вновь:
– Патовая ситуация. Что бы вы ни утверждали, стрелять вы не станете! А я не стану говорить.
– Верно. – Гаэль по-прежнему сидела застыв, как изваяние, только губы шевелились. – У меня уже рука устает держать этот хренов бластер! Так что придется нам сыграть в старинную игру с очень простыми правилами. Я считаю до трех. Вы молчите – я стреляю!.. Ну, поехали. Раз!
Молчание. Глаза миссис Виттенберг перебегали от одного из нас к другому, а лежащие на столе руки непроизвольно сжались.
– Два!
Молчание. Я с некоторой отстраненностью подумал, что если в ближайшие пару секунд она не откроет рот, то окажется полной дурой. Мертвой к тому же. Однако, видимо, миссис Виттенберг, теперь уже не отрывавшая глаз от неподвижного лица Гаэли, прочла там нечто схожее с моими мыслями – опять-таки согласно занимаемой должности ей надлежало неплохо разбираться в людях.
– Хорошо, – выдохнула она и разжала ладони. – Я отвечу на ваш вопрос. Хотя все равно не понимаю, чем вызван такой…
Гаэль, естественно, и не думала опускать бластер, поэтому я перебил ее:
– Покороче, пожалуйста! Девушка и вправду не слишком вынослива.
Она еще раз презрительно покривилась, но поправку приняла.
– Насколько я понимаю, это все как-то связано с исследованиями моего бывшего мужа. Но он не занимался ничем особенно секретным или опасным. Если вы ищете следы какого-нибудь биологического оружия, мистер Гальего, то ищете не там, где надо.
– Чем же занимался ваш муж?
– Он был специалистом по регуляции высшей нервной деятельности человека. Разрабатывал различные стимуляторы, транквилизаторы…
– Паралитики?
– В том числе. Но я еще раз говорю – он был совершенно мирным человеком и не стал бы даже связываться с каким-то оружием.
Похоже, она искренне верила в свои слова, и это несколько смешивало мне карты.
– Постойте, но это вещество – дело рук Пола Виттен-берга? И в конце концов, что же это все-таки такое?
– Это похоже на то, что он синтезировал, когда работал здесь. Но я сказала вам правду: я действительно не химик и ничего не могу добавить к тому, что уже у вас написано.
Я почувствовал, что окончательно запутываюсь, а перед мысленным взором впервые замаячила перспектива грандиозного провала.
– Так, давайте по порядку. Пол Виттенберг работал у вас?
– Разумеется. У него была собственная автономная лаборатория, где он и проводил свои исследования на протяжении полутора десятков лет.
– Вот эти самые? По высшей нервной деятельности?
– Да. Он считался выдающимся специалистом. – В голосе миссис Виттенберг промелькнуло нечто похожее на гордость.
– Ясно. А как он оказался на “Бантаме”?
– Обычным образом. Их директор – его звали, кажет – ся, мистер Беренштейн – предложил Полу хороший контракт, и он согласился.
– Что-то очень уж просто, – с явной угрозой намекнул я.
– А что тут странного? Пол был прекрасным ученым, но очень зацикленным на собственных идеях. Коммерческой выгоды его лаборатория практически не давала, и хотя… фирма смотрела на это сквозь пальцы, но, когда он захотел уйти, никто не стал ему мешать. Я, правда, разговаривала с ним перед отъездом, и меня немного насторожило, что, обычно много и охотно рассказывавший о работе, он ни словом не обмолвился о своих планах. Но я не придала этому большого значения. И больше вестей ни о нем, ни от него не было вплоть до самой катастрофы.
Гаэль наконец опустила бластер, с выражением явного разочарования на лице, но я не мог сдаться столь легко.
– Как давно это было?
– Четыре года назад.
– И именно в этот период, о котором, по вашим словам, вам ничего не известно, ваш муж и синтезировал данный препарат?
– Вероятно. Если это действительно сделал он. На “Бантаме” работало много талантливых биоинженеров… – Она улыбнулась, не скрывая усмешки. – Так что, как видите, было довольно глупо размахивать бластером.
– Зато снести вам башку – просто из вредности! – будет очень даже приятно, – огрызнулась Гаэль, но мгновенно сменила тон, словно под воздействием некой вновь пришедшей мысли. – Впрочем, ученых не подбирают в команду по статистическим данным, как футболистов. Беренштейн и ваш муж должны были быть знакомы и прежде, когда он еще работал на CIL. Ведь так?
Миссис Виттенберг явно поколебалась, стоит ли ей отвечать, но все же нехотя бросила:
– Да, вы правы. Пол несколько раз упоминал при мне его имя в связи с какими-то своими опытами.
– И что же стало с лабораторией вашего мужа? – подхватил я мысль своей спутницы.
– Она законсервирована с тех пор, как он уехал, – еще более неохотно призналась миссис Виттенберг.
– Там указано местоположение? – Я ткнул подбородком в висящую на стене карту.
– Да.
– Ну так покажите!
Когда же она встала, сделала пару шагов вправо и указала на небольшой флажок в северо-западной части главного континента Денеба, я подскочил, опрокинув стул. Трудно было поверить в такое совпадение, но лаборатория Пола Виттенберга располагалась на краю хорошо известного мне горного плато – менее чем в десяти милях от спрятанного в одной из пещер близлежащего хребта портала, связывавшего Денеб IV с Керторией!

Глава 6

Черные базальтовые стены, неровный пол, в котором постоянно надо высматривать трещины, однообразный стук капель воды, доносящийся то дальше, то ближе, – все это нагоняло на меня тоску и тревогу. Даже всякие там сталактиты и сталагмиты, поначалу развлекавшие меня своими причудливыми формами, неожиданно возникающими в конусе света, к шестому часу пути безнадежно надоели. Я, как и все жители равнинной части Кертории, никогда не любил ни гор, ни тем более пещер, даже испытывал против них определенное предубеждение, и теперь уже корил себя за то, что втравил нас с Гаэлью во всю эту затею. А вначале, на стадии замысла, она казалась мне очень даже ничего…
Идея сия пришла мне в голову накануне вечером, когда мы, благополучно выбравшись из офиса CIL (миссис Виттенберг любезно проводила нас до самых дверей после минимального принуждения) и отдалившись на безопасное расстояние, засели-таки в очередном ресторане поужинать и обсудить ситуацию. С первым дела обстояли неважно – жратва, как и почти всюду на Денебе, была синтетической, со вторым – еще хуже. Перспективный след, на который мною возлагались большие надежды, привел практически в никуда. Более того, после анализа недавней беседы с главой CIL – надо заметить, Гаэль меня за нее не похвалила и, вероятно, была права – у нас вообще появилось мнение, что вся история с Полом Виттенбергом и его законсервированной лабораторией – изрядно с душком. Если бы с CIL и лично миссис Виттенберг все действительно было чисто, почему бы ей прямо и честно не ответить на наши вопросы, без игр “считаю до трех” и прочего давления? Только из-за ущемленного самолюбия? Сомнительно – как верно подметила Гаэль, Беата Виттенберг производила впечатление исключительно прагматичной особы. Куда более вероятным казался вариант, что ей все же удалось провести нас, а точнее, меня и рассказать в итоге только то, что она сама сочла нужным. По собственному разумению или по чьей-то подсказке… И уж во всяком случае, заброшенная лаборатория, безусловно, оставалась исключительно подходящим объектом для ловушки. Любого типа…
Но в то же время она являлась единственным мало-мальски стоящим вариантом для дальнейшего расследования. Если забыть о Поле Виттенберге и его возможной связи с Вольфаром, то получался уже обозначенный мной тупик, – с момента моих размышлений по данному поводу на подлете к Сван-Сити ничего не изменилось. Впрочем, справедливости ради не могу не отметить, что при обсуждении этой проблемы Гаэль упомянула о том, что во время моего отсутствия еще раз изучила небогатый материал дела, имевшийся в нашем распоряжении (мы с Уилкинсом, естественно, не стали таскать с собой бумажки), и никак не может отделаться от чувства какого-то очень важного упущения. Признаться, я списал это на женскую мнительность, в чем впоследствии пришлось раскаиваться. Хотя, кто знает, как бы все повернулось, прислушайся я к ее словам?..
Тогда же мы пришли к единому выводу, что соваться в лабораторию Виттенберга в открытую, то есть попросту прилететь туда на флаере и попытаться попасть внутрь, будет верхом неосторожности, особенно если учесть, что, как показали последние события, мы начали превышать отпущенный нам лимит удачи. “Вот если бы было возможно подобраться туда незаметно!” – воскликнула Гаэль, подводя итог разговору. Казалось бы, в силу климатических условий Денеба, где пребывание на открытом воздухе поистине смертоносно, это нереально. Однако я не понаслышке знал о существовании в тех местах других дорог.
Как я уже отмечал, интересующий нас комплекс зданий располагался на западном краю большого горного плато, со всех сторон окруженного практически-непреодолимыми хребтами. Причем до отрогов ближайшего кряжа от лаборатории было, если верить карте CIL, рукой подать – меньше мили. А кряж этот был, как гнилой пень, проточен лабиринтом пещер – явление, очень распространенное на этой планете. Так что если посадить флаер с наружной стороны гор, быстренько заскочить внутрь и пройти пещерами насквозь, то у цели и впрямь можно оказаться незамеченным. Я еще не закончил обрисовывать Гаэли ситуацию, но по тому, как загорелись ее глаза, понял, что так мы и поступим.
С технической стороны все решилось достаточно просто. Флаер, любезно предоставленный нам друзьями Гаэли, оставался в нашем распоряжении, а со снаряжением больших забот не было – Денеб IV пользовался в Галактике репутацией рая для спелеологов; сюда толпами съезжались как специалисты, так и туристы, желающие вкусить таинства пещер (идиоты!). Так что закупить два комплекта оборудования не составляло труда. При наличии денег, разумеется… У меня, правда, – откровенно новая ситуация! – их, можно считать, не было. Но, как выяснилось, за последние двое суток Гаэль успела позаботиться и об этом. Я не смог вникнуть в детали предпринятых ею банковских операций, но в итоге она обзавелась новыми кредитками, которые, как утверждала, связать с ее именем было невозможно. Правда, прежде чем начать тратить ее деньги, которых, к слову сказать, у нее оказалось гораздо больше, нежели имеют, по моим представлениям, молодые журналисты, она потребовала с меня обещание по возвращении на Новую Калифорнию непременно с ней рассчитаться. Обещание такое я, конечно, дал. Причем с легким сердцем – в первую очередь потому, что само благополучие нашего возвращения выглядело для меня порядочным мифом.
Засим мы расстались – она отправилась ночевать к своим знакомым (меня туда почему-то не пригласили), и я снял себе конуру в маленьком и отвратительном мотеле на окраине Сван-Сити, единственным достоинством которого было то, что там не спрашивали никаких документов.
Встал я после ночи, проведенной в антисанитарных условиях, в настроении, близком к тому, с которым, бывало, выходил на ринг против товарища, громогласно обещавшего начистить мне рожу (после двух-трех смертей эта практика прекратилась). К счастью, под горячую руку мне никто не подвернулся, а затем мой взгляд на мир претерпел некоторое изменение к лучшему… Проснулся я непривычно рано – еще и девяти не было, – а Гаэль, не любившая ранних подъемов, наотрез отказалась встречаться раньше полудня, да и необходимости в этом действительно не было. Так что у меня образовался зазор во времени, который, верный решению не задерживаться на одном месте, я решил посвятить прогулке.
Вот так, гуляя и поглядывая по сторонам, я и набрел неожиданно на центр межпланетной связи. Поскольку деньги у меня появились (при расставании Гаэль выдала мне одну из своих “чистых” кредиток), то я туда заглянул. Захотелось справиться, как вообще-то дела обстоят дома: любопытно, да и могло статься – Деору удалось раскопать что-то ценное: его способности в области сыска не следовало недооценивать. Воодушевленный этой внезапно блеснувшей надеждой, я заказал разговор со своим замком и вскоре был приглашен в одну из кабинок для частных переговоров, обеспечивавших, согласно рекламе, полную конфиденциальность. Стоимость кабинок находилась в соответствии с их якобы защищенностью, и я попросил себе самую дорогую, надеясь, что хоть раз в жизни реклама не солжет.
Впрочем, как оказалось, особой необходимости в этом не было, так же как и реализации моих чаяний. Мой вызов попал на неудачное время – на Новой Калифорнии царила глубокая ночь, – и поэтому пришлось ограничиться общением с дворецким. Граф Деор, разумеется, спал и, по словам Тэда, чертовски устал за последние дни, так что я не отважился его будить. Тем более что он едва ли сообщил бы мне нечто сверх того, что я узнал и так. А именно – что пока их труды большим успехом не увенчались. Деор добился, чтобы власти практически отказались от обвинений в мой адрес, но те, похоже, и сами не очень-то стремились гнуть прежнюю линию. Да и в целом после моего отбытия, наделавшего немало шума – никто, например, не брал на себя ответственность за отдачу приказа стрелять в меня на поражение, – ситуация приняла вялотекущий характер: ни покушений, ни перестрелок… Словно, по выражению Тэда, “тот, кто дергал за ниточки всех наших марионеток, бросил это занятие и последовал за вами”. Тем не менее они с графом не теряли надежды докопаться до конкретных личностей и – тут по его лицу пробежала осторожная улыбка – воздать им по услугам… Ну что ж, оставалось только пожелать им успеха и проститься, что я и сделал.
Однако, уже идя к выходу из центра, я вдруг решил сделать еще один звонок – по единственному из домашних номеров своих сородичей, который я помнил наизусть. И это, кстати, был номер не моего дяди, а Реналдо Креона. Я запомнил его по той простой причине, что он состоял практически из одной цифры – семерки. Вероятно, это должно было напоминать всем и каждому об удачливости его владельца. Удачливости, которая недавно то ли его подвела, то ли выручила… Подумав об этом, я не без удивления поймал себя на ощущении, что и вправду беспокоюсь о его состоянии, поэтому без дальнейших колебаний развернулся и пошел обратно к стойке, где принимали заказы.
На соединение с Вегой Прайм, крупнейшим торгово-промышленным центром Галактики, времени ушло куда меньше, чем на далеко не столь передовую Новую Калифорнию. Так что, когда я преодолел расстояние до своей кабинки, связь уже установилась. Впрочем, самого Креона на мониторе, разумеется, не было – там находилось женское лицо, которое можно было назвать прекрасным без всяких скидок. И на лице этом отразилось заметное недоумение, когда его обладательница увидела в свою очередь меня. Очевидно, небритые оборванцы, а именно так я, к сожалению, выглядел, звонили Креону не часто. Тем не менее она улыбнулась:
– Что вам угодно, мистер?
– Я хотел бы поговорить с Рональде. – Я постарался придать голосу повелительную интонацию, дабы меня не приняли вдруг за сумасшедшего. Отчасти это удалось, – во всяком случае, кнопку “отбой” с той стороны не нажали.
– Разве вам не известно, что он ни с кем не разговаривает без предварительной договоренности? – мягко спросила она, опустив из вежливости “а я сомневаюсь, что таковая у вас была”.
– Как это знакомо! – Я не удержался от кривой усмешки. – Но со мной он, я думаю, поговорит.
– А я так не думаю, – заметно холоднее возразила она, но все же пояснила: – Рональде только сегодня вернулся из больницы. Он все еще очень неважно себя чувствует и просил не беспокоить его ни по каким вопросам.
– А! Вот как… – Я понимающе кивнул. – Это действительно меняет дело. И как его здоровье?
Она, казалось, не совсем поверила в искренность моего интереса, но ответила:
– Он уже идет на поправку, но все еще очень слаб. А вообще, выжил чудом – три дня в реанимации, и все врачи твердили, что шансов нет…
По ее тонким чертам пробежала судорога, словно воспоминание о пережитом ужасе, и я, подумав: “Неужели она и вправду так волнуется за Реналдо?” – сказал со всем сочувствием, на которое был способен:
– Ну, не стоит так расстраиваться. Сейчас уже опасности нет, все будет в порядке. Да и врачи, несомненно, преувеличивали – Рональде значительно крепче, чем… кажется. – Я вовремя прикусил язык, но она, похоже, прекрасно поняла, что имелось в виду, и впервые взглянула на меня с живым чувством:
– А вы, собственно, по какому поводу звоните?
– Да так… В основном хотел справиться, как он, – не кривя душой ответил я и чуть пожал плечами: – Думал, может, ему будет приятно поговорить со старым другом.
Она склонила голову с таким выражением, которое возникает у человека, услышавшего нечто заведомо дикое, но в то же время вроде как реальное. Ну, ее можно было понять – по межпланетке не звонили для того, чтобы потрепаться на тему “как поживаешь”…
– А вы не могли бы все же перезвонить? Скажем, через пару дней?
– Боюсь, что ничего не могу обещать. – У меня немного… гм… затруднительные обстоятельства. Теперь уже она кивнула с пониманием:
– Ладно. Тогда придется его потревожить. – Немного отвернувшись, она протянула руку куда-то влево, но тут же вновь взглянула на меня: – А что ему сказать?
– Ну спросите, не хочет ли он побеседовать с Ранье.
– Ранье? – Она достаточно удачно сымитировала керторианское произношение, и я добавил:
– Да. А если не может, просто передайте привет. Она отключила звуковой канал на мой монитор и обменялась с кем-то несколькими фразами, после чего вновь обратилась ко мне:
– Он сказал, что с удовольствием. – Она улыбнулась. – Похоже, действительно обрадовался. Но просит вас чуточку обождать.
Во время возникшей паузы я пытался разгадать загадку, мучившую меня все время нашего разговора: кто же она такая? Для секретарши или какого-нибудь иного варианта наемного служащего она держалась слишком уж уверенно и независимо… Наконец я не выдержал:
– Простите мое любопытство, но кем вы приходитесь Рональде?
Она не удивилась вопросу и просто ответила:
– Я его жена.
– А-а… – слегка обалдев, тонко заметил я. – И давно?
– Мы обвенчались пять лет тому назад. Ее явно забавляла моя ошарашенность, а я немного растерялся, не зная, то ли надо принести свои поздравления, то ли наоборот… В конце концов она откровенно рассмеялась, весьма дружелюбно, впрочем…
– Наверное, с моей стороны тоже не было бы самонадеянностью спросить: кто же вы? Но, мне кажется, я уже догадалась… Вы – Рене Гальего с Новой Калифорнии. Верно?
– Точно. Рональде… то бишь ваш муж… похоже, поделился с вами своим прошлым.
– В значительно меньшей степени, чем мне бы того хотелось, – с нарочитой досадой призналась она и снова стала совершенно серьезной. – Скажите, мистер Гальего, а эта катастрофа с Рональде может быть как-то связана с вашими собственными “затруднительными обстоятельствами”?
– Почти наверняка. – Я не видел смысла скрывать это.
– И вы предпринимаете что-нибудь для исправления ситуации?
– Стараюсь.
– Тогда желаю вам удачи!
– Спасибо, – с признательностью поблагодарил я. Приятно все же, когда тебе желают успеха искренне и бескорыстно – очень редкий случай!..
– Ага!.. Он готов – соединяю. – Она чуть поклонилась. – До свидания, мистер Гальего! Было приятно с вами познакомиться.
Прежде чем я успел произнести ответную любезность (а собирался – с женой Креона было и впрямь приятно познакомиться), экран мигнул и по нему пошла полоса помех. Я мимоходом подумал о стоимости счета, который будет мне предъявлен, но постарался не допустить выражения своих чувств на лице – сигнал вновь стал четким.
Реналдо полулежал на подушках в огромной роскошной кровати, да и вообще все, что попадало в поле камеры, несло на себе отпечаток богатства. Богатства беззаботного, гедонистического… Но сегодня это, к сожалению, лишь подчеркивало, насколько паскудно смотрелся он сам. Круглое румяное прежде лицо было бледным и осунувшимся, лоб покрыт испариной, подведенные мешками глаза ввалились, и лишь где-то в их глубине горел привычный жизнерадостный огонек.
– Что-то мы сегодня не красавцы. Да, Ранье?.. – Голос его звучал сипловато, но интонации оставались прежними. И ответа он, по обыкновению, не дожидался… – Знаешь, я бы с удовольствием с тобой поболтал, но, боюсь, долго не потяну. Так что давай сразу к делу. Ты что-нибудь хотел узнать?
– Да. Как ты себя чувствуешь?
– И все? – Он с секунду изумленно на меня смотрел, а потом насмешливо хрюкнул: – Спасибо, погано. Как, интересно, можно еще себя чувствовать с восьмью переломами и кучей внутренних кровоизлияний?..
– Рад видеть тебя оптимистом. И как тебя угораздило? – Он недоверчиво ухмыльнулся, и я поспешил пояснить: – Я и вправду не знаю. На просмотр новостей времени нет, а Бренн сказал только, что была какая-то катастрофа с флаером…
– А-а… Ты виделся с Бренном. С Денеба, значит, звонишь? Ну, он ничего не перепутал. – В его усмешке явственно прорезались зубы. – Все так и было. Летел домой после работы… Взорвался один из двигателей, флаер несколько утратил летные качества… Попросту рухнул как камень, а внизу были горы. Разбился в лепешку, погибли все, кроме меня, – охрана, пилот… Меня спасло только то, что успел включить силовое поле. Наше… Ну, ты понимаешь…
– Как насчет причин?
– Выясняют, разумеется. И полиция, и мои люди… – Тут он впервые сбился и поморщился от боли. – Говорят, какие-то неполадки в компьютерной системе. И те говорят, и другие, понимаешь, говорят… Ну ничего, встану на ноги – разберемся!
Мне показалось, что он настроен немного легкомысленно – насколько это было возможно в его положении.
– Не думаю, что это будет столь уж легко, – осторожно предположил я.
От фонаря такими фразами керторианцы обычно не бросаются, поэтому Креон, даже находясь не в лучшей форме, не мог этого не заметить.
– Ты полагаешь, Ранье? Вот так – вслед за Вольфа-ром, что ли?
– Скорее уж вслед за мной!
Я потратил еще некоторое время и кучу денег на рассказ о своем собственном флаере. Реналдо выслушал очень внимательно и, похоже, оценил мой поступок по достоинству. Очевидно было, правда, и другое – что он до сих пор не понимает, зачем же в действительности я с ним разговариваю.
– Вольфар, значит, и таких свиней научился подкладывать… Но он же мертв! – Реналдо потер рукой влажный лоб. – Как-то запутано все очень… Или, может, я уже ни хрена не соображаю?.. А у тебя как там с ясностью?
– Немногим лучше. Смутные подозрения – все, чем могу похвастаться.
– А с бароном консультировался? – подразумевался мой дядя, разумеется.
– Поди его найди!
– Эх, надо было тебе послать тогда Его Высочество подальше! Тут-то он нам не командир.
– А ты бы послал? – запальчиво поинтересовался я:
Креон испокон века любил учить жизни.
Он проигнорировал вопрос, как и всегда, когда его тыкали носом в несостоятельность собственных утверждений. Реналдо вообще так мало изменился, что мне по-прежнему легко было с ним общаться.
– Но тенденция-то очевидна. А, Ранье?.. Ты, я, остался только Бренн…
– Не переживай – он уже в больнице.
– Вот черт! – Он даже приподнялся на подушках, но тут же со стоном откинулся. – Главное… это не делать резких движений… А что с ним стряслось?
– Дырка в груди. Нешуточная. Но по сравнению с тобой, вижу, сущий пустяк!
– Да, Бренн всегда был везунчиком.
– Кто бы говорил…
Он весело усмехнулся, но затем вновь состроил такую страдальческую мину, что я уж подумал, не пора ли спешно откланяться. Однако, как выяснилось, причина этого неудовольствия лежала в области более возвышенной, нежели физическая боль.
– Знаешь, Ранье… Мне надо извиниться… – Он чуть сощурился, явно следя за моей реакцией. – Я… В общем… Ну соврал я тебе, короче говоря.
Я назидательно улыбнулся:
– И теперь боишься преставиться с нечистой совестью? Ну черт с ним! Хотя второй раз будет явным перебором, предупреждаю… – Несмотря на веселость тона, само предупреждение было сделано на полном серьезе, и мы оба это понимали.
Реналдо кивнул, помолчал, а затем лукаво воскликнул:
– Так ты знал!
– Знал. Да и Бренн…

Предыдущая страница 21 Следующая страница


Один мертвый керторианец 22

– Меня заложил?
– Ненароком.
– Все равно, с него станется! – Реналдо изобразил обиду, но в глубине души остался довольным, вероятно, тем, что, как ему показалось, догадался-таки о причинах моего звонка.
Однако я молчал, и он вновь ощутил неуверенность, выразившуюся в заданном наконец вопросе:
– А порасспросить меня о Вольфаре тебе как будто неинтересно?
– Да не особо. Я знаю, чем он занимался. Предлагал присоединиться к нему в грядущих катаклизмах и тому подобная чушь, но ничего конкретного… Впрочем, если он сболтнул что-нибудь ценное именно тебе, то милости прошу!
– Да нет, – вяло подтвердил Реналдо, – точно так и было. Я только задним числом узнал, что он торчал на Веге пару недель еще до встречи со мной. Пытался наводить какие-то мосты с властями, даже взятки кое-кому предлагал. Но, по моим данным, у него ничего не получилось. Ошибся я где-то, выходит.
Напоминать о том, что ошибку еще можно будет исправить, я счел излишним – в плане мстительности Реналдо ничуть не уступал остальным керторианцам. Тем временем лицо моего друга приняло крайне обеспокоенное выражение. Я приписал это возникшему наконец осознанию серьезности положения, но не угадал.
– Послушай-ка, Ранье, а ты ничего такого моей жене не сболтнул? Вы ведь вроде как долго разговаривали…
Я усмехнулся, и он, наверное, покраснел бы, если бы в его организме нашлось для этого достаточно крови.
– Что тут смешного?
– Да так… – Я напустил серьезность. – Извини, не хотел тебя задеть. Подумал только, что если бы подобные обстоятельства вызывали у меня наибольшую тревогу, то, наверное…
– Ты с удовольствием поменялся бы со мной местами? Ты это собирался сказать? – По отсутствию возражений он понял, что попал в точку, и собрал последние силы для сарказма: – Ох, сделай любезность! Кровать, поверь, и вправду очень удобна. Питание, правда, пока внутривенно, и на горшок водят под ручки, но тебя, конечно, такие мелочи не смутят! Подлинному герою любой сортир по плечу!
– Утихомирься, Реналдо, – попросил я все же слегка извиняющимся тоном.
– Ладно… – еле выдохнул он. – Так как? Ничего не сболтнул?
– Не волнуйся. Я ничего ей не сказал. – Это была не совсем правда, поэтому пришлось поправиться: – Во всяком случае ничего важного.
– То есть доставаний не избежать, – с мрачной отрешенностью подытожил он, а потом, словно поколебавшись, все же спросил: – Как она тебе, кстати?..
– Она показалась мне славной, – честно ответил я.
– Славной?! – Он чуть не подскочил, а потом неожиданно подмигнул: – Обычно говорят – красивой. Но ты у нас со странностями…
Реналдо старался держаться поувереннее, но я видел, что он уже на грани потери сознания, поэтому предложил:
– Пора бы тебе отдыхать. Продолжим беседу в лучшие времена.
– Да, ты прав, – согласился он. – Но все же хочу сделать тебе одно небольшое предложение…
Он ненадолго задумался, как будто подбирая выражения, и я слегка обеспокоился. Когда же он заговорил, причина заминки стала ясна.
– Совсем мысли разбегаются, – пожаловался он. – В общем, так. Если тебе, Ранье, во время твоих странствии понадобятся деньги, то не сочти за труд…
– Реналдо!
Он поморщился, но не умолк:
– Так я и знал, что ты оскорбишься. Но послушай, тут же нет ничего дурного! Ты оказал мне услугу. Мне приятно… Я тоже хотел бы быть тебе полезным, но какой от меня прок в таком состоянии? Зато, подозреваю, ты оказался отрезан от своих финансовых ресурсов, а кто знает, когда они могут понадобиться. Верно? Но мои-то всегда под рукой – в этой части Галактики по крайней мере. Вот и располагай ими в случае необходимости.
Эта тирада окончательно его добила, поэтому я решил не спорить:
– Хорошо.
Он кивнул, попытался улыбнуться, провел языком по запекшимся губам и едва слышно закончил:
– Тогда просто приходи в любое отделение моих банков… Они есть повсюду. Назовешь им код, и все дела. Код тоже выберем попроще. – Не мудрствуя, он продиктовал мне в обратном порядке первые девять цифр керторианского счета. – Запомнил?
Я подтвердил прием, и на этой ноте мы распрощались.
“Удивительное дело, – подумал я, выходя из здания, где растратил всю достаточно объемистую карточку Гаэли, – если бы мне было что-то нужно от Креона и я догадался вести себя так, как вел, то это был бы прямо-таки гроссмейстерский ход с моей стороны!..” Но мне ведь ничего не было от него нужно. Не так ли?..
Тем не менее этот дружеский разговор – редкость в моей жизни – уничтожил остатки плохого утреннего настроения, я был бодр, весел и даже, повстречавшись с Гаэлью, принялся шутить в противовес обычной, слегка настороженной угрюмости. Она охотно смеялась до тех пор, пока не выяснилось, что хохма про кредитку, опущенную мной в мусоросборник, не соответствует действительности. Тут мы полностью поменялись ролями: она брюзжала, а я стоял и хлопал глазами. К счастью, хватило ее ненадолго – в конце концов, как она справедливо заметила, истраченные деньги все равно возмещать мне, – и мы занялись делом.
Подготовительная часть прошла без сучка, без задоринки – уже в два часа мы загрузились во флаер со вновь закупленным снаряжением и покинули Сван-Сити. Соответственно еще через два часа, в четыре, мы без всяких приключений подлетели к западной стороне интересующего нас хребта. Там пришлось немного поволноваться, потому что автоматика, оставшаяся, естественно, без поддержки наземных навигационных систем, сажать нас отказалась, и я уперся в необходимость делать это вручную. Это была сложная задача для моих достаточно скромных пилотских возможностей, но все же не чересчур: порыскав туда-сюда на небольшой высоте, с которой можно было видеть поверхность скал (бронированную машину швыряло при этом из стороны в сторону, как монгольфьер), я отыскал наконец небольшую ровную площадку неподалеку от гигантского устья одной из пещер, куда благополучно и сел.
Более того, место высадки оказалось выбрано настолько удачно, что расположенный сзади выступ скалы отчасти заслонял нас от ветра, так что, преодолевая стометровку до входа, нам даже не пришлось ползти, цепляясь руками за камни (в целом погода была неважнецкая).
Вдохновленные таким удачным началом похода, мы бойко нацепили на себя обтягивающие костюмы, приладили на лбу фонарики и почесали вперед. Вас может удивить легкость, с которой я об этом упоминаю, – а как же, дескать, опасность заблудиться в этом поистине бескрайнем лабиринте? Ну, такой драматический вариант был совершенно нереален. Сориентироваться где бы то ни/было при наличии компаса и карты не так уж трудно, а у нас, разумеется, было и то и другое. Более того, картой нам служил голокристалл, рисовавший при желании в воздухе самосветящуюся трехмерную проекцию этой части гор (хорошо изученную к тому же). Так что не разобраться, куда надо идти, мог только совершеннейший болван, а так как я еще не достиг совершенства в этом вопросе, то и проблем не возникало. Другое дело, что пещеры, как и все во Вселенной, не остаются неизменными и попавшего в подгорный мир всегда могут ожидать пакостные сюрпризы – обвалы, наводнения и тому подобная дребедень. Однако гнев стихий нас миновал, – по-видимому, с их точки зрения у меня и так было достаточно неприятностей.
Тем не менее, как я уже упоминал выше, настроение у меня быстро стало портиться – слишком уж мрачна была окружающая обстановка, даже сырой удушливый воздух наводил на малоприятные ассоциации с могильным склепом. Причем, насколько я мог судить, Гаэль одолевали сходные ощущения… Во всяком случае, если в начале пути она еще пыталась как-то поддерживать беседу и видеть вокруг нечто интересное, то в дальнейшем все реплики между нами свелись к советам внимательнее смотреть под ноги, а часика через три мы и вовсе примолкли. Хотя кое в чем не могу не отдать ей должное. Дорогу для нас никто не мостил, поэтому идти было дьявольски тяжело даже мне. Каково же было Газли, не обладавшей керторианской выносливостью, могу только догадываться. И все же она ни единым словом не пожаловалась.
Однако чем дольше мы шли, тем хуже становилось у меня на душе – я уже всерьез стал проклинать себя за эту авантюру… Что, в общем, выглядело немного странно, ведь из восьми отведенных мной на дорогу часов прошло уже шесть, то есть приблизительно три четверти пути были позади, а ничего дурного с нами не приключалось. Но стоило мне попытаться урезонить этим доводом свою тревогу, как неприятности начались. Увлекшись переговорами с самим собой, я на мгновение забыл смотреть под ноги, в результате чего споткнулся о небольшую ступеньку, потерял равновесие и неуклюже завалился на бок. Там, разумеется, располагалась стена, и, дабы сблокировать удар, я выставил вперед руку, что в итоге вылилось в сильно разбитый локоть. Мелочь, недостойная, в сущности, упоминания, если бы это не был знак, который мне следовало учесть: мы устали, стали терять необходимую для безопасности концентрацию внимания, и требовалось организовать привал. Однако я лишь чертыхнулся и упрямо зашагал по узкому проходу – только бы поскорее выбраться из давящего на психику каменного мешка. Это не могло не кончиться плачевно, и следующая беда, куда посерьезнее предыдущей, не заставила себя ждать.
Миновав узкий перешеек между двумя очередными гротами, мы оказались в достаточно просторном зале, где недавно, вероятно, произошел частичный обвал потолка, – во всяком случае, пол был основательно усеян крупными обломками базальта. Не в восторге от такой картины, я не придал ей особого значения (похожие ситуации нам уже встречались неоднократно) и принялся лавировать между валунами, тщась отыскать кратчайший путь к противоположной стене. Гаэль же решила сократить себе расстояние, перепрыгивая с камня на камень. Я понял это по изменившемуся характеру доносящихся сзади звуков, но даже не обернулся, – наделенная от природы удивительной ловкостью, она с успехом проделывала подобные номера и раньше. Но всему хорошему, как известно, наступает конец, так же, впрочем, как и плохому. К сожалению, в этот раз была очередь хорошего.
Не знаю уж, что именно послужило тому причиной – усталость, неосторожность, случай или всего понемногу, – но факт тот, что за моей спиной неожиданно раздался приглушенный вскрик и шум падения тела на камни, который трудно с чем-то спутать. Развернувшись, я, естественно, бросился назад, и в первый момент показалось даже, что все обошлось. Во всяком случае, когда я подошел, Гаэль уже встала на ноги. В неверном свете фонаря ее подвижное лицо показалось мне пугающе застывшим и осунувшимся, но она храбро улыбнулась и предложила идти дальше. Не тут-то было… Через пару шагов она остановилась, присела на валун и сообщила, что, похоже, подвернула ногу. У меня хватило такта оставить все свои мысли при себе и предложить, с некоторым запозданием, привал.
Но дела, разумеется, на лад не пошли. После легкого перекуса и перекура Гаэль честно попыталась идти, но хватило ее в аккурат на пересечение этого несчастливого зала. Затем она заявила, что не может более ступить ни шагу, и, глядя на ее опухшую лодыжку, сомневаться в этом не приходилось.
Дальнейшее было очевидно, так как тратить силы на сентиментальную чепуху никто возможным не счел. Поэтому я просто посадил ее на спину, перевесил рюкзак на грудь и стал изображать наглядное приложение к пословице “Сила есть – ума не надо”. Причем, признаться, напрячься мне пришлось на полную катушку: кажущаяся тоненькой, хотя и не хрупкой, Гаэль оказалась, на поверку, весьма увесистой… Так что если кому-нибудь придет в голову спросить, что я чувствовал во время этого тянувшегося добрых три часа перехода, то, право же, лучше бы ему этого не делать: едва ли на двух известных мне языках найдется хоть одно непечатное выражение, не пришедшее тогда мне на ум.
Когда же в итоге я добрел до восточной стены хребта, то меня шатало в прямом смысле слова. И хоть устраивать себе отдых я, в общем-то, не собирался, но пришлось. Осторожно выглянув из горловины небольшой пещерки (ближайшего, по моим прикидкам, выхода к лаборатории Виттенберга), я увидел почти непроницаемые для света бушующие потоки падающей сверху воды и понял, что погода окончательно испортилась. Преодолеть милю сквозь этот шквал было немыслимо ни с Гаэлью на плечах, ни даже в одиночку. Поэтому мне ничего не оставалось делать, кроме как вернуться в глубь пещеры, устроиться на камнях рядом с Гаэлью, сообщить ей о сложившейся обстановке и закурить. Она последовала моему примеру и после второй затяжки поинтересовалась:
– Герцог, а где находится портал, ведущий на Керторию? Вы говорили, он где-то рядом?
От удивления я чуть не поперхнулся дымом.
– Интересно, а на смертном одре у вас также нашлась бы пара вопросиков?
– Не исключено. – Она рассмеялась. – К тому же не преувеличивайте, я отнюдь не так уж плоха.
Это была правда – по сравнению с моментом непосредственно после фиаско в гроте она выглядела значительно лучше: лицо вновь ожило, в глазах появился прежний блеск… Если бы не слегка неестественно вытянутая нога с еще больше раздувшейся лодыжкой, она и вовсе казалась бы в полном порядке.
– Рад, что вы хорошо отдохнули, – не скрывая язвительности, заметил я.
– Ну-ну… Неужели вы предпочли бы бросить меня одну в той ужасной пещере?
– Я предпочел бы, чтобы вы были поаккуратнее.
– Разумеется. – Она горестно вздохнула. – В вас, герцог, нет ни чуточки романтизма.
– Зато загривок, надо думать, удобный, – огрызнулся я. – И потом, если под романтизмом вы понимаете пребывание в одиночестве в пещере, то у вас есть отличный шанс наверстать упущенное. Я не смогу дотащить вас до лаборатории. Извините, но это выше даже моих сил!
– Я понимаю, – серьезно ответила она и пожала плечами. – Что делать – я подожду вашего возвращения здесь.
Она произнесла это так твердо и спокойно, что я невольно отдал дань ее мужеству, – по мне, так лучше с Креоном местами поменяться, чем с ней… Впрочем, мое молчание было истолковано ею по-другому, и она напомнила:
– Вы так и не ответили на мой вопрос.
– Нет, ваше любопытство положительно неистребимо! – Я отшвырнул окурок, и, ударившись о влажную стену, он с шипением потух. – Почему вас так интересует все, что связано с Керторией и керторианцами?
– Потому, что это только с вашей точки зрения кажется обыденным и скучным. Для меня это как сказка, в которую я неожиданно угодила! – не задумываясь ответила она.
Признаться, такое объяснение не показалось мне особо убедительным, но я был слишком разбит для того, что бы продолжать расспросы, – отвечать все же полегче… Вынув из небольшого кармашка на боку голокристалл, я включил его, слегка развернул проекцию и ткнул в одну из пещер, расположенную милях в десяти к северу вдоль восточной стороны хребта.
– Вот там он и стоит, если я ничего не путаю.
– Да ну? – с явным недоверием заметила она. – Так, значит, и стоит посреди пещеры. И все эти спелеологи, копошащиеся в этих горах, до сих пор его не заметили?
– Портал невидим, – коротко пояснил я. – Керторианец может почувствовать его присутствие, землянин – нет.
– Вот как! – Она пожевала губками в легкой задумчивости. – Но я вот чего не могу понять: как устроена вся эта чертовщина? Не может же портал считать, сколько в Галактике осталось керторианцев? Один, два, двадцать? Откуда ему знать?
– Понятия не имею, – честно признался я. – Да и не думал никогда над этим. Вероятность возвращения на родину мною никогда всерьез не рассматривалась.
Она явно чуть не брякнула: “Так зачем же вы все-таки сюда полезли?!” – но вовремя прикусила язык: после моей вспышки ярости на “Пелиноре” этой темы мы больше не касались. Однако затем на ее лице возникла довольно-лукавая улыбка, как бывало всегда, когда ее посещала любопытная мысль.
– Скажите-ка, герцог, а вообще хотели бы вы вернуться на Керторию? – Предугадав мою реакцию, она поспешила ее опередить: – Да, да, я знаю. Невозможно, исключено… Но так? Положа руку на сердце?
Честно говоря, я действительно никогда не задавал себе этого вопроса, – к чему пустые мечтания? – но ее напряженное ожидание ответа заставило меня подумать, что спрошено было неспроста… Поэтому я потянул с ответом, убирая кристалл, закуривая и пытаясь разобраться в своих чувствах.
– Ну, я бы, наверное, с удовольствием вернулся туда. На время.
– Ага, – она усмехнулась. – А навсегда?
– Это был бы трудный выбор. Боюсь, что после лет, проведенных здесь, жизнь там показалась бы мне немного – пресноватой, что ли.
– И уж конечно, вам не очень бы понравилась перспектива сесть там Королем?
– Ни в коем разе! – Я заметно вздрогнул, и она кивнула:
– Да, я помню, вы и прежде как-то болезненно на это реагировали. А почему, кстати?
Мне определенно не нравились эти нескончаемые попытки поковыряться в моей душе, но раньше, чем я успел выразить свое недовольство, она уже легонько махнула рукой:
– Неважно. Кажется, я и так догадываюсь. Собственно, я о другом. Как вы полагаете, герцог, а многие ваши товарищи хотели бы того, о чем мы сейчас говорили? Гляньте! Они же отлично тут устроились – у большинства из них есть деньги, власть или, по крайней мере, любимое занятие. Зачем им корона Кертории?
Очень неожиданный поворот. Положим, она была права не на все сто, и у Короны был ряд достоинств: честь, слава, власть; в конце концов, увековечение своего имени как основателя новой династии – вещи близкие и желанные для любого керторианца. Однако нельзя было не признать, что и в просторах Галактики можно было снискать успех на любом поприще, успех ничуть не меньший. Но тогда получалось… Получалось то, о чем намекнул мне дядя после Совета и что я пропустил мимо ушей.
– Вы клоните к тому, – не скрывая удивления, предположил я, – что мотивом всех этих пакостей могло быть отнюдь не возвращение на Керторию, а что-то другое?
– К этому самому! – подтвердила она, явно довольная произведенным впечатлением. – Хотя, учитывая, что все пошло с подачи Вольфара, это может быть чистой воды измышлениями. Он-то как раз мог быть в числе недовольных существующим положением дел – на первый взгляд похвастаться ему было нечем. Просто эти соображения тоже нельзя сбрасывать со счетов. Вот и все, что я хотела сказать!
– Черт! И как вы до этого додумались? – не без досады согласился я.
– По-моему, это очевидно.
Это, конечно, была уже игра на публику, тоже напоминавшая мне дядю с его пристрастием к демонстрации собственного умственного превосходства. Поэтому я не счел зазорным прибегнуть к своему детскому воспоминанию и предложил:
– Что ж, блесните эрудицией – объясните мне, болвану, куда земля девается, когда в нее палка втыкается!
Безотказный прием, рекомендую. Оказавшийся в шоке собеседник сидит с открытым ртом Секунд десять-пятнадцать, после чего вы смело можете начинать смеяться.
Гаэль, правда, сделала обиженный вид, отвернулась и принялась разглядывать стену. Однако, когда я не обратил на это внимания и сходил проверить, не стало ли на улице поприятнее (а стало, напротив, похуже), она перестала дуться и спросила:
– Улучшений, видно, не наблюдается? Я, даже не счел нужным ответить, и она, как будто радуясь возможности зацепить меня, заметила:
– Это, герцог, между прочим, смахивает на крупный просчет. Если нам придется дожидаться хорошей погоды, то следовало бы захватить с собой продуктов на недельку.
– Ну, это навряд ли. Еще кто-то из наших записных остряков… Креон, по-моему… после первого знакомства с Денебом очень верно подметил, что здешняя погода сродни женскому характеру – не отличается постоянством.
Невольно подтверждая верность этого наблюдения, Гаэль сперва нахмурилась, затем рассмеялась и пожала плечами:
– А я думала, что нелюбовь к прекрасному полу – это ваше личное качество.
– Вы не заблуждались.
Я видел, что ей не хочется просто так оставлять эту тему, но в то же время и раздражать меня по-настоящему она то ли не желала, то ли отчасти опасалась. И неожиданно у меня возникло желание пойти ей навстречу.
– Что ж, вы верны себе, – криво усмехнулся я. – Не отстаете ни в какую!
– Да идите вы с вашей мнительностью! – предложила она. – Я и словом не обмолвилась…
– Кого вы хотите обмануть? Впрочем, я готов рассказать вам. Если, конечно, вы желаете послушать.
Она снова уставилась мимо меня в стену с видом оскорбленного праведника, но затем упрямо тряхнула головой и вытащила из пачки сигарету.
– Ну, желаю. Что скрывать?.. Однако не обвиняйте меня, что я вытягиваю из вас какие-то признания. Я даже не подозреваю, о чем идет речь.
– Тогда и вы не лукавьте. Прекрасно вы знаете. Разумеется, то, почему я сюда попал, почему не слишком люблю женщин и на дух не выношу любезную вашему сердцу романтику, следует понимать как разные стороны одной истории… В центре которой была женщина, как вы правильно предположили. Хотя в целом события выглядели совсем по-иному, нежели вы изволили представить в своих фантазиях на “Пелиноре”.
– Послушайте, герцог, – негодующе перебила она, – не цепляйтесь к этому. Пожалуйста! Я же пыталась пошутить. Получилось неудачно, я с вами согласна. Всерьез я не могу даже заподозрить вас в…
– Это хорошо, – угрюмо кивнул я. – Потому что на самом деле все было хуже. Много хуже…
Она умолкла и жестом показала, что не проронит больше ни слова, а я поднялся – не сиделось как-то, – прошелся по пещере и наконец остановился перед ней, сцепив руки за спиной.
– А было так. Вы уже знакомы с обстоятельствами моего детства, поэтому начать можно как раз с того момента, когда оно закончилось. Случилось это вскоре после того, как мне стукнуло двадцать, – живя значительно дольше людей, мы и взрослеем немного позже. В эту пору принято влюбляться, и я не был исключением из правила… Находясь в столице по случаю каких-то очередных торжеств, я познакомился с девушкой одного очень знатного рода, в которую и влюбился.
Я не без удивления заметил, что практически не помню ее внешности, а ведь когда-то мне казалось, что уж этого мне не забыть вовек. Но свои-то чувства, через которые мне довелось пройти, я еще помнил хорошо, поэтому горько усмехнулся:
– Вероятно, сейчас бы я сказал, что мне следовало полюбить другую, но тогда мне как-то не приходило это в голову… И беда была не в том, что мое чувство было отвергнуто. Напротив, уже через какую-то неделю я выбрал подходящую минуту – жаркая летняя ночь, свет трех лун, стены древнего замка, – в общем, в самый раз для любителей романтики. – Гаэль, застывшая в неподвижности с начала моего повествования, никак не отреагировала и на это, и я продолжил: – Одним словом, я объяснился и встретил взаимность, надо думать искреннюю. Но тут как раз и начинались неприятности. Возможно, вам это покажется смешным, но на Кертории до сих пор не принято отправляться в постель непосредственно после взаимных признаний или вовсе без оных… У нас по-прежнему в ходу такая рутина, как помолвка, брак, согласие родителей и тому подобное. И вот на это самое согласие шансов у нас практически не было. Моя нареченная была родом как раз с Востока, и наши семьи издревле находились в состоянии вражды – ситуация, не раз описанная в классической литературе и вашей, и нашей, но мне от этого был не легче. Я попытался поговорить с герцогом, ее отцом, но он, разумеется, отказал мне, даже не слишком стесняясь в выражениях.
Я сделал небольшую паузу, готовясь к самой тяжелой части.
– Возможно, мне не следовало также обращаться к старому герцогу, если уж результат был известен наперед. Так он только насторожился и приказал своему старшему сыну… он был на восемь лет старше меня и один из дружков Вольфара, к слову сказать… не спускать с сестры глаз. Тот отнесся к отцовскому наказу исключительно добросовестно, после чего мы даже встречаться могли только украдкой. А в конце лета они вообще уехали на Восток, в свое имение. Я тоже вернулся к себе, но через пару месяцев, снедаемый горячим чувством, понял, что сидеть сложа руки и ждать, пока сдохнет старый герцог… а на это вполне могло уйти несколько сотен лет… мне невмоготу. И тогда я решил выкинуть фортель из классического арсенала влюбленных идиотов, а именно – похищение. В конце кондов, думал я, трудно похитить девушку, если она того не хочет, а так – ерунда… Разумеется, последствия такого поступка выглядели по меньшей мере туманно, но что мне было до каких-то там последствий?!
Тем не менее у меня хватило ума подготовиться к мероприятию достаточно основательно. Не вдаваясь в хитрости, к которым пришлось прибегнуть, скажу лишь, что мне удалось снестись со своей любимой и согласовать с ней детали. На это ушло еще несколько месяцев, но в итоге одним зимним утром я выехал из замка в компании нескольких верных друзей, твердо намереваясь вернуться обратно со своей будущей женой. За три с половиной дня мы без всяких треволнений пересекли страну – время тогда было на редкость мирное – и к вечеру четвертого дня оказались в окрестностях ее замка. Согласно нашему уговору, девушка должна была сама выбраться из дома – туда мне было не проникнуть при всем желании – и в полночь прийти на одну из полян в близлежащем лесу. И когда, стоя в назначенном месте, я в назначенный срок увидел ее силуэт, скользящий между деревьев, то сказал себе: “Видишь, Ранье, и впрямь ерунда! Все эти классические трагедии лишь выдумки, дабы было над чем слезу пролить”. Так я себе сказал в предвкушении успеха, и был за это наказан…
Старший-то братец, как выяснилось, не утратил бдительности за месяцы покоя, на что я, естественно, рассчитывал. Нет, он был начеку, каким-то образом ухитрился проникнуть в планы своей сестры и неожиданно вышел на ту чертову поляну, буквально в шаге позади девушки. Подозреваю, у него было довольно банальное намерение убить меня на месте, но мне вообще не хотелось доводить дело до драки, поэтому я свистом подозвал своих друзей, прятавшихся немного дальше в лесу… Когда через несколько секунд они показались на поляне, я подумал, что ее братец, оказавшись перед лицом очевидно превосходящих сил, образумится, но это была большая ошибка… Прежде чем мы успели что-либо предпринять, он схватил свою сестру в охапку, приставил ей нож к сердцу и сообщил нам, что скорее убьет ее, чем даст увезти. Взяв их в кольцо, мы попытались вступить с ним в переговоры, но парень только упрямо твердил, что либо мы прячем оружие и убираемся восвояси, либо тут будут лежать два трупа! Не могу сказать, что я ему не верил, но попросту повернуться и уйти казалось мне невозможным. Такой позор, да еще на глазах любимой девушки, не казавшейся к тому же очень напуганной! Поэтому, когда Бренн, стоявший почти позади них, вытащил из-за пояса кинжал и красноречиво взвесил его в ладони, я предпочел рискнуть и подал ему знак. Он метнул нож и…
– Неужели промахнулся? – чуть подавшись вперед, вскрикнула Гаэль.
– Нет. Бренн никогда не промахивается. – Я усмехнулся, пытаясь скрыть гримасу боли. – Читайте прессу! Он и тогда попал. Но прежде чем упасть, молодой герцог успел всадить сестре нож в сердце. Вот так-то!..
Гаэль инстинктивным жестом провела рукой по лбу и неуверенно спросила:
– Так что же, вы бежали сюда от мести родственников?
– Нет. Я бежал не от мести, а за ней. Видите ли, ее старший братец остался жив. Кинжал Бренна буквально на дюйм разминулся с его сердцем, а мы все были тогда в таком ужасе, что никто даже не удосужился это проверить. Говорят, он чуть не истек кровью той ночью, а потом еще долго болтался между жизнью и смертью, но для меня единственно важным было то, что он не сдох. Я прилюдно поклялся, что отправлю его вслед за сестрой! Несмотря на то что убийца ответил мне сходным обещанием, он, видимо, опасался меня несколько больше, чем я его, потому что на протяжении нескольких лет практически не покидал свой родовой замок. Я мог только ходить вокруг и щелкать зубами. Поэтому, когда умер Король Торл, Принц согласился на Испытание и я узнал, что мой заклятый враг записался, так сказать, в участники, то не колеблясь последовал за ним сюда. Однако добраться до него мне так и не удалось: как я уже говорил вам, Вольфар прирезал его раньше.
После этой фразы в пещере повисла тишина. Слишком уж глухая; быстренько выглянув наружу, я убедился, что в пелене дождя и впрямь возникли прорехи, да и ветер изрядно поумерил свою мощь… Поэтому, вернувшись, я коротко сообщил:
– Мне надо идти!
На мгновение на лице Гаэли возникло странное отсутствующее выражение, будто бы уже виденное мной раньше, но затем она покачала головой и зажгла сигарету:
– Идите! Конечно! Я буду ждать вашего возвращения! Я бросил быстрый взгляд по сторонам, но решил, что какая-либо поклажа будет мне только мешать, и устремился к выходу. На пороге я обернулся, и она помахала мне вслед рукой с горящей сигаретой…

Глава 7

По выходе из укрытия на ногах мне удалось преодолеть ярдов двести, затем резкие встречные порывы ветра заставили меня опуститься на четвереньки, но даже так, несмотря на отчаянные усилия, я продвигался вперед черепашьим темпом. Теперь уже у меня исчезли последние сомнения в нелепости этого похода: поддавшись искушению небольшого расстояния, я явно переоценил свои возможности его преодолеть. Однако, очередной раз попав в сети собственного упрямства – ни на дюйм не отклоняться от намеченного курса, – я лишь изо всех сил отталкивался рифлеными подошвами и затем цеплялся пальцами за мельчайшие шероховатости скользкого камня. Со стороны выглядело, наверное, достаточно героически – прямо альпинист, штурмующий непокорную вершину. Только вот всю сцену стоило бы развернуть на девяносто градусов.
Наконец, в награду за мою твердолобость роза ветров вроде бы смилостивилась надо мной: несущий струи дождя шквал перешел в боковую плоскость, и я вновь рванул вперед способом более пристойным для существа, наделенного интеллектом. Но, разумеется, это была только каверза – стихия никогда не упустит случая посмеяться над тем, кто мнит себя выше, – направление ветра изменилось еще раз, и, получив неожиданный удар стеной по спине (не могу более точно охарактеризовать это ощущение), я рухнул головой вперед, после чего прокатился еще несколько ярдов на манер ветоши. К счастью, я вроде бы ничего не сломал и отделался одними ушибами, но пара попыток хоть как-то продолжить путь была жестоко пресечена вновь набравшим силу ураганом. Смирившись с неизбежностью, я позволил откатить себя под защиту одной из достаточно высоких ступенек, перерезавших плато, и залег там, пытаясь хоть немного восстановить дыхание.
Получив, таким образом, передышку от непрерывного решения прикладных задач, мой мозг, предоставленный самому себе, вернулся к недавнему эпизоду, когда я почему-то выложил Гаэли самую… гм… сокровенную историю из моей жизни. Прежде я никогда не обсуждал эту тему ни с кем, даже с непосредственными участниками событий. И теперь, освежившись и остудившись (возможно, даже несколько чрезмерно), я нето чтобы корил себя за откровенность, но с определенным беспокойством осмысливал тот факт, на который мельком обратил внимание в начале нашего с ней последнего разговора. Что-то с Гаэлью было не так!.. В глобальном смысле. Все это ее навязчивое любопытство, на которое я долго смотрел сквозь пальцы, не могло быть только лишь журналистским желанием сенсаций. Слишком уж живо ее задевало все так или иначе связанное с Керторией… И потом, если вдуматься, ее осторожность и неназойливая скрытность в отношении самой себя были воистину удивительны. Люди обычно с удовольствием рассказывают о себе – собственно, для большинства из них это вообще излюбленная тема, – она же по собственной инициативе не обронила ни слова о своем прошлом. В то же время с обстоятельствами моей жизни она успела ознакомиться настолько основательно, что знала о ней, пожалуй, едва ли не больше всех во Вселенной. Конечно, в принципе я мог бы объяснить такой повышенный интерес к своей персоне высокими личными качествами. Объяснение, приятное для самолюбия, но, разумеется, не имевшее ничего общего с действительностью. Мои личные качества были совершенно ни при чем. Возможно, я был ей симпатичен (так же как и она мне, если посмотреть правде в глаза), но Гаэль занималась керторианцами и до встречи со мной. Задолго до встречи со мной… Я внезапно с необычной для себя отчетливостью понял, что в ее прошлом кроется какая-то тайна. Нечто, вполне вероятно, важное для… Для чего? Пока я не мог даже предположить. Но, например, так ли вдруг заговорила она о мотивах всего происходящего?..
К сожалению, к этому моменту я уже здорово замерз, и мне просто необходимо было двигаться, благо ветер опять ушел вбок. Так что пришлось прервать раздумья и ограничиться обещанием непременно разобраться с этой загадкой сразу же по возвращении. Причем я не поленился дать себе Большое Торжественное Обещание, обычно доводившееся до завершения. Менее торжественным, к сожалению, нередко случалось забываться.
Покончив с этим, я вновь вскочил и бросился вперед. И шутки шутками, но вскоре дело приняло неожиданно скверный оборот… Я чертовски устал, жутко захотел спать и не мог согреться, даже находясь в непрестанном движении. А по испытанным в прошлом перегрузкам я знал, что мой организм, как и любого керторианца, будет более-менее исправно служить до момента полного истощения, после чего попросту вырубится. И я чувствовал; что этот момент на подходе: случись, например, мне еще раз упасть, можно уже и не подняться, а это гарантировало в перспективе смерть от переохлаждения. При этом милю-то я уже явно преодолел, даже милю с хвостиком наверное, но лаборатории видно не было. Сколько я ни вертел фонарем, пронизывая окружающий мрак, никаких следов разумной деятельности вокруг не было и в помине – только скользкая неровная каменная равнина… Видимость была, разумеется, отвратной – не превышала двухсот ярдов, так что я все брел, утешая себя, что карта в офисе CIL была не слишком подробной, в оценке расстояния легко было ошибиться и я вот-вот увижу впереди контуры здания. ”
Когда же я внезапно понял, что никакого здания так и не появится, то впал в панику. Я действительно совершил ошибку, причем глупейшую и очевидную: забыл о том, что на Денебе IV ничего не строили на поверхности планеты! Конечно же, лаборатория Виттенберга располагалась под землей, а наверху находился лишь вход в. бункер да несколько взлетно-посадочных площадок для летательных аппаратов. Поэтому мне предстояло отыскать какую-нибудь неприметную будочку на большом участке плато, что еще похуже, чем пресловутая людская иголка в стоге сена!..
Осознав наконец, в какой переплет угодил, я потерял голову от ужаса и из последних сил бросился бежать – неважно куда. Лишь бы ветер все время оказывался сбоку. Это было сущее безумие, и кончилось оно так, как и должно: начав задыхаться, я окончательно перестал разбирать дорогу, неожиданно налетел коленом на нечто жесткое и кувырнулся вперед, даже не пытаясь сгруппироваться.
В итоге я с размаху приложился лбом о камень – в глазах потемнело, послышался звон разбитого фонаря, и я с непередаваемым чувством подумал, что все – мои идиотизм получит наконец достойное вознаграждение.
Проклятия в свой адрес, однако, несколько затянулись, и я сообразил, что против ожидания еще нахожусь в сознании. В первый момент меня это даже не слишком-то обрадовало – к чему длить мучения?.. Но затем в моем скованном обреченностью разуме промелькнула несколько неожиданная мысль: “Интересно, а обо что это ты споткнулся? На такой-то высоте?..” Не задумываясь над своими действиями (иначе, вероятно, у меня бы ничего не вышло), я поднялся на карачки, развернулся и пополз в кромешной тьме обратно, пока вдруг не уткнулся в нечто скользкое и очень холодное.
Единственного прикосновения ладонью было достаточно, чтобы удостовериться – передо мной металл. Точнее, металлическая труба, расположенная под углом в сорок пять градусов к поверхности. Вновь вспыхнувшая в душе надежда заставила сердце забиться сильнее, а мои руки с цепкостью утопающего принялись взбираться по трубе вверх, подтягивая за собой тело как по канату. И когда примерно на уровне своей груди я нащупал соединение с еще одной, более толстой вертикальной трубой, то вдруг понял, за что, собственно, держусь. Я часто видел такие конструкции на Денебе – это была опора осветительной мачты, поставленной рядом со взлетно-посадочной площадкой! Однако, поднявшись во весь рост и облокотившись спиной о мачту, я не спешил вознести благословения судьбе – вход в лабораторию наверняка был неподалеку, но где именно? Лишившись света, я не увидел бы его до тех пор, пока не ткнулся бы носом, так что, по сути, спасение казалось равно недосягаемым, будь оно хоть в ста ярдах, хоть в ста милях… Но если помирать по глупости посреди каменной пустоши было очень противно, то заниматься этим еще и в двух шагах от цели – противно вдвойне. Поэтому я снова и снова заставлял себя думать о том, как выкрутиться, а не о том, что занемевших от холода рук уже почти не чувствую.
Решение оказалось, по обыкновению, простым и лежало практически у меня под ногами. В самом прямом смысле… Если это посадочная площадка, то от нее к входу в комплекс должна вести огороженная дорожка, верно?.. Предположим, тросы или барьеры – не знаю, что уж там стояло – могли оказаться убранными после того, как лаборатория была покинута, или унесенными штормами, но уж отличить наощупь шлифованную поверхность дорожки от естественного грунта мне ничто не мешало…
Поэтому, отчаянно растерев руки, дабы вернуть им хоть какую-то чувствительность, я в который уже раз уподобился четвероногим друзьям (будь они неладны!) и взялся за поиски. Для начала – края самой площадки… Ее чуть более теплая и ровная бетонная поверхность вскоре обнаружилась, и, не снимая правой руки с бетона, я двинулся по широкому кругу влево, обшаривая, как слепец, прилегающий к площадке грунт. Мне немного повезло. Причем дважды. Во-первых, дорожка оказалась с той стороны, в которую я пошел, а во-вторых, также была залита бетоном, так что пропустить ее было невозможно. Обрадованный подтверждением своей догадки, я, для надежности не вставая, устремился по бетону, подгоняемый попутным ветром. К счастью, путь оказался недолог – и впрямь ярдов сто! – и я заметил впереди кусок пространства еще более черный, чем окружавшая меня ночь. Воодушевившись, – вот она, заветная цель! – я вскочил и через пару шагов уперся в двери. Обыкновенные, расходящиеся в стороны двустворчатые двери, обшитые металлическим листом. Вот только запертые… Не правда ли, это тоже можно было предвидеть? Лаборатории, пусть и законсервированные, не оставляют нараспашку, не так ли? А в таком случае не надо ли было попросить у милой миссис Виттенберг ключи?
Разумеется, в тот момент сил на сарказм у меня уже не было – я просто суетился вокруг, чтобы выяснить хотя бы, как эти двери должны открываться в принципе. Что ж, ответ легко был найден: слева, чуть пониже моего плеча, обнаружилось устройство, мало чем отличавшееся от тех, с которыми я столкнулся в космопорте Новой Калифорнии. То есть для попадания внутрь достаточно воспользоваться идентификационной карточкой, долженствовавшей, по всей видимости, подтвердить вашу принадлежность к сотрудникам компании CIL. Очень просто. Для тех, у кого есть карточка, – я же ею не разжился… Понимая, что пытаться обмануть электронику – это, мягко говоря, не по моей части, я попробовал помериться силами с приводным механизмом дверей. И потерпел поражение: всей моей физической мощи хватило лишь на то, чтобы растаскиваемые в стороны створки дрогнули и раздвинулись миллиметра на два. Между тем если бы не ветер, налетавший сзади и буквально вжимавший меня в двери, то я уже едва ли устоял бы на ногах. И тут мне очень к месту вспомнилась рекомендация Уилкинса: никогда не расставаться с блас-тером. Причем вспомнилось-то мне это в качестве насмешки пополам с сетованием! Вот, дескать, послушался бы того, для кого сохранение жизни – профессия, так сейчас не готовился бы подыхать. Выжег бы себе проход сквозь двери, и все дела!.. Однако вслед за этим я напомнил себе и то, почему всегда отклонял предложения Уилкинса, – вовсе не потому, что мне нравилось ходить безоружным.
У меня всегда было с собой оружие. Свое, керторианское, но в данном случае оно с успехом могло заменить бластер.
Устав впадать то в радость, то в отчаяние, я с сумрачной решимостью дернул молнию костюма покорителя пещер, надетого прямо поверх свитера, и полез негнущимися пальцами еще глубже, к нагрудному карману рубашки, где хранил свои керторианские прибамбасы. Повозившись с не желавшей слушаться кнопкой, я наконец забрался внутрь и, будучи уже не в состоянии отличить наощупь один перстень от другого, вытащил первый попавшийся. Разумеется, им оказался генератор невидимости – вещь исключительно нужная в сложившейся обстановке… Мысленно выругавшись, я понес кольцо обратно, но был еще раз наказан – теперь за раздражение и неаккуратность. Зацепившись рукой за воротник, я выронил свой самый драгоценный талисман, и он исчез, лишь тихонько звякнув о бетон где-то слева. Искать небольшой перстень в этом медленно убивавшем меня мраке значило подвергаться по-настоящему смертельному риску, поэтому пришлось с ним проститься, теша себя слабой надеждой, что подберу его на обратном пути, когда будет светло.
Зато уж с оставшимся кольцом я был предельно осторожен и, достав, даже не стал пытаться надевать его на палец, а лишь сжал покрепче за ободок и, отступив на пару шагов (лучше было бы подальше, но не было сил противодействовать ветру), навел камнем приблизительно на центр правой створки. Вероятно, именно в такие моменты люди обращались с просьбой о помощи к Богу, но я не верил ни в каких богов, поэтому пришлось обходиться своим умением. К счастью, на этот раз я не подкачал. Мне давно не приходилось пользоваться своими побрякушками, так что энергии в запасе было вдосталь, да и расход ее на поддержание в рабочем состоянии зеленого луча, бившего из вставленного в перстень изумруда, был сравнительно невелик. В результате еще через несколько минут я и в самом деле выжег в двери контуры прохода, в который мог бы протиснуться. Без неприятностей, правда, и тут не обошлось: я чуть не ослеп от белых вспышек плавящегося металла, и кожа на лице даром что не потрескалась от жара (из огня да в полымя – с точностью до наоборот!), но, как сказал незадолго до того Реналдо Креон, “такие мелочи меня не смущали”. Убрав кольцо, я нанес в выжженный контур несколько ударов плечом и на четвертый или пятый раз выбил-таки металлическую перемычку, рухнул вслед за ней в освободившийся проем и… остался лежать. Все, приехали.
Дальнейшие несколько часов я помню весьма нечетко. Я то приходил в себя, порывался куда-то идти и даже пытался встать, то снова проваливался в мутное забытье-Окончательно же я пришел в себя, когда начало светать. Чувствовал я себя, как вы, наверное, догадываетесь, премерзко – трудно было найти в организме хоть что-нибудь, что бы так или иначе не болело, плюс к тому хотелось пить, жрать и спать. Но главное, я остался жив, и это было, как всегда, приятно.
Теперь, правда, предстояло выяснить, ради обладания какими сокровищами я чуть не погиб минувшей ночью. Одно лишь предположение, что это могло быть не более чем невинное развлечение, живо заставило меня вскочить, протереть глаза и исполниться желания действовать, невзирая на проклятия моих горемычных рук и ног. И признаться, в первый момент после осмотра помещения, в которое я с таким трудом пробился, сердце у меня стало биться через раз. Нет, попал я безусловно туда, куда и собирался. Это действительно была лаборатория компании CIL, о чем мне сообщила надпись над дверями лифта, расположенного в дальней стене небольшого шлюза, в котором я находился. Лифт сей, правда, был единственным способом отправиться вниз, непосредственно к лаборатории, а рядом с кнопкой его вызова находилось еще одно устройство для глотания идентификационной карточки.
Честно говоря, это напоминало катастрофу, но для очистки совести я все же нажал кнопку вызова. И что бы вы думали? Раздался негромкий щелчок, и, раздвинув двери, лифт гостеприимно пригласил меня войти. Это было настолько неправдоподобно, что в голове у меня мгновенно пронеслись соображения, из-за которых и была предпринята наша маразматическая экспедиция. Я напомнил себе, что эта заброшенная лаборатория представляла собой идеальное место для западни, и хотя прежде ничего угрожающего в этом смысле замечено не было (не говоря уж о том, что любой желающий, окажись он поблизости, мог бы спокойно прикончить меня, пока я валялся в полубреду), но такая вот неожиданная покладистость лифта возбуждала определенные подозрения… С другой стороны, я понятия не имел, как функционируют системы автоматического жизнеобеспечения, а в лаборатории, несомненно, таковая существовала. Отступиться же именно тогда, когда перед тобой нет видимых препятствий, было… Ну, вы сами понимаете.
Так что я перешагнул порог лифта и, повернувшись влево, осмотрел небольшой щиток управления – он не являл собой ничего сверхъестественного: пять кнопок без маркировок, расположенных друг над другом, в верхней горит огонек. Все ясно, в общем… Промелькнула у меня тут, правда, мысль, что коли уж рассвело, то можно для начала пойти поискать оброненный накануне перстень, однако одного взгляда за спину, в клубящуюся за проделанной мною дырой серую мглу было достаточно, чтобы отбить у меня всякую охоту связываться лишний раз с денебианской хмарью. В конце концов, мне было не миновать обратного пути, если я не собирался упокоить здесь свои кости навеки, не так ли?.. Вроде бы так. Хотя какой-нибудь умник типа Уилкинса наверняка возразил бы, что в моем положении стоит быть в постоянной готовности к любым неожиданностям. И, забегая вперед, вынужден признать, что этот неведомый умник оказался бы прав…
Итак, я без всяких затей надавил на вторую сверху кнопку и через несколько секунд благополучно прибыл на первый уровень лаборатории. Но представшая передо мной в приглушенном свете нескольких ламп картина уходящего далеко в обе стороны широкого коридора со множеством окрашенных в разный цвет дверей заставила меня призадуматься. Собственно, что и, главное, где я намеревался искать?.. Возможно, для специалиста в области химии многое могло бы проясниться непосредственно из изучения установленного здесь оборудования, всяких там колбочек и реактивов, но мне подобное не грозило. Еще более вероятно было то, что максимум информации могло быть извлечено из компьютерной системы, но и в этом плане я был полным профаном. Следовательно, мне нужно было найти какие-то записи, документы, и желательно – оставшиеся от самого Пола Виттенберга. А где они могли находиться, как не в его прежнем кабинете?
Очень хорошо. Я слыхал, что ученые утверждают, будто грамотная постановка задачи наполовину гарантирует ее решение. Но оставалась еще вторая половина: найти этот самый кабинет… Лаборатория оказалась значительно больше, чем я предполагал: лгала миссис Виттенберг относительно ее коммерческой пользы или нет, но с первого взгляда было очевидно, что бывший муж главы CIL не испытывал недостатка ни в средствах, ни в людских ресурсах. Поэтому бесцельно бродить по коридорам в поисках одной-единственной комнаты, которую не вдруг и узнаешь, было бесперспективно – голод и жажда уже и так были достаточно назойливы. Мне срочно нужен был план здания, и я решил попросту поискать его на близлежащих стенах. Знаете, в хорошо организованных фирмах обычно блюдут многочисленные правила противовсякой безопасности и частенько вывешивают на видных местах схемы эвакуации (на Денебе IV, между прочим, предосторожность отнюдь не излишняя).
Мысль оказалась верной – я и впрямь нашел желаемое в простенке между двумя дверями справа по коридору. План был, правда, не всей лаборатории, а лишь данного уровня, но и то хлеб, как говорится… По крайней мере в том смысле, что здесь мне было делать нечего, – насколько я понял по общей конфигурации помещений и тем обозначениям, которые удалось расшифровать, этот уровень занимали собой склады, непосредственно рабочие помещения и вычислительный центр. Ничего похожего на администрацию, где должен был по идее находиться кабинет заведующего столь солидным предприятием.
Ну ладно… Я спустился на уровень вниз, где обнаружил точно в том же самом месте еще один план. И тут мне сопутствовал успех – в правой от шахты главного лифта части здания располагался конференц-зал, а за ним – несколько комнат, помеченных аббревиатурой “АДМ”. Туда-то я, развернувшись, и направился…
Причем то, что на схеме располагалось совсем рядом, в реальном расстоянии выглядело как добрых ярдов сто, из чего вы сами можете сделать вывод о масштабах этой небольшой, “не приносящей выгоды” лаборатории. И чем яснее мне становилась лживость Беаты Виттеиберг, тем неувереннее я чувствовал себя в этом полутемном подземелье, из которого без труда можно было устроить отличную могилу. Я пообещал себе в дальнейшем держаться подальше от всевозможных каменных мешков, но в связи с недостатком времени ограничился малым торжественным обещанием.
Оный же недостаток возник из-за того, что я засек слева по курсу несколько выделявшуюся своими размерами дверь, на которой для пущей важности висела табличка:
“Заведующий лабораторией профессор Пол Виттенберг”. Никакой электроники тут не было – только банальная ручка, за которую я дернул из чистого озорства. Заперто. И то ладно. Распахнись передо мной и эта дверь, допускаю, что мог бы и не войти. Ну а так я немного поизучал замок, выяснил, что дверь удобно открывается внутрь, и приступил к ее выносу. Большого сопротивления оказано не было, никакого замаскированного под пластик металла и прочих укреплений – несколько приличных ударов, и замок не выдержал.
Попал я, правда, в маленькую приемную, где раньше сидела секретарша, и пришлось преодолеть еще одну дверь. Но она была даже хлипче первой.
Кабинет Пола Виттенберга был весьма просторен и по первому впечатлению напоминал больше обиталище процветающего бизнесмена, нежели ученого: паласы на полу, картины на стенах, везде идеальный порядок. Пыли, конечно, за годы накопилось многовато, но ее наличие понравилось мне куда больше следов чьего-либо недавнего тут пребывания. К сожалению, рассмотреть обстановку более детально было практически невозможно в силу скудости освещения: горел единственный аварийный светильник, расположенный на другом конце кабинета, почти над внушительным столом хозяина, а мои попытки пощелкать выключателем рядом с дверью ни к чему не привели. Однако все интересовавшие меня объекты находились как раз в круге света.
По сути, их было всего два – стол профессора и его сейф, вмурованный в стену позади кресла, где он некогда восседал. Разумеется, в первую очередь привлекал внимание сейф – приспособление, в принципе предназначенное для хранения ценностей. Поэтому их не принято было делать легкодоступными. И данный образец не служил, к сожалению, исключением из правила; более того, я узнал на одном из углов примостившийся там торговый знак очень почтенной фирмы-изготовителя, услугами которой пользовался и сам. Это, в частности, означало, что попытки взлома при помощи грубой силы могут привести к очень плачевным последствиям – все сейфы, выпущенные означенной фирмой, оснащались высоконадежной и чрезвычайно мощной системой саморазрушения. Сама же конструкция замка отличалась от моего варианта: я пользовался несколько старомодной системой, открывающейся под воздействием дактилоскопического рисунка рук хозяина, а здесь стояла современная электронная, с которой мне также довелось в свое время ознакомиться, – в единственную щель на гладкой металлической поверхности передней панели необходимо было вставить все ту же идентификационную карточку. Если при этом, по мнению сейфа, вы имели право его открыть, то к вам выдвигалась небольшая клавиатура, на которой нужно было набрать пароль, обычно смешанный из цифр и буквенных символов. Короче говоря, влезть в этот сейф мне представлялось совершенно невозможным. При условии, что кто-нибудь не оставил поблизости соответствующих инструкций.”
Я подумал так, конечно же, в шутку. Поэтому представьте себе мое изумление, когда, завершив неутешительный осмотр сейфа и сев в кресло, я принялся за исследование стола и в верхней незапертом ящике обнаружил одиноко лежащую на его дне карточку, под которой нашлась еще и узкая бумажная лента с тем самым бессмысленным набором знаков! Вынув все это добро на стол, я все же не стал горячиться и методично проверил остальные ящики с обеих сторон. Все они были также не заперты, что не удивляло по причине их абсолютной пустоты. Нигде не завалялось даже мятого клочка бумаги или погнутой кнопки – аккуратность человека, наводившего здесь порядок, безусловно делала ему честь. Следовательно, карточка и код были оставлены намеренно, и я бы дорого дал, чтобы быть посвященным в эти намерения. Ибо, как мне казалось, возможны были два толкования: либо передо мной лежал раскрытый капкан, либо Пол Виттенбёрг, покидая лабораторию, позаботился о том, чтобы упростить доступ к своим бумагам, не считая нужным особо их скрывать… Последнее предположение в свете ухищрений, творившихся вокруг лаборатории, выглядело крайне слабо. Наверное, я бы окончательно уверовал в ловушку, если бы не пыль, толстым слоем покрывавшая окружавшие меня предметы, не исключая и идентификационную карточку, к которой я догадался присмотреться повнимательнее. Разумеется, она принадлежала некогда самому Полу Виттенбергу – в ее левом нижнем углу была даже его фотография.
С нее смотрел бородатый мужчина средних лет, с малопримечательными чертами лица, – как сказала бы Га-эль, не похожий на человека, способного расставлять другим смертельные западни, рассчитанные на много лет вперед и прямо-таки фантастическую череду событий. В самом деле, я не думал, что даже мой дядя был в состоянии просчитать причинно-следственную цепочку, приведшую меня в этот кабинет. Поэтому я решил, что, затравленный постоянными покушениями, пугаюсь теперь несуществующих химер, взял в руки карточку, встал и развернулся к сейфу… Однако уже на полпути к приемной щели моя рука остановилась – не то чтобы я услышал нечто в царившей вокруг тишине, но меня вдруг посетило отчетливое ощущение, будто мне кто-то смотрит в спину. А надо сказать, что я, как и всякий керторианец, вполне доверял подобным чувствам, поэтому с секунду постоял, убедился, что мне не чудится, и резко обернулся…
И точно – в слабом свете, идущем из коридора, в дверях виднелся темный силуэт невысокого худощавого мужчины. Признаться, я не поверил своим глазам. И не верил даже тогда, когда тот, понимая, что замечен, сделал несколько шагов вперед, дабы свет упал ему на лицо.

Предыдущая страница 22 Следующая страница


23 Александр Дихнов

– Доброе утро, герцог, – тихо сказал Принц, развеивая мои последние сомнения, и я почувствовал себя немного неудобно: по этикету мне надлежало приветствовать его первым, а не стоять с выпученными глазами.
– Доброе утро, Ваше Высочество… – пробормотал я и тотчас испытал почти необоримое желание сесть.
И, словно отвечая на мои мысли, он вежливо кивнул мне на кресло, а сам подошел к стульям, расставленным вдоль одной из стен, взял себе один и устроился за столом напротив меня…
– Рад видеть вас в добром здравии. Позвольте полюбопытствовать, как продвигается ваше расследование?
– Неважно, – буркнул я, по-прежнему ничего не соображая. – А как ваше? Надеюсь, вам удалось узнать нечто стоящее, пока я изображал из себя мишень?
Принц иронично приподнял уголок рта – прежде я не позволял себе разговаривать с ним подобным образом, – но остался совершенно спокоен.
– Мишень, вы говорите?.. Да, я слышал, у вас действительно были кое-какие трудности.
– О да! Сущая ерундовина! – не выдержал я. Однако он не соизволил заметить издевательской интонации.
– Такое впечатление, герцог, будто вы склонны винить в этом меня?
– А кого, простите, Ваше Высочество, я должен винить?
Принц чуть наклонил голову и принялся рассматривать свои холеные руки, а затем рассмеялся:
– Сам факт нашей с вами здесь встречи подчеркивает то, что ваши насмешки излишни, герцог. Вы совсем не так беспомощны, как заявляете. – Тонко почувствовав, что я разозлился еще больше, он примирительным тоном сказал: – Нет, я решительно не могу с вами согласиться. Положим, я действительно не возлагал особых надежд на то, что вы через два дня представите Совету убийцу Вольфара… или его труп. Но и вероятность того, что рано или поздно вы это сделаете, я не исключал и не исключаю. Собственно, я преследовал другую цель: запутать противника, заставить его суетиться.
Я знал, что Принц не привык давать кому-либо отчет в своих поступках, поэтому оценил его слова как жест несомненного дружеского расположения, но в то же время они пока еще ничего не опровергали…
– Я догадывался об этом, Ваше Высочество, – я не счел необходимым пояснять, что мой дядя объяснил мне его действия сразу, после Совета, – но речь, по-моему, шла о том, что вы послали меня на передовые позиции. Позвольте уточнить, с чем же вы не согласны?
С досадой прищелкнув языком, он перевел глаза в сторону, смахнул несуществующую пылинку с плеча – абсолютно сухого, прошу заметить – и лишь потом медленно повторил:
– Да, именно с вашим утверждением я и не согласен. Ну не с самим же собой мне спорить? Как я уже сказал, моей целью было внесение в ситуацию элемента неожиданности. И только. А что до вас, герцог, то скажите, пожалуйста, вас не наводит на определенные размышления географическая принадлежность всех пострадавших в последнее время лиц?
– Наводит.
– В таком случае вам не кажется, что назначь я расследовать это дело не вас, а барона Детана или даже самого себя, то спокойной жизни на вашу долю все равно бы не досталось? По-моему, вы к тому моменту, о котором мы говорим, уже заняли передовые позиции. И… – тут он позволил себе наконец улыбку, – могло бы обернуться только к худшему, если бы вы оказались об этом не осведомлены. Разве нет?
Определенный резон в его словах имелся – это невозможно было отрицать, и я, пожалуй, мог бы поблагодарить его за такое участие в моей жизни, если б не один очень смущавший меня момент…
– Ваше Высочество, но покушения на Креона и Лагана произошли после Совета. С чего же вы взяли, что именно наши имена возглавляют список на устранение у этого неведомого друга?
Он нахмурился, и я с некоторым запозданием подумал, что ставить в открытую его слова под сомнение – занятие, пожалуй, более опасное, чем провести целую ночь на поверхности этой планеты. Однако Его Высочество был настроен в высшей степени миролюбиво: даже не намекнув на некорректность моего поведения, он вновь пустился в объяснения:
– Вы, может быть, знакомы с моей теорией исторического процесса… – (Я кивнул, и он пожал плечами с видом “да, есть за мной такой грешок”). – Стало быть, я мог бы доказать вам, что, оценивая ситуацию, сложившуюся в момент смерти Вольфара, с позиций этой теории, вы неминуемо придете к выводу о невозможности ограничиться ролью наблюдателя. А вы бы могли мне возразить, что в данном случае слишком велико влияние субъективных факторов, да и вообще, теорий много, а жизнь одна… Поэтому лучше я вам прямо скажу, что мне было известно о происшествии, случившемся с вами, а точнее, с вашим флаером, когда вы возвращались после встречи с бароном Лаганом. И согласитесь, герцог, если уж раз вас попытались убить, то в покое не оставят.
– Скорее всего.
– И стало быть, идея, пришедшая мне в голову после разговора с вами – предложить вам расследовать это убийство, – показалась подходящей во всех отношениях.
Признаться, он меня убедил, и я несколько пересмотрел свой взгляд на его роль в моей судьбе. Однако его осведомленность о падении моего флаера была равносильна утверждению о том, что кто-то в моем ближайшем окружении шпионит в пользу Принца. И хотя само по себе меня это не удивляло и даже не особо задевало, я предпочел бы знать, кто именно этим занимается. Но пока я выбирал наиболее обтекаемую форму для столь щекотливого вопроса, Его Высочество меня опередил:
– А вы, кстати, разобрались с тем эпизодом?
– Да. – Зная, как он не любит задавать конкретные вопросы, я все же из вредности не стал развивать свою мысль.
Он, казалось, отметил эту мелочь, потому что в его мелодичном голосе появились металлические нотки.
– И что же?
– Это подстроил Вольфар.
– Вот как!..
Я не думал, что Принц способен так убедительно разыграть удивление, несмотря на все свои актерские способности, а значит, Уилкинс и Тэд, бывшие в курсе предательства Коллинза, не входили в число его осведомителей, что меня, по большому счету, и интересовало.
Тем временем Его Высочество погрузился в раздумье, судя по поджатым губам и чуть прищуренным глазам, достаточно малоприятное. Походило на то, что мое сообщение плохо вязалось с версией событий, имевшейся у него дотоле.
– Да, это новый поворот, герцог, – проронил он, словно откровенно читая мои мысли, ловко выудил из внутреннего кармана сигарету с зажигалкой и закурил. – Не будете ли вы столь любезны рассказать мне о том, как проходили ваши поиски, с самого начала?
Я умел распознать приказ, даже когда он замаскирован вежливой оболочкой, и стал послушно собираться с мыслями, но… Но порядочная путаница в голове напомнила о том, как на самом деле скверно обстоят дела с моим самочувствием, – выброс адреналина, вызванный появлением Принца, заставил меня об этом на время позабыть. А рассказ-то получился бы долгим… И вдобавок я впервые вспомнил о Гаэли: каково ей одной томиться в ожидании в пещере вот уже на протяжении многих часов?
– Ваше Высочество, к сожалению, я не могу себе этого позволить. Меня ждут, а я и так чрезмерно задержался.
Вот это ему уже совсем не понравилось, – что бы там ни болтал Креон или кто-нибудь еще, но он был наследный принц, а не какой-то там равный среди равных и привык получать ответы на вопросы. В тех редких случаях, когда снисходил до их задавания… С потемневшим от гнева лицом Принц глубоко затянулся, поискал взглядом пепельницу, не обнаружил ее, стряхнул пепел на пол и разозлился еще пуще…
– Между прочим, герцог, я тоже мог бы сообщить вам некоторую информацию.
Я едва не упал со стула: неслыханное дело – Принц предлагал меняться! Хотя ничто не мешало ему потребовать! И самое главное, он наверняка знал массу ценного! Тем не менее я лишь покачал головой, даже не решаясь облечь отказ в какую-то словесную форму.
И признаться, в первые несколько мгновений я об этом пожалел. Его темные глаза сверкнули, рука дрогнула, – казалось, сейчас последует взрыв… Но неожиданно он вновь взял себя в руки; как бы плохо я ни соображал в тот день, но все же удивился: неужели что-то его сдерживает?
– Вы крайне несговорчивы сегодня, герцог, – довольно-таки желчно посетовал Принц. – Но все же вы, может быть, сочтете возможным потратить немного своего драгоценного времени и поведаете мне хотя бы, что привело вас сюда?
С моей точки зрения, из нас двоих именно его присутствие казалось здесь особенно странным, но ответь я еще и вопросом на вопрос – и он точно убил бы меня на месте (а я не сомневался в его возможности это сделать). Поэтому я решил перестать кочевряжиться, попросил у него сигарету – мои собственные безнадежно вымокли ночью, когда я возился с кольцами, – и вкратце рассказал ему об ампуле, найденной рядом с телом Вольфара, и своих действиях, предпринятых по этому поводу, вплоть до посещения офиса CIL и взлома лаборатории. Он слушал меня не перебивая и не выказывая каких-либо чувств. Я же к концу рассказа совсем расклеился, поэтому решил побыстрее закругляться и со словами:
– Так что теперь осталось только выяснить, что лежит в сейфе покойного Пола Виттенберга!.. – встал и развернулся, по-прежнему сжимая в руке карточку.
Однако на этот раз меня остановил окрик Принца:
– Не делайте этого, герцог!
Чувства непокорности и противоречия, проявлявшие в то утро удивительную активность, порекомендовали мне послать его подальше, но я сдержался и, не оборачиваясь, угрюмо поинтересовался:
– Это почему?
С Принцами так, конечно, не разговаривают, и ответное молчание послужило мне напоминанием об этом. Но меня понесло…
– Я, Ваше Высочество, проделал большой путь до этого места и преодолел слишком много трудностей, дабы сейчас просто развернуться, – я развернулся, – бросить на стол эту чертову карточку, – бросил, – и уйти… – Я сложил здоровенный кукиш. – Или, по крайней мере, извольте объяснить почему?!
Принц был взбешен до прежде невиданной мной стадии, но стоило ему вскочить, опрокидывая стул, как со стороны коридора донесся еще один голос:
– И в самом деле, почему, Ваше Высочество? Разом выпустив из груди воздух, Принц, не показавшийся мне так уж пораженным (в отличие, например, от меня самого), обернулся и чуть поклонился:
– Добрый день, господин барон!
– Добрый, добрый… – весело закивал мой дядя, приближаясь и занимая позицию у торца стола, как раз между Принцем и мной. – А ты, Ранье, и вправду вконец утратил уважение к старшим.
– Здравствуйте, дядя, – смущенно пробормотал я и поделился одолевавшей меня мыслью: – Надо же, как людно нынче в заброшенных лабораториях!
– Шутит! – подмигнул Принцу дядя.
– Шутит, – согласился Его Высочество.
– Ну и пускай себе. В конце концов, хочет Ранье открыть сейф, так и ладно. А, Ваше Высочество?
Как ни странно, Принц перестал злиться, но в то же время спросил теперь уже с ноткой беспокойства:
– Вы полагаете?..
– Конечно, – уверенно сказал дядя, и Принц после маленького колебания пожал плечами. – Валяй, мой мальчик!
Признаться, мне уже совсем не так этого хотелось, как минуту назад, – я всегда побаивался того, чего не понимаю, а тут без всяких прикрас можно было утверждать, что я ничего не понимаю. Тем не менее, насколько я знал своего дядю, казалось, будто он действительно хотел, чтобы вызвавшая столь горячий спор попытка была предпринята. Так что в надежде, что хотя бы он знает, что происходит, я решительно поднял карточку и всунул ее в приемную щель сейфа…
Результат не замедлил себя обнаружить и оказался, разумеется, вовсе не таким, какой рисовался в моем воображении. То есть сейф не среагировал на карточку никак. Зато среагировало все остальное: аварийный светильник начал прерывисто мигать, по всему помещению раскатился зуммер тревоги, а затем идущий откуда-то сверху металлический голос сообщил, что система саморазрушения лаборатории приведена в действие! После чего начался обратный отсчет. С цифры пятнадцать…
Признаться, руки у меня похолодели, а сердце бешено заколотилось – выбраться из здания за пятнадцать секунд было совершенно немыслимо, – но я остался стоять, не отводя глаз от Принца и дяди. Они в свою очередь тоже молча пялились друг на друга с исключительно спокойными лицами… Так продолжалось до счета “восемь”. Затем Принц со смешком заметил:
– Пора, пожалуй, отсюда убираться! – и коротко взмахнул рукой: я почувствовал, что рядом с ним в воздухе повисло невидимое окно портала. – Прошу вас, господа!
Что ж, на этот раз упрашивать ему не пришлось: на счете “шесть” из кабинета исчезла массивная фигура моего дяди, а на “пятерке” за ним последовал и я. А что прикажете было делать? Согласитесь, выбора у меня не было. Я мог только не думать, например, о том, как почувствует себя Гаэль, когда услышит грохот взрыва…

ЧАСТЬ 3

Глава 1

Пройдя через портал – на физическом уровне это не вызывало никаких ощущении, – я мгновенно зажмурился из-за яркого солнечного света, резанувшего по глазам, привыкшим за последние сутки к полутьме. И признаться, готовился, вновь открыв их, узреть нечто экстраординарное… Но нет, ничего подобного. Все еще щурясь и помаргивая, я обнаружил, что нахожусь в относительно знакомой обстановке, а именно посреди кабинета Принца, из которого тот разговаривал со мной перед Советом и располагался который в Мицуми-Сити на планете Фудзи. То есть примерно в двух месяцах лета от Денеба IV на самом быстром военном корабле.
Я предпочел подумать о чем-нибудь другом и не без любопытства огляделся. Кабинет был невелик и носил явный отпечаток весьма своеобразного характера своего владельца. Он был очень светел: окно, через которое били лучи стоявшего почти в зените солнца, занимало едва ли не всю дальнюю от меня стену, но в то же время в самой обстановке преобладали темные, приглушенные тона. Стены украшали картины в богато отделанных рамах, пол – ворсистый ковер с замысловатым орнаментом, на столах и полках шкафов виднелись статуэтки, керамика, прочие предметы искусств, но бросалась в глаза и другая символика типа замеченной прежде пепельницы – это все-таки был настоящий череп… Но самым, пожалуй, сильным было ощущение царящей вокруг утонченности, изящества, даже миниатюрности. Так что я – еще и в этом дурацком, порванном и прожженном спелеологическом костюме – чувствовал себя здесь попросту неуместно. Подозреваю, не только в собственных глазах…
Впрочем, окружающие особо на это не налегали. Напротив, они вели себя как ни в чем не бывало. Дядя, не дожидаясь приглашения, занял одно из кресел рядом с невысоким журнальным столиком и теперь тоже оглядывался своим вроде бы рассеянным, а на деле очень цепким взором. Принц же снял плащ и пиджак, швырнул их на софу с небрежностью, типичной для человека, привыкшего к тому, что за ним убирают слуги, закурил еще одну сигарету и только после этого обратился наконец ко мне:
– Да вы присаживайтесь, герцог. – Чуть улыбнувшись, ан указал на кресло рядом с дядей. – Раз уж, господа, вам случилось оказаться у меня в гостях, то милости прошу, чувствуйте себя как дома. – Говоривший до этого по-английски, последнюю фразу Принц сказал на нашем родном языке и использовал одну из самых радушных формулировок. Он как будто специально подчеркивал свое благорасположение, и меня это здорово обнадежило, учитывая недавний инцидент.
Однако Его Высочество, казалось, и впрямь пришел в отличное настроение. Пока я усаживался на указанное место, стараясь ненароком чего не разбить, он направился к расположенному за письменным столом бару, извлек оттуда бутылку вина, бокалы, выгрузил их перед нами и совершил еще один рейд за закуской – все это с такой несвойственной ему живостью, что оставалось только поражаться.
– Извините за скудость трапезы, – он вновь перешел на английский (поговаривали, что Принц недолюбливает родной язык), – но я сегодня дал слугам выходной: не рассчитывал вернуться так скоро.
Глядя на принесенные им печенюшки и конфетки, я не мог не присоединиться к его сетованиям. Про себя, естественно… От реплик же вслух я вообще решил воздержаться. В светлую минуту, а эту – с бокалом вина и какой-никакой едой – безусловно можно было считать светлой, я чувствовал, что глупостей, сотворенных мной за последние сутки, с лихвой хватило бы на иной год. Поэтому я приналег на сладкое, не забывая, впрочем, и про вино, в то время как Принц и дядя по большей части курили.
Однако через четверть часа мне стало невтерпеж, – по опыту я знал, что подобное молчание может длиться где-то около вечности (керторианский этикет не обязывает собравшихся за столом вести беседу). Еще же минут через десять, когда Принц сходил за второй бутылкой, я счел случай подходящим и не удержался:
– Ваше Высочество, я, конечно, понимаю, что вы не очень расположены к выполнению моих просьб, но все же – мне бы надо как-то вернуться на Денеб…
Говоря все это, я больше посматривал в сторону дяди, но тот ни единым знаком не выразил отношения к проблеме. Принц же разлил по бокалам из новой бутылки и довольно сухо кивнул:
– Да, я помню – вас ждут.
Признаться, тут я подумал, что на его помощь можно не рассчитывать, но через мгновение он продолжил:
– Но, герцог, я не могу открыть портал на такое расстояние три раза подряд. Вам придется подождать – часа четыре, не меньше.
От удивления (прежде я не слыхивал, чтобы кто-то в одиночку мог открыть три портала в неделю!) я едва не забыл его поблагодарить. Однако, выслушав мои немного сбивчивые слова – язык что-то слушался не блестяще, – Принц не пошел еще на один раунд молчания и повернулся наконец к моему дяде.
– Господин барон, вы понимаете, что происходит? – просто спросил он.
И, казалось, такой прямотой застал дядю врасплох, – во всяком случае, прежде чем заговорить, тот прокашлялся.
– Вы имеете в виду лабораторию, Ваше Высочество, или, надо думать, ситуацию вообще?
– Вообще, – без большой охоты ответил Принц, но дядя словно бы этого не заметил.
– То есть картину в общем и целом… – протянул он и задумчиво наморщил лоб. – Хотел бы лучше, Ваше Высочество! И не в последнюю очередь мне хотелось бы узнать, какой она видится на ваш взгляд?
“Чтобы знать, что тебе можно сказать, а что нет!..” – такова была, очевидно, опущенная часть мысли. И видимо, минута просветления для меня еще не миновала, поскольку я вдруг сообразил несколько любопытных вещей. Почему, например, Принц был так раздражен в лаборатории и стал так мил сейчас?.. Выходило так, что Его Высочество окончательно запутался в происходящем и готов был заплатить любую цену, чтобы разобраться. Причем положение у него было такое отчаянное, что эта наша встреча в лаборатории была чуть ли не последней соломинкой, перспектива утери которой повергала его в бешенство.
Это мое предположение оказалось довольно верным – последовавшие затем разъяснения Принца ничуть ему не противоречили.
– Вынужден констатировать, что я в тупике, – сообщил нам Принц, и уж не знаю, чего ему стоило подобное признание. – Вероятно, я подутратил бдительность за последние годы, господа. Ведь вся эта история не свалилась мне как снег на голову – мои источники несколько раз информировали о том, что Вольфар имел контакты с нашими соотечественниками. Впрочем, вам это, без сомнения, известно.
Принц, а вслед за ним и дядя глянули в мою сторону, как на единственного, кому по недоразумению это могло быть неизвестно, но я уверенно кивнул и лишь пробормотал:
– Я, правда, так и не выяснил, с кем и о чем ему удалось договориться.
– Я тоже, – согласился Его Высочество и, убедившись, что дядя промолчит, продолжил: – Да, Вольфар и иже с ним умели заметать следы – нельзя не отдать должное. После известного происшествия я, естественно, принялся изучать прошлое герцога Рега всеми доступными мне способами, но ничего существенного не обнаружил., Кроме того очевидного факта, что за всеми его метаниями по Галактике стояла некая идея… Конечно, мне следовало раньше обратить внимание на его активность, но я был слишком занят… э-э… одним словом, занят. А потом оказалось поздно. Станция “Бантам” исчезла без следа вместе со всеми, кто на ней работал; сведений о проводившихся там исследованиях нет ни в одной контрразведке. Более того, об этом не знают даже родственники находившихся там ученых. – Неожиданно Принц чуть улыбнулся: – Забавно, не правда ли, господа? В этом мире, где все так увлекаются секретностью и любую информацию можно получить, не выходя из кабинета, нашлось вдруг нечто такое, что я бы не побоялся назвать тайной!
– Забавно, – поддакнул я, думая, правда, о другом. Моему самолюбию не могло не польстить то, что в наших расследованиях мы с Принцем пришли к одинаковому результату – фактически нулевому, – но перспектива в таком раскладе не вызывала оптимизма: если уж Его Высочество ничего не раскопал, то где уж нам – со свиным рылом да в калашный ряд… И я тоже уставился на своего дядю с откровенно просительным выражением на лице.
Почувствовав, что отмалчиваться дальше будет уже неудобно, господин барон дал-таки небольшое объяснение, – разумеется, вовсе не то, которого мы с Принцем ждали с таким нетерпением.
– Ну, с тем, как Вольфару удалось сохранить тайну, все, по-моему, ясно. Прием не новый, но эффективный. Неприметностью называется. Объявите, что вы занялись сверхсекретными исследованиями, окружите себя системой безопасности – электронной, живой, всеми вместе, – и через день вся Галактика будет знать, что вы делаете. Это точно, Ваше Высочество. А “Бантам” не числился в списке секретных объектов и не привлекал ничьего внимания. Там даже ни одного охранника не было – я проверял по списку персонала. А раз нет охраны – нечего и красть. Разве нет? – Так как аплодисментов не последовало, то дядя слегка покривился и по-дружески напомнил Принцу: – Вы, кажется, еще не закончили свой рассказ, Ардварт?
Я подумал, что за полвека, просиженных мной в медвежьем углу, Принц и дядя стали друзьями – сама по себе хорошенькая новость!.. Ну а как иначе объяснить, что обращение по имени – фамильярность, дозволенная лишь членам королевского рода, – было воспринято как совершенно естественное? Тем не менее дальше в своих рассуждениях по этому поводу я не пошел (а стоили бы). Честно говоря, не нужно было так налегать на вино с голодухи – я уже явно поплыл и с трудом заставлял себя не только слушать Принца, но и понимать, что он говорит.
– Вы правы, барон. И насчет “Бантама”, и насчет рассказа. Хотя в последнем едва ли найдется много интересного. Я растерялся. Убийство Вольфара, все эти странные покушения рано или поздно найдут свое объяснение. Но ключ… Ключ для меня оказался утерян. А время шло… И тогда я прибег к последнему средству, остававшемуся в моем распоряжении: попытался заглянуть в будущее. – Краем глаза я заметил, как при этих словах дядя недоверчиво поджал пухлые губы и качнул головой. Принц, разумеется, тоже обратил на это внимание. – Да, старый спор, Антаглио. Я вижу, вы так и не верите в ясновидение.
– Нет. Не верю, – добродушно усмехнулся дядя.
– Тогда вот очередной аргумент. В результате немалых усилий мне удалось вычленить из хаоса и обрывков видений картину помещения и время, когда там должны произойти некие события. Не вдаваясь в утомительные подробности моих попыток идентифицировать это место, отмечу, что я преуспел – это действительно оказался кабинет Пола Виттенберга в его покинутой лаборатории на Денебе IV. И в назначенное время я встретился там с вами, герцог, и с вами, барон. – Он чуть поклонился и улыбнулся. – Неужели вы и этому сможете найти логическое объяснение?
– Могу попробовать. Как-нибудь на досуге. – Дядя подмигнул ему, – видно, с Принцем они играли в разгадки вещих снов… – Но я-то туда добрался и безо всяких видений.
– И ожидали встретить меня?
– Нет, – признался дядя, как будто его поймали. – Это был сюрприз, Ваше Высочество.
Пока они в очередной раз обменивались взглядами, как фехтовальщики уколами, я неожиданно для себя спросил:
– А что еще вы видели. Ваше Высочество? В будущем? Принц задумался, разглядывая рисунок на поверхности стола, а когда поднял глаза, в них отражалось нечто сильно смахивавшее на сочувствие. Впрочем, возможно, мне это почудилось спьяну…
– Ничего конкретного, герцог. Но я несколько раз видел вас и вашу девушку.
– Мою девушку?!
– Ту журналистку, с которой вы путешествуете, – с налетом смущения пояснил Принц.
– Она не моя девушка!
– А! Извините…
Из последних сил прочистив взор, я проследил, не собирается ли кто пошутить. Но никто не собирался, и я вновь расслабился в обволакивающей мягкости кресла.
– Так вот, герцог, я видел ее и вас. Вместе и порознь. В… мм… разных местах, не всегда мне понятных. Похоже, вам и дальше предстоит играть партию первой скрипки в этой партитуре. – Принц чуть помялся, но всё же добавил с намеком, не заметить который мог только мертвый: – И еще я видел графа Таллисто – он тоже как-то замешан.
– Да уж конечно! – с неожиданной готовностью встрял дядя. – Что бы он ни утверждал, а я этого, к слову сказать, и не знаю, но Таллисто был в курсе того, что Вольфар живет и трудится в пределах его страны. Иначе просто и быть не могло. Другое дело, были они заодно или Per провел его, – этим вопросом я как-то не интересовался… А вообще, Ардварт, перестаньте забивать парню голову всякой ерундой, я вас прошу!
Это было очень резко. И даже не по причине обращения к августейшей особе – просто дядя крайне редко затыкал кому-то рот. Конечно, мне надо было тогда задуматься над этим, и как знать, чем бы все в итоге обернулось. Но я был разбит, устал, пьян и поэтому сделал то, что сделал. То есть ничего…
Принц же, ничтоже сумняшеся, пожал плечами и вернулся к избранной теме:
– Стало быть, теперь, барон, раз подвернулся случай, я хотел бы как-то прояснить для себя общее направление событий.
– Вы слишком многого от меня ждете, Ваше Высочество, – без всякой иронии возразил дядя. – Я не всеведущ, право слово… Я же неспроста осведомился о вашем восприятии ситуации. В оценке общих тенденций ваши способности выше моих, а моя сила – в деталях… Разве вы не пытались провести анализ, исходя из своих собственных теорий?
Принц поморщился, но отнекиваться не стал:
– Пытался, конечно. Но…
– И все же?
– Ну хорошо. – Он вяло махнул рукой и заговорил совсем уже умирающим голосом: – Давайте тогда присмотримся к положению, имевшему место, скажем, год назад. На первый взгляд ничего особенного – оно стабильно. Все наши соотечественники лучше или хуже адаптировались к окружающему миру, заняли свои жизненные ниши и помышляют лишь о дальнейшем упрочении позиций или… – он мельком глянул на меня, – не помышляют ни о чем вообще. Но это только на первый взгляд. Ибо при более внимательном рассмотрении вы легко обнаружите зерна грядущего конфликта. Нет, не . между нами. А между нами и, так сказать, ими. Всем остальным Человечеством, если хотите… Почему? Ведь нам удалось скрыть свое существование и на Денебе, и затем, когда мы рассеялись по Галактике; хотя тогда мы “е знали языков, обычаев, нравов и выдавали себя на каждом шагу. И правильно. Это как раз то, о чем вы недавно говорили, барон, – неприметность. Кому была интересна горстка странно ведущих себя чужеземцев?.. Но сейчас все по-другому. Эти самые ниши, которые мы заняли, слишком уж велики. Они как рампа, залитая светом юпитеров, и мы уже не можем кануть в тень безвестности. И при этом мы не стареем – одного этого достаточно! Любой, кому придет в голову сравнить чье-то изображение полувековой давности и нынешнее, поймет, что здесь кроется нечто нечеловеческое. А если к тому же случаев такового удивительного долголетия несколько? То есть близится момент, когда нашу расовую принадлежность скрывать дольше мы не сможем. Вы согласны, барон?
– Согласен. Сейчас… – Дядя чуть прищурился и забарабанил пальцами по подлокотнику кресла. – А вот год назад меня подобные раздумья не посещали.
– Вы были слишком загружены насущными проблемами, не так ли? – Принц вновь оживился, даже слегка разрумянился. – Так же и я. Хоть и подумывал об этом, но исключительно в теории, – казалось, еще несколько спокойных лет впереди имеются.
Пассажи Принца были красивы и интересны, но слишком уж заумны для моего ежеминутно тупеющего восприятия. И еще мне казалось, что он просматривает один принципиальный момент, поэтому я отважился его перебить и слегка заплетающимся языком спросил:
– А вы, часом, не сгущаете краски, Ваше Высочество? По-моему, он сразу понял мою мысль, но тем не менее повел рукой, будто приглашая продолжить. Что я и сделал:
– Почему вы так уверены, что возникнет конфликт? Большинство людей из моего ближайшего окружения знают… или, безусловно, догадываются… о моем неземном происхождении, и ничего. Я бы не сказал, что наши отношения из-за этого портятся.
– Это потому, что у вас хороший характер, герцог. – (Я улыбнулся, готовый посмеяться шутке с другими, но никто почему-то не смеялся.) – И окружающие вас люди знают об этом. Поэтому им безразлично, родились вы на Земле, Денебе, Рэнде, Кертории или у черта в ступе… Но я-то говорю об отношениях не на личном уровне. Хотите, выйдем сейчас на улицу и спросим у первого встречного обывателя, как ему понравится факт, что двенадцать виднейших граждан Галактики – инородцы? Даже с поправкой на очень специальные нравы Фудзи, могу заключить с любым желающим пари на льготных условиях, что сначала этот обыватель не поверит, при предоставлении убедительных доказательств – испугается, затем – как ответная реакция – возмутится и, наконец, возжаждет нашей крови. Хотите?
Находясь в состоянии, располагающем, как известно, к опрометчивым поступкам, я едва не принялся обсуждать условия заклада, но дядя предостерег:
– Я бы не советовал, – и я заткнулся.
– Точно так же поведет себя и общественное мнение в целом, – заключил Его Высочество. – В их глазах мы будем выглядеть не несчастными отщепенцами, оставшимися без родины, а коварными агрессорами, представляющими угрозу для их расы. Угрозу, особенно страшную своей непредсказуемостью.
– Ну, ну, Ардварт, – умиротворяюще перебил дядя. – Это уж вы точно через край хватили!
– Правда? – с непередаваемой иронией усмехнулся Принц. – А вам никогда не приходило в голову, господа, что если мы вдруг объединим свои ресурсы – политические, экономические, военные, – то будем очень близки к тому, чтобы осуществлять фактический контроль за Галактикой? По крайней мере за той ее частью, где живете вы? Вижу, не приходило. Ибо вы не воспринимаете идею всерьез в силу многих известных вам обстоятельств. Но они-то о нас ничего не знают. А у страха глаза велики.
Молчание послужило ему ответом. И это значило, что Принц прав. Раз уж дядя ему не возразил, значит, никаких контраргументов не существовало. Но я все еще не очень понимал, к чему Принц завел эту тему.
– Вижу также, герцог, – все в том же тоне легкой насмешки заметил Его Высочество, – что вам хочется спросить, какое отношение все вышеизложенное имеет к смерти Вольфара Рега? Отвечаю: какое-то! Это как раз и есть обстоятельство, наиболее меня беспокоящее. Совершенно очевидно, что за всеми этими событиями стоит не просто чье-то примитивное желание добиться победы в Испытании и вернуться на родину с триумфом. Как бы ты ни был хитер и изворотлив, избавиться в одиночку от остальных нереально, это, я думаю, было понятно даже Вольфару с его фанаберией. Но заставить ополчиться на нас все Человечество, а самому отсидеться где-нибудь в тихом уголке – вот это уже реальный замысел. Трудный, но реальный.
Его Высочество сделал небольшую паузу для прикуривания сигареты, а я подметил, что, несмотря на отсутствующий вид, дядя, похоже, с тщанием ловит каждое его слово. Это наблюдение заставило меня из последних сил навострить уши.
– И если взглянуть на все, что произошло после смерти Вольфара, под этим углом, то зрелище получается весьма неутешительное. Для нас с вами, господа. Покушения, перестрелки, взрывы – все это привлекает к нам пристальное внимание властей. Пока по отдельности, но надолго ли?.. А вот, кстати, и еще хороший пример к нашему маленькому спору, герцог: вы, надеюсь, помните, как повели себя власти Новой Калифорнии, когда у вас возникли с ними трения? Они вас попытались убить, так? И если предположить, что целью наших противников является выставить нас, так сказать, напоказ, настроить людей против и тому подобное, – тут мы им ничем не помешали!.. – Заметив, что я собираюсь возмутиться, Принц поднял руки и обезоруживающе улыбнулся: – Нет, нет. Я нисколько не виню вас, герцог. Вы не удосужились рассказать мне подробности, но общее впечатление у меня такое, что вы действовали едва ли не наилучшим образом. Просто у противника – преимущество. Каждый раз, стреляя в нас – даже холостым, – он попадает в цель, и с этим мы ничего не можем поделать. Однако прав я, или все это фантазии, но обольщаться, что у врагов дела идут неважно, явно не стоит. Скорее наоборот: покуда события развиваются по их сценарию, и на данный момент, признаюсь, это вселяет в меня большую тревогу…
Принц и дядя вновь наполнили бокалы и выпили, а затем барон спросил:
– Ты помнишь, Ранье, на что я рекомендовал тебе обратить особое внимание, когда мы в первый раз обсуждали дело?
Так как я и сам совсем недавно вспоминал это, то ответил без промедления:
– Помню! На мотив…
– Вот! – он поднял палец. – Тогда, надеюсь, ты внимательно слушал Его Высочество.
Принц чуть приподнял брови, и дядя тут же развернулся к нему:
– Нет, право же, Ардварт, а чем вам не нравится ваше собственное объяснение? Я, пожалуй, готов подписаться под каждым вашим словом.
– “Чем не нравится”? – недоверчиво переспросил Принц. – Да вы смеетесь! Ну, во-первых, оно ничего не объясняет. Что дальше? Что, когда и как? Мы… прошу прощения, я и герцог… этого не знаем, а между тем время для теоретических выкладок прошло!
– Возможно, – весьма неопределенно согласился дядя.
– А во-вторых, весь этот план, если он действительно существует, слишком уж тонок для покойного герцога Рега. Не верю я в то, что он был способен такое задумать. Скорее он сам был инструментом, для кого-то одноразовым.
– И это возможно, – вновь подтвердил барон. После чего разговор затих, и мне казалось, что я наперед знаю, как все пойдет дальше: Принц будет допытываться, дядя – отнекиваться… Это обещало быть настолько скучным, что когда Его Высочество неожиданно предложил:
– Может быть, вы отдохнете, герцог, а то на вас совсем лица нет. Как только я буду готов вновь открыть портал, то немедленно разбужу вас, – я согласился.
Его Высочество любезно проводил меня до спальни, находившейся прямо напротив кабинета, и попросил устраиваться как я сочту удобным. Я счел удобным не раздеваясь рухнуть на его просторную кровать и уснуть, едва донеся голову до подушки.
…Не знаю, сколько времени Принцу понадобилось, чтобы меня разбудить, но, когда мое сознание отреагировало наконец на весьма увесистые толчки в плечо и я открыл глаза, вид у него был немного обреченный.

Предыдущая страница 23 Следующая страница


Один мертвый керторианец 24

– Надо же, проснулись-таки. – Он провел ладонью по лбу и чуть покачнулся (теперь и Его Высочество явно набрался будь здоров). – А я уже собирался идти расспрашивать господина барона, который знает, кажется, ответ на любой вопрос.
– Ну, на этот-то точно – в особенно тяжелых случаях он пользовался холодной водой, – поделился я печальными воспоминаниями, слезая с кровати.
– Буду знать, – усмехнулся Принц и, развернувшись, направился в кабинет; я механически последовал за ним.
Надо заметить, что со стороны может показаться, будто я очень быстро просыпаюсь. На самом деле это, разумеется, не так. Руки, ноги – да и вообще все, кроме головы, – действительно включаются сразу, голова же до принятия чашки кофе функционировать не желает. Сознание лишь регистрирует обстановку вокруг, но чтоб подумать – ни-ни.
Как раз в таком состоянии я и вернулся в кабинет. На первый взгляд изменилось здесь немногое: солнце переместилось из центра окна почти на самый край, да батарея бутылок на столе была куда солиднее той, что я оставил… Однако сама атмосфера в помещении стала ощутимо непринужденнее, и почему-то мне это не очень понравилось. Но быстро сообразить почему, я, естественно, не смог, а на чашечку кофе меня не пригласили.
– Итак, герцог, открыть портал я могу, – сообщил Принц, подойдя к своему креслу и подняв недопитый бокал. – Остается только вопрос: куда? То есть куда вообще, понято. Но куда именно?
Я хотел ляпнуть: “В пещеру!” – но вовремя спохватился и потряс головой, вспоминая, что слышал когда-то о порталах.
– Я так понимаю, Ваше Высочество, что вы можете создать проход только в то место, которое видели собственными глазами?
– Совершенно точно. – Он залпом допил вино.
– А по описанию?
– Едва ли. Я пробовал как-то по книгам – не выходит. По изображению, и то с трудом.
Ну, такой уж проблемы тут, конечно, не было: все-таки Принц достаточно времени провел некогда в подземельях Денеба IV, – просто очередное неудобство. Я проверил боковой карман: голокристалл со схемой пещер по-прежнему находился там, но потом решился все же уточнить:
– Ваше Высочество, если вы пользуетесь каким-нибудь приспособлением…
– То вы давно уже отправились бы назад. Конечно же, нет.
– Ну тогда будьте любезны взглянуть. – Вытащив на свет кристалл, я включил его и кивнул на повисшую в воздухе схему: – Узнаете, Ваше Высочество?..
Чуть изменившись в лице, Принц шагнул к карте и пробормотал:
– Как же, как же…
– В принципе мне надо сюда. – Я ткнул в пещеру, где расстался с Гаэлью.
– Ясно. В точности я, конечно, места не знаю, но… – Он пригляделся, считая что-то и попутно загибая пальцы. – Да, это должно быть здесь. Пещера, которую я навряд ли когда-нибудь забуду.
Указанный им огромный зал находился меньше чем в миле к северу от нашей стоянки, и за неимением лучшего это меня устраивало.
– Подойдет!
– Хорошо. Тогда готовьтесь, герцог. Мне понадобится несколько секунд, дабы сконцентрироваться после… – Принц выразительно приложил тыльную сторону ладони к шее.
Убрав голокристалл, я заприметил на столе еще один недопитый бокал – свой собственный – и решил, что легкая опохмелка делу явно не повредит. Однако, заглатывая вино, я чуть не поперхнулся, потому что дядя, разваливший в кресле свои телеса и казавшийся совсем сонным, неожиданно трезвым голосом спросил:
– Что теперь?
– Ну, я еще не думал, – ответил я, не слишком по-джентльменски утирая усы рукой. – Может, загляну в CIL – спрошу, почему у них взрываются лаборатории. Может, из дома какие-нибудь новости появятся… А может, и вовсе на дно залягу.
Последнее я добавил только из вредности – посмотреть, станут ли они требовать, чтобы я этого не делал. Нет, они не стали: Принц и вовсе не заметил моих слов, а дядя кисло усмехнулся, по-прежнему не открывая глаз:
– Дерзай!
В это мгновение я почувствовал, что за моей спиной появился портал, и развернулся, намереваясь поскорее убраться. Но, не сделав и шага, был остановлен довольно резким окриком дяди:
– Подожди!
Когда я обернулся, он секунду смотрел на меня своими немигающими серыми глазами, а лотом улыбнулся; покопавшись рукой у себя за спиной, достал какой-то предмет и протянул мне со словами:
– Возьми, пожалуйста, фонарь!
В итоге я махнул им на прощание и вышел из кабинета с фонарем в руке и ощущением того, что мне плюнули в душу.
И надо сказать, что когда я, наметив кратчайший путь, вновь принялся пробираться по каменном лабиринту, это “приятное” ощущение и не думало меня покидать. Холод и сырость сработали немногим хуже кофе, в голове у меня зашевелились мысли, и одной из первых была следующая: так кому же дядя не хотел рассказывать то, что ему известно о смерти Вольфара? Принцу? Да черта с два! Когда я уходил, у них явно было полное взаимопонимание – чего просто не. могло случиться, продолжай дядя упорствовать. Значит, оставался только я. И на трезвую голову такая его линия поведения не казалась удивительной: зачем, в самом деле, посвящать меня в тонкости? Если Принц прав и они действительно не. могли предпринять против врага ничего кардинального, вынужденные, таким образом, выжидать, то не лучше ли оставить меня в прежнем качестве – неуправляемой торпеды?! Авось да и шарахнет куда надо! Или по ней шарахнут, как-то себя выдав, – тоже неплохо!..
Представив себе, как они рассуждали об этом, с ленцой потягивая винишко, я так разозлился, что перестал следить за дорогой и, как следствие, вписался лбом в один из нависших над проходом сталактитов. Удар вышел скользящим, но все равно оказался достаточно сильным, чтобы из глаз посыпались искры. А вместе с искрами прошла и ярость, – в конце концов, разве Принц с бароном виноваты, что я такой дурак? Был бы поумнее, так не давал бы собой вертеть, как чертовым флюгером! Кляня себя последними словами, я был вынужден признать, что вся эта экспедиция к взорвавшейся лаборатории была просто одним сплошным идиотизмом. И уж совсем меня расстроило неожиданное осознание того, что моя подгорная эпопея далека от счастливого завершения.
Например, совершенно реальным мне представился такой вариант: прождавшая меня всю ночь Гаэль утром слышит взрыв и, вероятно, догадывается о том, что произошло. Сильно или нетюна после этого горюет – это уж как знать… Но, положим, можно ей посочувствовать. Зато потом – через часик-другой – она уже точно понимает, что ждать больше некого, и уходит… Кое-как перебирается обратно через хребет, садится во флаер и улетает. И вот тогда уже посочувствовать можно будет мне1 Надежда же на то, что нога не позволит ей идти, была весьма призрачной – все эти вывихи сильно болят первые несколько часов, а тут уже почти сутки пролетели. Однако я решил не растравлять себя до срока и прибавить шагу, а потом видно будет.
Ну что ж, могу сразу сказать, что все оказалось не так плохо. Потому что, как вы правильно догадались, все было еще хуже… Хотя в первый момент по возвращении в пещерку, где мы накануне простились, я всего лишь удивился.
Луч моего фонаря, чуть более яркий, чем рассеянный свет, идущий снаружи, выхватил из полумрака наши рюкзаки, по-прежнему лежавшие у одной из стен, и фигуру человека, сидящего на полу рядом с ними. Только фигура эта была куда массивнее, чем миниатюрная Гаэль. Потому что это был спящий майор в отставке Джек Уилкинс. Собственной персоной. “Моей же девушки”, как назвал ее Принц, нигде поблизости не наблюдалось. И хотя по идее ее отсутствию могло быть достаточно .причин, сердце у меня вдруг захолонуло в предчувствии неминуемой беды…
Тем не менее я решил сохранять спокойствие, выключил фонарь и направился к Уилкинсу, намереваясь перво-наперво его разбудить. Однако это не понадобилось: стоило мне сделать пару шагов по полу пещеры, как он встрепенулся и молниеносно оказался на ногах, выхватив правой рукой бластер (левая все еще болталась на перевязи).
– Это я, майор, – счел нелишним предупредить я.
– Да. Вижу. – Он опустил бластер. – Здравствуйте, герцог. Что-то очень крепко я уснул.
Я подошел к нему вплотную, мимоходом отметив, что выглядит он скверно – бледный, небритый, похудевший, казалось даже, ссутулившийся, – и весьма нелюбезно поинтересовался:
– Что все это значит, Уилкинс?
– А! Вы не знаете… – Он хотел еще что-то добавить, но только угрюмо поморщился и спрятал оружие.
– Не испытывайте мое терпение – на сегодня оно уже кончилось!
Однако он тоже явно был не в духе, потому что позволил себе огрызнуться:
– Да нужно мне ваше терпение, герцог! Думаете, я много понимаю?!
С секунду я боролся с желанием слегка придушить его, и, глядя на мои дрожащие от ярости руки, он сказал куда более мирно:
– Не спешите, босс. Как говаривал мой полковник: когда вы вдруг не знаете, где очутились, вспомните хорошенько, что вы делали накануне. Надо просто рассказать друг другу, что с нами происходило, и мы разберемся.
– Начинайте!
– Лучше вы. В хронологическом порядке… От нового приступа гнева я чуть не задохнулся, но он, схватив меня за руку, сжал локоть и с неожиданным теплом добавил:
– Правда, герцог. Так будет лучше. Я не капризничаю. Я вздохнул, переводя дыхание, высвободил руку и открыл рот, чтобы все-таки послать его куда-нибудь, но вместо этого из меня неожиданно посыпались другие слова… Сбивчиво, путаясь, перескакивая с одного на другое и перемежая речь отборным матом, я рассказал ему обо всем, что случилось со мной после нашего расставания в кабинете Бренна. Даже без подробностей повествование вышло длинным, и где-то к середине он сел, прислонившись спиной к стене, и если обычно по его лицу трудно было что-то прочесть, то в этот раз он откровенно мрачнел с каждым новым эпизодом. Когда же я закончил, он еще несколько секунд сидел набычившись, а затем резко и зло усмехнулся:
– Ну, мне, в общем, все ясно. Полное дерьмо! – Предупреждая всплеск моих эмоций, он поднял руку: – Вы сейчас тоже поймете. Слушайте – я постараюсь покороче!
Из лаборатории вашего приятеля меня отвезли, понятное дело, в больницу. И первые сутки я мог только пластом лежать – слишком много крови потерял. Но мне сделали парочку переливаний, да и вообще лечили грамотно, так что к вчерашнему вечеру я уже был туда-сюда… А раз так, я решил там не разлеживаться, благо все внимание полиции и прочих служб безопасности пошло на барона. Ко мне они, правда, пробовали приставать с расспросами, но я прикинулся, будто ни хрена не помню, не соображаю и вообще чуть дышу. Получилось так убедительно, что они оставили меня в покое, даже охрану у палаты не выставили. Поэтому ночью мне удалось без больших трудностей раздобыть свою одежду, выбраться из госпиталя, пересечь университет и угнать флаер с одной из стоянок.
Сие незамысловатое перечисление действий выглядело не столь уж простым, даже “без больших трудностей”, и для вполне здорового человека, и в иной момент я бы наверняка попросил его остановиться на этом поподробнее, но тогда ограничился лишь одним вопросом:
– А бластер они, конечно, оставили вместе с вашей одеждой?
– Нет. Я его отобрал у парня, который охранял стоянку. – Он чуть усмехнулся. – Видите ли, я угнал полицейский флаер! Да нет, не из каких-то высоких соображений – просто он первым под руку подвернулся, а я, честно говоря, и без того еле на ногах держался. Вот… Ну и отправился по вашим следам, то есть погнал через полпланеты на север, к Сван-Сити, – у того маячка, что я прикрепил к одной из ваших кредиток, очень дальний радиус действия, но не десятки тысяч миль, конечно. Однако до столицы оставалась всего пара часов, а мой приемник все молчал, и я начал беспокоиться, не удалось ли вам каким-то образом слинять с планеты, но тут наконец пришел слабый сигнал. Взяв пеленг, я понял, что вы где-то на северо-западе, переложил курс и к полудню подлетел к этому плато. – Майор кивнул в сторону выхода, а я, хоть и сгорал от нетерпения, перебил:
– Погодите; Уилкинс! Что вы там несете? Как вы могли уловить радиосигнал на расстоянии более тысячи миль? На Денебе это невозможно!
– Невозможно, ясен пень! А разве я сказал, что поймал радиосигнал? Но это к делу не относится.
– Нет уж! Вы объясните!
– Ну если так надо… – пробурчал он. – В свое время, уходя со службы, я прихватил парочку таких устройств. Тогда они проходили у нас обкатку как опытные образцы. Основу такого жучка представляет пара граммов какого-то радиоактивного вещества с очень длительным периодом полураспада. Оно дает слабенькое – в смысле радиации – проникающее излучение, которое можно засечь на очень большом расстоянии. Этот чертов базальт экранирует, поэтому я обнаружил вас всего за тысячу миль. Но чтоб совсем спрятаться, вам надо было забраться под землю мили на две. Еще вопросы есть?
– Да нет… Извините. И что было потом?
– Потом? Потом я увидел кратер чуть ли не до центра земли и подумал, что дело дрянь. – Уилкинс сплюнул, по-видимому, от воспоминаний о собственных мыслях. – Все же я не был склонен недооценивать ваши, вообще говоря, похвальные способности к выживанию, поэтому отвел машину немного на север и решил дождаться, пока все уляжется.
– Что уляжется?
– Ой, герцог! Начинайте же мозгами шевелить! Неужто вы думаете, что такой взрыв остался незамеченным? Да тут все было битком набито полицией Денеба, службой безопасности гребаного CIL, репортерами и прочая… На мой флаер – хорошо еще, что он был полицейский, – никто и внимания не обратил. Так что я сел в тихом местечке за выступом скалы и проваландался там, пока все они благополучно не убрались. И меня все удивляло, как же это вас не обнаружили, если вы поблизости, ведь они обшаривали скалы с детекторами теплового излучения и всем, чем могли. Да, ну это-то я понял, когда попал наконец сюда. А вот остальное – только после вашего рассказа… Нашел же я пустую пещеру, где лежали нетронутыми ваши вещи и… – Он замялся. – В общем, я решил подождать вашего возвращения!
– Да почем вы знали, что я обязательно вернусь? Уилкинс отвел глаза в сторону и вздохнул:
– Я как раз к этому и подвожу… Дело в том, что вам тут оставили записку. И раз уж кто-то это сделал, значит, был уверен в вашем возвращении.
– Мне?! – Голова окончательно пошла кругом. – Так давайте же ее сюда!
– Сейчас, – еще печальнее вздохнул он, достал из нагрудного кармана небольшой листок бумаги и протянул мне: – Не знаю уж, что там написано, но боюсь, это будут плохие новости!
Майор не ошибся. Одного взгляда хватило, дабы убедиться, что записка и вправду адресована мне и что ее содержимое мне не понравится. Крупными печатными буквами – чтобы невозможно было опознать почерк – на вырванном из какого-то блокнота листке было написано по-керториански:
“Ваша живучесть, герцог, далеко превзошла мои ожидания. Поздравляю. Можете считать, если вам того хочется, что этот раунд вы выиграли. По очкам, пользуясь известной вам терминологией…
Так что я решил прервать пока что бой и заняться чем-нибудь или кем-нибудь другим. А чтобы отбить у вас охоту заниматься мной, я, пожалуй, прихвачу с собой вашу девчонку. Если вы соизволите от меня отстать, то, даю слово, ей ничто не угрожает, если же нет… Ну, вы сами знаете, у нас с такими вещами не шутят. Так давайте не будем повторять однажды совершенных ошибок, а?”
Подпись, разумеется, отсутствовала. А было ли еще в этой записке что интересное, не могу сказать – через мгновение после прочтения я уже рвал ее на все более и более мелкие кусочки…
Наконец-то все понял и я. Враг действительно находился рядом, он внимательно следил за моими действиями, предугадывал их, а когда вчера я полез башкой в петлю, решил на всякий случай подстраховаться и, воспользовавшись удобным случаем, захватил Гаэль. По-видимому, еще ночью. Если бы я отправился вместе с лабораторией в небеса, то, вероятно, он мог бы ее и отпустить – на что она ему тогда… Но я не отправился. Более того, ускользнул при помощи портала, – очевидно, эта сволочь сумела почувствовать, как Принц его открыл, даже находясь в порядочном отдалении… После чего вся эта писанина выглядела правдоподобно: если уж ему – по версии Принца – было все равно, кого убивать, то можно со мной и не связываться, раз не даюсь.
– Эй! Очнитесь!
Я обнаружил, что Уилкинс вновь стоит на ногах и трясет меня за плечо.
– Что?..
– Босс, я вас третий раз спрашиваю – что там было?! Я перевел ему текст послания, и он несколько мгновений неподвижно стоял закусив губу, а потом отпустил мое плечо и глухо спросил:
– И что теперь?
Я рассмеялся, и он отшатнулся от меня, как от чумного. Оно и понятно, ему трудно было оценить разницу, возникшую для меня в восприятии этого вопроса по сравнению с совсем недавним моментом, когда мне задавал его дядя.
Нагнувшись, я поднял свой рюкзак, вынул из бокового кармашка запасную пачку сигарет, закурил и сообщил:
– Теперь я его убью! Во всяком случае, или я его, или он меня – и никак иначе!

Глава 2

Входная апертура п –в –туннеля медленно наплывала на меня, и я отсчитывал секунды, остававшиеся до прыжка, вместе с главным компьютером корабля. Три-два… один… ноль, и мир вокруг расцвел феерией цветов, чтобы через мгновение вновь закутаться во мрак космоса, разрываемый лишь блестками звезд и слабо светящимся диском большой планеты, висевшей в пространстве чуть выше и левее нашего курса. Справочник по астронавигации указывал, что эта планета и туннель, который мы только что прошли, являются наиболее близкой по расстоянию между собой парой объектов соответствующего класса во всей изученной части Галактики. Правда, на этот раз всевозможные туристические обстоятельства и даже красоты прыжка меня волновали очень мало – просто рубка была, с моей точки зрения, самым удобным местом для времяпрепровождения на небольшой космической яхте под названием “Элейн” (разумеется, так по-идиотски назвал ее не я), и к тому же я находился в постоянном ожидании очередных неприятностей и хотел бы по крайней мере увидеть, откуда они появятся.
Ничего страшного, однако, не случилось. Мы благополучно вышли из зоны действия орудий станции, прикрывавшей п-в-портал – нас даже никто и не окликнул, – после чего Уилкинс, сидевший справа от меня в кресле штурмана (сам я занимал место пилота, и именно что занимал – непосредственное управление осуществлял, естественно, компьютер), взялся за коррекцию курса, в результате которой острый нос нашего корабля, напоминавшего допотопную ракету из тех, что некогда первыми побеждали земное притяжение, нацелился точно в середину планетарного диска. Полюбовавшись немного своей работой, майор удовлетворенно хмыкнул, сверился с показаниями многочисленных приборов, хотя в этом вроде бы не было ни малейшей необходимости, и наконец повернулся ко мне:
– Мы скоро прилетим, герцог. Придется нам все-таки выяснить несколько моментов. Извините, но я не могу действовать вслепую.
И на этот раз я не собирался с ним спорить. В конце концов, нельзя было не отдать должное проявленной им выдержке: с момента нашей встречи в пещерах Денеба IV прошло уже почти трое суток, во время которых он не допекал меня ни расспросами, ни вообще какими-либо разговорами, а лишь пунктуально выполнял распоряжения. Вообще, эти дни прошли достаточно необычно – в том смысле, что я перестал наконец заниматься болтологией, зато действовал достаточно споро и продуктивно. Но пожалуй, лучше будет рассказать обо всем по порядку.
Итак, еще не докурив ту сигарету, в начале которой пообещал Уилкинсу убить нашего неизвестного врага, я принял важное решение: отложить на потом эмоциональные оценки и преодолевать проблемы не в комплексе, а по отдельности – шаг за шагом, как небезуспешно делал это в космопорте Новой Калифорнии. И следовательно, первым пунктом было: вернуться в Сван-Сити. При этом можно было пользоваться флаером, угнанным Уилкинсом, а можно было совершить обратный переход под хребтом и улететь на флаере Гаэли. Поборов первый импульс, – к чертовой матери эти горы! – я поразмыслил и все равно склонился к полицейскому экипажу. Конечно, его наверняка уже искали, со всеми вытекающими последствиями, но про другую машину знали враги… Как выяснилось впоследствии (на следующее утро), это было мудро: в новостях передали, что вечером в районе взлетевшей на воздух лаборатории CIL был зафиксирован еще один взрыв, меньшей, правда, мощности. Но, догадываясь, что именно там взорвалось, я не сомневался и в том, что на высоте пяти-шести тысяч миль – как обычно летали на Денебе – нам бы с Уилкинсом хватило и совсем небольшой мощности. А так мы долетели до столицы и под покровом темноты незаметно приземлились на одной из малопопулярных площадок к северу от города… По дороге мне тем не менее пришлось призадуматься – необходимо было выработать хотя бы общее направление дальнейшего движения. Собственно, самым идеальным было бы снова встретиться с дядей или по крайней мере с Принцем – теперь-то я уж вытряс бы из них все. Но, разумеется, всерьез рассчитывать на такую удачу не приходилось. Далее возникали два варианта: вернуться домой, попытаться вместе с графом Деором распутать тамошние следы и выйти таким образом на убийцу Вольфара, ставшего по совместительству еще и похитителем, или отправиться на Рэнд и тряхнуть хорошенько Президента, раз уж его причастность к делу казалась почти стопроцентной. Практически весь перелет до Сван-Сити я крутил эти варианты и так и сяк, и нравились они мне все меньше. Во-первых, мне надоели хождения вокруг да около, не приводившие ни к чему путному; во-вторых, раз уж эти возможности были очевидны мне, то моему противнику – и подавно. Недвусмысленно давая понять, что отклонил любезно сделанное предложение, я теперь рисковал двумя жизнями – на этот счет обольщаться не следовало. Неожиданные, нестандартные ходы были моим единственным спасением, и, проникшись этим соображением, я в итоге – уже перед сном в мотеле, к услугам которого однажды прибег, – удумал-таки единственный ход, в котором можно было сыскать хоть толику смысла, – рвануть на Антарес II, к герцогу Лану!
В самом деле, он по-прежнему возглавлял мой личный список, и последние мои провалы ничуть не говорили в его пользу. Я смог лишний раз убедиться, что имею дело с поистине вездесущим противником, умеющим строить очень далеко рассчитанные планы (об этом наглядно свидетельствовала западня, расставленная в лаборатории Пола Виттенберга) и прекрасно разбирающимся в магии (как иначе он мог узнать, что я спасся). Кто, как не умница Лан, мог бы все это сотворить?.. Вновь и вновь задавая себе этот вопрос, я перебирал имена своих сородичей и не находил достойных кандидатов. Мифический четырнадцатый? Нет, после встречи с дядей я был уверен, что это чушь, – тот не был бы так спокоен, всплыви вдруг нечто подобное. А значит, Лан – больше некому! Конечно, в таком случае оставались все прежние возражения, заставившие меня некогда посмеяться над идеей поездки на Антарес: играть со львом в “кто кого съест”, да еще и на его площадке, – это безумство! Однако перспектива сойтись с врагом в открытой, пусть и неравной схватке теперь казалась мне лучшей, чем очередной раунд блуждания в тумане и сражения с собственной тенью (во всяком случае, в тот момент я искренне так думал). Стало быть, как любит говорить Его Высочество, следующая проблема была такова: как мне добраться до Антареса? Но об этом я решил поразмыслить на свежую голову…
Однако наутро, поглощая второпях завтрак в первом попавшемся кафе, мы ознакомились с тем самым выпуском последних известий, где сообщалось о таинственных взрывах у хребта на северо-западе континента и о мерах, предпринимаемых по этому поводу полицией. После чего вопрос: “Как добраться до Антареса?” – сменился у меня в голове более актуальным: “Как убраться с Денеба?..” Старая история: улетая с планеты с добычей, наша пташка, видимо, успела насвистеть кому надо или сделала это заранее. Но так или иначе, а полиция искала двух мужчин:
Рене Гальего, он же Роджер Грейвз, и Джека Уилкинса – посмотрите, пожалуйста, на снимки! – и теперь уже не для того, чтобы брать свидетельские показания. Речь прямо шла о подозреваемых; донесшему – вознаграждение… Спасибо превосходной реакции Уилкинса: пока я тупо пялился на собственную рожу в экране с недожеванными спагетти во рту, он сгреб меня в охапку и выволок наружу. И очень вовремя: если судить по донесшимся вскоре позади сиренам, мы опередили полицию минут на пять.
После краткой и энергичной речи, посвященной тому, как мне надоело жить в атмосфере травли и террора – она вызвала у Уилкинса известное сочувствие, – я всерьез подумал о том, чтобы сдаться властям и попытаться доказать им свою невиновность. Бредовая мысль, конечно, но прийти самому все же лучше, чем дождаться, пока тебя изловят, а такой исход в практически незнакомом мире, где у меня не было ни друзей, ни связей, казался неизбежным. Причем в самое ближайшее время… Однако сама идея сдачи глубоко противоречила всей моей натуре, и, продолжая движение по улицам Сван-Сити – теперь даже на перекур было останавливаться небезопасно, – я упрямо искал какой-нибудь выход, пока наконец не обратился к опыту своих действий на Новой Калифорнии. И это навело меня на воспоминание об одной возможности, которую я вскользь заметил тогда, но отринул, дабы не подвергать престарелого Адриана Форбса опасности неожиданного инфаркта.
Теперь же я даже не стал взвешивать всякие там “за” и “против”, удобно ли это будет или не очень, а лишь сориентировался на местности и направился в западную часть столицы, где был сосредоточен центр деловой активности города. Расчет оказался верен: то, что мне было нужно, действительно находилось там и стояло на самом видном месте. И было это восьмиэтажное здание (небоскреб – по меркам подземного Сван-Сити), рядом со входом в которое висела скромно оформленная табличка: “Коммерческий банк Веги. Денебианское отделение”. То есть, как утверждал Реналдо Креон, “отделение одного из моих банков, которые есть повсюду”.
Вот мы с Уилкинсом туда и пошли, сначала внутрь, а затем к первой же двери с надписью: “Посторонним вход запрещен”, у которой дежурил охранник. Там я заявил, что желаю немедленно переговорить с управляющим конторой, и без обиняков добавил, что я – старый друг владельца всей этой фигни. Охранник, дюжий малый без искры мысли в глазах, колебался, не зная, похоже, кого ему вызывать – полицию или психушку, но решил подстраховаться на тот дикий случай, если сказанное мной не есть результат неумеренного потребления наркотиков. Когда же связь по рации с кабинетом директора была установлена, я попросил передать ему первые девять цифр в порядке обратного отсчета. Парень прямо затрясся от бешенства, но продиктовал указанное в браслет. Сдается мне, что если бы Реналдо забыл (или по каким-то причинам передумал) отдать соответствующие распоряжения, то тут бы моим приключениям и конец. Но он не забыл и не передумал…
Хотя в первый момент нам с Уилкинсом и показалось, что все – приехали… Во всяком случае, выслушав неизвестный пока ответ, парень судорожно заколотил по кнопкам на своем браслете, и скорее, чем могли что-нибудь сделать, мы оказались в кольце сотрудников банковской охраны (никогда прежде не видел, чтобы какая-либо секьюрити работала так слаженно и быстро, – даже Уилкинс и тот вроде поразился). Но, к счастью, это был лишь почетный караул, в сопровождении которого нас доставили на последний этаж и провели в кабинет директора.
Директор или управляющий – уж не знаю, кем он в действительности величался, – оказался невысоким сухопарым старичком, неприятно напомнившим мне Адриана Форбса. И эта ассоциация лишь усилилась после второй произнесенной мной фразы. В первой я сообщил, что меня зовут Рене Гальего и что меня ищет местная полиция. На это он любезно ответил, что все это ему известно и на территории вверенного ему предприятия мне не о чем беспокоиться. Ободренный, я сказал ему далее, что желаю купить космический корабль!.. Ну, в итоге никто не умер, хотя без лекарств не обошлось.
Однако, приняв какую-то таблетку и подождав, пока она подействует, директор, против моего ожидания, не стал утверждать о невозможности подобного кредита, а лишь выразил скромную надежду, что мне нужен маленький корабль, а не пассажирский лайнер или военный крейсер.
Приятно удивленный неожиданной широтой жеста Креона – не иначе как в разосланных им приказах в графе “сумма кредита мистеру Гальего” стоял знак бесконечности, – я решил директора не добивать и пообещал ограничиться яхтой (хотя в глубине души не отказался бы и от крейсера). Но последнее, конечно же, шутка: частных военных кораблей в Галактике попросту не существовало, если не считать пиратских. Кому принадлежали те, мне не известно. В личном же владении находились лишь прогулочные яхты, построенные по специальным заказам для тех, кто мог себе это позволить. А кто мог?.. Ну я, например, мог бы – после смерти Адриана. И еще человек сто по всей Галактике, не больше. Соответствующим было и число кораблей такого класса – приблизительно около полусотни, – поэтому купить один из них было нелегко даже при наличии средств.
В этом плане мне повезло. Приступивший без лишних споров к делу директор приказал провести необходимый информационный поиск, и вскоре его секретарша сообщила нам, что к тому моменту на Денебе IV находились две частные яхты: одна из них принадлежала Президенту Республики Денеб (демократически избранному, разумеется) и стояла на ремонте в доке, вторая же была в полном порядке. Ее владельцем был некий господин с довольно известным именем – один из воротил игорного бизнеса с курортной планеты Аркадия, зачем-то прибывший третьего дня на Денеб. По-видимому, его визит носил весьма конфиденциальный характер, потому что, когда мы его разыскали по видеосвязи в одном из номеров отеля “Риц”, он был немало раздосадован. Однако после того, как директор (а я, естественно, предоставил ему право вести переговоры) уверил, что хочет лишь обсудить возможность сделки, не касающейся его текущих дел, аркадец стал заметно спокойнее, то есть спросил, какого же черта нам надо. Правда, ответ в том плане, что мы хотим его яхту, а черта он может оставить себе, ему не пришелся по вкусу – яхта не продается, а мы можем быть свободны… Но старик был тертым калачом в таких делах, а указания Креона, очевидно, весьма недвусмысленны, поэтому последовал прозрачный намек, что мы готовы заплатить практически любую цену. Аркадец не поверил и, рассмеявшись, предложил нам взять у него корабль за полмиллиарда и можно вместе с чертями. Конечно, когда его спросили, куда перечислять деньги, он понял, что прогадал – мог бы и миллиард потребовать, – но было уже поздно. Так я стал хозяином космической яхты “Элейн”. Фактическим хозяином, потому что по документам покупка была оформлена на корпорацию Креона. И в этом, пожалуй, и заключалась вся соль моего плана. Видите ли, для маленькой яхты не нужны были специально оборудованные посадочные площадки космодромов: пользуясь мощными антигравитационными двигателями, она могла взлетать и садиться с любой стоянки для флаеров (ну почти любой). Таким образом, на яхте я без труда мог покинуть Денеб, минуя все таможенные рогатки, – извините, привилегия богатых! – а там, в космосе, кто обратит внимание на корабль, совершенно официально принадлежащий одному из могущественнейших финансовых концернов Галактики?
Ну а пока оформлялись бумаги, переводились деньги и яхта перегонялась из космопорта (аркадец, видимо, не любил экстравагантности) поближе к столице, я все же совершил честную попытку упростить себе жизнь и, воспользовавшись банковской межпланетной, позвонил в свой замок. На этот раз там уже было раннее утро, и я застал графа Деора на ногах. Свежий след от лазерного ожога, украшавший точеную скулу Валлена, наглядно свидетельствовал, что события на Новой Калифорнии вновь приняли острый оборот – и краткий отчет графа это только подтверждал.
О каких бы то ни было обвинениях в мой адрес разговор там уже не шел. Более того, после небольшой демонстрации нашей экономической мощи, проведенной Форбсом, разрешился также и вопрос, “кто на планете хозяин”. После чего государственная машина вместе с Деором и моими людьми занялась расследованиями в нужном нам направлении, и это принесло наконец определенные результаты. Было раскрыто убийство капитана Брауна – виновные, двое офицеров из его управления (был ли среди них тот, на кого я некогда подумал, я так и не узнал), наказаны. “Убиты за оказание сопротивления при аресте”. Произнеся это, граф выразительно указал на шрам, как бы подчеркивая, что это не пустая формулировка.
В остальном, правда, полного успеха не получалось. По словам Деора, нити всех прочих гадостей вели, на поверку, к одной личности – министру безопасности Дирку Абрахамсу. Теперь уже, разумеется, бывшему министру… В частности, удалось достоверно установить, что Абрахамс дважды в обстановке строжайшей секретности встречался с Вольфаром, когда тот приезжал на Новую Калифорнию за несколько месяцев до смерти. К сожалению, детали тех встреч оставались пока неизвестны, так как перед самым арестом Абрахамс успел скрыться, по-видимому предупрежденный кем-то из верных людей. Правда, покинуть пределы планеты ему не удалось, за это граф Валлен ручался, а искали его еще и получше, чем прежде меня. Ничего не было нового только относительно смерти Вольфара. “И знаете, Ранье, чем больше я думаю об этом убийстве, тем более эфемерным оно мне кажется. Я провел годы, изучая криминальные архивы, и не припомню случая, чтобы убийца оставлял меньше следов. Я даже разок поймал себя на мысли: “Дайте мне двенадцать самых твердолобых, лишенных воображения присяжных, и я докажу им на дознании, что герцог Вольфар Per покончил жизнь самоубийством!..” – так пошутил знаменитый адвокат, я вежливо посмеялся вместе с ним, а после попросил о том, ради чего, собственно, и звонил.
Я попросил Валлена связаться через Камень с дядей или Принцем и передать им в случае удачи, что мне необходимо переговорить с ними совершенно безотлагательно. Граф явно удивился и даже после некоторого колебания поинтересовался, что же у меня происходит, но, памятуя о предостережении Бренна, связанном с прослушиванием Камня, я не счел возможным что-либо объяснять и лишь многозначительно указал рукой на уши. Мы договорились, что я свяжусь с ним еще раз чуть позже, и расстались.
Ну, во время этой паузы я, естественно, не стал сидеть сложа руки и попытался достать их по мультилинии, но ни у дяди, ни у Принца никто не отвечал, – кто бы сомневался!.. И спустя полчаса, когда выяснилось, что граф Деор мог похвастаться точно таким же результатом, я уже было окончательно простился с надеждой на помощь могучих, но… под влиянием импульса совершил неожиданный для себя поступок. Попрощавшись с графом и наговорив ему кучу любезностей, не выглядевших, надеюсь, очень уж дежурными, я попросил его соединить меня с Тэдом.
И когда лицо моего дворецкого возникло передо мной в третий раз (в первые два мы обменялись от силы десятком слов), оно не выглядело, по обыкновению, безмятежным… Но я не стал томить ни его, ни себя и с ходу заявил что у меня есть для него исключительно важное поручение: сообщить своему второму нанимателю, что я лечу на Антарес II, к герцогу Лану!
Покраснев для приличия, Тэд заверил меня, что, мол, будет исполнено, но дохождение информации до адресата может занять какое-то время. “Обычно порядка нескольких дней”, – как он выразился… Честно говоря, мне стало немного противно, и я разорвал контакт.
Обдумав задним числом этот шаг, я был вынужден признать, что поступил достаточно опрометчиво. Положим, если мои вычисления были верны и Тэд действительно работал на барона Детана, то тогда, конечно, все в порядке. Но если нет, а я питал, как вы понимаете, большое недоверие к собственным умозаключениям, то тогда безвозвратно терялся главный козырь, ради которого и затевался этот перелет, – неожиданность.
Однако сделанного, как известно, не воротишь, поэтому я решил не терзать себя сомнениями, а с максимальной пользой провести время, оставшееся до вылета, намеченного на полночь, то есть, последовав примеру Уилкинса, хорошенько поесть и выспаться. Конечно, офис директора банка не совсем подходящее место для подобных мероприятий, но неудобство вполне компенсировалось ощущением безопасности.
И действительно, никто и ничто не потревожило нас, пока в одиннадцать вечера мы не были разбужены одним из банковских охранников, сообщившим, что яхта подготовлена к полету, а машина ждет нас внизу. Дальше, как ни удивительно, тоже все пошло как по маслу. Роскошный лимузин директора доставил нас к расположенной к югу от города стоянке, после чего мы в сопровождении солидного вооруженного конвоя загрузились на “Элейн”.
Когда же мы оказались на яхте (внутренним убранством помещений напоминавшей лупанарий), мне пришла в голову очередная мысль, свидетельствовавшая о недюжинной крепости заднего ума. Я распорядился, чтобы после перегона корабля старый экипаж его покинул, но при этом как-то забыл – поинтересоваться у Уилкинса, а умеет ли он водить космические корабли. Но, к счастью, позориться не пришлось: изучив схему судна, майор молча поднялся наверх (рубка располагалась в самом носу), уселся в кресло пилота и занялся манипуляциями, в результате которых яхта вскоре ожила, затем оторвалась от бетона, и через каких-то полчаса мы тихо и буднично вышли из атмосферы Денеба…
Тут, правда, Уилкинс задал все же один вопрос, но без него и впрямь трудно было обойтись. “Куда мы летим?” – спросил он и, когда я ответил, занялся прокладкой курса. Антарес был недалеко от Денеба – всего в двух прыжках, – так что полет обещал быть недолгим. И даже еще короче, если я ошибся-таки насчет своего дворецкого.
Поэтому я проводил дни напролет в рубке (Уилкинс, запрограммировав компьютер, по большей части отсыпался), созерцая черное безмолвие и готовясь к тому, что вот-вот оно и начнется. Но ничего не начиналось. Мы, как самые обычные и никому не интересные туристы, пересекли звездную систему Денеба, прошли через туннель в соседнюю, необитаемую, но также входившую в состав Денебианской Республики, а затем произошел и прыжок, перенесший нас к Независимой Планете Антарес, как она называлась на уровне государства. Не знаю, везение было тому причиной, или мне действительно удалось провести врага, но можно было считать, что до места мы добрались. Ну и что дальше?..
Не могу сказать, что у меня не было времени обдумать ситуацию, тем не менее я этого не сделал. Ибо дальше все завязывалось с эмоциональной стороной дела – чего же я больше хочу: спасти Гаэль, например, или отомстить врагу? При одном появлении данной дилеммы на горизонте мне сразу становилось дурно. Без всяких шуток, на физическом уровне… Боялся я, короче говоря. Боялся снова ошибиться…
Тем не менее Уилкинс был прав – лезть вперед вслепую было, конечно же, нельзя. Зря он только думал, что я собираюсь лезть взрячую…
– Да я как раз и хотел с вами проконсультироваться. Вы же у нас эксперт по боевым операциям.
Уилкинс посмотрел на меня круглыми глазами, пару раз мигнул, а затем левой рукой (накануне он снял наконец перевязь) передвинул регулятор мощности двигателей – мы полетели значительно медленнее. После чего он глубоко вздохнул, уставился в экран перед собой и пожаловался:
– Нет, я все-таки дурак… У вас был. такой уверенный вид последние дни, что я и в самом деле поверил, будто вы знаете, что делаете.
Я воздержался от комментариев, и он продолжил:
– Боевая операция, говорите?.. А как мы… Ладно, это потом. Во-первых, против кого? Если я правильно догадываюсь, то против одного из ваших товарищей, живущих на этой планете. Напомните, как его зовут?
– Лан. Герцог Ун Лан.
– А позвольте спросить – зачем? Или, если вам больше нравится, почему?
Я вкратце изложил свои соображения согласно которым Лан и был негодяем, убившим Вольфара и похитившим Гаэль, однако мои доводы ничуть не подействовали на майора. Свое мнение он выразил кратко:
– А по мне, так мы могли и куда-нибудь в другое место слетать!
– До другого места мы могли и не долететь, – со значением сказал я, и Уилкинс усмехнулся:
– Это точно. Тут с вами не поспоришь: сюда мы долетели, а в другое место – нет, это факт!.
– Оставьте свой сарказм! – вскипел-таки я. – Если у вас есть дельные возражения, так выкладывайте! А попусту нечего ерничать!
– Навалом! – тоже повысив голос, ответил майор. – Не буду опровергать ваши домыслы – дьявол с ними! Но положим, вы правы. Тогда мы летим прямехонько в логово врага практически безоружные – мыслимое ли дело?! Я не понимаю, вы что, предлагаете сесть перед домом, войти внутрь, построить этому вашему герцогу “козу” и сказать: “Ну, бука, вот мы и пришли по твою душу”?..
Я неожиданно развеселился – впервые за эти дни. Сравнение у Уилкинса вышло удачным: герцог Лан и впрямь был похож на буку. Да и в остальном он был недалек от истины… Тем не менее я перебил его, резонно заметив:
– Это не возражения, майор, – это причитания! Однако Уилкинс разошелся не на шутку:
– Раз так, босс, я вам вот что скажу: мне нравится вам помогать – это достойная и интересная работа, но подыхать за хрен знает что – это уже слишком. Я отказываюсь!
– Что ж, можете покинуть яхту.
В принципе он на самом деле мог – спасательная шлюпка на корабле имелась, и в такой близости от обитаемой планеты ему бы ничто не угрожало… Однако я был уверен, что Уилкинс так не поступит. И хотя он достаточно долго хмурил брови, сжимал губы и вообще всячески изображал колебания – думаю, это была игра для публики. Или, может быть, для самого себя.
– Ясно, – проворчал он в конце концов. – Диктат! Меня никто не спрашивает…
– Неправда. Я вас очень даже спрашиваю. Как нам одолеть врага – чем плохой вопрос?
– Никак – это ежу понятно! – Сцепив руки, он хрустнул костяшками пальцев. – Ладно, шутки в сторону. Вы не забыли, босс, что у врага… Если он действительно наш враг и вообще находится на планете, а у меня есть сомнения и в том, и в другом… Вы не забыли, что у врага – заложник? Вернее, в нашем случае – заложница, но это еще хуже. Или нам наплевать?
Да, как ни крути, этой темы было не избежать, и я постарался быть по возможности лаконичным.
– Мне – нет. А вам?
– А мне – как вам. В основном. – Он криво усмехнулся. – Я вообще не люблю, когда гибнут люди. Или, может быть, вы считаете ту угрозу, содержащуюся в письме, пустой?
– Тоже нет.
Он согласно кивнул:
– Да, я так и думал. Но тогда что ему помешает убить девушку прежде, чем мы сможем это предотвратить?
– Не знаю, майор, – честно признался я. – Я просто не могу об этом думать, извините. Но у вас же богатый опыт, и я надеялся…
– Ну нет, увольте! Я ни разу в жизни не руководил операциями по освобождению заложников. И слава Богу – ничего хуже этого и придумать не могу! Хотя, если вам интересно, могу сказать, что в Высшей офицерской школе нам читали курс по борьбе с терроризмом, и тема заложников в нем освещалась достаточно подробно.
– И что же?
– Ну, насколько я вынес из лекций, общая линия поведения приблизительно такова так как проблема заложника логически неразрешима, то надо создать такие условия, в которых эту проблему придется решать не вам, а террористам. Тогда существует большая вероятность, что они начнут нервничать и ошибаться, а вам надо будет только воспользоваться подходящим случаем. При этом существует и вероятность поменьше – они не потеряют соображения, а вы останетесь на бобах. Очень ценные сведения, не правда ли?
– Да, – машинально ответил я, размышляя над его словами. – Значит, нам надо каким-то образом загнать герцога в угол!
– Отличная мысль, – поощрил меня Уилкинс. – Загнать в угол – это всегда неплохо. Только скажите: как и чем? Я, вообще-то, собирался начать с этого вопроса, но потом решил попробовать доказать вам абсурдность всего замысла в целом.
В его тоне чувствовался вопрос, но я промолчал. Да, абсурд. Да, я уже окончательно запутался в собственных мыслях. Но одно я мог сказать точно: мы высадимся на Антаресе, и баста!
По-видимому, Уилкинс правильно понял мое молчание, потому что вернул на место рычажок управления тягой и вздохнул со словами:,
– Ладно, что тянуть-то – легче не станет! – после чего встал и вышел из рубки.
Предположив, что обсуждение на этом завершено, я закурил и тупо уставился в стремительно растущую на экране планету, – при определенном напряжении зрения можно было уже рассмотреть контуры континентов или контуры морей, так как Антарес II на восемьдесят процентов состоял из суши.
Однако Уилкинс очень скоро вернулся с банкой пива а руке (если судить по запасам, оставшимся в холодильных камерах, прежний хозяин яхты придерживался диеты из пиццы и пива, – пропащая личность!). Настроение у майора вновь изменилось – наконец-то он выглядел собранным и деловитым.

Предыдущая страница 24 Следующая страница


25 Александр Дихнов

– Значит, так! – Остановившись рядом со мной, Уилкинс развернул плечи, отхлебнул пива и грозно выдвинул квадратный подбородок. – По сути, все просто. Мы имеем дело с противником, располагающим подавляющим перевесом во всех средствах нападения и защиты. Кроме рукопашной.
– Может быть.
– Что может быть?
– Может быть, рукопашной, – уточнил я, припоминая, какой толщины шея и плечи у герцога Лана.
– Ну, это ладно. В общем, когда ожидается схватка в подобных условиях, единственный шанс задержаться на этом свете – это применить хитрость. Можете вы применить хитрость, босс?
– Ну-у…
Уилкинс не дал мне расфилософствоваться и упреждающе поднял руку:
– Если только не очень сложную, да? Сложные не в вашем характере. Очень хорошо. Мы применим самую элементарную. Мы сделаем вид, будто никакие мы не враги, а совсем наоборот: не будем ни от кого таиться, публично поищем герцога, действительно сядем где-нибудь рядом с его домом и попросим его с нами поговорить. О том или о сем – это уж вы сами придумывайте. Если он согласится, то… черт! как я ненавижу эту фразу… будем действовать по обстановке. Вот и все!
По моим представлениям, это было как-то не совсем по-керториански: к заклятому врагу более пристало являться с обнаженным мечом, но я не стал спорить. Единственно по той причине, что где-то в глубине души предпочитал, чтобы трудные решения принимал кто-то другой. Но все же я спросил с ноткой иронии:
– А кто не так давно говорил, что просто подходить и звонить в дверь к барону Лагану – это безумие?
– Я говорил. И ошибся, – без тени вины ответил майор. – Компьютерщик оказался чист. Могу извиниться.
– Ну, если только перед ним… Хорошо, майор. Принято!
Кивнув, он вяло усмехнулся, а затем нагнулся, положив руку на спинку моего кресла:
– А теперь послушайте самый классный вариант развития событий. Мы прилетаем, садимся – нам никто не мешает. Мы хотим встретиться с герцогом – всегда пожалуйста! На встрече мы строим ему “козу” или что-нибудь в том же духе. Герцог очень удивляется – потому что, естественно, ни в чем не виноват! – и решает дать нам шанс поднабраться ума. В следующей инкарнации. Вот это будет самый пирожок!
– Что-что?
– Ничего! Выкатывайтесь из кресла! Или вы будете яхту сажать?
Я послушался, и мы поменялись местами, – и впрямь уже пора было ложиться на орбиту. Что мы через несколько минут и сделали…
Всего одного витка вокруг Антареса хватило Уилкинсу на то, чтобы выполнить первую часть своей программы. Он связался с диспетчерской службой космопорта планеты и официально зарегистрировал “Элейн” как собственность корпорации банков Веги, чьими высокопоставленными сотрудниками мы якобы являлись. Реакция диспетчера была соответствующей – достаточно любезной и малоактивной. Он только поинтересовался, где нам угодно будет приземлиться. На это Уилкинс, воспользовавшись удобным случаем, вальяжным тоном сообщил, что мы прибыли для проведения секретных переговоров и оченьспешим, поэтому на космопорты тратить время не можем, но будем весьма признательны, если нам дадут небольшую справку. Диспетчер, естественно, был не против, так что еще после нескольких минут переговоров и уточнений координат мы выяснили, что представлял собой адрес, оставленный в письме герцогом Ланом. Это оказался комплекс строений – замок, по-нашему, – находившийся к северу от столицы. А та в свою очередь располагалась в умеренной зоне южного полушария и лежала почти на траверзе нашей орбиты, так что не пришлось даже маневрировать. К концу витка компьютер закончил расчет траектории снижения к искомой точке, и мы пошли вниз.
Дальше события также развивались по сценарию Уилкинса, то есть спуск прошел легко и так же скучно, как была скучна планета, на которую он производился. Почему скучна? Ну а как иначе можно назвать планету, твердая поверхность которой напоминает бильярдный шар, покрытый пушком бесконечных степей? Антарес II был очень стар – в геологическом смысле, на нем уже не было ни гор, ни лесов, и до терраформирования он был одной сплошной. пустыней. Теперь стал степью, – с моей точки зрения, не велика разница.
Некоторое оживление обстановки наступило лишь в самом конце посадки, когда, промчавшись на безопасной высоте над мегаполисом столицы, мы погасили скорость, зависли над домом Лана и стали спускаться отвесно по вертикали. Внизу наше намерение не осталось незамеченным, – по крайней мере, согласно вспыхнувшим на пульте лампочкам и зуммеру, с нами попытались войти в контакт. Причем на аварийной частоте. Однако Уилкинс, после непродолжительного колебания, отвечать не стал, а лишь выключил надоедливый сигнал и продолжил снижение. Честно говоря, я подумал, что вот тут-то и грянут пушки…
Но стрелять так никто и не начал, и мы чинно, не особенно спеша, опустились на бетонированную площадку перед каким-то ангаром. Почему-то наше благополучное приземление вызвало у меня значительное облегчение, и я наконец заметил очевидный факт, несколько меня позабавивший. Герцог Лан на Антаресе поступил точно так же, как я на Новой Калифорнии: построил себе точную копию своего керторианского замка. Впрочем, это еще ни о чем не говорило.
Продолжить наблюдения мне не удалось, так как Уилкинс, почесав затылок, пробурчал:
– Ну ладно, надо с ними поговорить, а то, чего доброго, начнут палить. Мое бы терпение на их месте уже заканчивалось.
По-видимому, их терпение на их месте вело себя примерно-так же. Во всяком случае, в донесшемся из динамика голосе слышались явственные недобрые интонации:
– Вызываю неизвестный корабль! Немедленно объясните причины посадки!
После второго раза Уилкинс включил и обратную связь:
– Говорит яхта “Элейн”. Спасибо, у нас все в порядке. На том конце заметно поперхнулись, а затем заговорили очень холодно и спокойно:
– Послушайте, ребята, вы вторглись в частные владения, так что убирайтесь-ка поскорее! Мы шутить не станем!
Уилкинс не торопился отвечать, и, обернувшись, я обнаружил на его лице странное сосредоточенно-задумчивое выражение, как будто он напряженно что-то вспоминал…
Наконец он хлопнул ладонью по подлокотнику, усмехнулся и сказал:
– Да, Карверс, шутить ты так и не научился! Впрочем, поздравляю. Ты здорово прогрессировал после отставки, если дорос до работы на своего хозяина!
Теперь пауза была куда длиннее, а затем говоривший недоверчиво спросил:
– Майор, это вы, что ли?
– Нет. Тень отца Гамлета.
– Да, это точно вы, – со вздохом подтвердил голос. – Но что вы тут делаете, черт побери?
– То же, что и ты.
– То есть? – не понял Карверс.
– Ну, ты охраняешь своего босса, а я – своего. Разве нет?
Молчание.
– Ладно. Короче говоря, мой босс хочет поговорить с твоим. Как нам это устроить?
– Ну, хозяина сейчас нет… – не очень уверенно ответил Карверс, и я тотчас заподозрил неладное. Но зря.
– А где он? – спокойно спросил Уилкинс.
– В городе. У него сегодня лекции в университете. – Должен к вечеру вернуться, но…
– Хорошо, мы подождем!
Вспомнив, что мы садились почти в центре дневной стороны планеты, я присвистнул – ждать пришлось бы долгонько. Но Уилкинс только поморщился и ткнул пальцем в пульт, словно показывая, что разговор еще не окончен.
И действительно, спустя добрую минуту Карверс наконец произнес:
– Хорошо. Я попробую с ним связаться. Но, майор, кто же, простите, ваш босс?
– Рене Гальего с Новой Калифорнии. Еще одна красноречивая пауза, затем:
– И что?
Уилкинс вопросительно глянул в мою сторону, но я как-то забыл подумать над предполагаемой темой разговора и мог только пожать плечами. Шепотом выругавшись, майор эдак небрежно бросил:
– Ну, ты просто передай, что Рене Гальего хочет поговорить с г… э-э… мистером Ланом.
Вместо ответа раздался щелчок, возвещавший о конце связи, и Уилкинс усмехнулся:
– Так-то лучше, сержант. Вот решай теперь, повезло нам или нет? Том Карверс служил у меня когда-то и, уж конечно, по старой памяти не пошлет без разговоров. Это хорошо. Но если я его знаю, то и он меня знает, а следовательно, будет держать ухо востро. Он хоть парень и недалекий, но очень надежный. Это плохо. А в остальном, герцог, вы не находите, что мы движемся прямиком к пирожку?
– Посмотрим лучше, что нам скажут! И чем! – с откровенным пессимизмом заявил я.
Но очередной раз сел в лужу. Когда минут через пять Карверс снова вышел на связь, то стал куда любезнее и передал, что мистер Лан просит нас оказать ему честь и посетить его резиденцию, а он сам прибудет сразу как освободится.
Вставая из кресла пилота, Уилкинс отвесил мне ироничный поклон, а спускаясь по трапу, ведшему вниз яхты к выходу, продолжил и вслух:
– Читать лекции в университете – это самое подходящее занятие для убийцы и похитителя. Не правда ли, герцог?
– Если вы считаете, что сей безобидный ученый не тронул в жизни и мухи, то глубоко заблуждаетесь. Я лично знавал товарищей, отправившихся в мир иной при его непосредственном участии! – довольно злобно огрызнулся я, и это было правдой.
Уилкинс промолчал, но перед шлюзом остановился и, положив палец на открывающую его кнопку, сказал:
– Босс, я прошу вас в последний раз – дальше за каждым нашим движением наверняка будут наблюдать. Так вот, я очень прошу вас: перестаньте дурью маяться!
Пока я искал достойный ответ, он прошел через шлюз и вышел наружу, где нас поджидали Карверс (оказавшийся на удивление невысоким и щуплым для человека своей профессии) и еще несколько охранников…
Впрочем, несмотря на очевидные меры предосторожности, применяемые против нас, никакой враждебности не было. Нас провели по двору ко входу в главное здание, а затем через просторный холл и по лестнице на второй этаж, где и оставили в небольшой, обставленной старинной мебелью гостиной, спросив предварительно, не надо ли нам чего-нибудь.
Но мы ничего не хотели. Точнее, я хотел бы, например, чтобы сила тяжести на Антаресе была немного поменьше (из-за большого размера планеты она почти на треть превосходила привычную) или чтобы моя голова научилась работать, как у Принца, но об этом глупо было просить телохранителей, согласитесь.
Так что я просто уселся в роскошное, обитое красным бархатом кресло и закурил, подготавливая себя к ожиданию, обещавшему быть достаточно долгим и, без сомнения, томительным. Уилкинс же нервничал. И притом пресильно. Он то присаживался на край кресла напротив, то вновь принимался расхаживать по гостиной, указывая рукой или на книжные полки, или на висящие на стенах гравюры, или еще на что-нибудь, долженствовавшее, по его мнению, свидетельствовать об исключительно мирном характере владельца этой комнаты.
Что ж, спору нет, ничто вокруг не выдавало кровожадных наклонностей хозяина. Хотя, на мой вкус, в целом замок был декорирован мрачновато, но здешние пепельницы не смотрели на тебя пустыми глазницами, нигде не было видно и намека на оружие. И все же Уилкинс, сам того не подозревая, добивался эффекта прямо обратного желаемому: чем более очевидной становилась непричастность Лана к антиобщественным поступкам, тем более я упорствовал в своих домыслах. Поэтому беготня майора раздражала меня все больше, и когда я уже вознамерился попросить его не мельтешить перед глазами, тут-то и возник герцог Дан…
Он просто вышел из портала на середину комнаты и вежливо кивнул мне:
– Здравствуйте, герцог, – а затем заметил и оказавшегося позади него Уилкинса: – Здравствуйте… Майор в отставке Джек Уилкинс, мне правильно передали?
– Так точно. – Майор остановился, дисциплинированно вытянув руки по швам.
Это меня так разозлило, что я даже проигнорировал приветствие, чего Лан как будто и не заметил. Вновь обернувшись ко мне, он чуть склонил голову набок и поинтересовался:
– Чем обязан такому неожиданном/визиту? Долгое мгновение я смотрел в его серые глубоко посаженные глаза, выглядевшие совершенно холодными и уверенными в себе, и сказал в итоге не совсем то, что собирался.
– Знаете, герцог, – я постарался, чтобы голос не дрожал, – а у меня есть серьезные основания подозревать – вас в убийстве Вольфара Рега и кое в чем еще!
И снова Уилкинс оказался прав – Лан удивился. По правде говоря, он просто обомлел. А затем грозно сдвинул косматые брови.
– Правда, герцог? – с заметной усмешкой переспросил он. – У вас есть основания? А не приходило ли вам в голову, что если они верны, то я должен буду убить вас на месте?
– Вот, вот, – пробормотал Уилкинс, сокрушенно качая головой. – Так я ему и говорил.
И тут я приготовился сказать глупость. Не буду говорить, какую именно, но поверьте – это была бы Большая Глупость…
К счастью, в это время в гостиной вновь открылся портал, из которого вышел мой дядя, одетый в вечерний костюм… Бросив один быстрый взгляд по сторонам, он улыбнулся и радостно потер пухлые руки:
– Aral Все еще живы. Ну, значит, я успел вовремя!

Глава 3

Нельзя не признать, мой дядя действительно явился вовремя – готовившаяся разразиться буря моментально улеглась. Более того, обстановка конфликта плавно перешла в обстановку конфуза. Моего, разумеется… Дядя, герцог и вмиг успокоившийся майор здоровались, обменивались какими-то малозначительными замечаниями и вообще вели себя достаточно дружелюбно, а я сидел как оплеванный…
Черт с ним. В конце концов, не могу сказать, чтобы мне было так уж стыдно. Ну, не угадал я насчет Лана, но зато с Тэдом не ошибся – иначе причины появления дяди были бы просто необъяснимы. Так что, по большому счету, я, как и все присутствующие, тоже испытывал определенное душевное облегчение, ибо теперь не сомневался, что вытрясу из господина барона всю правду.
Спешить, однако, не следовало – это я понимал. Я был вовсе не уверен, что дядя захочет разговаривать при Лане, а не постарается распрощаться с ним при первом удобном случае. Поэтому я помалкивал, стараясь сохранять на лице надменно-виноватое выражение (а это, между прочим, отнюдь не пустяк).
Дядя же, как и при нашей встрече с Принцем, не обращал на меня никакого внимания. Он обсудил с герцогом вопрос, не стоит ли отобедать, решил, что можно ограничиться кофе, снял галстук, жалуясь на духоту, и наконец погрузился в кресло, стоявшее напротив меня. При этом он ежесекундно улыбался, шутил, но, как мне казалось по немного отсутствующему выражению его глаз, про себя не переставал просчитывать какие-то варианты. Это меня не слишком порадовало – предпочтительнее было бы видеть у него на лице обычную непоколебимую уверенность. Но возможно, я преувеличивал, а причиной тому была рядовая усталость. По его словам, дядя уже давно не спал и явился на Антарес прямо с некоего приема в очень высоких кругах. Что ж, ни несвойственная его лицу бледность, ни еще более непривычный вечерний костюм этому утверждению не противоречили.
Пока дядя, что называется, устраивался поудобнее, нам – с завидной скоростью! – подали заказанный герцогом кофе. После чего сам хозяин, по-прежнему немногословный, занял третье кресло справа от меня, а Уилкинс, взяв свою чашку, присел в уголке стоявшего вдоль одной из стен дивана.
Поставив перед собой кофе, дядя положил в него немного сахара и принялся размешивать серебряной ложечкой. Так долго, что я уже перестал сомневаться, будто он действительно решает какую-то проблему. Отложив же наконец ложку, он отпил небольшой глоток, поднял глаза и без обычной улыбки сказал:
– Ну что, надо разобраться в этом деле. Не так ли, господа?
Очевидно, вопрос адресовался Лапу, но, по-моему, надо быть немного не в своем уме, дабы отказаться от такого предложения. Разумеется, Лай был в своем.
– Да, барон, я бы послушал с удовольствием. – Он задумчиво качнул головой. – Даже оставив в стороне странные фантазии герцога Гальего, я уже склонен считать, что эта история касается нас всех.
– Похоже на то, – с ноткой досады подтвердил дядя и вновь глотнул кофе.
– Но если вы считаете, что какие-то моменты мне знать не нужно, – с неожиданной откровенностью заявил Лан, – то я буду не в обиде.
– Да нет. Отчего же…
Тут я не выдержал и заговорил – впервые с момента появления дяди:
– Право же, не беспокойтесь, герцог! В этой истории всегда один болван – я! Вам, без сомнения, все расскажут. Метаться с выпученными глазами по всей Галактике – это моя привилегия.
Лан, казалось, очень удивился такому афронту, а вот сидящий на диване Уилкинс потихоньку приподнял большой палец, как будто одобряя мое выступление. Господин же барон, которому оно и было, собственно, предназначено, сперва сделал вид, что не слышит, но затем поднял все же глаза и уставился на меня так, словно искал в моем лице какой-то очень нужный ответ. Очевидно, не нашел…
– Нет, я не понимаю. Объясни, пожалуйста, почему же глаза-то твои так выпучились?
– Гаэль похитили. – В этом пункте я опять постарался быть максимально кратким – для дяди должно было хватить…
И верно. Более чем. Он даже хлопнул себя рукой по лбу, а затем откинулся в кресле, мотая головой.
– Ой! Ну конечно! Такой простой ход1 Как же я не догадался? Какой позор…
Однако, несмотря на последнее утверждение, я бы сказал, он скорее радуется. Во всяком случае, в глазах у него заплясали веселые огоньки, а дрябловатые щеки, казалось, приобрели привычную округлость. Что ж, если вопрос о причинах моего поведения был единственной неразгаданной тайной, то все еще было не так плохо. Тем не менее вслух я заметил:
– Всегда приятно вас порадовать, дядя! Веселье вмиг сбежало с его лица, и он чуть прикусил губу, как бы принимая упрек, а затем подался вперед и тихо, но внятно проговорил, разглаживая обшлага пиджака:
– Ну, извини. Я виноват.
Краем глаза я увидел, что Лан, не в силах скрыть крайнее изумление, поспешно прикрылся чашкой с кофе, но промолчал. Извинения, конечно, штука неплохая, но обычно бесполезная и уж всегда запоздавшая. Признавая и это, дядя вздохнул достаточно искренне:
– Но, мой мальчик, теперь я буду откровенен. Боюсь, правда, что от всех проблем нас это не избавит.
Это были скверные новости: в моем воображении дядя всегда представлялся кем-то вроде грозного и доброго (для меня) волшебника, от одного вида которого вся нечисть в ужасе бежит и прячется по углам, но сказать было нечего… Тем временем хозяин завершил манипуляции с кофе и достаточно осторожно заметил:
– Вы не забываете, господа, что мне не известно почти сто процентов из того, о чем вы собираетесь говорить?
– О! Эта беседа выйдет долгой. – Дядя заговорил по-деловому. – И мы, разумеется, начнем с начала. Давай-ка, Ранье, рассказывай первый!
– Что? – не понял я.
– Все, как это тебе видится. – Предупреждая мое возражение, он заверил: – Это не пустое любопытство. Мне тоже нужно послушать. Может, и удастся обнаружить нечто ранее ускользнувшее.
Признаться, желания не было ни малейшего, но пришлось. Начав сбивчиво и маловразумительно, я постепенно разговорился и в итоге включил в свое повествование даже те личные эпизоды, посвящать в которые никого не собирался.
Рассказ получился долгим – когда я закончил, за окном гостиной уже стало темнеть, – но зато события были изложены мной максимально подробно, чему в немалой степени способствовали и вопросы, частенько задаваемые по ходу дела дядей и изредка Ланом. Что же до содержательной части моего рассказа, то хотя ничего нового по сравнению с уже изложенным мной там не было, тем не менее основные вехи стоит, пожалуй, отметить еще раз.
Итак. Представлялось достаточно очевидным, что затеял всю историю Вольфар Per. Во всяком случае, единственной надежной отправной точкой для событий можно было считать исчезновение научно-исследовательской станции “Бантам”, располагавшейся в звездной системе, соседней с Рэндом, и находившейся в подчинении у Вольфара – фактически в полном его распоряжении. Что там происходило, я так и не выяснил даже приблизительно, хотя, по мнению Его Высочества, именно в этом крылся ключ к пониманию всех событий (надо заметить, что о разговоре с Его Высочеством я впервые упомянул с определённой опаской, но дядя предложил ничего не утаивать).
После же загадочного исчезновения “Бантама” Воль-фар развил бурную активность, в которой прослеживался достаточно четкий план. Он путешествовал от одного из нас к другому, встретившись, как минимум, с шестерыми (впрочем, на большее у него просто не должно было хватить времени), и, похоже, предлагал всем одно и то же: вступить с ним в сотрудничество или, вернее, занять его сторону в некоем грядущем конфликте. Забавный момент: когда я произнес “шестерых”, то подумал, что сейчас Лан меня поправит, потому что в его письме, полученном мной на Новой Калифорнии, сообщалось, будто они с Вольфа-ром не встречались. Однако он промолчал. Но это так, к слову…
Оценить результаты его переговоров с большой точностью я не мог, хотя представлялось практически бесспорным, что Реналдо Креон, Бренн и сам Лан – коли уж мы вели с ним такие беседы – Вольфару отказали. Про Князя Д'Хур и барона Данферно я ничего определенного не знал, но само отсутствие обоих на сцене до этого момента говорило за то, что их участие – на любой стороне – было, вероятнее всего, пассивным. Другое дело – Дин Таллисто. Трудно было не согласиться с Принцем и дядей (раз они оба это утверждали), что граф как-то замешан в истории просто в силу занимаемой им должности – Президента того самого Рэнда. Но и только.
Далее. Было известно, что, находясь на планетах – местах нашего постоянного пребывания, Вольфар не ограничивался трепом, а готовил себе почву, зачастую внедряясь в государственный аппарат, для действий рро-тив резидентов. Возможно, на случай отказа, но, зная скотский характер Рега, скорее уж – на любой случай. Особенно это хорошо прослеживалось на примере моей Новой Калифорнии. Там он и мне подстроил ловушку с флаером, подкупив человека из моей охраны, и заручился поддержкой могущественного министра безопасности Дирка Абрахамса. Тот же факт, что, пробыв в течение достаточно длительного времени на моей планете, Воль-фар даже не сделал попытки встретиться со мной, наглядно свидетельствовал об отведенной мне в его замыслах роли агнца на заклание. Так что, вероятно, попутно он еще и производил рекогносцировку местности, где развернутся события.
По крайней мере, я был уверен, что, заранее узнав о предполагаемой поездке на Новую Калифорнию Бренна, Вольфар приурочил начало открытых боевых действий именно к этому моменту, как наиболее подходящему для взрыва ситуации. Строился вокруг этого весь его план изначально, или он сориентировался уже в процессе – сказать было трудно, да не так и важно…
Стоит заметить, что в этой части рассказа герцог Лай единственный раз задал вопрос, касавшийся не последовательности событий, а моих предположений. Тот же самый, что некогда задавал мне Уилкинс: что же Вольфар собирался использовать в качестве спускового крючка, не свою же смерть? Я не знал ответа ни тогда, ни теперь, но дядя утешил нас, пообещав еще вернуться к этому.
Да и в целом, если до 23 мая события выглядели достаточно объяснимыми, хотя я и не был их свидетелем, то затем начались загадки. В самый интересный момент Воль-фар был убит. И я уже совершенно не представлял кем. Более того, даже предположить что-то конкретное об этой таинственной личности я после стольких поисков тоже не мог. За исключением, пожалуй, того, что этот некто должен был быть в курсе планов Вольфара, дабы знать, где и когда можно перехватить инициативу, как использовать расставленные им ловушки… Но когда я попытался порассуждать на эту тему, дядя сделал замечание, попросив придерживаться фактической стороны дела, так что все эти вопросы тоже повисли в воздухе.
Тем не менее фактическая сторона – Совет, назначение меня следователем с подачи Принца, мои неуклюжие попытки раскрыть дело, сводившиеся в основном к выживанию в экстремальных условиях, конфликт с властями, бегство на Денеб и все остальное – хоть и была весьма захватывающей с точки зрения интриги, но не весьма полезной. Про себя я обратил внимание лишь на одно обстоятельство, ставшее как-то уж очень заметным. Причем к убийству Вольфара оно отношения не имело. Прямого, по крайней мере. Просто я вдруг уверился, что ни один персонаж в моем ближайшем окружении ни в малейшей степени не был случайным. И если, например, относительно моего дворецкого ситуация прояснилась, то Гаэль… Теперь она казалась мне персонажем более серьезным и заслуживающим внимания, нежели тогда, когда была в непосредственной близости, но насчет своего заднего ума я уже всё сказал. Или Уилкинс, чье имя при первом же знакомстве говорило о чем-то всем, кроме меня. Я уже неоднократно имел возможность убедиться, что уровень его интеллекта значительно превосходит уровень коллег по профессии. Так откуда же он такой выискался? Не став, разумеется, делиться этими мыслями вслух, я с какого-то момента принялся поглядывать на майора даже почаще, чем на других. Но особо оригинальной реакцией он не блеснул: очень внимательно слушал вначале, но, когда речь пошла о событиях, происходивших при его непосредственном участии, явно утратил концентрацию, обмяк на диване и выглядел слегка осоловевшим.
Закончил я, как и подобает при создании эпопей вселенского масштаба, еще одной панорамой. Правда, ничего своего не выдумывал, а лишь воспользовался версией Принца, благо сам в ней больше не сомневался. То есть я высказал мнение, что основной, целью неведомого злоумышленника является не уничтожение отдельных неугодных личностей, а создание конфликта между нами и цивилизацией, в лоне которой мы существуем. Для этого и использовались приготовленные Вольфаром ловушки; возможно, расставлялись и новые… И в общем, успехами в этом плане скорее могут похвастаться противники: внимание к нам привлечено, и достаточно неблагосклонное. Если же рассматривать в общем контексте последний “простой ход” врага, то – тут меня посетило вдохновение – возможна двойственная оценка: либо все сказанное в памятной мне записке – правда и враг решил переключиться с меня на кого-то другого, либо ему необходима передышка. Перед каким-то по-настоящему серьезным ударом, коли время для такового уже пришло…
Произнеся столь грозное пророчество, я допил очередную чашку кофе, счет которым уже потерял, закурил и глянул на их лица. Уилкинс продолжал подремывать, дядя тоже не особенно впечатлился, а вот Лан, не подозревавший о моем плагиате по отношению к Принцу, смотрел на меня определенно с уважением. Куда любезнее, чем прежде, он поинтересовался:
– Но почему же, герцог, вы стали подозревать меня? Из вашего рассказа я так этого и не понял.
– Потому что больше было некого, – прямо ответил я и, когда он нахмурился, пояснил: – Как учил меня барон, в раскрытии убийства наиболее важны три момента: мотив, возможность и способ. Ну, тот или иной мотив можно отыскать у любого из нас, да и в способе – кто из нас не в состоянии перерезать горло другому? – нет ничего определенного. Остается возможность – это мог сделать только тот, кто находился двадцать второго мая на Новой Калифорнии. А кто мог там быть? Я и Бренн, разумеется, а также те, кто может пользоваться порталами: Принц, барон Детан и вы, герцог. Или вы создали портал не только для моего дяди?
Это была всего лишь проверка сделанного мной чуть ранее предположения. В прежние времена, при отбытии с Кертории, портала у дяди не было, это я знал точно, и научиться открывать их своими силами, как Принц, он тоже не мог. Следовательно… Ну, ошибиться было бы паскудно, но на этот раз я оказался прав. Дядя и Лан обменялись мимолетным взглядом, после чего последний чуть усмехнулся:
– Нет. Только для него.
– Тогда тем более. Я и дядя Вольфара не убивали – в этом, простите, я сразу не сомневался. Его Высочество, если судить по его поведению, тоже. – Я почувствовал, что это слабый аргумент, и добавил более весомый: – Да и вообще не могу представить, что могло бы его заставить нарушить однажды данную клятву.
На это Лан согласно кивнул, и я закончил свою мысль:
– Насчет Бренна были самые серьезные подозрения. Вот Уилкинс, – я указал на своего напарника, чуть приоткрывшего глаза, – тот до самого последнего момента считал барона виновным. Но вы знаете, чем это кончилось. Так что, герцог, если вдуматься, то, уж извините, остались только вы.
Дядя насмешливо фыркнул, и Лан глянул на него не без удивления:
– А что тут смешного? – Он свел кустистые брови к переносице. – Я не вижу в рассуждениях герцога таких уж больших изъянов.
– Их и нет. Меня позабавило в данном контексте “если вдуматься”… – Дядя еще раз фыркнул, но одернул себя и повернулся к герцогу: – Из ваших слов можно сделать вывод, что вы тоже не знаете, кто убил Вольфара. Это так?
– А должен был знать? – иронично спросил Лан.
– Ну, как сказать… – Дядя с наигранным смущением пожал плечами, а затем неожиданно обернулся к сидящему позади него Уилкинсу: – А вы, майор, что думаете?
По моим представлениям, Уилкинс должен был удивиться, что к нему обратились, или вообще как-то растеряться, но он ответил четко, как на параде:
– У меня есть одна догадка. Но я бы не хотел с ней спешить, если можно.
Дядя вздернул головой, будто говоря: “Ишь ты!..” – а затем развернулся к нам и молча улыбнулся. Старый черт обожал подобные эффекты – я, соответственно, ненавидел, поэтому скривился:
– Ну, что там? Не тяните!
– Ты просто продолжи свою мысль, Ранье. – В победоносной улыбке проскользнул оттенок подбадривания. – Ты правильно наметил круг. Принц, Бренн, ты и я Вольфара не убивали. Герцог, как мы видим, тоже. Что дальше?
– Кто-то четырнадцатый?.. – неуверенно предположил я, ио он отрезал как бритвой:
– Нет никакого четырнадцатого!
– Послушайте, дядя, – вскипел я. – Что вы меня за нос водите! Получается, если никто не мог убить Вольфара, то…
– Никто его и не убивал! – сказал с дивана Уилкинс, а дядя развел руками:
– Совершенно верно.
Как вы понимаете, последовала небольшая немая сцена… Когда же я обрел дар речи, то, естественно, возмутился:
– Но я же видел труп! Своими глазами! И это был мертвый герцог Вольфар Per, могу поклясться чем хотите!
Дядя наконец перестал улыбаться и быстро-быстро закивал:
– Да, к этому мы тоже еще вернемся. Но раз уж настало время для объяснений, то я начну излагать оные по порядку.
К этому моменту первый шок отошел. Более того, я уже ему поверил, но жаждал объяснений, как… Как мало чего в жизни. Индикатором же общего настроения вполне мог служить Уилкинс, вскочивший с насиженного места и подошедший к столу, дабы, видимо, не упустить чего-либо ненароком. Наконец, убедившись, что все приготовились наилучшим образом, дядя приступил к своим откровениям:
– Итак, начнем с классической теории, о которой говорил недавно Ранье: мотив, возможность и способ. Ну, с возможностью мы вроде разобрались. Анализ Ранье неплох, и добавить к нему можно только, что остальные наши сотоварищи и впрямь находились в интересующий день вдали от Новой Калифорнии – я проверил. Собственно, это было первое, что я проверил. К тому же, не касаясь высоких материй, всяких там клятв и прочего, могу сообщить, что у Бренна, Принца и у вас, герцог, на время преступления было стопроцентное алиби.
– Да, я как раз собирался об этом сказать, – подтвердил Лан.
– Верно. И в принципе даже одних этих не самых значительных обстоятельств достаточно для правильного вывода. Как утверждал мой предшественник, литературный герой: отбросьте все невозможное, а то, что останется, и будет тем, что произошло. Примерно так, да? А в сухом остатке было две версии: Вольфара случайно убил кто-то посторонний или никто его не убивал. Или, вернее, он убил себя сам, потому что в наличии трупа, который можно будет пощупать руками, я не сомневался ни секунды. При атом первая версия так слаба, что даже не хочется тратить время на ее критику. Значит, вторая…
Теперь обратимся к двум другим пунктам, от которых Ранье практически отмахнулся. Ведь придумать же можно любой мотив, так ты считаешь. Ну, придумать-то можно, обнаружить нельзя. Кто захочет убивать Вольфара, обрекая себя на неизбежные коллективные преследования со стороны остальных? Думаю, на такое мог бы отважиться только Венелоа – уж больно он Рега ненавидел, да и клятву не приносил… Или, мой мальчик, ты захочешь возразить, что можно было питать иллюзии, будто убийство останется нераскрытым? Ну, едва ли кто-нибудь из нас настолько глуп.
Такое дядино заявление, конечно, откровенно попахивало фанаберией, поэтому я, больше для порядка, возразил другое:

Предыдущая страница 25 Следующая страница


Один мертвый керторианец 26

– Ну если рассматривать вариант с сообщником, то…
– Чушь! Какой сообщник?! Послушайте, господа, мы то с вами знали Рега, а вот майор пока не имел этого сомнительного удовольствия, так давайте спросим у него. Могли человек, затевающий смертельно опасную игру, при таком раскладе безоглядно довериться кому-то? Раскрыть ему все планы, выдать все наводки и тому подобное?..
Уилкинс не поторопился с отрицанием, но после некоторого размышления рассудительно заметил:
– Вероятно, нет. Не вижу, какая Вольфару была от этого выгода.
– Никакой, разумеется. Только лишняя головная боль. Так что это все несерьезно.
Замечу, сходные соображения приходили раньше в голову и мне самому. Действительно, если уж мы с дядей, находясь в прекрасных отношениях и будучи родственниками, все же не поверяли друг другу все свои мысли, то Вольфар, сидящий перед кем-то и перечисляющий, кого и на каких планетах он подкупил, – это нонсенс. Тем временем дядя продолжал говорить:
– На мотив можно посмотреть еще и под другим углом, к которому любят сводить его криминалисты: “ищи, кому это выгодно”. И кому же? Можно сказать, всем нам. Но согласитесь, господа: одним больше, одним меньше – принципиально это погоды не сделает. Значит, тем, кто имел особые причины ненавидеть Вольфара, попросту хотел отомстить? Но и месть, по нашим правилам, полноценна, только если удастся убить его собственными руками. Так что если, как говорит Ранье, вдуматься, то мы обнаружим, что смерть Вольфара была выгоднее всего самому Вольфару! Не буду даже говорить о том, как удобно быть живым, когда тебя считают мертвым, – это очевидно… Лучше обратим внимание на вопрос, заданный вами, герцог.
– Да, мне он тоже давно не давал покоя, – поддакнул Уилкинс.
– И правильно, потому что и его хватало по крайней мере на построение близкой к истине гипотезы. Допустим, ты прав, Ранье, и Вольфар в своих планах отталкивался от твоей смерти в авиакатастрофе. Как же он собирался выманить тебя из замка? Припомни, сколько раз ты покидал его в последние годы и какое вообще у тебя было настроение?
Я мог только вздохнуть – отчасти от признания его безусловной правоты, а отчасти из-за тоски по бестревожным временам. Если поначалу возвращение к активной жизни казалось даже приятным по сравнению с былой скукой, то теперь я просто устал…
– Ну ладно, положим, пофантазировав, такой способ можно было измыслить. Но как быть с тем, что, упав вместе со своим флаером, ты вполне мог бы и не погибнуть? Креон вот упал, и ничего – выжил. Неужели Вольфар рискнул бы внести в план столь большой элемент случайности? Конечно, нет! Он отталкивался от собственной смерти, а твоя – это уж как сложится. Ну сам подумай, недаром же он так тщательно подготовил тебе дополнительные ловушки.
Как всегда, о том, как же я не сообразил раньше, уже хотелось кричать, но я скромно промолчал.
– А так Вольфар был вполне уверен, – что каша заварится. Для пущей надежности ему нужно было только позаботиться о том, чтобы сообщение о его смерти поскорее попалось на глаза твоему другу Бренну, и это он обеспечил. Подозреваю, у него были договоренности и с полицией, и с газетой, и – это мы знаем наверняка – кое с кем в университете. Результат, надо заметить, полностью совпал с его ожиданиями. Бренн, и до того взведенный, задергался, вызвал на встречу тебя и растрезвонил всем остальным, что от него и требовалось. Ну, с этим вроде все прозрачно?
Дядя оглядел собравшихся, явно изучая, есть ли еще сомневающиеся, и продолжил еще более напористо:
– Теперь о способе. Кто из нас не может перерезать другому горло – так ты сказал, Ранье. А ты возьми да попробуй!
– Надо, чтобы противник фактически не сопротивлялся, – согласился я. – Но, по словам капитана Брауна, перед смертью… э-э… Вольфар был парализован.
– Эх, жаль, что я сам трупа не видел, – посетовал дядя. – Твой капитан так ловко спрятал концы в воду, что я до самого твоего рассказа оставался в неведении, как же именно его убили. Ну да неважно! Парализован, говоришь? А как, интересно, его могли парализовать?
Не забывай, что надежное дистанционное паралитическое оружие до сих пор находится в стадии разработок. Я не мог об этом забыть, так как просто был не в курсе, но Уилкинс жестом подтвердил верность замечания.
– А если уж удалось подобраться к врагу вплотную, то зачем тратить время на паралитики? Можно и сразу ножом ударить…
Дядя чуть помедлил, как будто не вполне довольный собственной аргументацией, а потом вновь оживился:
– Разумеется, это все мелочи, которые по отдельности можно ставить под сомнение. Если бы их не было так много… И вот вам еще одна – только что мне в голову пришла. Скажи, Ранье, перед тобой лежит парализованный враг, которого ты твердо намерен больше никогда не встречать, как ты поступишь?
– Сверну ему шею, – не задумываясь ответил я.
– Разумеется. А вы, майор?
– Выстрелю в затылок.
– Очень хорошо. Вы, герцог?
– Не знаю, – без ложной скромности покачал головой Лан. – Вколол бы дозу яда, если бы была под рукой, – не люблю пачкаться. А вы сами?
– По методу Ранье, – видимо, это у нас семейное. Но вы поняли? В выборе инструмента индивидуальные особенности тоже сказываются. А теперь, господа, поправьте меня, если я что-то путаю, но на моей памяти все убитые Регом были зарезаны: кинжалом ли, шпагой, еще чем-то…
Поправок никто вносить не стал, к господин барон усмехнулся:
– А вот и еще маленький штрих. Рана была нанесена левшой, в то время как сам Вольфар – единственный из нас ярко выраженный правша. Очень хорошо, скажете вы, так и должно быть, если его убил кто-то другой. ан нет!
Вспомните-ка, господа, какой рукой вы лучше владеете кинжалом?
– Правой, – ответил чуть обескураженно Лан, а я только кивнул.
– Точно. Потому что, когда вы учились фехтовать – а мы все этому учились, – кинжал был у вас в правой руке, в левой-то была шпага… И только у Вольфара все было наоборот, только он всю жизнь держал кинжал левой. А?..
Ну, мы могли только переглядываться друг с другом. Не сдавался только герцог Лан; более того, он даже нашел аргумент, сгоряча показавшийся мне хорошим:
– Тогда объясните, барон, откуда у Вольфара вдруг взялся портал? Или если он у него был и раньше, то зачем ему понадобилось так долго путешествовать на кораблях?
– Да что тут объяснять? Не было у него никакого портала. Не было и нет!
– Но вот герцог же был уверен, что есть! Казалось, дядя уже готов был ответить резко, но потом как будто смирился с неизбежной тупостью окружающих.
– С чего ты взял, Ранье, что у Вольфара был портал? – ласково поинтересовался он.
Действительно, с чего? Я стал вспоминать ход своих рассуждений, приведших к выводу о наличии у противника средств мгновенного перемещения. Практически все можно было отнести к хорошему знанию врагом обстановки и предугадыванию моих действий, за исключением одного момента…
– Как Вольфар мог оказаться раньше меня на Денебе IV? Я же вылетел туда первым рейсом с Новой Калифорнии, а уж на “Пелиноре” он Точно не летел.
– Не летел, понятное дело, – раздраженно бросил дядя, а потом вздохнул и снова улыбнулся: – Ладно, придется мне, пожалуй, рассказать вам о своих собственных действиях.
Вы можете, конечно, мне не верить, но я раскрыл дело через час после того, как Принц сообщил мне об этой якобы смерти Вольфара Рега. В общем, я обычно всегда так поступаю: сперва определяю виновного, а потом уже добываю доказательства – искать что-либо определенное значительно удобнее. Случалось, правда, ошибиться и корректировать гипотезу позже, по ходу расследования, но не в нашем деле. Тут я сделал правильное предположение, исходя из одного анализа мотивов.
Однако я и не думал пренебрегать фактами, поэтому принялся собирать их, используя все возможности, созданные за годы моей практики. В итоге я достаточно быстро разузнал, что происходило с Вольфаром в последний год, как все это готовилось – тут ты, Ранье, практически нигде не ошибся, поздравляю, – а также более подробную информацию о том, кто где был в интересующий момент и тому подобное… Обо всех наиболее существенных деталях сегодня уже было сказано, поэтому замечу лишь, что чем больше я узнавал, тем больше убеждался в правильности своей версии. Ну прямо один в один все ложилось – самому впору удивляться. Тем не менее абсолютно все улики, которыми я располагал, были косвенными. Это даже не улики, а так, чистые умозаключения, которыми вас, Лан, к примеру, и не проймешь.
Под взглядом дяди хозяин потупился, но все же проронил достаточно внушительно:
– Род моих занятий располагает к этому. Вы очень убедительны, барон, не скрою, но…
– Хотелось бы чего-то большего? Да, и мне тоже хотелось. А большим и, пожалуй, единственным по-настоящему надежным доказательством того, что Вольфар жив, было бы увидеть его воочию. Не так ли? Соответственно, такой целью я задался уже к моменту проведения
Совета, где Принц достаточно неожиданно для меня назначил в сыщики Ранье. Впоследствии его ход стал мне понятен; думаю, он не обманул тебя тогда, в лаборатории Виттенберга, хотя, как признался мне позже, ты едва насмерть не допек его своими расспросами. Но, с моей колокольни, получилось не слишком удобно – центр событий оставался на Новой Калифорнии, где Вольфар едва ли не наилучшим образом мог контролировать ситуацию, мои же возможности на твоей планете были, напротив, очень невелики. Я никогда туда не лез и мог довольствоваться только информацией, поступавшей от твоего дворецкого.
Поэтому самым лучшим вариантом было бы перенесение точки столкновения интересов – фактически тебя, мой мальчик, – куда-нибудь в другое место. Причем в оптимуме желательно было подстроить так, чтобы, перемещаясь вслед за тобой или, скорее уж, впереди тебя, Вольфар где-нибудь засветился. Проанализировав всю информацию и, в особенности, расписание межпланетных перелетов, я остановил свой выбор на Денебе IV…
Конечно, я мог бы сразу раскрыть тебе карты и порекомендовать отправиться на Денеб, – наверное, ты бы уважил мою просьбу. Однако ситуация, по моим оценкам, и так благоприятствовала такому твоему решению, поэтому я лишь немного подтолкнул тебя. То есть связался вскоре после Совета с Бренном и попросил его не спешить с отправкой тебе письма до отъезда с Новой Калифорнии и составить его так, чтобы у тебя возникло желание навестить его на Денебе. Он неплохо справился с поручением, и хотя решающую роль, вероятно, сыграла все же ампула – то ли оброненная Вольфаром, то ли брошенная специально, я так до конца и не уразумел, – все получилось как надо.
Признаться, начиная с фразы “конечно, я сразу мог бы раскрыть тебе карты”, я по вполне объяснимым причинам стал потихоньку впадать в бешенство, и к моменту “все получилось как надо” оно достигло критической точки, поэтому дядя, не сводивший с меня глаз, выдал все-таки небольшой комментарий.
– Ну что ты нервничаешь, Ранье? – очень по-домашнему осведомился барон. – Хочешь бросить мне в лицо что-нибудь вроде: “Приятно ли вам, дядя, было наблюдать, как я бесконечно путаюсь и понапрасну подвергаю жизнь опасности”? Так?
– Почти, – достаточно холодно подтвердил я.
– Отвечаю: нет, мне не было приятно. Я даже переживал за тебя в иные моменты, но, как мне казалось, ты должен выкрутиться – и сам видишь, это так, – а игра стоила свеч. В этой истории было, да и осталось, много неясного, поэтому ни в коем случае нельзя было дать понять Воль-фару, что его план раскрыт. А это, уж поверь мне, неизбежно случилось бы, не пребывай ты в неведении. Даже сейчас – даже сейчас, Ранье! – с точки зрения надежности мне не следовало всего этого говорить, но… – Тут дядя замялся, как будто подыскивая нужные слова, – редчайший случай, едва ли не единственный на моей памяти.
Я не стал дожидаться, пока он подберет соответствующую форму для чертовых соболезнований, и махнул рукой:
– Ладно, ладно. Большое спасибо! И Бренн тоже хорош!
– Ну, ну. Это ты со зла. Я не просил его что-либо скрывать, и вряд ли он сделал бы это по собственной инициативе. Просто, как я понял из твоего рассказа, вас прервали раньше, чем он дошел до этого эпизода. Пойдем-ка дальше!
Я промолчал, а Лан и Уилкинс, старавшиеся не замечать нашего выяснения отношений, заметно оживились.
– А дальше, Ранье, ты классно выступил, заказав себе билет на прежнее имя, известное практически всем и каждому, и, уж конечно, керторианцам. Вот это было по-настоящему опасно, но, согласись, тут тебе никто ничего не подсказывал. Мне же это было на руку. Я и так-то надеялся, что Вольфар проконтролирует твое отбытие с Новой Калифорнии, но после такого пассажа с твоей стороны можно было и вовсе не сомневаться.
Как я уже упоминал, расписание межпланетных рейсов мною было изучено заранее, поэтому спрогнозировать дальнейшее было нетрудно. Я не сомневался, что Вольфар захочет опередить тебя при перелете и воспользуется любой возможностью для этого. А рейс “Пелинора” мало того, что предоставлял такую возможность, но она была еще и единственной… Как ты помнишь, от заказа билета до отлета у тебя образовался зазор в четыре дня, а между тем вечером первого же дня с Новой Калифорнии отбывал корабль сюда, на Антарес II; в свою очередь, между Антаресом и Денебом всего два дня лета, а движение тут очень оживленное. Таким образом, использовав этот транзит, Вольфар мог прибыть на Денеб на сутки раньше Ранье. И я был уверен, что он так и поступит.
Следующий мой шаг очевиден. В рассчитанный день и час я, использовав минимальные средства маскировки, притаился в космопорте Денеба IV и внимательнейшим образом следил за пассажирами, выходившими из небольшого корабля, только что прибывшего с Антареса. Были у меня некие сомнения, но… Но Вольфар вышел из туннеля и продефилировал мимо меня вместе с группой головорезов, впоследствии напавших на вас у Бренна. Не знаю, кстати, зачем ему понадобилось их экспортировать, – может, он не запасся на Денебе этим товаром, а может, хотел бросить тень… В данном случае на вас, герцог. Но это все неважно; главное, сам-то Вольфар Per там был, как две капли воды похожий на самого себя и того покойника, что нашли в парке Кандлстик! Finita La commedia!
На этот раз дядя удостоился заслуженных аплодисментов – от герцога Лана; я все еще сильно злился и огрызнулся:
– А нельзя было сразу сказать, что вы его видели? Без всех этих тонких “предположим” и “допустим”!
– Можно. Но так было бы неинтересно. – Перевалившись на один бок, дядя закинул ногу на ногу и царственным жестом поднял руку. – Я хотел, чтобы вы оценили работу ума!
Пижон хренов! Тем не менее несколько секунд мы честно, в возвышенном молчании, оценивали, а затем я задал вопрос, интересовавший, по-моему, всех:
– Как же Вольфар это провернул?
– Ну, с гарантией пока ничего утверждать не могу. Тем не менее думаю, моя текущая версия недалека от истины. И в общих чертах она такова… Кстати, герцог, вы же человек науки, так, может, слышали что-нибудь об экспериментах по клонированию?
– Если только краем уха. Это не совсем моя область…
– Да, разумеется, я спросил на всякий случай. По слухам, подобные эксперименты проводились и проводятся время от времени то здесь, то там, но особым успехом не блещут. Единственная серия, давшая серьезный результат, состоялась еще в прошлом веке в одном из университетов Земли. Тамошним биологам, по их утверждениям, удалось по образцам тканей вырастить жизнеспособную человеческую копию, то есть клон. Разумеется, все исследования сразу засекретили, но вскоре они прекратились. Как считают современные специалисты, а я консультировался с лучшими, камнем преткновения тогда стала операция по пересадке мозга. Осуществить ее оказалось невозможно, и поэтому сама идея утрачивала свой смысл…
Однако, и тут мы возвращаемся к настоящему, Воль-фар, видимо, некогда прослышал об этом откуда-то и решил половить рыбку в этой воде. В частности, ядро его лаборатории составили выходцы из того самого университета на Земле. Конечно, разрыв во времени получился немалый, больше века, но все же я не могу считать это случайным совпадением. Более того, если проанализировать состав его лаборатории на предмет, кто и чем занимался прежде, то – это опять-таки мнение, подтвержденное экспертами, – мы получим весь набор специалистов для решения проблемы клонирования. И специалистов, надо признать, отменных…
Ну и если судить по результатам, то есть по наличию двух одинаковых Вольфаров, можно с уверенностью утверждать, что Регу удалось, как минимум, повторить успех своих предшественников и вырастить себе новое тело. Далее, с большой долей вероятности можно предположить также, что удалось ему и превзойти их, засунув каким-то образом свою прежнюю личность в обновку! Как? Ну, тут остается только гадать, а я этим не занимаюсь. Однако тот факт, что на покойнике, по твоим словам, Ранье, были все старые шрамы, говорит за то, что Вольфар переехал. Искусственно состарить тело – это еще туда-сюда, но вот подделать шрамы – это, по-моему, чересчур… Любопытным также представляется замечание патологоанатома, вскрывавшего труп, которое ты вскользь упомянул. “Какой-то он слишком чистенький” – так он сказал, да? Не совсем понятно, что имелось в виду, но если предположить отсутствие в организме продуктов жизнедеятельности, то это была подсказка, которую ты откровенно проморгал, Ранье. Ведь тебе было известно, что перед самой смертью покойник изволил плотно поужинать.
– А ампула? – обреченно поинтересовался я.
– Подозреваю, это было какое-то сильнодействующее средство для подавления активности высшей нервной деятельности. Путешествовать вместе с живым, но лишенным разума телом и без того достаточно сложно, – я, например, так и не выяснил, как Вольфар организовал транспортировку и хранение. Но если бы тело к тому же порывалось встать и пройтись, подчиняясь остаткам двигательных рефлексов, то это было бы слишком неудобно. Следовательно, Вольфар наверняка использовал препараты, превращавшие его двойника в растение, – и об этом, кстати, твой патологоанатом тоже намекал достаточно определенно… Ну а Пол Виттенберг, как ты знаешь, работал как раз в этом направлении. Он ведь был включен в состав станции сравнительно недавно – всего. “Байтам” просуществовал без малого четверть века. Надо думать, к этому моменту клон уже подрастал, и Вольфар вовсю разрабатывал план предстоящей операции. Отсюда и ловушка, устроенная в покинутой лаборатории, – по моим представлениям, она не расставлялась конкретно на тебя, Ранье, а была просто заготовлена на всякий случай.
– А вы-то откуда узнали про ловушку? – спросил я, чувствуя себя очень маленьким и жалким. Однако предполагаемая демонстрация очередного логического шедевра оказалась отложена из-за вопроса, параллельно заданного Уилкинсом:
– Но, господин барон, шеф химической лаборатории университета Новой Калифорнии утверждал, что препарат Пола Виттенберга не должен оказывать на людей серьезного воздействия. Что же, он ошибся?
– Да нет, наверное. Он специалист, ему виднее… Только ни Вольфар Per, ни его клон не были людьми, верно?
– Конечно, – чуть сконфуженно пробормотал Уил-кинс, – я все время об этом забываю…
– Да, – благодушно кивнул дядя, и я подумал, что в его отношении к майору наблюдается отсутствие обычной нетерпимости к недалекости окружающих. – В повседневной жизни наши различия не бросаются в глаза. Мне даже кажется иногда, что я вашим языком владею лучше, чем родным. Без практики тот тускнеет и забывается… Да, пройдет еще полсотни лет, и грани отличия сотрутся окончательно, хотя Принц и утверждает обратное. Но вот физиология у нас никогда одинаковой не станет. Поэтому, разумеется, Виттенбергу пришлось вносить значительные поправки в свои эксперименты, благо материальчик для изучения был под рукой – сам Вольфар.
Дядя умолк, и я уже собирался напомнить про свой вопрос, но необходимости не было – он всего лишь перевел дух после весьма продолжительного монолога.
– А твой вопрос, Ранье, возвращает нас к моему рассказу, прерванному на месте встречи с Вольфаром в космопорте Денеба. Собственно, ничего особенно интересного дальше не было, но постараюсь удовлетворить твое любопытство…
Не чувствуя необходимости менять кардинально свою стратегию, я решил ограничиться наблюдением и на следующий день встретил в космопорте вас. Тут меня поджидал изрядный сюрприз в лице этой журналистки… Признаться, не думал, что какой-либо особе так называемого прекрасного пола удастся так удачно навязать тебе, Ранье, свое общество. Ну да ладно…
Однако ее персона вызвала у меня столь большой интерес, что я предпочел последить за ней, а не тащиться за вами через всю планету к Бренну. Конечно, учитывая эскорт, с которым прибыл Вольфар, я практически не сомневался, что на вас будет произведено очередное нападение, но несколько легкомысленно решил, будто с такими неприятностями вы и сами управитесь. К счастью, я не обманулся, но понесенные вами потери несколько сбили с меня спесь. Во всяком случае, проследив вас с Гаэлью до офиса CIL, я не захотел рисковать – ситуация не казалась абсолютно ясной – и зашел туда после вашего ухода. Ну, у Беаты Виттенберг выдался тяжелый денек. Тем не менее со мной она была куда откровеннее и не только поделилась содержанием беседы с вами, – кстати, Ранье, нельзя так покорно хавать всякую чушь! – но и рассказала достаточно подробно о заминированной лаборатории: ей, разумеется, все это было прекрасно известно”. После этого я отправился прямиком в горы, опасаясь только, как бы не опоздать. Но вы выбрали самый длинный и неудобный путь, поэтому времени хватило с избытком. Прибыв на место, я спрятал флаер в одном из ущелий, спустился в лабораторию и устроился в помещении охраны – есть там такое, ярусом выше кабинета Виттенберга. Мне удалось включить большую часть следящей аппаратуры, так что можно было спокойно сидеть и ждать твоего появления. Надо заметить, оно произошло уже тогда, когда я начал подумывать, уж не упустил ли чего в содержимом твоих мозгов и не отправился ли ты куда-нибудь еще… Но ты пришел, и, отследив твой путь до кабинета, я помчался на перехват. Однако там меня подстерегала еще одна неожиданность в лице Его Высочества… Ох уж мне эти его пророчества – как кость в горле застряли! Сущая ведь ерунда, но как у него, черт возьми, все складно получается. И о ком он тогда прорицал? О тебе, девушке и еще графе Таллисто… Черт, черт, черт! Похоже, этот спор я проиграю, а к его намекам впредь стоит прислушиваться получше! Вот… Ну, постояв за дверью во время вашей пламенной беседы, в критический момент я почел за лучшее вмешаться, а заодно и проверить давно интриговавшее меня обстоятельство: есть ли у его Высочества портал? Выяснилось, что есть, да получше прочих, – такой даже не потеряешь. И все, собственно. После беседы с Принцем я не сделал чего-либо достойного упоминания и, лишь когда получил сообщение от твоего дворецкого, стремглав бросился сюда.
Такая забота о моей жизни, проявленная дядей в тот момент, когда я действительно в ней нуждался, несколько примиряла меня с предыдущим его поведением, да и мысль о том, что ему пришлось все же прибегнуть к допросу и, следовательно, не все в мире можно высчитать путем чистой логики, была почему-то приятна… Так что по окончании его рассказа я слегка расслабился и не спешил перейти к следующей волновавшей меня части. Этим воспользовался Лан, довольно-таки угрюмо поинтересовавшийся:
– А что же Его Высочество? Тоже ничего не собирается делать? По-моему, целиком отдавать сейчас инициативу врагу крайне опасно!
Дядя промолчал, и это само по себе говорило о том, что ему есть что ответить, поэтому Лан, проявлявший, видимо, в подобных вопросах исключительную щепетильность, опять заметил, уже не скрывая досады:
– Конечно, это, может быть, не мое дело…
– Да нет. Как вы правильно предположили ранее, это дело коснется нас всех. Просто я бы предпочел, чтобы Принц сам с вами поговорил, как он и собирался. – Дядя тяжело вздохнул и покачал головой со смешанным грустно-ироническим выражением. – Нет. Его Высочество готовит ответный ход, кажущийся мне далеко не бесспорным. Ход, подрывающий самую суть планов противника, но с последствиями, непредсказуемыми для всех нас без исключения. Принц намерен выступить с широковещательным саморазоблачением. Он предполагает рассказать Галактике обо всех керторианцах поименно, кто мы такие и откуда взялись.
– Да-а… Вот это фокус! – чуть ли не с восторгом прошептал Уилкинс, и с ним трудно было не согласиться.
Тем не менее хоть я и не спешил со своим главным вопросом, откладывать его дальше было слишком тяжело. Поэтому, набрав в грудь побольше воздуха, я выпалил:
– Дядя! Так где же сейчас Вольфар?
– Это мне не известно, – неохотно процедил он. – Но прежде скажи, пожалуйста, что ты сам-то намерен делать?
– Как что? – Я искренне удивился. – Найти его и убить, конечно!
– Так я и думал… Но оставим в стороне то, что это не так уж легко сделать, судьбу заложника и так далее. Предположим, тебе это удастся. Ты отдаешь себе отчет, какую реакцию можешь вызвать?
Нет, но я быстро просек ситуацию… Это будет выглядеть как клятвопреступление! По керторианским законам, конечно. Вольфар же никого пока что не убил и, получается, клятвы не нарушил; намерения в таких делах у нас в счет не идут. Так что стоит его пристукнуть, и мигом очутишься в крайних! Да, прав был герцог Венелоа – все это чушь и нелепость!
– Наплевать, – процедил я. – Кто захочет, может потом предъявить мне претензии! Хотя навряд ли от желающих не будет отбоя… Да вот вы бы, герцог, стали меня преследовать?
Лану явно не очень понравился мой тон, но все же он ответил совершенно однозначно:
– Нет. Я никогда не ищу себе лишних неприятностей.
Надо признать, что это было совсем не то же самое, как:
“Нет. Потому что вы правы!” – и я счел нужным высказаться яснее:
– Я не собираюсь сидеть и ждать, пока Вольфар кого-нибудь убьет и развяжет мне руки. С меня хватит одной его последней записки!
Я с откровенным вызовом глянул в сторону дяди, и тот пожал плечами:
– А я и не надеялся, что тебя удастся переубедить. Просто чистая совесть – я слышал это от тех, кто с ней знаком, – вещь очень приятная и удобная… Ну тогда могу тебе сообщить, что единственная нить, по которой можно добраться до Рега, – это Президент Рэнда. После сегодняшнего твоего рассказ? можно смело утверждать, что он основательно завязан в этом деле. На стороне Вольфара, разумеется…
Я уже готов был принять на веру любое заверение, вышедшее из дядиных уст, но менее доверчивый (или более любопытный) Уилкинс поинтересовался:
– .Почему вы так решили? Точнее, почему именно сейчас?
– Потому, что раньше мне не было известно о двух безымянных крейсерах, проявивших определенный интерес к “Пелинору” в системе Этана, – с неизменной в отношении майора любезностью пояснил дядя. – А между тем только двое из всех керторианцев имеют в своем распоряжении военные флоты: граф Таллисто и герцог Венелоа. И если второй вас защищал, то нападал, соответственно, первый. Иначе, нам придется строить слишком уж невероятные гипотезы, не так ли? И в принципе, по-моему, одного этого соображения достаточно…
– Хотя есть и еще! – неожиданно вставил Лан и, словно самому себе удивившись, после небольшой паузы продолжил: – Как вы знаете, барон, я изредка изготовляю кое-какие поделки для наших товарищей. И в частности, какое-то время назад Таллисто обратился ко мне с не совсем обычной просьбой: он предложил сделать не копию какого-нибудь нашего устройства, а нечто принципиально новое. А именно прибор, в поле действия которого не работали бы все прочие, использующие керторианскую систему мысленного запуска. Он мотивировал это возросшими заботами о своей безопасности – Дин как раз только что стал Президентом – и предложил мне… В общем, хорошие условия. К тому же сама задача выглядела достаточно интригующей. Я согласился и в итоге сделал то, о чем он просил. Теперь же, насколько я понимаю, именно этот мой прибор был использован Вольфаром при нападении на дом барона Лагана. Во всяком случае, я не верю, что кто-то мог скопировать мою работу или проделать ее заново.
– Эх! Надо было мне сразу лететь на Рэнд к этому мерзавцу! – в сердцах воскликнул я, и дядя без всякой усмешки заметил:
– Чтобы тебя ухлопали еще на подлете к планете! Не забывай, пожалуйста, что граф Таллисто из всех нас является наиболее охраняемой персоной.
Если он так говорил, значит, так и было, и я снова растерялся:
– Но как же тогда я смогу его достать?..
– Пока не знаю. Надо подумать, – спокойно ответствовал дядя и мельком обернулся в сторону окна: – Время уже позднее. Так что, пока я думаю, ты можешь заняться тем, что удается тебе лучше прочего…
Намек был ясен. Я отправился спать.

Глава 4

Яркий свет и какое-то непривычное ощущение тяжести давно мешали мне сосредоточиться, тем не менее я старательно цеплялся за сон. Раз тебя никто не будит, значит, вставать еще не пора – вот одно из главных правил моей жизни. Но в какой-то момент мои глаза самопроизвольно раскрылись, уставившись в обшитый деревянными панелями потолок, и это значило, что больше сна в меня просто не влезет…
Обычно, просыпаясь в незнакомой обстановке, я нуждаюсь в каком-то времени на ориентацию. Так вышло и на сей раз – я несколько растерянно вертел головой, оглядывая роскошную круглую кровать, стоявшую посреди небольшой уютной спальни, пока наконец не сообразил (или уж скорее вспомнил), что нахожусь на Антаресе II у герцога Лана, а это одна из гостевых комнат, любезно предоставленная мне хозяином накануне вечером. Вместе с осознанием места ко мне вернулись все прежние мысли и чувства, и первым в списке стояло желание побыстрее выяснить, до чего же дошел дядя в своих раздумьях, поэтому я скинул ноги на ковер и потянулся к одежде, в беспорядке покиданной на близлежащий стул…
Однако торопиться и бежать куда-то оказалось вовсе не нужно: дядя украшал своей персоной низенький пуфик, располагавшийся за изголовьем кровати рядом с приоткрытым двустворчатым окном. Облокотившись локтем на подоконник и подперев кулаком щеку, он сидел спиной ко мне, устремив взгляд в какие-то одному ему видные дали… Что, впрочем, не мешало ему контролировать происходящее в комнате, так как, едва я замер, заметив его, он прочистил горло и сказал:
– Доброе утро, Ранье! Надеюсь, ты выспался?
– И весьма. – Я действительно давненько не чувствовал себя настолько отдохнувшим и бодрым. Еще бы, когда я отправился на боковую, на дворе был поздний вечер, а сейчас, если судить по высоте солнца, наискось бросавшего лучи в окошко, была уже середина дня. – Похоже, недоспать было бы затруднительно.
– Да. Ты дрых часов четырнадцать по привычному для тебя счету, – без тени недовольства констатировал дядя. – Но я решил тебя не беспокоить: на данный момент хорошая форма нужнее, чем выигрыш нескольких часов.
– Да? И зачем она понадобится?
– Сразу к делу? Без завтрака?
Я промолчал, и дядя, опустив руку, развернулся вполоборота ко мне. Похоже было, что он-то, в отличие от некоторых, до сих пор не смежил век. Во всяком случае, если вечером он выглядел неважно, то сейчас попросту скверно: глаза совсем пропали в синеве усталости, лицо еще больше побледнело, на щеках проступила щетина…
– Хочется заняться наконец чем-то серьезным. Да и вам бы отдых не помешал! – резонно заметил я.
– Спасибо. Пусть дело и не в этом, но забота все равно приятна… Да, здорово тебя Вольфар разозлил!
– Это хорошо или плохо?
Я ожидал, что ответ, конечно, будет: “Плохо, потому что ярость ведет к необдуманным поступкам, импульсивным решениям и прочему, чего мы совершенно не любим”, но дядя удивил меня:
– Вот уж не знаю. Как обернется…
Конечно, за подобной расплывчатостью что-то стояло, но пытаться вытянуть из него это силком было бесполезно, поэтому я взял рубашку и выдохнул:
– Итак?
Дядя слабо улыбнулся и прикрыл левый глаз, что, как известно, выражало одобрение моему поведению.
– Ну, как обычно, есть новости – плохие и хорошие. Начну с плохих. Я пытался выследить Вольфара косвенным путем, и хотя мне это не удалось, все же выслушай, пожалуйста, некоторые соображения…
– Нет! Лучше застрелюсь!
– Уже проснулся? Быстро ты сегодня! Так вот, поставим себя на место Вольфара и попытаемся определить его следующий ход. То, что ты говорил вчера – переключиться на кого-нибудь другого или передохнуть для подготовки к некоему решительному действию, – это, в общем, недурно, но я склоняюсь к несколько другой версии… Понимаешь, Вольфар слишком много сил потратил на борьбу с тобой, чтобы взять и бросить это дело. Не забывай, что по части упрямства – нашей национальной черты – вы керторианцы вдвойне и далеко опережаете другие известные мне образчики.
– Ну спасибо! – фыркнул я, натягивая брюки и нашаривая в кармане сигареты.
– Не за что. Это правда. И я сомневаюсь, что сам Воль-фар думает, например, по-другому… Поэтому похищение Гаэли и записка – не способ заставить тебя отступиться, а попытка окончательно раздразнить и заманить в такой капкан, из которого будет уже не выбраться. По крайней мере, я так себе это вижу…
– Это ничего не меняет! – сказал я больше для самого себя, дабы случайно не впасть в сомнения от предостережений, казавшихся более чем здравыми. И тут меня посетила мысль, от которой я вскочил, мгновенно похолодев.
– Но в таком случае… То есть если Вольфар предполагает, что я все равно буду преследовать его и драться, тогда заложница ему не нужна!
– Верно, – неохотно подтвердил он. – Почти не нужна. Хотя, возможно, он хочет достичь психологического перевеса над тобой, учитывая… гм… твои сложные отношения с этой проблемой. Что может ему пригодиться в критический момент. В общем, как-то все здесь слишком туманно. Давай-ка не будем касаться этой темы и уговоримся, что пока девушка цела и невредима. Если же мы ошибаемся в этом пункте, то сидим в дерьме по уши, и тут уж ничего не попишешь!
– Дядя… – предостерегающе начал я, подходя к нему поближе, но он лишь отмахнулся:
– Да перестань же меня перебивать, наконец! Извини, но ты сам выбираешь цели, а я пытаюсь лишь отыскать наилучший путь к их достижению! Если хочешь все переиграть – скажи, и будем все переигрывать!
Дядя был исключительно уравновешенной личностью, поэтому я не мог списать эту вспышку гнева на усталость – она могла означать лишь одно: он нервничает и не уверен в себе. Ничего хуже я представить себе не мог, поэтому отвернулся и насилу выдавил:
– Договорились. Я больше не буду.
– Впрочем, если тебя это утешит, чутье подсказывает мне, что мы не ошибаемся. И собственно, это представляется наиболее существенным, потому что – вне зависимости от того, кто из нас прав, оценивая намерения Вольфара, – он должен сейчас направиться в заранее подготовленное убежище хотя бы для того, чтобы спрятать там заложницу. Не будет он таскаться с ней по всей Галактике – это уж точно. Соответственно, если бы мы знали, где это убежище и, обрати на это внимание, как туда попасть, то могли бы обойтись и без Таллисто. Но мы не знаем. Точно не знаем. А свои предположения я сейчас излагать не буду – не хочу тебя путать.
– Но мне было бы куда легче вытрясти правду из Таллисто, если бы я располагал собственной информацией и мог ее сопоставлять с его словами. – Я пренебрег своим обещанием ради столь весомого аргумента и – удивительное дело! – заставил дядю поколебаться…
– Для этого тебе надо быть уверенным только в одном: что Таллисто знает правду. А он должен, просто обязан ее знать, если Вольфар устроил себе резиденцию в пределах или даже окрестностях его Республики. По-другому же и быть не может… Видишь ли, я всегда старался следить за всеми нашими бывшими согражданами – во многом из чистого любопытства – и должен сказать, что герцог Per был единственным, кто на очень долгий срок совершенно выпал из поля зрения. К твоему сведению, он дольше и хуже прочих адаптировался в человеческой цивилизации и к тому моменту, когда ты, например, уже достиг зенита боксерской славы, был попросту никем. Воль-фар много летал по Галактике, работая штурманом на одном из независимых кораблей-разведчиков, затем неожиданно вышел в отставку, пробыл какое-то время на Рэнде – уже после твоего отбытия на Новую Калифорнию – и вдруг исчез. Я считал его потенциально опасным, поэтому изучил этот эпизод, но ничего не выяснил: Вольфар исчез бесследно… Объявился он почти тридцать лет спустя на станции “Бантам” – мне, между прочим, не удалось докопаться до того, кто финансировал ее строительство. То есть напрашивается вывод: где-то в районе Рэнда у Вольфара есть очень хорошо скрытое логово, в котором он проторчал все эти годы безвестности и куда, я уверен, направляется сейчас. Тут, по-моему, все четко! \
Последняя оговорка говорила как раз об обратном, но не хотелось оказываться в положении критика. По моим наблюдениям, после предложения: “Ну раз вы такие умные, то берите стило и орудуйте сами!” – вид у них становился весьма бледный… Поэтому я только закурил измятую от долгого верчения в руках сигарету и осторожно заметил:
– Но ведь Вольфар должен на чем-то добираться до своего потайного уголка: портала-то, как вы утверждаете, у него нет! Если бы мы смогли проследить его…
– Ранье, я же с этого начал! Разумеется, я попробовал выследить его – за кого ты вообще меня принимаешь?.. – Из-за усталости дядя не стад в позу оскорбленного величия, избавив меня от необходимости извиняться. – Списки кораблей, отбывавших с Денеба IV за последние дни, я получал и просматривал ежедневно. Но ни Вольфара с Га-элью, ни тебя с майором обнаружить на каком-либо борту мне не удалось. Очевидно, Per применил аналогичный твоему способ и улетел на частной яхте, перемещения которых практически не поддаются контролю. Было бы у нас больше времени, дабы собрать информацию обо всех кораблях данного типа, может, и получилось бы что-то… В этой связи замечу лишь два момента: во-первых, у графа Таллисто есть личный корабль, в доках Рэнда ныне отсутствующий; во-вторых, если Вольфар, как мы думаем, направился в сторону Рэнда, то он еще в пути и прибудет в контролируемое Республикой пространство, самое раннее, через два дня. Но это лишь справочная информация.
“А перехват?” – хотел было спросить я, но тут же передумал. В Рэнд, точку пересечения основных галактических магистралей, можно было попасть добрым десятком различных маршрутов, и блокировать их все было бы невозможно, даже имея под рукой огромный флот, которого, конечно же, не было…
– Значит, все пути ведут в Рэнд.
– Классикой балуешься? – Дядя хмыкнул, встал с пуфика, чуть пошатнулся и недовольно покачал головой: – Все, сорок часов на ногах – это слишком! Пошли в столовую, остальное доскажу по дороге.
– Но пока что вы еще ничего не сказали. В плане конкретных действий…
Не обратив внимания на мои слова, он прошел мимо в направлении двери, и, выкинув окурок в окошко, я последовал за ним…

Предыдущая страница 26 Следующая страница


27 Александр Дихнов

Когда я догнал его в коридоре, он монотонно заговорил, глядя себе под ноги:
– Общий план таков: после завтрака вы с майором отправляетесь на Рэнд. Разумеется, при помощи портала – на яхте вас туда просто не пустят. Далее, вам надо будет захватить Таллисто… Насколько мне известно, у графа есть несколько жилищ на планете, своих собственных и полагающихся ему как Президенту. Все они превосходно укреплены и кажутся почти недосягаемыми для проникновения столь слабыми силами, но я нашел одну лазейку в сам Президентский дворец… Как это часто бывает в подобных учреждениях, там предусмотрен путь для внезапного побега в случае опасности, но по нему можно пройти и в обратную сторону. Детали операции я изложил в письменном виде, ив данный момент их изучает твой спутник. Есть одна сложность: по слухам, Таллисто достаточно редко появляется в своей главной резиденции, предпочитая вести дела из собственного загородного имения, где чувствует себя в большей безопасности. И похоже, не без оснований. Поэтому, возможно, вы вынуждены будете ловить подходящий момент, и это – самый слабый пункт плана. Затем, вне зависимости от того, что расскажет Таллисто, вам понадобится ваш корабль. Он будет ждать на одной из перевалочных станций грузового флота Рэнда. Ну а дальше, Ранье, тебе придется шевелить своими мозгами. Все понял?
– Не совсем.
К этому моменту мы уже спустились по лестнице (столовая по керторианской традиции находилась на нижнем этаже), прошли через холл и подошли к резным двустворчатым дверям, – очевидно, нашей конечной цели. Поэтому я резко остановился и придержал дядю за рукав: существовал один вопрос, который хотелось обсудить с ним наедине… Вполголоса выругавшись, дядя все же обернулся ко мне:
– Ну? Что у тебя еще? Я посчитал.
– Три вопроса.
– Так… Первый: как вы попадете с планеты на корабль, если он будет на станции? И как вообще “Элейн” там окажется?
– Это второй, – из вредности поправил я.
– Извини, туго соображаю! Твоя яхта уже мчится полным ходом в сторону п-в-туннеля. К Рэнду ее отведет Том
Карверс, начальник здешней охраны и бывший сослуживец твоего майора, насколько я понимаю… А попадете вы туда очень просто – я отдам тебе свой портал.
С этими словами дядя засунул руку в карман брюк, покопался там, вытащил массивный золотой перстень с печаткой в виде звезды с восьмью лучами – гербом рода Детанов – и протянул мне.
– Это портал? – недоверчиво переспросил я, примеряя кольцо, – оно подошло на безымянный палец левой руки.
Дядя с мгновение смотрел мне в глаза, потом безнадежно вздохнул и подтвердил:
– Да, Ранье, это портал. Лан любит работать под старину.
Честно говоря, я был ему очень благодарен за этот безусловно широкий жест, но в то же время озадачен. В конце концов, на помощь дяди я по разным причинам вправе был рассчитывать, но вот Лан…
– А мне показалось, что герцог не очень-то одобряет мои намерения, – осторожно заметил я. – Так чего бы он вдруг стал мне помогать и посылать своих людей? Особенно в свете моего поведения…
– Ты думаешь, он мне чем-то обязан? Нет, скорее уж наоборот. – Дядя на секунду задумался, а потом усмехнулся: – Знаешь, его иногда трудно бывает понять, но, исходя из собственного опыта, могу сказать, что в общении Лан и вправду мрачноват, но по делу на него можно рассчитывать.
– Странно, я всегда считал, что в нашем кругу альтруизм не в почете. Мне же оказывается такая поддержка, что впору пересматривать это утверждение.
Почему-то эти слова его развеселили, и будь он менее уставшим, то, верно, расхохотался бы…
– Да? А кем еще?
– Ну как же, – искренне удивился я, – Креон, Деор-
– Деор? – Дядя похлопал меня по плечу. – Он просто большая умница, а отнюдь не филантроп. Деор с самого начала подозревал то же, что и я, поэтому полез в гущу событий в надежде обнаружить Вольфара и наступить ему на хвост!
Тут уже рассмеялся я:
– Знаете, дядя, после вчерашнего я готов поверить каждому вашему слову – да, собственно, так было всегда, – .но вам-то самому не кажется такое предположение несколько… э-э… смеловатым?
– Смеловатым, трусоватым… Да он сам мне сказал! Несколько часов назад. – Еще раз снисходительно похлопав меня по плечу, дядя отступил на шаг и прислонился спиной к стене. – Маленький тест на сообразительность, Ранье. Порадуй меня, найди связь между этим фактом и одним из своих собственных вопросов. Ты же наверняка хотел спросить, откуда мне стало известно о секретном ходе в Президентский дворец.
– Да, это был третий, – пробормотал я, усердно демонстрируя напряженную мыслительную деятельность – ответ сразу пришел в голову. Наконец, сочтя паузу достаточной, я озарился: – Мой дворецкий! Тэд же работал в спецслужбе Рэнда, и ты спросил его, не знает ли он чего-нибудь для нас полезного! А заодно и поговорил с Деором…
– Верно, – сухо подтвердил дядя. – Но комедию можно было не ломать! Знаешь, изображать тут располневшую кариатиду доставляет мне мало удовольствия.
Я почувствовал укор совести, но тем не менее просто не мог прекратить расспросы – состояние, частенько наблюдавшееся мной прежде у Гаэли…
– Как у них дела на Новой Калифорнии?
– Нормально. – Дядя пожал плечами. – Все улеглось, и Деор сегодня отбывает. Абрахамс мертв, если тебя это интересует.
Признаться, я уже не чувствовал к министру такой ненависти, как после посадки на “Пелинор”, но – поделом… Однако теперь я не мог не задать и следующий вопрос:
– Дядя, а откуда вообще взялся мистер Грэхем? Он, конечно, неплохо освоил профессию дворецкого, но…
– Да, он был на очень хорошем счету в рэндовской разведке. Но потом у него случились неприятности…
– О?
– Ну, убил он кого-то не того и я помог ему выкрутиться и пристроил присматривать за тобой. Грэхем абсолютно надежен.
“Для вас”, – почему-то подумал я, но вслух протянул:
– Ясненько…
– Еще не все? – на всякий случай поинтересовался дядя, и это значило, что о моем последнем вопросе он так и не догадался.
– Нет.
– Тогда ты меня удивишь. Итак, что же это за третий – он же первый – вопрос?
– Кто такой Джек Уилкинс? У дяди даже рот приоткрылся.
– Ты не знаешь?! На самом деле? – Он подался вперед, оглядывая меня со всех сторон как редчайший экземпляр…
– Я взял его на работу, потому что у него были прекрасные рекомендации, и никогда не… – попытался объяснить я, но дядя не захотел слушать.
– Да, это класс, Ранье, тут ничего не скажешь!.. Помнишь конфликт между Земной Конфедерацией и Цином лет десять назад? Даже сидя в своей раковине, ты не мог о нем неслышать!
Конечно, я помнил – в свое время это было на устах у всей Галактики…
– Там был спор из-за вновь открытой пограничной звездной системы с очень богатыми ресурсами. И еще что-то в стратегическом смысле…
– Хорошенькое “что-то”! В этой системе – Гонтцоль – было три туннеля: один вел к одной из центральных систем Империи, а второй – к ключевой системе Конфедерации. И когда Цин внезапным ударом захватил контроль над системой и создал себе мост для вторжения в самое сердце Конфедерации, там, знаешь ли, запахло жареным… Но конфедераты ответили на редкость быстро и удачно: они кружным путем – через третий туннель – заслали группу кораблей в Гонтцоль, потом атаковали свой туннель с обеих сторон и восстановили над ним контроль. Вскоре после этого был заключен мирный договор, согласно которому Гонтцоль и по сей день считается нейтральной территорией. Такой успех конфедератов был достигнут исключительно за счет действий некой автономной группы. Угадай, кто ею командовал?
– Майор Джек Уилкинс?..
– Да, тогда он стал знаменитостью. Но в его послужном списке есть и более сложные, хотя и менее громкие операции. В военной среде Уилкинс считается одним из лучших боевых офицеров, чуть ли не величайшим тактиком двадцать пятого века.
– Но тогда почему же он вышел в отставку?! Ведь профессия телохранителя – это же… это…
Не найдя подходящих слов, я только развел руками, а дядя, наставив на меня указательный палец, произнес с едва ли не зловещей интонацией:
– А вот об этом, между прочим, я хотел спросить у тебя?
Пока я щелкал клювом, он пошел к дверям и взялся за ручку…
– Эй, эй! Погодите!
– Нет, все! Хватит – и с меня, и с тебя! – Без малейшего усилия распахнув тяжеленную створку, он прошел в столовую, и я последовал за ним, стараясь убрать с лица гамму обуревавших меня противоречивых чувств…
Вероятно, это было нелишним. Потому что за длинным столом, рассчитанным на дюжину персон, сидел “один из величайших тактиков”, а он отличался еще и хорошей наблюдательностью. При нашем появлении Уилкинс обернулся, кивком поздоровался со мной, а затем углубился в рассматривание двух листов бумаги, лежавших перед ним на столе, рядом с еще не убранным прибором.
– Ну как вам мой план? – поинтересовался дядя, подойдя к столу и занимая место напротив майора.
Приподняв листки, Уилкинс нахмурился и покачал головой:
– Сыроват…
Дядя ничего не ответил, а я подумал, что выражение “сыроват” относится, пожалуй, не только к непосредственному захвату Президента Рэнда. И хотя ставить под сомнение способности барона после столь блестящей их демонстрации было как-то неудобно, я все же пытался придумать какие-либо усовершенствования предложенной программы действий и занимался этим в течение завтрака.
Я заново прокручивал всю вновь поступившую информацию в надежде отыскать ускользнувшие от меня звенья и, во-первых, пришел к выводу, что, немало порассказав, о многом дядя умолчал. Это касалось и Вольфара, и Принца, и Га-эли… Например, он упомянул, что следил за ней в течение двух дней в Сван-Сити, но каков был результат? Об этом не было сказано ни слова. Ну, возможно, по его мнению, это не имело большого значения для предстоящего. Тогда оставалось надеяться, что он не ошибается, так как угадать его скрытые мысли представлялось мне невозможным, а начинать допрашивать сызнова – бессмысленным… Зато известное оживление у меня вызвал один маленький факт. Перечисляя имена керторианцев, так или иначе оказавших мне помощь во время последних событий, я был прерван дядей при упоминании графа Деора, а между тем следующим в списке стояло имя герцога Венелоа. И потом, когда мы обсуждали мотивы поведения знаменитого адвоката, я мельком подумал: уж не объясняется ли столь жаркое участие в моей судьбе короля пиратов сходными причинами? Может быть, Венелоа тоже подозревал, что Вольфар еще жив? Предположение об этом придало моим мыслям столь интригующее направление, что, чуть не подавившись плохо прожеванным куском мяса, я вскочил, собираясь спросить у Уилкинса, не улетел ли, часом, наш багаж вместе с “Элейн”. Но в этом не было необходимости: сумка, купленная нами еще в космопорте Новой Калифорнии, стояла у стены столовой как раз позади майора… Сразу успокоившись, я вернулся к бифштексу, а они, явно удивленные моим экстравагантным прыжком, переглянулись и списали его, видимо, на неуравновешенность нервной системы, перегруженной потрясениями последнего времени. Ну и ладно. В конце концов, мне тоже позволительно иметь в рукаве джокер. А уж туз ли это неубиенный или жалкая фоска – выясним, когда я с него пойду…
Но это было еще не все. Испытывая определенный душевный подъем от сознания собственной “небезнадежности”, как сказал бы барон Детан, я решил поразмыслить и над пунктом, вызывавшим у меня наибольшие сомнения. Как можно заманить графа Таллисто в его Президентский дворец? Все-таки это официальный центр власти, который можно не посещать в повседневности, но нельзя игнорировать во время катаклизмов, способных потрясти государственную структуру. А можно ли вызвать такой катаклизм – стихийное бедствие, экономический кризис, политический скандал?.. Первоначально мои помыслы устремились к экономике, но приходилось признать: даже объединившись с Креоном, мы не смогли бы поколебать мощь одной из самых процветающих и богатых галактических республик. Стихии? Над ними я не властен, да и нет их на Рэнде… Политика? В ней я ничего не смыслил, но… Конечно, идея сразу же показалась соблазнительной, однако я взвешивал ее до самого окончания завтрака. И в итоге пришел к малооригинальному заключению, что если уж чему быть, того не миновать, так стоит попытаться извлечь из неприятного события хоть какую-то пользу… Поэтому, отодвинув тарелку, я обернулся к сидящему рядом и тихонько подремывающему барону:
– Дядя!
Он тотчас вздрогнул своим грузным телом и открыл глаза.
– Когда Принц собирается выступить со своим заявлением?
Мгновенно прояснившись, его глаза сфокусировались на моем лице, а мысли привычно заработали…
– Ардварт выразился весьма расплывчато: когда все будет готово, – чуть сипловато пробормотал он и прокашлялся. – Ты надеешься, это может заставить Таллисто броситься в Президентский дворец?
– Да. Почему нет?
– Хотя бы потому, что он может перестать быть Президентом, – резонно заметил дядя, но после небольшой паузы с улыбкой, которую я назвал бы каверзной, одобрил:
– Но мысль недурна. Подобное событие определенно создаст графу Таллисто проблемы. Молодец, Ранье! Только вот, боюсь, подготовка у Его Высочества может стать довольно долгой. Ему же надо связаться с остальными – если не проконсультироваться/то по меньшей мере предупредить, – затем выбрать форму обращения, время…
– Дядя, как раз к этому я и веду. Вы можете с ним связаться?
– С Принцем?.. Ну да, могу.
Я мимоходом отметил, что он не счел нужным пояснить, как именно, но черт с ним…
– Тогда попросите, чтобы он поторопился!
– Ранье! – негодующе воскликнул дядя, и я поправился:
– Извините, я не совсем верно выразился: передайте Принцу, что я прошу его поторопиться!
– Ты его просишь? – переспросил барон, акцентируя местоимения. – А ты в своем уме, мой мальчик? Он очень разозлится.
– И что будет? – поинтересовался я, а дядя выглядел слегка шокированным. – Разве не он сам хотел, чтобы я добрался до убийцы Вольфара? То есть до самого Вольфа-ра, коли уж на то пошло… Вот и объясните ему, что если он поспешит, то окажет мне существенную помощь. Вы же умеете так красноречиво убеждать!
Похоже, пришлось не в бровь, а в глаз. Во всяком случае, дядя закусил губу и медленно кивнул:
– Хорошо, я ему передам.
Отведя глаза, я повернулся к Уилкинсу, напряженно прислушивавшемуся к нашему разговору. Впрочем, каких-либо эмоций на его лице не отражалось…
– Не пора ли нам в путь, майор? Вы готовы? Вместо ответа он глянул на моего дядю, и тот включил максимальную язвительность:
– Да, Ранье? А с гостеприимным хозяином ты не хочешь попрощаться?
Я действительно совсем забыл о Лане и попытался загладить неловкость:
– А он разве здесь? Я думал, он отправился в свой университет.
– Нет. Он здесь.
– Но…
– Подожди, – резко оборвал меня дядя, и я покорно принялся изучать орнаменты, украшавшие стены и потолок столовой. Они были не особенно интересны, и вскоре мои мысли вновь унеслись вперед: к Рэнду и графу Таллисто…
Странно, я всегда его недолюбливал, хотя видимых поводов к этому он не давал, и вот на тебе – он действительно оказался в стане моих врагов. Случайное совпадение, интуиция – кто его знает… Однако, вспоминая концовку нашего с Таллисто последнего разговора, когда он удивил меня, спросив с непонятным намеком, не собираюсь ли я на Рэнд, я вдруг понял – это было не что иное, как предостережение! И в контексте сложившейся ситуации оно выглядело настолько загадочно, что я решился снова побеспокоить своего домашнего оракула:
– Дядя, а вы вчера обратили внимание на эпизод в моем рассказе, где я просил графа Таллисто подтвердить мое гражданство на Рэнде? Я могу понять, почему он не отказал, – не хотел открыто входить в конфронтацию… Но зачем ему понадобилось меня предостерегать?
Судя по негативной реакции, я затронул интересную тему.
– Да, это действительно не совсем понятно. – Дядя сомкнул брови и покачал головой. – Не думаю, правда, что это важно… А ты вообще хорошо его знал на Кертории? Вы же почти ровесники.
– Нет. Мы были едва представлены, и я никогда не видел смысла в более близком знакомстве.
– Понимаю. Я тоже. Кроме запоминающейся внешности и, как бы здесь сказали, любви к спорту Таллисто ничем не выделялся… Я удивился, когда он стал политиком, – сложные интриги вроде бы совсем не в его характере. Думаю, все это как-то связано с его женой.
– Женой!?
– Ну да. Она весьма напористая особа, хотя уже и не первой молодости… Но что тебя так удивляет? Само наличие жены? Ну и ну! Да где ж ты слыхал про холостого политика и уж тем более – президента!..
– Это верно… – пробормотал я, несколько сбитый с толку. – Плохой семьянин не может быть олицетворением страны.
– Разумеется. Да и вообще, многие из наших женились. Креон, Деор, а Рагайн так даже дважды… Ты находишь это странным?
– Нахожу, – подтвердил я, но не успел развить свою мысль – дверь в столовую распахнулась, и на пороге показался хозяин.
Со вчерашнего вечера Лан так и не переоделся, а бледностью превосходил даже дядю, из чего напрашивался вывод, что и для него эта ночь была бессонной. И не слишком веселой как будто. Во всяком случае, обычно очень вежливый, он даже ни с кем не поздоровался, а лишь сощурился от яркого света, оглядел помещение и направился ко мне…
– Вот! – Подойдя к моему стулу, Лан сунул мне под нос неказистый с виду прямоугольный приборчик с двумя кнопками: красной и черной.
– Что это? – слегка смущенно поинтересовался я. Герцог, по-моему, едва не пришел в бешенство, но сдержался и холодно объяснил:
– Это устройство, блокирующее мысленные приказы. Дубликат, который я сделал по просьбе господина барона.
Мы не сговариваясь посмотрели в его сторону. Но дядя, казалось, опять уснул, и Лан продолжил:
– Управление – проще не придумаешь: черная кнопка – включение, красная – выключение. Радиус действия невелик: не более двухсот ярдов…
В этот момент я вынул прибор из его ладони, и Лан чуть замялся:
– Извините, я обычно очень тщательно работаю над формой, но сейчас совершенно не было времени…
Краем глаза я заметил, что Уилкинс, наклонив голову, прячет улыбку, и мог его понять. Было ясно, что Лан проделал за ночь титаническую работу и, уж наверное, мог бы не извиняться. Однако надо было что-то ответить, как-то поблагодарить… А как? Пообещать, что когда-нибудь я то-то и это-то… К сожалению, цена подобным обещаниям известна. Поэтому я встал и ограничился легким поклоном:
– Спасибо, герцог!
Он чуть улыбнулся и неожиданно подмигнул мне:
– Желаю удачи!
Тут Уилкинс поднялся, по-прежнему молча отошел к стене и поднял с пола сумку. Это явно означало, что никаких сюрпризов больше не будет и мы можем отправляться. Пора было открывать портал на Рэнд. Но я не знал, как это делается, и очередной раз пришлось задавать вопрос дилетанта:
– Как устроен портал?
Отвечать взялся Лан, и я тут же понял, что выбрал не ту формулировку…
– Портал работает по принципу подобия: он настраивается на определенную картинку в мозгу и воссоздает ее в реальности. Шагнув туда, вы переноситесь в указанное место.
С философской точки зрения интерес представляет следующий вопрос: создает ли портал новую реальность, которая потом сливается в силу тождественности с настоящей, или это всего лишь окно? Я пока не решил для себя эту проблему, существуют аргументы в пользу обеих версий.
Лан весьма воодушевился, тем не менее я отважился его прервать и взмолился:
– Простите, герцог. Попроще, если можно… На уровне использования.
– М-да, я понимаю – вам не до того… – Он разочарованно вздохнул. – Все достаточно тривиально: посылаете порталу сигнал на готовность, формируете в мозгу картину места назначения – побольше деталей, это очень важно! – а затем командуете пуск…
Не откладывая в долгий ящик, я решил попробовать: закрыл глаза, чуть подумал, скомандовал порталу готовность и стал вспоминать тихую уютную площадь в северной части столицы Рэнда… Большое здание, нижний этаж которого занимал спортивный клуб, где я начинал свой путь боксера, напротив – маленькая церковь с пятью куполами-луковичками, слева – два жилых дома в весьма неважном состоянии, справа.” Что же было справа?.. А-а, маленькое кафе, где я, бывало, потягивал пиво после тренировок. Помня указания Лана, я добавил еще несколько штрихов вроде чугунной решетки вокруг церкви или/надписи над входом в клуб и приказал порталу открыться. Перстень на пальце издал едва заметную пульсацию, но этим все закончилось – никакого тебе портала…
– Не выходит, – пожаловался я.
– Нет Застройки, – сухо прокомментировал Лан. – Или место очень изменилось. Попробуйте показать ему дорогу.
– То есть?
– Ну, совершите мысленно весь путь отсюда до места назначения – в принципе должно помочь… И это, безусловно, аргумент в пользу версии “окна”.
Судя по недовольному тону, Лан в глубине души симпатизировал заумному варианту с реальностями, но меня это мало волновало… Ладно, показать дорогу, значит, показать дорогу. В принципе я ее знал: в бытность чемпионом мне дважды приходилось летать с Рэнда на Антарес драться (по-моему, эти бои назначались в надежде, что в условиях повышенной гравитации я не смогу показать привычный уровень, но уж больно соперники были негодные). Тем не менее, стараясь ничего не напутать, я как бы разделил картинку, вставшую перед мысленным взором, на две части: в одной поместил схему п-в-туннелей в области Антареса – Рэнда, а в другой – начал движение… Как бестелесный дух, я покинул замок Лана, бросил на него взгляд сверху, как бы фиксируя точку отправления, а затем развернулся и помчался прочь от планеты, в глубь космоса”.
Конечно, это было мало похоже на настоящее путешествие. В моем космосе не было ни звезд (я просто не знал, куда их надо вешать), ни кораблей, ни прочих небесных тел, однако я надеялся, что указания верного направления будет достаточно. Поэтому просто мчался в чернильной тьме от одного п-в-туннеля к другому, следуя самому короткому варианту – через два прыжка. Корабли обычно так не летали: выходной туннель в системе Рэнда располагался очень близко к светилу – пожилой красной звезде, и существовала реальная угроза сгореть в случае возмущений ее поверхности. Но меня температурные проблемы не беспокоили, так что я оказался рядом со звездой быстрее, чем об этом рассказываю.
Теперь оставалось пересечь систему в дальний конец, к поясу астероидов, и обнаружить среди кружащих в космосе камней гладкий стальной шар – искусственную планету Рэнд… Затем проникнуть сквозь внешнюю оболочку внутрь, где создавались искусственные атмосфера и поле тяготения, и спуститься вниз, к столице – самому большому мегаполису из тех, что мне доводилось видеть. Наконец, последний этап: из даунтауна – на север, в район невысоких домиков, парков и скверов, и вот моя площадь… Зависнув тут, я мысленно зафиксировал и ее, собрался с духом и отдал приказ. Пульсация перстня оказалась в этот раз куда сильнее, я даже подумал: “Да он что, колеблется, паршивец?” И тут меня как будто пронзил мгновенный укол электрического тока – портал открылся!
Шумно выдохнув, я открыл глаза и увидел полупрозрачную арку, появившуюся передо мной чуть справа, сразу за плечом Лана. Сквозь проем виднелась искаженная косоугольная перспектива моей площади…
– Получилось, никак? – поинтересовался Уилкинс, и я сообразил, что, не будучи керторианцем, он не в состоянии почувствовать присутствие портала.
– Да! – Я махнул рукой в обход стола. – Идите сюда, майор!
А пока он шел, меня посетила мысль, едва не сразившая своей простотой…
– Послушайте! – вскричал я. – А зачем все эти сложности с потайным ходом, если я могу открыть портал прямо в Президентский дворец?!
– А вы там бывали? – спокойно спросил Лан;
– Нет. Но его же постоянно показывают. Всякие там приемы, официальные мероприятия…
– Скорее всего у вас ничего не выйдет. Личное знакомство с точкой перехода является совершенно необходимым условием.
– Точно, – разочарованно протянул я. – Принц тоже об этом говорил.
Лан вдруг как-то странно задумался, но тотчас же спохватился:
– И вот это как раз с теорией “окна” согласуется плохо, – сообщил он, а потом пожал плечами: – Впрочем, эксперимента ради, вы можете попробовать переместиться во дворец с помощью портала…
– Чтобы оказаться, – сонно пробормотал барон, – посреди наиболее тщательно охраняемых помещений, где вместо Таллисто вы мгновенно схлопочете залп из бласте-ров…
Обернувшись, я на мгновение застыл, пытаясь понять, действительно ли мозг дяди продолжает работать и в спящем состоянии, или он просто прикидывается. Но тут Лан осторожно тронул меня за локоть:
– Вы бы не стояли, герцог! Используя новые принципы управления энергией, почерпнутые у человеческой цивилизации, мне удалось до предела минимизировать затраты, но все равно долго продержать портал открытым вы не сможете.
Это было верно: взглянув на арку, я заметил, что она уже начинает утрачивать четкость очертаний… Поэтому, поспешно кивнув, я схватил за руку подошедшего майора и устремился к порталу, бросая через плечо слова прощания. Через мгновение мы уже были на Рэнде, стоя перед входом в спортивный клуб.
– Да-а… Прямо сказки какие-то… – Уилкинс нервно оглядывался с несколько обалделым видом.
Я последовал его примеру и понял, почему у меня ничего не вышло с первой попытки. Во-первых, на Рэнде стояла ночь и площадь была погружена во тьму (что, кстати, было неплохо – наше эффектное появление не вызвало неадекватной реакции у случайных прохожих), а во-вторых, тут действительно многое изменилось. Не было больше ни кафе, ни домов слева – их заменил чей-то роскошный особняк. Остались лишь церковь да клуб. Впрочем, прежнюю непритязательную вывеску на нем тоже сменила шикарная сверкающая надпись. “Центр Роджера Грейвза” – гласила она. О Господи!..
Однако должен признать, что, вдыхая сухой и теплый воздух Рэнда, в глубине души я тоже испытывал ощущение чуда. Правда, относилось оно не к впервые примененному мной мгновенному перемещению…
– Ну как, майор, – я повернулся к своему спутнику, – вы все еще считаете наше путешествие на Антарес ошибкой? А по-моему, если у нас и существовал путь, ведущий к победе, то только тот, которым мы шли!
– Ага. Стреляем не целясь, но метко… – Он усмехнулся и отвел глаза. – Знаете, герцог, всегда мечтал побывать на Рэнде!
Достойный ответ не приходил в голову, поэтому я только буркнул:
– Тогда дайте-ка сюда нашу сумку!

Глава 5

Следующие три дня, проведенные нами на Рэнде, доставили мне мало удовольствия. Хотя поначалу все выглядело не так уж плохо и настроение у меня было приподнятым…

Предыдущая страница 27 Следующая страница


Один мертвый керторианец 28

Мы прибыли уже под конец ночи, и когда вдруг стало светло (никаких красочных рассветов и закатов на Рэнде, естественно, не было – просто включались мощные прожектора, прикрепленные к внешней оболочке и дававшие неяркий рассеянный свет, удачно имитировавший облачный день на открытой планете), отправились в ближайший ресторан, где за легкой закуской внимательно прослушали последние известия. Обычно в разделе политических новостей действующий Президент хоть раз упоминался, и данный случай не стал исключением. Тут нас ничего экстраординарного не ожидало: Таллисто не был в отпуске или отъезде, а находился как раз в своей загородной резиденции…
Ну и ладно. Располагая временем, я решил ублажить майора и провести осмотр местных достопримечательностей. Посмотреть же вокруг было на что: Рэнд уникален во многих отношениях, и не в последнюю очередь – в области архитектуры. Здесь можно было найти и небоскреб, и готический собор, и скромные многоквартирные дома, и особняки, выстроенные в псевдоклассическом стиле, причем все это стояло вперемежку друг с другом, создавая иногда красивые, а как правило, забавные ансамбли.
Разумеется, все это было логичным следствием самого возникновения Рэнда, – заинтересовавшись им, я в свое время прочел много книг, посвященных этому периоду истории… В эпоху, когда человечество обнаружило феномен я-в-туннелей, научилось их использовать и приступило к межзвездной экспансии, космические корабли умели строить сразу несколько наций. Все они действовали независимо друг от друга, подчас на грани конфронтации, и колонизировали новые миры, что называется, под себя. Но система Рэнда, в которой не было естественных планет, была слишком лакомым куском, который в одиночку проглотить не мог никто, поэтому Цивилизации, представлявшие Запад, заключили беспрецедентное соглашение и совместными усилиями почти за век сконструировали искусственную планету, – может быть, самое величественное сооружение человеческих рук… В дальнейшем все участники проекта получили по сектору планеты, который могли обустраивать как им заблагорассудится, но столица – первоначально административный центр – считалась ничейной территорией и оказалась заселена по принципу живописного беспорядка.
Говорят, в последующие сто лет Рэнд служил настоящим яблоком раздора для земных правительств: путем разнообразных интриг каждый хотел добиться доминирующего влияния на эту планету, считавшуюся ключом к целому огромному региону Галактики… Но в итоге, как часто бывает в такой игре, победитель выявлен не был: после отделения первых колоний Рэнд тоже уверенно объявил о своей независимости от метрополии и в результате умелого манипулирования союзниками выиграл войну без единого выстрела. Вообще, располагая одной из самых боеспособных армий в Галактике, Рэнд ни разу не вступал в вооруженный конфликт, предпочитая добиваться своих целей при помощи стратегических выгод своего положения и колоссальных денег, оседавших в этом крупнейшем центре торговли.
Да и в целом Рэнд (а точнее, его столица) оставался в моих воспоминаниях местом приятным, открытым и оригинальным, – в мегаполисе, например, тогда еще существовали целые огромные кварталы, где выходцы из разных стран жили по старым обычаям и не говорили по-английски…
Теперь же прогулка по столице порядком испортила мне настроение. И дело было даже не в том, что столь развлекавшие меня пестрота и разнообразие города порядком подыстерлись – со временем не поспоришь, – но изменилась, на мой взгляд, сама суть этого мира. Он стал куда жестче, замкнутее, люди меньше улыбались и больше спешили, и еще – повсюду полиция… Она вела себя спокойно и корректно, но все же посты, расположенные чуть ли не на каждом перекрестке, плохо соответствовали репутации мирного и благополучного общества, которой долгое время заслуженно пользовался Рэнд. Уилкинс, первым обративший внимание на столь большое количество представителей власти, высказал даже предположение, что оно может быть связано с нами или, косвенно, вообще со всей этой историей, нервировавшей Таллисто.
Однако я чувствовал уверенность, что о нашем пребывании на Рэнде никто не подозревает – слишком уж замысловатый ход привел нас сюда, – и, по-видимому, не ошибался. Так или иначе, но мы не прятались, не шарахались от всякого звука сирены, даже пользовались собственными кредитными карточками, и не привлекали ничьего внимания. Тем не менее ответственность за столь гнетущее впечатление, производимое ныне Рэндом, в большей или меньшей степени, безусловно, падала на Президента, и это давало лишний повод для моей к нему неприязни. Впрочем, этот повод был и в самом деле лишним.”
К вечеру мне уже осточертели неспешные прогулки, прерываемые лишь очередным приемом пищи, и я начал испытывать давно не посещавшее меня ощущение – жажду действий.” Но делать было нечего, вечерний выпуск известий не принес ничего нового, и мы, остановившись в одном из отелей неподалеку от Президентского дворца, отправились на боковую.
Второй день был весьма похож на первый. С той лишь разницей, что время, потраченное на прогулки, стало короче, а проведенное напротив экрана – дольше… И ничего – ни изнутри от Таллисто, ни извне от Принца. А между тем если предположения и расчеты великого детектива были верны, то Вольфар вместе с похищенной девушкой уже должны были вступать в пределы Рэнда… На этот раз я долго ворочался с боку на бок, пытаясь наконец уснуть.
Третий же день оказался сущим злом. Запершись в номере, я не выходил даже к трапезе и лишь переключался с канала на канал в поисках новых и новых выпусков новостей. В результате уже к середине дня совершенно очумел от рекламы и прочей белиберды, льющейся на меня с экрана, а по делу – ни слова… Решив сделать перерыв, я выключил звук и попытался сосредоточиться на размышлении. Но стало только хуже, потому что я вдруг с ужасом сообразил: даже если дядя и поторопит Принца, то тот все равно не выступит с обращением раньше чем через пять дней после моего отбытия с Антареса! Просто по причине того, что ровно столько – пять дней минимум – понадобится “Элейн”, дабы достичь Рэнда. А зачем мне начинать этап с Таллисто, пока не завершена подготовка к следующему, – так ведь они рассудят! Но мне-то, черт возьми, не нужна была никакая “Элейн”! И я метался по номеру, не очень заботясь о производимых разрушениях и проклиная всех, не исключая себя-. Не знаю, что на меня нашло и почему я вдруг решил, будто фактор времени имеет теперь первостепенное значение. За этим не стояло никакой логики, лишь смутные догадки, но я буквально физически чувствовал, как время утекает сквозь пальцы, и словно наверняка знал, что если придется ждать еще двое суток, то все будет потеряно, потеряно безвозвратно…
Однако, поизводив себя подобными мыслями пару часов, я успокоился (или, скорее, впал в коматозное состояние), с тупым упорством вернулся к экрану и просидел так до глубины ночи, прервавшись лишь на посыл ко всем чертям Уилкинса, чрезмерно настойчиво приглашавшего меня к ужину… Теперь уже уснуть не удавалось вовсе: я то проваливался в какое-то полузабытье, наполненное неясными видениями, то вновь вскакивал и принимался расхаживать по номеру, высаживая одну сигарету за другой. Потом курево кончилось и наступила полная хана… Но наконец, в очередной раз забравшись под одеяло, я принял безумное решение: если с утра снова ничего не произойдет, атаковать Таллисто там, где он находится, и гори оно все синим пламенем. Словно дожидаясь чего-то подобного, моя нервная система дала мне отдых, и я сразу же провалился в глубокий, черный сои…
Я был разбужен громким стуком в дверь, и, судя по тяжести глухих ударов, колотили уже ногой. Сперва это вызвало у меня лишь прилив раздражения, но затем я подумал, что Уилкинс, пожалуй, не стал бы так упорствовать, дабы просто пожелать мне доброго утра, вскочил и бросился к двери… Едва я отодвинул засов (очень древнее, но надежное и приятное приспособление), как дверь распахнулась и Уилкинс спиной ввалился внутрь, едва успев затормозить падение, ухватившись рукой за косяк. Восстановив же равновесие, он повернулся, поднимая руки так, будто намеревался схватить меня за грудки. Но это было невозможно в связи с отсутствием одежды, и он всего лишь нахмурился:
– Спите, что ли? А я уж думал, нарочно не открываете…
– А что? Уже поздно? И что вообще случилось?
– Полдень почти… – Узрев руины, в которые я накануне превратил аккуратную комнату, и принюхавшись к воздуху, Уилкинс вздохнул и четко отрапортовал: – По-моему, случилось то, чего вы так ждали: Принц сделал свой ход!
Схватив пульт управления, я мгновенно включил видео и промчался по каналам, но новостей нигде не было…
– Ну же, рассказывайте! Однако майор покачал головой:
– Подробности мне не известны. Я думал, что если уж вы так прилипли к экрану, то всяко ничего важного не упустите. Когда я завтракал в ресторане, до меня донеслись обрывки разговоров о каком-то сенсационном сообщении, другой расе…
От нетерпения я аж притопнул ногой, но до полудня оставалось всего десять минут, а в это время всегда бывает хоть один выпуск известий. Поэтому я просто пошел в ванную, попросив майора сходить за сигаретами.
Что ж, к счастью, Уилкинс оказался прав, а мои вчерашние предположения по каким-то причинам неверны:
Его Высочество действительно нанес ответный удар по Вольфару и его сторонникам. Само его обращение не ретранслировали, но обсуждали настолько подробно, что мне не составило труда восстановить, как же оно выглядело…
В принципе ничего сверхоригинального он выдумывать не стал – просто выступил с длившимся около получаса сообщением по главному каналу Империи Цин, где изложил достаточно близкую к правде историю о рассеянных по Галактике керторианцах. Он перечислил наши имена – и настоящие, и псевдонимы, – но, так сказать, без деталей, а затем уведомил весь мир о том, что в нашей среде сейчас происходит конфликт, и предложил (очень типичная формулировка для Его Высочества) людским властям “не вмешиваться во внутренние отношения керторианцев с целью избежать в будущем ненужных трений”. Вот так, без какого бы то ни было пафоса, угроз или заискивания – чистая информация…
И в общем-то, я ожидал чего-то в таком духе, но меня заранее интересовало другое: какими доказательствами собирается подкрепить Принц свое разоблачение? Выступать с голой байкой такого содержания в этом рациональном обществе было, мягко говоря, рискованно – еще на смех, чего доброго, поднимут… Конечно, можно было наглядно продемонстрировать различия в физиологии или показать пару магических трюков, но я слишком уважал Принца для предположения, что он станет размениваться на медосмотр или фокусы. И надо признать, он решил проблему мастерски, достойным себя образом: представил одно, причем опосредованное, доказательство, но никому не приходило в голову усомниться в любом из его слов. Свое обращение Принц произнес не из какой-нибудь жалкой студии или собственной квартиры, а из Тронного зала Империи Цин, и в присутствии самого Небесного Владыки! Ух не знаю, какой реальной властью располагал сейчас престарелый. Император, но одна фигура этого самого могущественного в Галактике, если исходить из формально подвластных ему ресурсов, человека придавала словам Принца серьезность, которую невозможно было игнорировать. Но особенно силен был конец церемонии: Принц и Император на глазах широкой аудитории заключили пакт о ненападении и невмешательстве во внутренние дела между Керторией и Цином!
Разумеется, уже через час после того, как передача прошла по локальной сети Империи, об этом трубила вся Галактика. Спектр откликов был, как я мог судить, весьма разнообразен: от категорического неприятия и возмущения до бурной радости и предвкушения мифической благодати, вот-вот посыплющейся с неба, но пока над всем преобладали изумление и шок – впервые в своей истории Человечество обнаружило, что ему не принадлежит монопольное право на просторы космоса…
Конечно, такая ситуация давала серьезный повод для размышления. Равно как и договор, заключенный Принцем, с моей точки зрения еще более спорный, чем идея саморазоблачения… Не говоря уже о легитимности этого документа (Принц все же не был официальным главой Кертории), сразу возникал вопрос: какую цель преследовал Его Высочество? Придать нам официальный статус? Возможно”. Прикрываясь вроде бы хорошими отношениями с могучей Империей, защитить нас от репрессий со стороны других правительств? Черта с два! Скорее уж наоборот отношения между выходцами с Запада и Востока Земли были сейчас настолько неважными, что благоволение одних неизбежно должно было вызвать озлобление других со всеми вытекающими последствиями. так что подобный шаг мог быть выгоден только тому, кто жил на территории Империи, то есть одному Принцу… Не хотелось так думать, но, похоже, используя подходящую возможность, Его Высочество решил немного подмять ситуацию под себя, а вот об этом его уж точно никто не просил.
Однако, несмотря на очевидную важность данных вопросов в недалеком будущем, я все же отвлекся вскоре от этих мыслей и вернулся к вылавливанию новостей. Вот наступит будущее – тогда и подумаю, пока меня интересовало одно: реакция Рэнда на известие о том, что их Президент – не человек, и во что это выльется для Таллисто.
И в целом ход событий оправдывал мои надежды – политическая жизнь Рэнда, еще накануне напоминавшая стоячее болото, забила ключом. Поначалу, правда, все происходило на неофициальном уровне: встречи, консультации, обмен мнениями, совместные заявления для прессы и все такое, но уже к часу дня поступило известие о назначенном на вторую половину дня экстренном заседании парламента Республики, в повестке дня которого значился единственный вопрос: о приостановлении полномочий действующего Президента. Тут я принялся довольно потирать руки-
Но прошел еще час, резиденция Таллисто по-прежнему молчала, словно происходящее никого там ни в малейшей степени не затрагивало, и это уже стало вызывать удивление не только у меня, но, без преувеличения, и у всей планеты. Вслед же за удивлением поползли слухи – знаете, «из надежных источников в президентском окружении» – о том, что Президент бежал: то ли в одно из своих тайных убежищ, то ли вообще с планеты…
Не могу сказать, чтоб я сразу в это поверил, но одного червячка сомнения хватило для того, чтобы повергнуть меня в волнение, бившее вчерашние рекорды. Неужели я в очередной раз жестоко просчитался? Неужели Таллисто, напуганный, исчезнет, не приняв боя?.. Это было бы совсем не по-керториански, но ведь граф никогда и не славился силой духа…
Более того, своей тревогой мне удалось заразить и на редкость уравновешенного майора. Пытавшийся вначале усидеть в одном из кресел, он затем тоже вскочил, и на протяжении почти трех часов мы, наверное, являли собой исключительно идиотское зрелище, болтаясь каждый в своем углу номера (Уилкинс к тому же занял лучшую половину – с окном) и изредка встречаясь посредине, дабы обменяться парочкой замечаний не слишком цензурного характера.
Но когда-то же должно было у меня что-нибудь получиться благодаря не одному чистому везению, не правда ли? Вот и я думаю, что должно. Во всяком случае, я не отчаивался, и когда пятичасовые новости сообщили, что заседание парламента только что открылось, а Президент в сопровождении усиленной охраны вылетел в столицу, воспринял это как должное. Я даже хотел немедленно броситься во дворец, но все же поддался уговорам Уилкинса и дождался следующего сообщения, еще через час. Что ж, все сошлось: мы пронаблюдали на экране, как президентский кортеж, подлетев ко дворцу, садится во внутренний двор, и хотя самого Таллисто никто не видел, сомнений у меня больше не было, да и Уилкинс не думал спорить…
Так что уже через полчаса, собравшись, расплатившись и поспешно покинув гостиницу, мы находились у точки, откуда должен был начаться наш путь во дворец. И точкой этой оказался весьма непритязательный канализационный люк, расположенный в укромном проулке между двумя глухими стенами небоскребов, рядом с большой стоянкой наемных флаеров и где-то в миле к югу от самого дворца, на который за эти дни я так и не удосужился взглянуть. Впрочем, это было и ни к чему: помня о последнем предостережении дяди, я заранее решил, что никаких экспериментов с порталом не будет.
Ну, разумеется, люк был закрыт и, судя по общему виду, не открывался чуть ли не с самого сотворения планеты. Однако прежде, чем я успел поинтересоваться, как мы собираемся преодолеть препятствие, Уилкинс опустился на колени, деловито покопался в сумке, извлек оттуда угрожающих размеров приспособление и несколькими уверенными движениями развинтил крышку.
– Сантехником тоже подрабатывали? – любезно поинтересовался я, но Уилкинс, не удостоив меня ответом, осмотрелся по сторонам, не обнаружил, видимо, ничего настораживающего, спустил ноги в раскрытый люк и через мгновение скрылся из виду.
Нагнувшись, я определил место металлической лесенки, уводившей во тьму, и последовал за своим компаньоном. Однако, спустившись ступенек на пять, услышал снизу гневный окрик:
– Крышку будем хоть для вида закрывать? А, комментатор?..
Это обращение, конечно, и не пахло учтивостью, но я сам напросился, поэтому молча слазил обратно, приладил одной рукой крышку и возобновил прерванный спуск. Более того, я даже примиряюще заметил:
– А вы хорошо подготовились к походу, майор!
– Достать универсальный ключ – невелика проблема! – донеслось до меня из глубины колодца: Уилкинс двигался раза в два быстрее…
– Будут проблемы серьезнее?
– Будут! И скоро.
Ободренный таким образом, я продолжал механически перебирать руками и ногами в кромешной тьме и подумывал о том, какой скандал устрою, если обещание майора базировалось на забытом фонаре…
Но таких ляпсусов он, естественно, не допускал, о чем вскоре наглядно сообщил блеснувший снизу луч. Не слишком расстроенный, я чуть увеличил скорость и, добравшись наконец до дна шахты (ее глубина была ярдов сто как минимум), застал майора напряженно разглядывающим туннель, уходящий в правую от нас сторону. Ничего особо интересного я там, правда, не увидел: гладкие металлические стены, вдоль одной из которых тянулась огороженная перилами дорожка, внизу – переплетение труб, чуть поодаль – развилка…
– А мы тут не заблудимся? Или .есть карта? – Я впервые почувствовал известное сожаление, что, целиком полагаясь на своего спутника, так и не ознакомился с планом кампании, составленным дядей.
Впрочем, пока что Уилкинс не давал повода в себе усомниться. Бросив: “Не должны”, – он уверенно зашагал вперед по дорожке, миновал мостик у развилки, прошел еще ярдов пятьдесят и неожиданно остановился, проводя лучом по стенам и потолку.
– Да, все как написано. Похоже, это здесь.
– Что это?
– Потайной ход, конечно… – Подойдя к стене, Уилкинс приложил большой палец к какой-то метке – на вид, случайному мазку красной краской, – а затем стал отмерять ладонью расстояние влево и заметил: – Уж не думаете ли вы, герцог, что какой-то Президент собирался всю дорогу от дворца бежать по канализации, хотя она у них и чистенькая?.. Нет, разумеется, он построил себе отдельный туннель, и вход в него должен открываться вот тут!
С этими словами Уилкинс сжал кулак и что есть мочи хватил по металлической стене. Раздался звон, сдавленное ругательство, и я даже улыбнулся – не промазал ли, часом? Но через мгновение прямо передо мной послышался скрип, который я назвал бы застарелым. Он сменился натужным гудением, целая секция вздрогнула и чуть сдвинулась назад, как будто оконтуривая проем довольно широкой двери, а затем левая кромка стала поворачиваться внутрь – медленными, неуверенными толчками, вскоре прекратившимися. Смолкло и гудение. Между тем в образовавшийся проем шириной в несколько дюймов могла бы, наверное, просочиться Гаэль, но никак не мы с Уилкинсом…
– Заклинило, – вздохнул майор. – Полтораста лет не смазывали, а древняя механика этого не любит.
С обреченным видом он еще раз заехал кулаком по стене, но на той стороне что-то единожды звякнуло, и все…
– Да, толково сделано. – Потирая разбитые пальцы, он приблизился ко мне. – Под металл они ставят высокочувствительный гидравлический датчик, а привод у двери – как в каменном веке… Ну, чего-то подобного я ожидал.
Он явно не прикидывался, поэтому я не без любопытства спросил:
– Почему вы всегда так пессимистичны, майор? Готовитесь только к худшему?
– Потому что, если худшее вдруг не случается, испытываешь радость от одного этого, – серьезно ответил он, внимательно разглядывая застрявшую дверь. – И наоборот: наткнуться на неожиданную неприятность скверно вдвойне.
– Своеобразная философия, – промямлил я.
– Может быть. Зато, в отличие от других, ее можно применять на практике. Правда, на этот раз не помогло: на Рэнде невозможно купить оружие, и у меня осталась всего одна запасная батарея. А у вас бластера, конечно, нет?
– Нет.
– Тогда ваш выход, герцог! – отступив в сторону, он широким жестом указал на дверь. – Ломайте!
Я на мгновение задумался: если Уилкинс бережет заряды, значит, они действительно еще понадобятся. Можно было в принципе воспользоваться моим перстнем, так же как и у лаборатории Виттенберга на Денебе. Однако, чуть поразмыслив, я оставил эту идею – мне тоже тратить энергию было нежелательно, ведь вскоре предстояло открывать портал. Без лишних слов я подошел к двери, уперся руками в приоткрытый край и принялся давить…
Но дело не ладилось. Как я ни напрягался, толстый кусок металла и не думал шевелиться. Это меня задело за живое, прямо-таки разозлило, поэтому я взял маленькую паузу, чуть изменил позу, перераспределив массу тела и подыскав упор хотя бы для одного плеча, и совершил по-настоящему большое усилие. Впервые за многие годы я использовал всю свою физическую силу, как бы собирая ее по крупицам по всему организму и затем выталкивая через руки вперед. Металл врезался мне в ладони и становился, казалось, чуть теплее, мягче, податливее. Почувствовав некоторое продвижение, я закрыл глаза и мобилизовал последние остатки сил, – рубашка уже трещала по всем швам, спину и руки начала пронизывать резкая, как при судорогах, боль, но дверь определенно подавалась. Еще чуть-чуть, и механизм не выдержит…
– Эй, эй1 Хватит! – донесся немного нервный окрик Уилкинса, и я, с некоторым недоумением остановившись, открыл глаза…
Ну понятно. В итоге я ничего не сломал, а просто согнул металлический лист, расширив таким образом проход на достаточное для нас расстояние. Встав рядом со мной, Уилкинс посветил фонарем внутрь щели, пару раз моргнул, провел пальцем по выпуклости и, усмехаясь, обернулся:
– Гераклом не подрабатывали?
– А как же. Только вчера с тринадцатого подвига. Вы разве не заметили?
Словно признавая, что поле боя осталось за мной, Уилкинс вернулся, сходил за сумкой и полез в проход. Протиснулся он не без труда, и я подумал, что меня могут ожидать проблемы. Но ничего, обошлось. Десять-пятнадцать килограммов, согнанные в последний месяц тренировками и вынужденной диетой, оказались очень кстати, так что, лишь оцарапав пряжку на ремне, я проник в потайной ход. Дальше на какое-то время ничего интересного не было. Мы быстро шли друг за другом по прямому, как стрела, металлическому проходу, но вскоре я почувствовал определенный дискомфорт. Причина его была прозрачна – последний раз я ел позавчера. Но если прежде нервное напряжение отбивало аппетит, то теперь я успокоился, да еще и прилично поднагрузился во время возни с дверью. Должен сознаться, что из всех видов физического и морального страдания чувство голода являлось для меня, пожалуй, самым нетерпимым. Поэтому ярдов двести я крепился, но припирало все сильнее, и когда я поймал себя на мысли, что идущий впереди майор тоже, между прочим, состоит из мяса, то понял, что надо срочно отвлечься, хоть поговорить о чем…
– Майор, а почему вы вышли в отставку? Может, момент для этого вопроса и вышел немного неожиданный, но все же с моей стороны он выглядел достаточно логично, а вот Уилкинс должен был, как минимум, удивиться. Но ничего подобного – он не обернулся, не замедлил шаг, а за его тоном даже явственно сквозила улыбка.
– А я все ждал, когда вы спросите.
– Я только недавно узнал, насколько успешной была ваша карьера, – честно пояснил я.
– Успешной? – хмыкнул он. – Я бы так не сказал… Хотя, если исходить из того, что я был самым молодым майором в армии Конфедерации, она была успешной… Но что за радость? Вот если б адмиралом, тогда еще туда-сюда.
– В смысле?
– Вы никогда не служили, герцог, поэтому судите об армии по книжкам и прочим красивым выдумкам. На самом деле любая армия – это в первую очередь скука, рутина, а потом уже все остальное. За двенадцать лет, проведенных в строю, я могу насчитать четыре активных месяца действий, прикидываете? Впрочем, если вам нравятся интриги, то можно неплохо проводить время и в период затиший, но мне они не были по душе.
– Ну, не сгущайте краски. Ведь когда наступает время и у вас все получается, то это – слава, почет…
– Слава? Почет? – В его тоне слышалась неподдельная горечь. – Маразм, лучше скажите!
– Но вы же прославились после операции в системе Гонтцоль…
Тут он все-таки остановился и обернулся, наставив на меня палец (прямо на манер дяди):
– Вот я и говорю – маразм! Гонтцоль! Ха! Да если бы мне дали провести операцию, как я предлагал, – и мог сделать, между прочим! – то мы бы захватили всю систему целиком, а новоявленные друзья вашего Принца остались бы с носом! Но – мне не дали. Запретили. Сказали, что политические последствия будут непредсказуемы и могут привести к полномасштабной войне.
Вдруг покачав головой, он убрал с лица гневное выражение, развернулся и зашагал дальше.
– А политические последствия меня нисколько не волновали, и, с моей точки зрения, дело выглядело так, будто мне просто не позволяют наилучшим образом выполнять свою работу. Примерно то же самое, как если бы вам перед боем предложили: выйдите, покажите свою силу в первых раундах, но ни в коем случае не добивайте противника, а постойте у канатов и выиграйте тихонько по очкам. Куда бы вы послали предлагающего?
– Никуда. Я бы просто так не поступил.
– Ну а я не мог. Я вырос в семье военного и всегда принимал приказы всерьез… Поэтому с какого-то момента я понял, что смогу находиться в армии, только если буду отдавать все приказы сам. Но назначить меня главнокомандующим почему-то не спешили… Тем не менее еще какое-то время я терпел, но дела шли все хуже и хуже, пока наконец меня фактически не поставили перед выбором: или переходи на службу в Главный штаб, или иди гуляй.. А, как частенько любил повторять мой полковник: “Главный штаб – вот единственное место во всей Вселенной, где боевому офицеру делать абсолютно нечего”. Соответственно, я предпочел гулять.
Скажите, вы бы в такое поверили? Трудно ответить определенно, правда? Вот и я был на грани: в любом случае, даже если он и не лгал открыто, уж конечно, все было не так примитивно… К сожалению, теперь момент для выяснения подробностей уж точно был неподходящий. Луч майора перестал высвечивать мрак и уперся в металлическую стену, полностью перегораживающую проход.
– Ага! Вот и препятствие, которое ваш дядя назвал главным, – сообщил Уилкинс в унисон моим мыслям.
– Это что, глухая стена?
– Для нас.
– То есть?
– Ну, через нее можно пройти. Но только со стороны дворца.
– Да, действительно… Значит, тут и придется прожигать?
– Придется.
Мы уже вплотную подошли к перегородке, но Уилкинс, не останавливаясь, двинулся в сторону ее стыка с правой стеной туннеля.
– Но сначала надо отключить сигнализацию. Едва заметная нотка неуверенности, промелькнувшая в его голосе, заставила меня присмотреться к его действиям, а не бегать кругами в надежде чуть притупить вновь напомнившее о себе чувство голода. Но поначалу у него все вроде складывалось неплохо: поколдовав над прилегающим к перегородке участком стены, он отодвинул его в сторону, легко снял крышку с показавшейся в отверстии панели и… застыл.
“Задумался, наверное. Ничего удивительного”, – успокоил я себя, но прошла минута, другая – майор все стоял, и это значило, будто и впрямь не все так славно в Датском королевстве…
– Есть сложности?
– Нет, – живо отозвался Уилкинс. – Все очень просто. Идите сюда, герцог!
Подойдя, я заглянул через его плечо и увидел содержимое вскрытой панели, представлявшее собой хитросплетение разноцветных проводов, подсоединенных к разнообразным клеммам.
– Боюсь, что я ни черта не понимаю, майор.
– Да понимать тут особо нечего! На стенке установлено несколько датчиков, реагирующих на механические повреждения, выделение тепла и тому подобное. Датчиков много, они хорошо запрятаны в труднодоступных местах, но в целом система сигнализации сделана, как они на Рэнде, похоже, любят, – то есть через задний проход. Все сигналы идут не наверх, во дворец, а вот в этот коллектор, который и включает затем сирены. Так что если вырубить эту штуку, то потом тут можно хоть из плазменных пушек палить, никто и не почешется.
– Очень хорошо. В чем же…
– Проблема? Да в том, что электриком я как раз не подрабатывал! Короче, сложная схема, мне в ней не разобраться. Единственное возможное решение заключается в том, чтобы отключить питание. Как мне кажется, вот оно идет… – Чуть отвернув фонарь, Уилкинс поднял правую руку, в которой я заметил небольшую отвертку, и указал на провода, отходившие от разъема, расположенного несколько особняком. – Но тут их два, а, по моим представлениям, должно было хватить и одного. Отсюда вывод: если мы отсоединим нужный – все в порядке, если ошибемся – поднимем тревогу. Хотя вполне может статься, что все гораздо сложнее и мы поднимем тревогу в любом случае.
– Погодите! А в инструкции…
– Могу процитировать инструкцию касательно этого участка: “Дезактивировать блок сигнализации и прожечь проход в стене”. В общем, можно было бы подбросить монетку, но мы, пожалуй, поступим иначе. – Помахав отверткой между двумя проводами, Уилкинс повернулся ко мне и широко улыбнулся: – Итак, герцог, какой: красный или черный?
“Надо же, какое совпадение – опять мои родовые цвета, уже второй раз… – мимоходом отметил я и неожиданно перехватил свою собственную мысль: – Второй? А где был первый? А-а… Кнопки на приборе, который подарил мне Лан. Кстати, что он там говорил: черная – включить, красная – выключить… Гм. А почему бы и нет?..”
– Красный!
– Отлично. – Уилкинс занес было отвертку, но затем переложил ее в руке и по-простому, пальцами, выдрал черный провод…
Ничего не произошло, что, впрочем, не гарантировало, будто наверху сигнализация не включилась… Однако, забегая вперед, скажу, что то ли он действительно отсоединил нужный провод, то ли все это барахло за давностью лет перестало работать, но тревогу мы не подняли.
Майор же как ни в чем не бывало положил инструмент в карман, отмерил от двери несколько шагов, достал бластер, предложил мне отойти в сторону и занялся сварочными (или в данном случае разварочными?) работами. Провозился он дольше, чем я ожидал, но сплав, из которого была сделана стена, оказался весьма тугоплавким, и ему действительно понадобилась запасная батарея, да и ее хватило только-только… В принципе в этой задержке ничего страшного не было, только вот желудочный сок, выделяемый моим несчастным организмом, уже покинул отведенные ему природой пределы и плескался где-то в районе горла. Так что, когда Уилкинс убедился, что температура в районе выжженного проема стала приемлемой, и махнул мне рукой, со словами:
– Все, двинулись! Мы почти у цели, и до самого кабинета нам ничто мешать не должно! – я помчался за ним с превеликим усердием.
И точно, сразу за баррикадой туннель сузился и стал уходить вверх и вправо, а пройдя еще немного, я сообразил, что мы по спирали поднимаемся наверх.
Однако уже на третьем витке я вдруг почувствовал нечто такое, что вступало в противоречие с последними словами майора. И ощущение это с каждым шагом крепло, пока наконец не превратилось в уверенность, когда майор неожиданно остановился, словно налетев с размаху на невидимую преграду…
– Это еще что за черт?! В плане такого не было!
– В письменном, может, и не было, – согласился я, останавливаясь на шаг позади майора, – но дядя об этом подумал…
Теперь уже настала его очередь спрашивать:
– В смысле?
– Это силовое поле, майор. Керторианского происхождения. В нашем замке тоже такое есть.
– Как интересно… А что оно тут делает?
– Защищает, наверное. – Я пожал плечами. – Оно имеет сферическую форму и проникает через любую материю. Пробить его можно только с помощью орбитальной бомбардировки, да и то не наверняка.
– Понятно. – Майор опустил сумку, нагнулся, приложился головой о невидимый барьер, грубо выругался по адресу нашей планеты, развернулся вбок и достал из сумки приборчик Лана. – Насколько я понял, им может пользоваться кто угодно?
– Да, но…
– Что “но”?
– Меня смущают некоторые обстоятельства. Во-первых, расстояние – силовое поле тоже покрывает около двухсот ярдов; во-вторых, прибор может помешать чему-то включиться, но сработает ли он на уже действующее устройство, неизвестно; в-третьих, если будет перебой, даже очень короткий, Таллисто может это заметить и насторожиться.
– Ну классно! – перебил меня Уилкинс. – Значит, будем тут стоять и смущаться?
Прежде чем я успел как-либо ответить, майор одним движением подхватил с пола сумку, надавил большим пальцем на черную кнопку, прыгнул вперед и… проскочил. Не дожидаясь окрика, я тоже перешагнул черту и постарался хоть как-то сохранить лицо:
– Прыгать, кстати, было вовсе необязательно – поле очень тонкое.
Легкой усмешкой выразив свое отношение к замечанию, Уилкинс выключил наш прибор и протянул его мне:
– В дальнейшем, герцог, если обнаружите что-нибудь ваше, как вы любите говорить, то будьте любезны выключить это до того, как я упрусь в него лбом!
Я собрался слегка повздорить по поводу того, кто здесь командир, но потом плюнул: потраченное впустую время лишь отдаляло меня и от Вольфара, и от обеда…
Тем более что “в дальнейшем” никакие ухищрения нам не понадобились. Завершив подъем по спирали, мы оказались в маленькой каморке, за дальней стеной которой и располагалась, по словам Уилкинса, наша конечная цель – рабочий кабинет Президента Рэнда.
Тут, конечно, пришлось немного поволноваться, потому что определить с этой стороны, есть ли кто в кабинете, было невозможно. Но там никого не оказалось. Это выяснилось после того, как я дернул за указанный мне рычаг, а Уилкинс ворвался внутрь с бластером наперевес.
Что ж, дальше все было достаточно банально. Уилкинс закрыл потайной ход, отсюда выглядевший как шкаф для документов, и занял позицию позади этого шкафа, совсем рядом со входом в кабинет, а я пересек не слишком уж большую комнату и скрючился между кресел, стоявших вокруг невысокого столика.
К счастью, вопрос, долго ли я смогу так просидеть, прежде чем отправлюсь на розыски провизии, очень скоро перешел в теоретическую плоскость. Только я завязал сам с собой оживленную дискуссию по данному поводу (прошло с четверть часа), как за дверью послышался неясный шум… Я постарался стать максимально незаметным, и не напрасно: буквально через мгновение раздался щелчок замка, едва слышный шорох открывающейся двери, а затем с порога донеслись два голоса, очевидно, спорящие. В первом я сразу узнал графа Таллисто, второй же, по всей видимости, принадлежал его жене…

Глава 6

– Ты осел, дорогой! Говорила же я тебе: не тяни! И вот – чего ты дождался?!
– Не психуй, Хильда. – Слова графа были резкими, но тон оправдывающимся. – Ничего еще не потеряно…
– Чушь! Мы уже сейчас в невыгодном положении, а с каждой секундой твоего промедления зарываемся все глубже!
Голоса перестали приближаться, – очевидно, собеседники остановились примерно в середине кабинета, и в принципе Уилкинсу уже следовало начинать; по нашей краткой договоренности первым номером предстояло работать ему. Но, заинтригованный, видимо, началом диалога, майор решил обождать, и я заочно был с ним согласен.
Между тем после небольшой паузы Таллисто заговорил с едва ли не обиженной интонацией:
– Послушай, чего ты от меня хочешь?
– Ты знаешь.
– Мы не готовы.
– Это я уже слышала. Но лучше подготовиться все равно не удастся! Пора действовать, Дин!
Надо заметить, голос у жены графа был приятный. Низкий, бархатистый такой, с певучими интонациями… Куда меньше мне нравилось то, что произносилось.
– Ну же! Что ты отворачиваешься?
– Не думаю, что сейчас лучший момент… Пусть даже они примут решение о моем отстранении. Пусть! Это будет противозаконный акт, и, напротив, наши ответные шаги примут вид восстановления конституционного порядка.
– Снова чушь! Конфликт неизбежен – это всем понятно, и мы лишь даем им время консолидироваться и мобилизовать силы! Не забывай: все решит космический флот. А его-то мы держим за горло!
После этого пассажа у меня отпали последние сомнения: в данный момент речь в кабинете шла всего-навсего о небольшом государственном перевороте, который должен был превратить Президента в диктатора. Причем план этот явно вынашивался уже давно, и граф Таллисто был совсем не похож на его автора. Его следующие слова это подтверждали…
– Будет война, Хильда. Большая и кровавая, – тихо сказал граф.
– Что делать – у нас нет альтернативы.
– Есть. Я могу спокойно уйти в отставку. В конце концов, у нас достаточно денег…
– О Господи! Нет, только не снова!.. – прервала его жена. – Перестань же распускать нюни, Дин! О чем ты говоришь? Какая отставка?! Сейчас, когда наш друг почти готов…
– Да уж! Спасибо идиоту! На эту тему я даже разговаривать не желаю! – с неожиданной решительностью отрезал Таллисто, и в комнате повисла еще одна пауза, во время которой похолодало, казалось, даже у меня за креслами… Завершилась она вопросом, отчеканенным Хильдой:
– Итак?

Предыдущая страница 28 Следующая страница


29 Александр Дихнов

– Ну хорошо, – едва слышно пробормотал Таллисто, и я подумал, что пора бы майору появляться на сцене. Так он и поступил.
– Что ж тут хорошего? – донесся до меня его укоризненный голос. – По-моему, скверно!
По кабинету пронесся шорох, но затем все стихло, и я, снедаемый любопытством, высунул голову поверх одного из кресел. Однако все выглядело примерно так, как и должно:
Уилкинс, отошедший на шаг от шкафа, стоял в непринужденной позе, с бластером в руке, а Таллисто и его жена – невысокая и достаточно невзрачная брюнетка – застыли посреди кабинета, развернувшись вполоборота ко мне и глядя на направленное в их сторону оружие. Впрочем, особо напуганными они не казались. Более того, Таллисто поинтересовался с неожиданной живостью:
– А вы кто?
Уилкинс аккуратно пожал плечами, и Таллисто медленно повернулся к нему, чуть приподнимая левую руку, – я следил за ней очень внимательно…
– Надеюсь, вы осознаете, насколько бесперспективно размахивать передо мной оружием? – любезно осведомился граф, но Уилкинс только приподнял одну бровь. – Вот как? Ну ладно…
Я почувствовал, как вокруг Таллисто возникает индивидуальное силовое поле, и в тот же миг он взмахнул левой рукой, пальцы которой были сплошь унизаны перстнями – один или даже несколько из них наверняка были оружием. Но я четко подкараулил этот момент, и вместо “бум!” у Таллисто вышло “пшик…”. Даже жалко, что граф стоял ко мне спиной!
– Что-нибудь не так? – столь же любезно спросил Уилкинс и кивнул в мою сторону: – Спасибо. Очень вовремя.
Через мгновение, когда я поднялся на ноги, Таллисто и его жена резко обернулись, и глаза графа расширились – словно бы от ужаса…
– Ранье… – хрипло прошептал он, и я улыбнулся:
– Хочу сразу извиниться, граф, что не внял вашей просьбе и не предуведомил о своем прибытии. Но в сложившейся ситуации я… как бы помягче выразиться… счел обещанную вами помпезность излишней!
Холодное лицо его жены вдруг исказила гримаса бешенства (ох, дядя, как вам не верить!), а сам Таллисто перешел в стадию изумления.
– Вас что-то удивляет, граф? Может быть, странная неисправность оружия? Да, помнится, барон Лаган тоже очень удивлялся перед тем, как получил дырку в полгруди. – Обойдя вокруг столика, я поднял правую руку, где держал прибор Лана, все еще прижимая большим пальцем кнопку. – Догадываетесь, что это? Да-да, граф, когда-то Лан сделал такой и вам… Но вы предпочли передать его “вашему другу”. Ошибусь ли я, сударыня, предположив, что за этим определением скрывалось имя Вольфара Рега?
Явно не собираясь отвечать, Хильда огляделась, а затем повернулась к мужу:
– Как они сюда попали, Дин?
Казалось, этот незамысловатый вопрос вывел Таллисто из транса. Во всяком случае, он с ухмылкой бросил:
– Нашла кого спросить! – а затем чуть прищурился и тоже взглянул на свою благоверную: – Но это не важно, Хильда… А важно то, что мертвый я им не нужен!
Я почувствовал, что ситуация выходит из-под контроля, и уже собрался пустить в ход кулаки, но не успел: Тал-листо и его жена резко бросились в разные стороны… Она устремилась обратно к двери, но была перехвачена недремлющим Уилкинсом. Тот не проявил галантности и, поймав ее за плечо одной рукой, другой нанес сильный удар рукояткой бластера за ухо. А вот граф развернулся и рванул в дальний от меня конец комнаты, в направлении, противоположном столу с пультами и окну, поэтому я несколько замешкался, недоумевая, что ему могло там понадобиться… Ну когда я понял, то сорвался с места как угорелый, но и этот рывок вышел запоздалым.
Дальнюю стену кабинета почти сплошь покрывал толстый ковер, изображавший какую-то пасторальную идиллию, но оставался он, вероятно, от прежнего владельца, потому что теперь поверх цветочков и лепесточков там висела небольшая коллекция холодного оружия: от кинжалов до тяжеленного двуручного меча. К ней-то и бежал Таллисто. Когда же через пару шагов я убедился, что помешать ему не успею, то разом перестал спешить, – очень к месту вспомнились слова дяди о том, что еще на Керто-рии граф отличался “любовью к спорту”… Но на Керто-рии существовал, по сути, один вид спорта – фехтование!
И хотя Таллисто в прежние дни не ходил в признанных мастерах клинка, но, думаю, только в силу своей молодости Теперь же, добежав до стены и выхватив из ножен тонкую гибкую рапиру, граф мигом утратил остатки нервозности. Он даже не стал занимать позицию, а лишь сделал маленький шаг мне навстречу и приглашающе улыбнулся, чуть приподнимая клинок в расслабленной кисти. Я немного растерялся, но тут из-за моего плеча донесся возглас Уилкинса:
– Я!
Очевидно, это значило, что он собирается взять противника голыми руками, и я хотел было предостеречь его, но передумал – зная характер майора, можно было не сомневаться в том, что возражения его лишь раззадорят – и, не сводя глаз с Таллисто, отступил в сторону…
Впрочем, майор был настроен отнюдь не легкомысленно: поравнявшись со мной и вложив бластер в кобуру, он не бросился в лихую атаку, а стал медленно приближаться к противнику, совершая плавные движения руками и корпусом и занимая при остановках стойки из различных видов единоборств. Я догадывался, чего он хочет: усыпляя таким образом бдительность Таллисто, приблизиться на выгодное для себя расстояние и затем внезапно атаковать каким-нибудь изощренным приемом, а таковые в его арсенале, без сомнения, имелись… Однако Таллисто тоже все это понимал и выработал, как выяснилось, собственный план. Дождавшись выгодного для себя расстояния, он еще одним коротким шагом разорвал дистанцию и выбросил рапиру вперед в стремительном выпаде, нацеленном в туловище майора. Тот, хоть и пойманный в начале очередного движения, успел развернуться, уклоняясь вправо, но клинок в руке Таллисто, изогнувшись как живой, последовал за ним, превращаясь в размашистый горизонтальный удар на уровне бедра. Сердце у меня екнуло, но майор, демонстрируя удивительную координацию, сумел поймать равновесие и подпрыгнуть, пропуская клинок под собой. Тем не менее инициатива была у Таллисто, и действовал он настолько быстро, что майор еще находился в фазе прыжка, а в грудь ему уже вновь следовал короткий выпад… Не знаю уж, что выручило Уилкинса – интуиция или богатый опыт, – но он принял единственно возможное решение: не стал вставать на ноги, а просто повалился на бок, разминувшись на пару дюймов со свистнувшей над плечом сталью, и откатился назад… Таллисто не попытался преследовать его, равно как и не обратил никакого внимания на меня, тоже оказавшегося практически в зоне досягаемости прямой атаки. Вместо этого он чуть картинно поднял рапиру, будто отдавая салют, отошел на прежний рубеж и еще раз улыбнулся…
Смысл улыбки был понятен: “Валяйте, ребята, наступайте – время-то идет!” Да, время, безусловно, работало на графа: в любой момент кто-нибудь из его подчиненных мог попытаться войти в кабинет и поднять тревогу или Хильда, пока что покойно лежавшая на полу, могла очнуться… Но у меня никаких дельных мыслей не было, а Уил-кинс только чуть выдвинул вперед нижнюю челюсть и пошел на второй заход.
Пересказывать этот раунд в деталях нет смысла: он мало чем отличался от предыдущего. Только Таллисто вместо продольно-поперечных использовал серию диагональных рубящих ударов, для которых рапира в принципе не предназначена. Но, преследуя, по-видимому, единственную цель – отогнать майора, – он ее достиг. Уилкинс вновь вынужден был отступить – на этот раз на своих двоих, зато с разрезанной на груди рубашкой. Чудо еще, что обошлось без крови…
Тут я уже окончательно решил приказать майору заканчивать эту комедию, достать бластер и вывести Таллисто из строя. Собственно, я даже удивился, почему он не сделал этого раньше. Но пока я удивлялся, майор без передышки вновь отправился вперед, резко изменив тактику. Впрочем, не уверен, что это можно назвать сменой тактики: проведя пальцем по прорехе на рубашке, Уилкинс в свою очередь усмехнулся, чуть развел руки и пошел на Таллисто с видом: “Ну, сейчас я тебя разорву!”
У графа это тоже вызвало недоумение. Более того, он впервые стал en garde, постепенно опуская острие рапиры на уровень груди. А когда между ними осталось чуть больше шага, Таллисто нанес сильнейший удар прямо в середину корпуса наступающему противнику, удар, от которого, казалось, спастись невозможно. Но Уилкинс знал, что делал, – он хотел потягаться с Таллисто в скорости реакции, сведя ситуацию к единственному удару. Что ж, реакция у майора была без преувеличения великолепной: в мгновение ока он вернул себе гибкость, согнул ноги в коленях и, унося корпус далеко вправо, выбросил левую руку вперед. В результате Таллисто вновь промазал, рука Уилкинса сомкнулась поверх его пальцев на рукояти рапиры, и я готов был уже аплодировать ловкости своего напарника, но… Но получилось, что граф его переиграл. То ли он просчитал события на ход дальше, то ли просто здорово сориентировался, но, почувствовав захват, не растерялся, поймал майора свободной рукой за локоть, моментально развернулся на сто восемьдесят градусов и провел классический борцовский прием – бросок через плечо. Уилкинс не успел предпринять ничего, а силы Таллисто, как и любому керторианцу, было не занимать, так что пришлось моему товарищу совершить небольшой полет головой вперед, прямо на стену… Ковер отчасти смягчил удар, но все равно Уилкинс, явно оглушенный, бесформенной грудой рухнул на пол, и…
И тут настала моя очередь покинуть наконец категорию зрителей. Причем отнюдь не в связи с желанием помочь майору – таковое даже не успело оформиться… Просто Таллисто сам решил со мной покончить, пока никто не мешает! Развернувшись в мою сторону, он сделал два длинных скользящих шага, уже отводя руку с рапирой для удара…
Возможно, меня спасло то, что я сохранил в этот момент присутствие духа, а может, виноват и Таллисто, излишне уверовавший в свои силы и действовавший чересчур примитивно. Но так или иначе, я не сделал ни малейшей попытки уклониться, а он – как-то меня обмануть. Поэтому, когда острие рапиры с расстояния в ярд устремилось точнехонько мне в сердце, мне оставалось только проверить состояние собственной реакции. К счастью, она оказалась на уровне – я успел защититься, попросту подставив правую руку под острие клинка. Предплечье мгновенно пронзила резкая, жгучая боль – у Таллисто хватило силы, чтобы пробить мою руку насквозь, но, выскочив на дюйм с внутренней стороны, клинок застрял. И тут же я изо всех сил дернул в сторону и вниз словно охваченной огнем правой рукой, а левой нанес прямой удар, не особо целясь… Рапира вырвалась из руки Таллисто, а сам он отлетел на пару шагов, получив мой свинг по ребрам. И все было бы ничего, но я вдруг заметил, что граф напряженно смотрит не на меня, а куда-то вбок. Даже не задумавшись над возможностью уловки, я скосил глаза в том же направлении и… увидел серенький приборчик Лана, лежавший на полу в нескольких метрах, ближе к центру комнаты! Разумеется, я же все это время держал его в своей несчастной правой и теперь выронил, когда выбивал у него рапиру!
В следующую секунду Таллисто бросился за приборчиком. Я тоже, но тотчас споткнулся и упал на колени. Не иначе, по-прежнему болтавшаяся в ране рапира задела какой-то нерв или что-то в таком духе. По крайней мере, мое сознание вдруг затопила боль, настолько всепоглощающая, что из горла против воли исторгся вопль, а в глазах будто вспыхнуло слепящее белое пламя… Чисто механически, не отдавая отчета в своих действиях, я потянулся левой рукой к правой, нащупал холодное стальное лезвие и дернул наружу… На мгновение стало еще хуже, я чуть не потерял .сознание, но затем зрение ко мне вернулось.
И против ожидания моим глазам предстал еще не смертный миг. Естественно, Таллисто без помех подобрал прибор и сейчас стоял с ним в руке, готовясь нажать на кнопку, но пальцы его заметно тряслись, и глаза смотрели совсем не на меня… А на Уилкинса, едва-едва вскарабкавшегося на четвереньки, но уже нашаривавшего бластер в кобуре у пояса. Я вскочил, и одновременно с этим Таллисто нажал-таки на кнопку, отключающую поле, а майор выхватил оружие и распрямился, стоя на коленях. Не знаю, кто из них выстрелил бы в последнюю секунду первым, – меня не устраивал любой результат. Поэтому я присвоил эту последнюю секунду себе! В самом прямом смысле…
Может быть, вы заметили, что однажды я упоминал об одной побрякушке, вывезенной некогда с Кертории, – кулоне, замедляющем время. Я действительно сроду им не пользовался, просто не мог включить, но тем не менее, собираясь в гости к Президенту, захватил с собой в числе прочего, и сейчас этот кулон (в принципе задуманный как дамское украшение и предназначенный для ношения на шее) валялся где-то в кармане брюк… И вот, когда генератор Лана отключился, я рванулся к графу, в свою очередь занося левую руку для удара и с отчаянным усилием взывая мысленно к кулону… Возможно, мне помог некий вновь обретенный в последнее время навык или желание было уж очень велико, но древняя магия сработала: я понял это по тому, как словно в замедленном повторе ползет вверх рука Таллисто. Она дошла лишь до пояса, а я был уже рядом и только изменил слегка точку удара: вместо челюсти – в скулу. Как правильно заметил граф – мертвый он был мне не нужен…
Впрочем, дальше расслабляться тоже оказалось некогда. Едва я отключил кулон, как раздался стук в дверь кабинета, позади которой слышались встревоженные голоса, – вероятно, шум, которым сопровождалась схватка, привлек все же чье-то внимание, да и жена графа вроде бы начала шевелиться… Но на нашу удачу, входя в кабинет, они заперли за собой дверь, и, пока охрана решилась ее ломать, мы успели убраться. Все еще слегка пошатываясь, Уилкинс действовал весьма оперативно: он пересек кабинет, еще одним неласковым ударом вернул жене Таллисто покой, а затем проделал быструю манипуляцию с одной из полок шкафа, через который мы пришли. Потайной ход не стал капризничать, и я, подхватив на плечо находящегося в глубокой отключке графа (то еще удовольствие, доложу вам, – не иначе как выброс адреналина, или как там это у нас называется, помог), протиснулся в отверстие и устремился по спиральному спуску. Не могу сказать, зачем я бежал так далеко, едва различая дорогу в темноте, но остановился только у перегородки в самом низу, почувствовав, что окончательно выдохся и вот-вот свалюсь… Тогда я последним усилием сгрузил Президента у одной из стен и сел рядом. Ноги меня не слушались, в ушах шумело, сердце билось будто с перебоями – голод и большая потеря крови делали свое дело, и хорошо, что подоспевший вскоре Уилкинс не растерялся…
Ничего сверхъестественного он, правда, не предпринял, но тут важнее была скорость. Разрезав намокший от крови рукав моей рубашки, майор соорудил жгут из подручных средств и перетянул мне руку в районе локтя. Было больно, рука неприятно занемела, но ручейки крови, толчками вытекавшие с обеих сторон раны, сразу же сузились, а потом и вовсе пересохли, – к счастью, на свертываемость крови я никогда не жаловался. Вслед за тем Уилкинс вынул из моего нагрудного кармана пачку сигарет, всунул одну мне в рот и поднес зажигалку. А затем уселся у противоположной стенки и стал ощупывать голову, словно проверяя, все ли ее части на месте… Не знаю, что показал его осмотр, но в моем мыслительном приспособлении с каждой затяжкой прояснялось все больше, и на первый план с завидной настойчивостью вылезало то соображение, что надо спешить. И потому, что с необработанной раной в моей руке шутки были плохи, и по все той же прежней полуосознанной причине… Поэтому, собравшись с силами, я всполз вверх по стене, опираясь на нее здоровой рукой, отпустил наконец жгут и кивнул майору на валяющуюся на полу фигуру:
– Давайте-ка приведем его в чувство. Лица Уилкинса в темноте было не видно, но мне показалось, что на нем появилась усмешка…
– Чтобы он тотчас нас еще чем-нибудь угостил?
– Вот черт! – В запарке последних минут в кабинете я напрочь позабыл о приборе Лана…
– Ладно, не расстраивайтесь. – Крякнув, Уилкинс рывком поднялся на ноги и, подойдя, протянул мне извлеченное из кармана устройство. – Только постарайтесь больше его не терять!
Мгновение я колебался между “спасибо” и “пошел к черту”, но в итоге включил блокирующее поле и спрятал пульт от греха подальше.
– Действуйте, майор! Да поживее. Похоже, он все-таки ожидал от меня “спасибо”, потому что чуть пожал плечами, но за дело взялся. Нагнувшись, он подхватил Таллисто, перевел его в сидячее положение, подтянул к себе брошенную неподалеку сумку, достал оттуда фонарь, включил его и направил прямо в лицо графа.
Тот лишь чуть пошевелился, но, когда вспышки света стали чередоваться с встряхиваниями и даже парой оплеух, стал подавать более надежные признаки жизни, пока наконец не открыл глаза. Были они весьма туманны и явно ничего не видели, поэтому Уилкинс милосердно отвел конус света в сторону. Таллисто же чуть застонал, качнулся вперед, словно вновь собираясь провалиться в уютное беспамятство, но удержался в этом мире. Более того, в следующую секунду один его глаз принял осмысленное выражение (другому, в область которого я бил, это еще долго не грозило), и выражение это показалось мне отчасти насмешливым.
– Не повезло сегодня, – хрипло пробормотал граф и глухо кашлянул. – Но я был близок к успеху.
– Это как посмотреть, – сухо заметил Уилкинс. – Если бы у меня рука полностью восстановилась после ранения, то ваш трюк бы и близко не прошел!
Очевидно, это было в большей степени оправдание для самого себя, что понимал и Таллисто, – он миролюбиво улыбнулся:
– Конечно, всегда можно найти извиняющие себя обстоятельства.
“Но кого они интересуют?” – Невысказанное окончание фразы повисло в воздухе, и, разумеется, Таллисто был прав. Более того, его философское настроение очень меня порадовало – на старомодный допрос в духе дыбы и клещей у меня не было ни времени, ни желания… Поэтому я сразу пошел по самому простому варианту:
– Граф, надеюсь, вы осознаете, что находитесь у меня в руках целиком и полностью? – Из вредности я придал вопросу ту форму, которую недавно употребил он сам. И, собственно, намеревался говорить дальше, но Таллисто меня перебил:
– Один момент хотелось бы уточнить. – Он уже вполне оправился и говорил обычным ледяным тоном. – Мы находимся посреди подконтрольной мне территории, и ваш перевес выглядит… мм… временным.
– У меня есть портал! – Я предпочел сразу расставить все акценты.
– Тогда, конечно, вы правы: я – в ваших руках, – признал он, не слишком удивившись. – Продолжайте, пожалуйста! .
– В этом свете мне представляется обоюдовыгодной своего рода сделка: вы откровенно ответите на мои вопросы, а я сохраню вам жизнь. Что скажете?
Он не колебался ни мгновения, – очевидно, во мне предполагались куда более кровожадные намерения…
– Я согласен. Если вы поклянетесь…
– Клянусь не покушаться на вашу жизнь по истечении нашего разговора!
– Я к вашим услугам.
Я уже собрался задать давно вертевшийся на языке вопрос, но тут влез Уилкинс. Положив фонарь между собой и Таллисто, он устроился поудобнее и вполголоса заметил:
– Не худо бы и вам, герцог, попросить его принести ответную клятву – не лгать, например!
– Бессмысленно, – серьезно возразил Таллисто. – Если я унижусь до лжи, то не остановлюсь и перед клятвопреступлением.
Похоже, Уилкинс уже освоился с керторианской логикой, потому как не выразил недоверия к такому заявлению, но напомнил:
– Тем более что однажды вы уже перед ним не остановились.
– Что вы имеете в виду?
– Два крейсера, которые в системе Этана попытались уничтожить лайнер, где находились мы с герцогом.
Как известно, события развивались не совсем так, но Таллисто об этом не знал, или ему было наплевать… Во всяком случае, он только отвел глаза, взъерошил свою элегантную бородку и без выражения проронил:
– У меня нет комментариев.
– Оставим это! – довольно резко приказал я. Было понятно, почему Уилкинс затронул данную тему: ему наверняка казалось, , что я настроен по отношению к врагу излишне доверчиво и мягко. Но я не сомневался: либо Таллисто скажет правду по собственному желанию, либо нет – характер у графа был.
Поэтому я тоже опустился на пол – получилась забавная картина: что-то вроде трех усталых путников, расположившихся вокруг костра в ночном лесу и мирно беседующих, – и приступил к делу:
– Итак, граф, первый вопрос: почему недавно в paзгoворе вы назвали Вольфара Рега идиотом?
– Потому что то, чем он занимается, кажется мне идиотизмом. – Понимая, что констатация очевидного меня мало устроит, Таллисто быстро поправился: – Качество ответа зависит от вашей осведомленности, герцог.
– Давайте считать, что я знаю все. Или почти все… Он явно мне не поверил и чуть покривился:
– В таком случае ответ будет совсем коротким: я считаю его замысел поссорить нас с Человечеством и таким образом уничтожить – бредовым!
Ради одной этой фразы стоило съездить на Рэнд, – значит, в главном мы не ошибались. Что ж, я сразу почувствовал себя куда лучше, даже физически…
– Почему? То есть почему вы так считаете?
– Это план дилетанта. Даже если бы удалось настроить против керторианцев всю Галактику, само по себе это не вылилось бы в реальную угрозу чьим-то жизням… Тем более что и удасться не могло – бесполезно политическими средствами бороться с парнями, которые одну половину Галактики могут купить, а второй – просто приказать. И уж конечно, ни в коем случае нельзя было давать Принцу себя опередить. Надо было с самого начала обозначить, кто хороший, а кто – плохой… А теперь – пусть пропадает!
– Тем не менее вы его поддержали. Или это была ваша жена?
Смахивало на удар ниже пояса – впервые на моей памяти Таллисто покраснел. Причем так сильно, что заметно было и при слабом освещении. Я решил не настаивать на ответе вслух, – по-моему, и так понятно.
– Кстати, граф, а как Вольфар вообще собирался “обозначить хороших”? В чем была приманка? При такой игре она должна была быть более чем весомой…
– Такая она и есть, – сухо поправил меня граф и улыбнулся не без иронии: дескать, а говорили, что все знаете… – Неужели не догадываетесь?
Черт разберет – то ли я прочел ответ в его глазах, то ли меня просто осенило, но вдруг все недостающие части головоломки встали на свои места. Я понял, о чем умалчивал мой дядя, и смог только пробормотать:
– Станция “Бантам”… Технология клонирования. Фактически – бессмертие!
Стоило, наверное, проследить за их реакцией, но, захваченный своими мыслями, я уже не замечал ничего вокруг. Слова посыпались из меня, как из дырявого решета…
– Так вот какова наживка на этом крючке, предназначенном для всех – и для них, и для нас! Круто! Конечно,
Вольфар не уничтожил “Бантам”. Он его поместил, по-видимому, где-то рядом с норой, в которой сидел сам все эти годы… Значит, вот как все было! Он вынашивал план, пока рос его клон, а когда пересадка его дрянной личности удалась и технология была апробирована, принялся действовать. Убрал ученых, знавших эту тайну, спрятал станцию и отправился мутить воду! Чтобы в подходящий момент крикнуть: “Бейте их – они плохие! А мы можем быть какие угодно, но нас не трожьте, потому что у нас есть кое-что… Дьявол! Но он и впрямь дурак, если надеялся сожрать такой гигантский куш в одиночку. Ведь только заикнись он о правде, как на него навалились бы всем скопом! Или… Или он еще на что-то рассчитывал?
В принципе вопрос был риторический, но Таллисто на него ответил:
– Не могу вам сказать, герцог. Сам хотел бы знать. Эта реплика подействовала на меня отрезвляюще – состав участников беседы не располагал к максимальной откровенности. И потом, у меня была вполне конкретная задача: добраться до Вольфара, освободить Гаэль и проучить мерзавца. Относительно этого ничего не изменилось, и измениться не могло… Для пущего успокоения я закурил еще одну сигарету, а потом постарался придать лицу самое свирепое выражение.
– Так. Перейдем к вещам простым и понятным. Где убежище Вольфара, граф?
Интересно, что бы я сделал, скажи он “не знаю”?.. Казалось, Таллисто тоже обсудил с собой этот вопрос, но пришел к благоприятным для меня выводам.
– В системе, следующей за той, где прежде находился “Бантам”, – четко выложил он.
Естественно! Все было сосредоточено неподалеку друг от друга… Я вдруг вспомнил местонахождение станции, на которой нас должна была ждать “Элейн”, – это был ближайший перевалочный пункт в направлении, указанном Таллисто. Выходит, дядя предполагал и это… Тем временем Уилкинс напомнил:
– Но та система считается замкнутой!
– Верно… – Чуть помедлив, Таллисто все же решил дать объяснение, не дожидаясь понуканий. – Когда Воль-фар впервые объявился на моем горизонте с идеей создания научно-исследовательского комплекса, а было это давно, меня удивили сразу несколько обстоятельств. Вы сами понимаете, герцог, одно сочетание Рега и науки казалось диким. Потом, хоть он и не признавался, чем собирается заниматься, но не требовал обеспечения секретности, а лишь просил создать ему спокойную обстановку, используя свой политический вес. Я согласился, больше из любопытства, и поначалу внимательно следил за “Бантамом”. Но там начались эксперименты, показавшиеся мне весьма скучными; с течением времени я как-то свыкся с присутствием Вольфара и перестал обращать на него внимание, да и он вел себя исключительно незаметно… Но больше всего меня поражали факты его неожиданных появлений и исчезновений. И тут мне удалось кое-что разведать, а впоследствии, несмотря на всю свою скрытность, он и сам приоткрылся…
Вкратце история такова. В системе, о которой у нас идет речь, существуют два “тупика” – п-в-туннеля, из которых корабли не возвращались. Только мнение это ошибочно: один из туннелей проходим, и Вольфар в свою бытность штурманом каким-то образом об этом проведал. И сразу сообразил, какие прекрасные возможности это создает… Он вышел в отставку, убрав предварительно всех, кто мог знать об этом прыжке, и купил себе старенький корабль. Не знаю, где взял деньги… Вероятно, еще кого-то убил. После чего отправился в потайную систему, где, по его словам, оборудовал себе небольшую крепость на одном из астероидов, и засел там в ожидании, пока остальные не нарушат наконец клятву и не перегрызут друг другу глотки. Однако, исходя в рассуждениях из собственной психологии, Вольфар ошибся, заскучал и в итоге придумал собственный план… Впрочем, касательно оценок его поведения – это лишь моя версия. Дальнейшее вам известно. Добавлю лишь, что каким-то образом Вольфар действительно переправил “Бантам” со всем его содержимым через туннель в свою систему. Полагаю, ей даже можно присвоить его имя. – По тонким губам Таллисто промелькнула злая усмешка. – И сейчас герцог Per направляется именно туда.
Я не усомнился в правдивости рассказа, а вот Уилкинс отнесся к нему с большим недоверием.
– Как так? – не скрывая подозрения, спросил он. – Как мог оказаться проходимым туннель, прежде считавшийся тупиком?
– В этом весь фокус. – Таллисто впервые позволил себе эмоцию, выразившуюся в щелчке пальцами. – Не знаю, единственная ли это аномалия подобного рода или есть еще, но туннель в систему Вольфара нестабилен. Как он однажды вскользь обмолвился, ему приходится очень внимательно следить за графиком своих передвижений, дабы оказываться у туннеля в нужное время. То есть выглядит так, будто в большинстве случаев этим прыжком можно попасть только в ад, но иногда – в систему Вольфара…
“Где это убежище и, обрати на это внимание, как туда попасть…” – вспомнились мне слова дяди… Но что толку от всей его прозорливости, если, задавая теперь сей главный вопрос, я тоже наперед знал ответ.
– Так когда же по туннелю можно пройти?
– Боюсь, герцог, что это знает только Вольфар! Что ж, у меня не было оснований ему не верить, даже несмотря на то, что сочувствующее выражение, появившееся на его лице, показалось мне фальшивым. Вот уж действительно секрет, которым Вольфар поделился бы с кем-нибудь последним… И это смахивало на крах: как бы дальше ни разворачивались события, окажись Гаэль в упомянутой крепости – и, похоже, ее будет уже не спасти!.. Я вдруг почувствовал себя очень усталым, но один шанс еще сохранялся.
– Вы сказали только что: “Per туда направляется”. Вы не оговорились, граф?
– Нет.
– Тогда где он сейчас?
– Давайте прикинем. – (Мне снова показалось, что он давно уже все прикинул и теперь исподволь наслаждается моей беспомощностью – небольшая месть за собственное унижение…) – Вчера поздним вечером Вольфар совершил переход к Рэнду, но через дальний туннель. Значит, ему пришлось пересечь почти всю систему, и сейчас он только-только добрался до перехода к системе, где раньше был “Бантам”. Яхта моей жены не очень быстроходна…
– Вашей жены?!
– Она только числится моей, а фактически принадлежит ей. Я и не летал-то на ней ни разу.”
– Постойте! – встрял Уилкинс. – А зачем ему понадобился чужой корабль, если, как вы говорите, у него есть свой?
– Его яхта слишком старая, не выдерживает длительных полетов. А может, дело и не в этом… Так или иначе, когда он прислал депешу, где просил направить яхту за ним на Денеб, Хильда выполнила его пожелание.
“А того ли, кого надо, мы допрашиваем?..” – промелькнуло у меня в голове, но время, время…
– Короче!
– До нестабильного туннеля ему осталось лететь часов шесть-восемь, – дисциплинированно отозвался Таллисто. Точно, издевается!..
Восемь часов максимум! Вот и не верь после этого в интуицию! Нет, не зря я так волновался, что время уходит… Только оно все равно ушло! Восемь часов – это слишком мало по меркам космических перелетов. Мне могло помочь только крайне счастливое совпадение, и задерживаться больше нельзя было ни на секунду. Поэтому я послал порталу сигнал на готовность, бросил майору:
– Уходим! – и принялся формировать в мозгу картинку. Никакого пути я в этот раз указать порталу не мог, поэтому сосредоточился на вспоминании мельчайших деталей…
Уилкинс же поднялся на ноги, одной рукой взял сумку, а второй вытащил бластер и навел на голову пленника… Вот тут Таллисто испугался по-настоящему.
– Но вы же поклялись! – заорал он не своим голосом.
– Разве? – холодно поинтересовался Уилкинс. – А по-моему, я ни в чем не клялся!
Но выстрел за этими словами не последовал, и спустя секунду я пробормотал:
– Оставьте его в покое, майор. Вы меня отвлекаете. Казалось, Уилкинс продолжал колебаться вплоть до самого последнего момента, но, когда я тоже встал на ноги – с порталом все получилось без проблем, – убрал-таки оружие и шепотом выругался. Признаться, мне тоже просто так уходить не хотелось, поэтому у самой арки я обернулся:
– Хотите совет, граф?
Он ограничился невразумительным мычанием, и я усмехнулся:
– Начните бракоразводный процесс! Ну что ж, хоть покраснел еще разок – и то ладно… В следующее мгновение я взял майора за руку и шагнул в залитую светом рубку “Прометея”, флагманского корабля герцога Реналдо Венелоа. И, прищурившись, быстро огляделся – мало ли какой эффект вызовет наше появление…
Но все ограничилось молчаливым изумлением. По всей видимости, из-за того, что сам знаменитый пират тоже был тут. Он стоял ярдах в двух прямо впереди меня, рядом с большим монитором тактического компьютера, и, судя по взметнувшемуся на плечах плащу, только что обернулся, среагировав на открывшийся портал. Его округлившиеся глаза быстро обшарили нас, пока не остановились на моей искалеченной руке.
– Здравствуйте, герцог, – негромко произнес Реналдо. – На шпагах дрались?
– На отравленных сосисках, – бросил из-за моего плеча Уилкинс, но взрыва хохота не последовало, – очевидно, Реналдо не поощрял чувство юмора в подчиненных. Полезная практика, черт возьми!..
– Майор в отставке Джек Уилкинс, – очень к месту представил я. – Герцог Реналдо Венелоа!
Я прикусил язык, с запозданием сообразив, что вообще он носит тут иное имя, но это как будто прошло незамеченным… Герцог и мой компаньон обменялись достаточно напряженными взглядами, после чего почти синхронно отдали друг другу честь. И тут я выпалил самый животрепещущий вопрос:
– Где мы находимся, Реналдо? Чуть кивнув, он развернулся, набрал короткую команду на клавиатуре и поманил меня к монитору. Через секунду картинка на нем, прежде дублировавшая один из бортовых экранов, сменилась изображением схемы окрестных п-в-туннелей, где наше местоположение обозначалось жирной красной точкой. Какая-то странная это была схема. В первый момент я вообще ничего не понял, но затем узнал систему Рэнда, вычислил от нее место, куда мы должны были попасть, и, не удержавшись, подскочил на месте – каким-то чудом мы были совсем неподалеку!
Мои приплясывания и восклицания были, по-видимому, истолкованы герцогом не совсем верно, потому что он спросил:
– Что-нибудь не так? Если да, то извините. Ваше послание было очень сжатым. Получив его, я незамедлительно двинулся к Рэнду самым коротким путем. Которым и следую.
Поясню. Он имел в виду записку, которую я отправил в его адрес с помощью карманного генератора мультилинии в ночь нашего с Уилкинсом прибытия на Рэнд. Она действительно была крайне лаконичной: “Вольфар жив. Немедленно вылетайте в сторону Рэнда”. Так я написал ему, не сомневаясь, что он последует приглашению, а “Про-метей” окажется для меня куда более существенным подспорьем, чем жалкая “Элейн”. И на этот раз мои надежды оправдались на все сто! Я был чертовски доволен, даже горд собой, когда с улыбкой повернулся к герцогу:
– Что вы, Реналдо! Все идет отлично!
– Отлично? – переспросил Уилкинс своим непередаваемым сварливым тоном. – Как бы не так! Вы что, ослепли, босс?! Посмотрите! – (Я покорно отвернулся к экрану). – Мы же находимся в системе, которой нет ни на одной из карт! А вот еще такая же! И еще!.. Нет, вы только гляньте на п-в-туннели. Да добрая половина из них числится в тупиках!
И верно. Увлекшись своей радостью, я просмотрел очевидное. Мы действительно находились в системе, которой не было! Голова у меня пошла кругом в прямом смысле, и я обернулся к Реналдо, теперь уже растерянно… Но тот не стал темнить и улыбнулся чуточку снисходительно:
– Вы не забыли, господа, как определяется проходимость п-в-туннелей? Методом проб и ошибок. Посылают разведывательный корабль: вернулся – есть туннель, не вернулся – тупик. Но многие разведчики не возвращаются потому, что на другом конце их поджидают хорошо вооруженные и очень бдительные пиратские корабли или даже целые станции. Да, нам известно множество нехоженых троп в космосе. Но иначе мы бы давно прекратили свое существование.
“Ну и дела!” – подумал я. За один день я выяснил про систему галактических п-в-переходов больше, чем за всю предыдущую жизнь. Однако мои мысли перескочили на другое; на мгновенье я похолодел, но тотчас расслабился. Похолодел оттого, что забыл спросить у Таллисто, какой именно из тупиков в системе Бантама – так я буду для удобства называть ее в дальнейшем – нам, вообще-то, нужен? А успокоился, еще раз взглянув на схему… Все верно, судьба простила мне ротозейство: к одному из этих псевдотупиков мы сейчас неслись по пространству, контролируемому пиратами. Следовательно, по методу исключения, логово Вольфара находилось позади второго…
– Можете вызвать данные по этой звезде? – Я постучал ногтем по стеклу напротив узла системы Бантама.
– Извольте.
Быстрая смена, и на мониторе появилась проекция системы. Второй тупик был на ней обозначен стандартным серым ромбом. Я указал на нет-
– А что скажете про этот туннель, герцог?
– Ну, – (я почти видел, как он пожимает плечами), – это настоящий тупик.
– Ага! – кивнул я. – Для всех, кроме Вольфара Рега! Последовала красноречивая пауза, а затем я, затаив дыхание, спросил:
– Сколько нам туда лететь?
– На форсированной мощности – часов восемь!

Глава 7

Непрекращающееся противоборство между аппетитом и нервами вступило в новую фазу, и волнение вновь брало верх. Я был вынужден признать это, глядя то на Уилкинса, с увлечением обгладывающего кости, оставшиеся от целой жареной курицы, то на собственную нетронутую тарелку, – оба зрелища вызывали у меня примерно одинаковое отвращение. Впрочем, угроза голодного обморока надо мной не довлела, ибо за прошедшие шесть из восьми отведенных на погоню часов я уже однажды потрапезничал.
Собственно, это было первое, что я сделал после того, как Реналдо отдал в рубке все необходимые распоряжения. Сам адмирал (так называли здесь Венелоа) проводил меня в столовую, располагавшуюся как раз в районе брюха дракона, и заказал обед. Правда, скорее не из любезности, а из желания узнать, что же происходит, но я был не в обиде и изложил ему основную последовательность событий, имевших место после нашего расставания в системе Денеба. Это заняло у нас все время обеда и последующего визита в медчасть, где мне наконец-то нормально обработали руку, сшили края раны и вкололи обезболивающее. Затем герцог предложил мне восстановить силы и отдохнуть в его собственной каюте, но из этого ничего путного не вышло… Несмотря на гнетущую усталость и накатывающуюся волнами реакцию от пережитого стресса, уснуть не удавалось. Болезненно ныла рука, в голову постоянно лезли фрагменты этой истории (в особенности почему-то именно те, где можно было вести себя и поумнее), и все это на общем фоне гадания: успеем – не успеем… Я пытался успокоить себя рассуждениями на тему “А что я вообще так дергаюсь?” или “Можешь хоть удавиться, но быстрее мы не полетим!”, но облегчения это не приносило. Мы отчаянно спешили, и это носилось в воздухе в самом прямом смысле. Обычно благодаря искусственным гравитаторам и мощнейшим инерциальным амортизаторам внутри космического корабля ощущение движения отсутствует напрочь, но сейчас, на максимальной скорости, амортизаторы справлялись не до конца, что выливалось в тончайшую вибрацию, совершенно безвредную, но заметную. И эта непрестанная, идущая отовсюду дрожь словно гипнотизировала меня, вновь и вновь зацикливая на “успеем – не успеем”…
Промаявшись так часика полтора, я вернулся на командный пункт, в рубку, но там ничего интересного не происходило, разве что вибрация была еще чувствительнее (очевидно, в силу конструкционных особенностей корабля-дракона)… Мы сматывали бешеное количество миль в секунду, но, за исключением небольших изменений в оптике, это ни в чем не выражалось. Я подумал, что если бы космос умел издавать звук, то треск от разрываемого “Прометеем” пространства донесся бы, вероятно, до самого ядра Галактики, но все это слабо утешало, очень слабо. Поэтому, когда Уилкинс, тоже болтавшийся в рубке все это время, предложил мне сходить еще разок подзаправиться, я с охотой ухватился за эту идею – хоть как-то можно отвлечься. И поначалу, даже несмотря на неспособность к приему пищи, я вроде бы слегка расслабился, но затем, после мгновенной потери ориентации – она означала, что “Прометей” только что совершил прыжок в систему Бантама, – все пошло по новой… Наверное, мои переживания были очень заметны со стороны, раз уж Уилкинс, вообще-то не склонный к лирике, по завершении расчленения куриного скелета посмотрел на меня с откровенной жалостью и, явно подбирая слова, сказал:
– Ну что вы, герцог, право слово… Все, что от нас зависит, сделано. Чего изводить себя понапрасну – говорят, нервные клетки не восстанавливаются.
Я усмехнулся:
– Все это я себе уже говорил. – Его жалость, однако, меня задела, поэтому я позволил себе слегка пройтись в его адрес: – Но ключевое слово здесь – “понапрасну”. Да, майор? Конечно, исключим напрасное – вот девиз: ваш и еще половины Человечества! Что ж, может, он и не так уж плох. Но в теории, вы не находите? А на практике почему-то не выходит даже у самых закоренелых приверженцев этого принципа. Сомневаетесь? Да вот взять хоть недавний пример: в кабинете Президента Рэнда вы не стали стрелять – хотя с вашим искусством наверняка могли бы вывести Таллисто из строя, – а предпочли полезть на рапиру с голыми руками. Разве вы не рисковали понапрасну?
Слушавший вначале довольно весело, тут Уилкинс нахмурился:
– Не хочу обсуждать девизы и все такое, но пример вы выбрали неудачный! Не стрелял я по единственной причине: запасные батареи тоже сели и заряда хватало только-только на один полноценный выстрел, а он должен был пригодиться потом. Возможно, я поступил немного легкомысленно, забыл, что средний уровень физического развития и подготовленности ваших товарищей значительно превосходит лучшие человеческие образцы, но ни о какой напрасности тут и речи быть не может!
– А он – выстрел, то бишь – должен был пригодиться потом, – задумчиво повторил я. – Чтобы прострелить голову Таллисто, надо думать?

Предыдущая страница 29 Следующая страница


Один мертвый керторианец 30

– Ну да, – слегка извиняющимся тоном подтвердил он. – Знаете, я не люблю выносить помилование врагам, которые пытались отправить меня на тот свет. Думал, кстати, – что и вы тоже не любите.
– Правильно думали. Так почему же вы не выстрелили?
– Да вы же сами мне запретили!
– Лукавите, майор! – Я улыбнулся. – Я приказал вам оставить его в покое, только когда убедился, что сами вы стрелять не станете. Согласны?
Он сделал сперва большие глаза, но я покачал головой, и ему пришлось признать:
– Да. Пожалуй, так. Но, как бы я себя ни вел, я прекрасно помню, кто из нас двоих босс! Я просто не могу принимать решения такого уровня единолично!
– Тем не менее, перекладывая ответственность на меня, вы предопределили исход. Если бы я отдал приказ убить Таллисто, то нарушил бы клятву. Даже две!
– Правда? – К нему снова вернулась веселость. – А уж не лукавите ли вы теперь, герцог? Нарушили бы клятву? Ну и что, простите? Кто бы об этом узнал? Вы же смело могли валить все на меня!
– Неважно. Я сам бы знал. Этого достаточно. Достойный ответ, но… Но этого не было достаточно, что он мне всем своим видом и показал. Что ж, я вздохнул: больше ничьей тут ничего не светило…
– Да, клятва – это лишь часть проблемы. Ведь, абстрагируясь от наших личных взаимоотношений, нельзя не признать, что смерть такой личности, как Президент Рэнда, неизбежно повлекла бы за собой множество разнообразных последствий. Я не мог оценить их в несколько секунд, да и сейчас бы не взялся…
Уилкинс удовлетворенно кивнул – никто не трусил и не малодушничал, все просто думали о будущем. А затем улыбнулся, эдак по-доброму:
– Знаете, герцог, а ведь ваш характер значительно тоньше, чем это может показаться на первый взгляд!
– Как будто бы это в равной степени не относится и к вам, – тоже улыбнувшись, вернул я комплимент и собирался еще кое-что добавить, но тут возле нашего столика материализовался один из адъютантов Реналдо.
– Адмирал просит вас подняться в рубку, – с подчеркнутой предупредительностью доложил он, и я вскочил, мгновенно вспомнив про ненадолго вылетевшего из головы Вольфара…
Однако Уилкинс был явно не в восторге оттого, что нас прервали. Когда адъютант отвернулся, он знаком попросил меня обождать, но я это проигнорировал, не думая, что может быть нечто более важное, чем грядущий конец погони. Присоединившись же ко мне на выходе из столовой, майор вновь порывался что-то сказать, но передумал, показал на ухо и, обогнав, поравнялся с моим провожатым. Пройдя в ногу с ним несколько коридоров, Уилкинс непринужденно оглядывался, а затем бросил короткий взгляд на нашивки у него на плече и вежливо осведомился:
– Коммодор, можно задать вам вопрос? Пожалуй, проявление майором неожиданного любопытства было случаем настолько вопиющим, что я бы обратил на него внимание и без подсказки…
– Да, сэр?
– Я вот так смотрю… – Уилкинс весьма естественно замялся. – А что, в вашем флоте женщин вообще нет?
– Да нет, на других кораблях и станциях – есть. А на “Прометее” действительно нет ни одной, это вы верно подметили. – Казалось, в тоне офицера прозвучал легкий оттенок сожаления, а Уилкинс на ходу обернулся, словно проверяя, усвоил ли я информацию.
Ну, усвоить-то я усвоил. Только к чему это он?.. Надо заметить, что прежде меня удивляла другая странность в его поведении, а именно устойчивое отсутствие какой бы то ни было реакции на мой план воспользоваться помощью короля пиратов. Признаться, когда по прибытии на Рэнд я поделился с ним своей идеей, то ожидал довольно жаркого обсуждения, но Уилкинс не высказал ни слова поддержки либо порицания. И тут существовало одно правдоподобное объяснение. Вероятно, Уилкинс, в прошлом кадровый военный, чувствовал инстинктивное отвращение к самому институту пиратства и не хотел иметь с их вождем ничего общего, но в свете очевидных преимуществ для дела возразить тоже не мог. Логично. Но тогда почему сейчас он заострил мое внимание на личности Be-нелоа, прежде не поминавшегося им даже косвенно? Да еще в таком своеобразном аспекте, как отношение к женщинам?…
До самого прихода в рубку я так ничего и не придумал, а там все забылось… Не дожидаясь приглашения, я подошел к Реналдо и встал рядом с ним напротив монитора тактического компьютера, где красовалась проекция системы Бантама, – я уже узнавал ее с первого взгляда. Мы – стилизованный синий дракон – находились на середине пути от одного псевдотупика к другому, а из дальнего конца системы туда же, и практически навстречу нам, двигалась маленькая красная черточка, почти искорка… “А вот и Вольфар!” – чуть не воскликнул я вслух. Впервые с самого начала нашего противостояния я воочию видел своего врага! Пусть не в лицо, но все же… Однако этими двумя объектами искусственного происхождения ситуация в системе Бантама не исчерпывалась. Был и третий – целая группа жирных красных кружков, следовавшая одним курсом с яхтой Вольфара, но в значительном от нее отдалении.
– Это кто? – Я указал на огоньки.
– Флот Рэнда, – достаточно беспечно отозвался герцог. Ну что ж, это было в порядке вещей. Очевидно, едва вернувшись на рабочее место, Таллисто (или его жена?) послал “своему другу” эскорт поддержки. Но восемь часов было маловато и для него – пока что корабли Рэнда тоже только догоняли Вольфара. Между тем, учитывая собственные проблемы графа и то, что мы слышали о путях их решения, ему впору было стягивать космические силы к планете… Забавно, но нельзя было исключить вероятность того, что мы с Уилкинсом походя предотвратили государственный переворот в одной из самых влиятельных галактических республик! Или по крайней мере отсрочили…
На данный же момент наибольший интерес, безусловно, представляла скорость всех относительно друг друга и п-в-туннеля, и я не сомневался, что Реналдо уже знает результаты компьютерных расчетов, но предпочел понаблюдать немного сам и прикинуть на глазок. По части абсолютных величин все было ясно: из троих участников мы показывали наилучший результат, флот Таллисто немного нам уступал, а Вольфар только попадал в призеры. Но насчет туннеля… Мне казались, что никто никого перехватить не успеет: ни эскадра нас – хорошо, ни мы Вольфара – отвратительно!.. Наконец я отважился на проверку:
– Перехватим яхту?
– В этой системе – нет. Можем только расстрелять. И тут у меня потемнело в глазах – дошло предостережение Уилкинса! Конечно, можно ведь и расстрелять! Какой интерес для Венелоа представляет какая-то там женщина, находящаяся рядом с Вольфаром?! Реналдо наверняка и в грош не ставил чужую жизнь. Особенно женскую, раз он тоже весьма холоден к прекрасному полу!
Да-а, в этот момент я даже не знал, как себя назвать. Разумеется, я предполагал, что подключенный к завершающему этапу герцог Венелоа захочет прикончить Вольфара лично, но это выглядело даже удобно – мараться лишний раз не придется, да и рисковать тоже (все-таки Вольфар любым оружием владел получше меня, и об этом не стоило забывать)… Но забыл я о другом: что окажусь в ситуации, полностью контролируемой своим якобы помощником, и на все мои просьбы об осторожности и спасении жизни Гаэли он может смело начхать! И теперь получалось, что я могу только стоять, хлопать глазами и чувствовать себя… Ну, в дерьме по уши – это еще слабо сказано!
Однако, простояв так в оцепенении добрых минут пять, я вдруг спохватился. Что это там сказал Реналдо по поводу перехвата? «В этой системе нет»? А в следующей?.. Набрав побольше воздуха, я постарался, чтобы голос звучал уверенно и хладнокровно, и сказал с утвердительной интонацией:
– Но стрелять мы не будем.
– Не будем, – согласился Реналдо, и я искоса взглянул в его сторону.
Да уж, излишне обольщаться не следовало. Обычно непроницаемое лицо герцога преобразилось: широко распахнутые глаза горели, на скулах зажегся лихорадочный румянец, зубы скалились в усмешке – он казался живым воплощением азарта погони. И уж конечно, не думал ни о каких девушках… Тут мне на руку играла его ненависть к Регу, ибо она была, очевидно, настолько велика, что не могла удовлетвориться тихим убийством с расстояния в несколько тысяч миль. Только собственными руками. И для этого он даже готов был последовать за Вольфаром в более чем рискованный прыжок…
Что ж, из двух возможных для меня это был лучший вариант. Да и вообще, пока Вольфар не получит неожиданного шанса на спасение, немедленная смерть Гаэли не грозит. “Не грозит – от руки Венелоа!” – я внес малоутешительную поправку, страстно желая каким-нибудь седьмым чувством проведать, что же думает сейчас наш враг. Но при очередном взгляде на монитор я вдруг сообразил, что седьмое чувство тут вовсе необязательно. Расстояние между нашими кораблями стремительно сокращалось, и, по моим представлениям, к этому моменту мы могли уже вступить в прямые переговоры…
– Реналдо, а Вольфар не пытается с нами связаться?
– Пытается, коммодор? – герцог переадресовал мой вопрос тому самому офицеру, что провожал нас из столовой.
Тот пощелкал какими-то клавишами на пульте перед собой и отрапортовал:
– Да, сэр! И не он один!
– Отлично. Значит, напуган! – В приливе энтузиазма герцог даже пристукнул кулаком о ладонь, а затем, отвечая на мой вопросительный взгляд, пояснил: – Я приказал не отвечать никому!
– Почему?
– А зачем? – Он искренне удивился. – Разве кто-нибудь сможет изменить что-то словами? К тому же Воль-фар сейчас в большем неведении, чем мы. Вот пусть в нем и остается!
Тоже, кстати, интересная мысль! Ведь что видел на своих экранах Вольфар? Преследующий его “Прометей” герцога Венелоа, и все: мой портрет поверх морды дракона намалеван не был. Так что если его яхта не была оснащена генератором мультилинии (а так скорее всего и было), то о моем присутствии в погоне он не должен был знать. И следовательно, ни шантажировать жизнью Гаэли, ни убивать ее смысла для него не имело. Оставалось только молиться кому-нибудь, чтобы Вольфару вот прямо сейчас не захотелось совершить бессмысленный поступок…
А в следующие десять минут содержание мыслей герцога Рега прояснилось еще немного. Похоже, тот и впрямь был испуган и растерян, если вообще не начал паниковать. Во всяком случае, я не могу найти другого объяснения тому, что внезапно яхта Вольфара резко сбавила ход, а буквально через полминуты вновь разогналась. Выглядело так, будто, имея перед глазами результаты расчетов и не подозревая о том, что стрелять мы не собираемся, он хотел было притормозить и отойти под защиту рэндовской эскадры, но быстро передумал. И ясно почему. Если хотя бы половина легенд о флагмане пиратов, бродящих по Галактике, соответствовала действительности, то шесть-восемь крейсеров не стали бы для него непреодолимой преградой… Поэтому казалось весьма вероятным, что Вольфар в своем суденышке в эти минуты готовился к смерти, и это даже внушало оптимизм: к чему ему торопиться с Гаэлыо, раз уж ей все равно погибать вместе с ним.
Но тем не менее дальше пошли уже сплошные нервы. Яхта Вольфара вплотную приблизилась к п-в-туннелю, счет шел на минуты, а вся моя оценка ситуации могла быть, мягко говоря, заблуждением. Я слишком часто ошибался прежде, чтобы теперь быть уверенным в обратном… Поэтому, когда в звенящей тишине рубки раздался доклад одного из старших офицеров:
– Адмирал, яхта в зоне поражения! – я уже готов был услышать команду Реналдо “огонь!”, хоронившую все мои надежды самым недвусмысленным образом.
Однако прошла секунда, другая – герцог все молчал, и наконец чуть хрипло приказал:
– Готовимся к прыжку!
По помещению пронесся шорох, но, как мне показалось, привычная скорость исполнения команды отсутствует – решение герцога стало для его людей неприятным сюрпризом. Им вовсе не улыбалась перспектива прыжка через туннель, официально считавшийся тупиком, и это легко было понять. – Не без тревоги я взглянул на Реналдо, но тот стоял, вернув себе неприступный вид, и лишь подмигнул мне буквально одной ресничкой.
Наконец выразителем общего мнения отважился стать самый внушительный на вид товарищ – здоровенный бородач, вес которого по меньшей мере не уступал моему. Встав со своего места, он сделал шаг вперед и пророкотал густым басом:
– Простите, адмирал, но не собираетесь же вы прыгнуть вслед за этим безумцем? Это чистое самоубийство!
Реналдо с безразличием (прекрасно разыгранным?) глянул в его сторону, круто развернулся, в два шага пересек разделявшее их пространство и остановился, сложив руки на груди:
– Ты хочешь опередить события? Парень колебался недолго;
– Нет, сэр! Извините, сэр!
Молниеносным движением герцог схватил его за шиворот, оторвал от пола и, пронеся пару шагов на вытянутой руке, швырнул в кресло:
– Тогда работай!
Честно говоря, эта краткая демонстрация силы произвела впечатление на всех, – не исключая меня и с живым интересом наблюдавшего за сценой Уилкинса. Хотя в принципе такой трюк я был в состоянии повторить…
Убедившись же, что маленький бунт подавлен, Реналдо отправился обратно, а я перевел взгляд на монитор. И вовремя – красная искорка яхты уже представляла единое целое с ромбом туннеля. Дабы не упустить самый момент прыжка, я поднял глаза на иллюминатор – с такого расстояния все и в оптике видно. Там, правда, было темновато – мы находились далеко от светила, а апертура здесь не была, естественно, очерчена огоньками, но, присмотревшись, я заметил серую тень, скользящую слева к центру… Короткая вспышка в районе кормы яхты, и все – Вольфар свой переход совершил! Теперь очередь была за нами…
И тут иллюминатор перед моими глазами озарился двумя ярчайшими сполохами подряд, а “Прометей” ощутимо тряхнуло. Это подоспела эскадра Рэнда, о которой все, похоже, позабыли. Но теперь уже мы были в зоне досягаемости их огня! Однако пираты опомнились моментально: несколько отрывистых команд Реналдо, и могучие защитные поля окутали корабль, а навстречу врагу понеслись залпы нашей артиллерии.
Тем не менее наша стрельба была совершенно неприцельной (на такой-то скорости!) и велась скорее для острастки: Реналдо явно не собирался начинать маневры и вступать в настоящий бой с крейсерами Рэнда. Причина этого была ясна: каждая секунда задержки уменьшала наши шансы благополучно проскочить вслед за Вольфа-ром, – кто знал, когда чертов туннель вздумает перейти в другую фазу… Однако теперь проняло даже Уилкинса. Скромно стоявший рядом с выходом, дабы никому не мешать, он вдруг тоже подошел к тактическому монитору и прямо-таки впился в него глазами. И я, будучи полным профаном в космических боях, тоже понимал, в чем загвоздка. Прыжковый двигатель Арнесена нельзя было включать в окружении силовых полей – это гарантировало превращение корабля в плазменное облачко. Так что если наш адмирал намеревался прыгать, то при входе в апертуру туннеля должен был снимать защиту, подставляясь под массированный залп, и даже такому монстру, как “Прометей”, это грозило мгновенным разрушением… Вот тут я впервые увидел, что Реналдо нервничает: руки его самопроизвольно сжались в кулаки, губы слегка шевелились (мне показалось, что я узнал парочку забористых керторианских ругательств), а глаза остановились на одном из экранов, куда выводилась схема корабля и состояние его защитных полей. Да, сейчас там все было в порядке – огонь эскадры не проник в передний щит и на треть, но давление было непрерывным, и выдержит ли его неприкрытый корпус “Прометея” хотя бы в течение пары секунд – это был тот еще вопрос!..
Однако остановить сейчас герцога не мог ни он сам, ни кто-либо во Вселенной, и это было понятно абсолютно всем находящимся в рубке. Поэтому мы, перестав даже отстреливаться, неслись в молчании навстречу туннелю и врагам, пока наконец за две минуты до прыжка компьютер корабля не начал обратный отсчет… А на цифре шестьдесят неожиданно заговорил Уилкинс:
– Надо заглушить двигатели, адмирал!
– Что?!
– Посмотрите – они все еще бьют не прямой наводкой, а с упреждением. Если мы резко затормозим перед самым прыжком, большая часть огня пройдет впереди!
Оторвавшись от экрана, Реналдо бросил короткий взгляд на монитор – счет уже был “двадцать”! – негромко прошептал:
– Вы правы, майор… – и успел-таки отдать нужный приказ.
Возможно, идея Уилкинса спасла “Прометен” и всех нас. Во всяком случае, когда за десять секунд до прыжка ходовые двигатели остановились, сверкание плазменных лучей в переднем иллюминаторе как будто унеслось вперед, а после снятия защитных полей неприятности ограничились лишь мощным толчком (что-то нас все-таки зацепило).
И тут же во всех экранах и иллюминаторе вспыхнула феерия цветов… Наверное, в это мгновение мне полагалось подумать что-нибудь вроде: “Ах! Только бы пронесло!” или: “Вот все и решается!”. Но я ничего не подумал, просто не успел – слишком короткое это было мгновение… Ну а по самому наличию этих строк вы вполне можете догадаться, что закончился наш прыжок не в одном из отделений ада, а в новой звездной системе, которую Президент Рэнда наградил именем Вольфара Рега.
Естественно, Реналдо тотчас взревел:
– Двигатели на полную! – но буквально через пару секунд, когда первая информация от анализаторов пространства поступила на монитор, улыбнулся и взметнул кулак в победном жесте: – Отставить!
Действительно, торопиться больше было не нужно. Погоня окончилась.
Бортовая аппаратура продолжала ощупывать систему, регистрируя положение светила и других естественных объектов, но все это представляло интерес разве что для астрокартографов, потому что оба искусственных – один частично, другой целиком – были совсем рядом. Апертура п-в-туннеля располагалась практически на границе пояса астероидов, и тот, который Вольфар превратил в упоминавшуюся Таллисто крепость, находился едва ли не в ближайшей точке по отношению к туннелю. Странное совпадение, но не то чтобы кому-то сильно помогавшее… Ну а вторым искусственным объектом была, разумеется, научно-исследовательская станция “Бантам”, выглядевшая как банальный шар не слишком большого, по космическим меркам, диаметра. Она двигалась по орбите, параллельной крепости, на расстоянии от силы в тысячу миль, и именно туда направлялась яхта Вольфара. Точнее, уже не направлялась, а фактически вошла в стадию стыковки с одним из станционных шлюзов…
На первый взгляд предпочтение, отданное Вольфаром безоружной станции в противовес цитадели, может показаться нелогичным, но, думаю, он исходил из того, что, каким ни располагай оружием, тягаться с “Прометеем” – бесполезно, а вот “Бантам” со своими секретами представляет колоссальную ценность, уничтожить которую может только законченный сумасшедший. Интересно, понимал ли это герцог Венелоа? Ну, трудно сказать. Скорее он вообще об этом не думал. Если исходить из прямо-таки сияющего выражения на его лице, в голове у него была единственная мысль: “Ну все, дружок, попался!”
– Что дальше, герцог? – осторожно поинтересовался я.
Он вздрогнул, словно очнувшись от сна, провел рукой по лбу и пожал плечами:
– Пока сильно тормозить не будем и подлетим по дуге. Затем если корабли Рэнда последуют за нами, займемся их уничтожением. Если нет – остановимся и высадим десант на станцию сразу.
Что ж, последовательное продолжение его прежней линии. Только теперь она меня уже совсем не устраивала… Штурм станции большим числом людей (еще неизвестно, собирался ли Реналдо включить нас с Уилкинсом в эту группу) был чреват неизбежными перестрелками, взрывами и тому подобным, то есть создавал условия, в которых жизнь заложника подвергалась максимальной опасности. Однако спорить было совершенно бесполезно, поэтому если я хотел действовать по-другому, то должен был придумывать образ действий сам.
Но что тут можно было придумать? Я только вновь и вновь растерянно озирал рубку, экраны, монитор… “Хоть бы преследователи появились!” – в отчаянии пожелал я, надеясь на отсрочку. Однако у эскадры Рэнда, видимо, не было приказа следовать за нами до конца света, или они его нарушили, что, в общем, не важно… Когда же Реналдо скомандовал запустить двигатели на торможение, а штурмовой группе готовиться, я понял, что в моем распоряжении остается минуты две…
Ну что ж, я натужился, как мог. В принципе тут, как любил говорить Уилкинс, все очень просто. Мне нужно было попасть на “Бантам”, и для этого существовало всего два способа. Первый – катером с борта “Прометен” – мне не подходил, а второй – с помощью портала – был попросту невозможен, потому что я не имел ни малейшего представления о том, как выглядит хотя бы одно помещение внутри станции. “Впрочем, это не совсем так, – поправился я, рассматривая уже появившийся в иллюминаторе шар. – Уж одно-то помещение представить себе нетрудно. Потому что на всех объектах, связанных с открытым космосом, оно выглядит одинаково!”
Еще не додумав до конца эту мысль, я послал порталу сигнал на готовность, закрыл глаза и постарался отрешиться от окружающего. В конце концов, не важно, что я никогда не был на “Бантаме”, ведь даже крупнейший эксперт по порталам Лан не знал в точности, как они функционируют, склоняясь попеременно к разным версиям. А вдруг!.. Я представил себе совсем простенькую картинку: узенькая каморка с голыми металлическими стенами, под потолком – плафон, излучающий слабый желтый свет, пара герметичных раздвижных дверей по разным концам, аварийные рычаги, парочка видеокамер в углах… И все, собственно. Так выглядели все шлюзовые камеры для перехода из одного космического объекта в другой, не исключая даже “Прометей”, в остальном поражавший богатством отделки. Надо было только объяснить порталу, какая именно из многих тысяч болтающихся по космосу шлюзовых камер мне нужна, и для этого я прибег к уже испытанному средству. Разделив картинку пополам, я оставил шлюз в одной части, а в другой быстренько выскочил прямо через глаз дракона в открытый космос, совершил короткий рывок вперед к станции, проник под прилепившуюся к сферической поверхности яхту Вольфара и остановился, вновь сводя изображение к единому целому. После чего послал порталу команду открыться. Нув интонации “ну пожалуйста!”, а скорее “давай-ка работай и не дури!”.
И в общем-то, дурить он не пытался: сильная пульсация в перстне и мгновенный пронзивший меня ток соответствовали нормальной работе, что подтверждалось и возникшей вроде бы в воздухе аркой, но… Открыв глаза, я увидел, что ее очертания совершенно нечетки и с каждой секундой тают. А значило это, похоже, что все бы ничего, да только энергии на открытие полновесного портала у меня не хватает. Слишком много ее ушло на предыдущие операции.
Резко обернувшись, я увидел Венелоа, уже направляющегося к выходу из рубки, одним прыжком догнал его, поймал правой рукой за плечо и рывком развернул к себе. Больная рука отреагировала вспышкой жуткой боли, но я сумел поднять перстень на уровень глаз и выкрикнуть:
– Быстрее, герцог! Прикажите моему порталу открыться!
В темных глазах Венелоа отразилось известное замешательство, во он, похоже, совершенно машинально мою просьбу иск – ил. Во всяком случае, я даже спиной почувствовал, как усилилась позади меня арка портала, развернулся и бросился туда, подхватывая за собой как нельзя более вовремя подвернувшегося под руку Уилкинса.
Честно говоря, проскочив в арку, я собирался мгновенно ее захлопнуть, отсекая Венелоа (хотя задним числом не уверен в удачности такого решения), но не тут-то было… Моментально отреагировав на события, герцог каким-то образом умудрился не отстать от нас ни на дюйм, и мы втроем практически одновременно, чуть. ли не падая друг на друга, ввалились в небольшой стыковочный шлюз станции “Бантам” I
А в том, что это действительно был “Бантам”, а не один из тысяч посторонних шлюзов, мы смогли убедиться очень скоро. Только-только я успел распутать конечности и, опустив руку в карман, включить в качестве превентивной меры прибор Лана, как из расположенного где-то над нами громкоговорителя донесся голос. Разумеется, это был голос Вольфара, и обращался он ко мне.
– И ты тут, Ранье, – грозно произнес герцог по-керториански. – Не внял, значит, моему предупреждению! Смотри – если кто-нибудь из вас сделает еще один шаг…
Дослушивать оказалось некогда, потому что Реналдо тем временем сделал не один шаг, а целых два, остановился перед дверями, ведущими внутрь станции, встряхнулся, вцепился руками в створки в месте стыка и одним усилием раздвинул их, ломая к чертям блокирующий механизм (вот это уже был фокус, мне, к слову сказать, раньше не удававшийся). Открыв проход, герцог, не колеблясь ни мгновения, двинулся дальше, и нам с майором ничего не оставалось, как последовать за ним и выйти в маленький круглый зал, из которого исходило полдюжины коридоров. Здесь Реналдо задержался ровно настолько, чтобы в свою очередь вытащить из кармана небольшое устройство – очевидно, простейший датчик, воспринимающий тепловое излучение, – а затем уверенно зашагал по одному из центральных коридоров в глубь станции, продолжая крушить все преграды на своем пути…
Конечно, система внутренней связи работала не только в шлюзе, но и повсюду на станции, и Вольфар пользовался ею вовсю. Его голос, то затухая, то усиливаясь, неотступно преследовал нас, но я, признаться, не особенно к нему прислушивался. Пока он говорил, Гаэль была жива, а что до остального… Возможно, в иной момент его направленные ко мне требования немедленно остановиться просто заставили бы меня посмеяться. Ну хорошо, я бы мог встать и вытянуть руки по швам, но Венелоа!..
Спеша вслед за ним, я был вынужден признать, что, несмотря на удавшийся финт с порталом, качественного изменения ситуации не добился – мы по-прежнему катились прямиком к финалу, где меня поджидали два трупа:
Вольфара и Гаэли!.. Кто же мог остановить живой танк, даже не сбрасывавший скорость перед очередной дверью? Уилкинс? Он шел рядом, явно находясь в состоянии повышенной боевой готовности, но инициативы в такой ситуации от него ждать не приходилось, а приказать застрелить Венелоа язык не поворачивался (да еще и выйдет ли!..). Я? Ну, по крайней мере попробовать стоило. Я стал озираться на ходу, выискивая то, что мне могло пригодиться, пока не обнаружил нужную вещь на одной из стен. Пришлось немного притормозить.
Когда же я снова догнал их, момент уже приближался к критическому: во все еще не умолкавшем голосе Вольфара явственно слышались истерические нотки… И тут мы вновь вышли из паутины коридоров в небольшой зал, посреди которого Реналдо на мгновение замер, сверяясь с прибором. В уши мне ударил истошный вопль Вольфара:
– Останови его, Ранье!
И я шагнул вперед…
М-да. Ты можешь быть сто раз керторианец и еще сто раз богатырь, но, когда тебя внезапно изо всех сил бьют по затылку, приходится терять сознание. Особенно если бью я. И к тому же толстенным металлическим прутом, выломанным из вентиляционной решетки… Реналдо не нашел действенных контраргументов против этой теории, как подкошенный рухнул на колени, пошатнулся и наконец растянулся на полу во весь рост.
Когда герцог падал, датчик теплового излучения выпал из разжавшихся пальцев, и первым делом я нагнулся его подобрать. Да, судя по размеру пятна, обозначавшего источник тепла прямо впереди, я действительно остановил Реналдо в последний момент… “Возможно даже, что Вольфар находится попросту за ближайшей дверью!” Стоило мне так подумать, как эта самая дверь распахнулась, и изнутри донесся крик Вольфара, уже не нуждавшийся в усилении системой вещания:
– Теперь можешь заходить, Ранье!
Я слегка оцепенел, и в этот момент Уилкинс все-таки проявил инициативу. Перескочив через распростертое на полу тело Реналдо, он рванулся к двери, на ходу хватаясь за кобуру.
– Нет! – заорал я во всю силу легких, но Уилкинс уже прыгнул в проем практически головой вперед, приземлился на правое плечо, красиво перекувырнулся, замер на одном колене с бластером в вытянутых руках и крикнул:
– Я держу его!
“Держишь – так стреляй!!!” – В ярости я размозжил датчик об пол и не торопясь пошел к двери, отлично зная, что сейчас увижу…
Ну, тут трудно было ошибиться. Едва войдя в комнату, являвшуюся, видимо, постоянным кабинетом Вольфара, я сразу убедился в своей правоте: Уилкинс держал его, а он – Гаэль…
Да, герцог Per, представший наконец моим глазам, стоял ярдах в пяти от нас, рядом со своим рабочим столом, и держал Гаэль за талию правой рукой. В левой же у него был здоровенный кинжал, приставленный острием точнехонько к сердцу девушки. Глаза Гаэли были открыты, но она явно была одурманена одним из тех дьявольских снадобий, которыми был напичкан “Бантам”.
В общем, получилась точная копия моей излюбленной жизненной ситуации. Той самой, о которой я рассказал Гаэли незадолго перед тем, как ублюдок ее похитил, и на которую ублюдок намекал мне в своем письме. И я даже отвернуться не мог, словно прикованный к светлым глазам Вольфара, в которых читалось нечто весьма схожее с торжеством!..
– Что теперь, Ранье? – с улыбкой поинтересовался мой враг: он даже не считал нужным встать так, чтобы представлять минимальную мишень для выстрела.
“Эх, надо было тебе сразу стрелять, майор…” – с тоской подумал я. Но Уилкинс ничего не знал о моих трудностях и только гадал, наверное, про себя, чего это я медлю?!
– Что ты предлагаешь? – спросил я.
– Ничего нового, – он осклабился еще шире. – Просто убирайся отсюда, Ранье! И все!
– Я не смогу еще раз открыть портал, – возразил я. Но ответ был у него готов:
– И не надо. Отдай портал мне. Я его для вас открою – и проваливайте!
Да. Конечно. Отдать портал. Уйти. Рассчитаемся в другой раз. При более благоприятных обстоятельствах…
– Я держу его, герцог! – напомнил мне Уилкинс, не догадывавшийся о содержании нашего диалога – тот шел по-керториански…
И я приказал:
– Стреляйте, майор!
Он нажал на курок быстрее, чем завершилась моя отрывистая команда. Но недостаточно быстро – Вольфар уже начал реагировать! В его мгновенно распахнувшихся глазах пронесся смертельный ужас, левая рука судорожно дернулась…
В следующее мгновение они оба повалились на пол, и я с холодеющими внутренностями понял, что все равно смотрю на два трупа: снайперский выстрел Уилкинса разнес Вольфару полчерепа, но и кинжал по самую рукоять сидел в груди Гаэли!
Обычно в такой момент полагается сойти с ума или хотя бы упасть в обморок, но со мной этого как-то не случилось, – право же, почел бы за счастье!.. Но мне пришлось развернуться и уйти восвояси.
Двигался я, правда, так медленно, словно каждая нога весила добрую тонну, поэтому окрик Уилкинса застал меня еще на пороге. А кричал он:
– Вернитесь, герцог! Она жива!
Признаться, я не поверил своим ушам! Ведь я же собственными глазами видел кинжал, по самую рукоять всаженный ей в сердце! Но, еще только оборачиваясь, я понял, почему удар Вольфара не оказался смертелен. Просто сердце у Гаэли находилось с другой стороны – справа. Так же как и у меня, и у других керторианцев…

Предыдущая страница 30


Александр Дихнов - Биография

Александр Дихнов

На основную страницу

Биография

Александр Дихнов родился 23 марта 1971 года в городе Санкт-Петербурге. Первый период его жизни ничем особенно важным отмечен не был, разве что, кроме того незначительного эпизода, когда дядя Александра, профессиональный карточный игрок, научил Алика различать масти, и подсказал, что таким незатейливым образом можно неплохо зарабатывать. Юный отпрыск мгновенно уловил мысль и уже в 14 лет промышлял поездками в Советские Республики с целью поиграть в преферанс.
Этот период оказал значительное воздействие на будущую жизнь писателя, продемонстрировав тому, что для получения денег совершенно необязательно ходить на службу. Как результат – на втором курсе ЛИАПА, технического вуза, выбранного под напором родителей, заскучавший студент перебрал в уме разно разные виды деятельности вроде художника, музыканта, писателя, и решил, что писать – оно проще всего. Дальше отчисление по собственному желанию, год работы и, пожалуйста, «Рагнаради». А наличие друзей в издательском бизнесе помогло роману оказаться в руках читателей. Параллельно Рагнаради, для развития успеха и повышения образованности за плечами Алика остались три курса Филфака СПбГУ.
Следующие десять лет прошли в игре в карты и написании небольшого количества книг в те моменты, когда тузы с королями оказывались особенно немилостивы.
Некое разнообразие в жизни Алика появилось лишь в 2004 году, когда он, во-первых, не придумал ничего умнее, чем жениться, причем сие событие состоялось 29 февраля, а во-вторых, уехал из города на Неве туда, где тепло и море, конкретно – в Одессу, в которой и проживает до сих пор. Кроме карт и книг одним из нынешних занятий писателя является разведение породистых кошек.

© Татьяна Дихнова


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 10)
    • Глава 7 (Страница 11)
  • ЧАСТЬ 2 (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 21)
    • Глава 7 (Страница 22)
  • ЧАСТЬ 3 (Страница 23)
    • Глава 1 (Страница 23)
    • Глава 2 (Страница 24)
    • Глава 3 (Страница 25)
    • Глава 4 (Страница 26)
    • Глава 5 (Страница 27)
    • Глава 6 (Страница 28)
    • Глава 7 (Страница 29)


Александр Дихнов

Один мертвый керторианец

Цикл: "Кертория" - 1

 Читать книгу

Аннотация

Престол Кертории свободен! Кто на него взойдет? Претендентов много, и всем им предстоит пройти испытание, в ходе которого выживет только сильнейший. Он и станет императором. Наследники знатных родов отправляются в странствие по космосу, освоенному земной цивилизацией. Они ведут кровавые междоусобные войны, плетут сложнейшие интриги, дерутся друг с другом на дуэлях. И к тому же вынуждены скрываться от вездесущих землян... Но награда победителю слишком велика — ради нее стоит рисковать. Тем более что кое-кто мечтает о власти не только над Керторией...

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel