Александр Дихнов - Записки Черного Властелина

1 Александр Дихнов

Понятие добра и зла доступно лишь тем, кто лишен всех остальных понятий.
О. Уайльд

ПРОЛОГ

Могучие седые волны, подгоняемые ледяным северным ветром, накатывали и с грохотом крушились о скальную твердь, отвесно поднимавшуюся из морских глубин. Черный, иссеченный трещинами базальт, казалось, не замечал непрерывно терзающей его стихии, но я прекрасно помнил времена, когда береговая линия на добрую сотню футов не доходила до того места, где я сейчас стоял, склонившись над бушующим морем и вдыхая смешанный с солеными брызгами воздух. Что ж, еще десяток тысячелетий, и море вплотную подберется к подножию гигантской башни, высившейся за моей спиной. Ее вершина в ненастные дни чиркала за облака, а саму башню пешком не обойти и за день, но что случится с этим колоссом, когда море подмоет его основание? То же, что рано или поздно случается с любым могуществом, — рухнет... Впрочем, как я уже заметил, это была проблема довольно отдаленного времени.
Пока же башня стояла, незыблемая и даже как будто нетронутая временем, и являла собой единственное украшение пейзажа, на многие мили окрест состоявшего сплошь из черных скал и кусающего их моря. На ум невольно приходило сравнение с маяком — для кораблей, никогда не возвращающихся в родную гавань. Мрачновато? Ну, нигде же не сказано, что это место должно быть веселым. А мне вот нравилось — каждому, знаете, приятно после долгой отлучки вернуться в знакомые места, с которыми связано множество самых разных воспоминаний.
Однако я не дал себе подпасть под власть прошлого (в последнее время у меня было более чем достаточно возможностей о нем подумать) и небольшим мысленным усилием перенес себя наверх, в самое сердце башни — огромный сводчатый зал, полностью облицованный шлифованными плитами черного мрамора, где единственным предметом меблировки служил Трон, искусно вырубленный из черного опала. Сейчас здесь было темно, тихо и пустынно — само воплощение забвения, а когда-то... Когда-то из рва, идущего вдоль стен, взметались языки пламени, зал заполняли существа, чей вид, без сомнения, вызвал бы у вас отвращение, а Трон был окружен кольцом багряных молний, за сполохами которых можно было разглядеть лишь пятно мрака, более непроглядного, чем самая безлунная ночь, и куда более страшного... И в скором времени всему этому предстояло вернуться — огню, молниям, тварям. За одним, пожалуй, исключением. Да, Цитадель Мрака оживет, нависая отсюда, с северной оконечности мира, жуткой угрозой, заставляющей сердца смертных биться через раз.
Хм, откуда мне знать такие вещи, можете спросить вы. А кому ж знать-то, как не мне, так я отвечу. Ведь это я выстроил эту башню и населил своими порождениями.
Это я сидел некогда на Троне, завернувшись в мрак. Я простирал отсюда свои руки над миром, сея смерть и ужас... Не слишком ли много «я»? Думаю, не стоит удивляться — Черный Властелин и не должен страдать от избытка скромности. По идее, он вообще ни от чего страдать не должен...
Но это только по идее; на деле я если и не страдал, то был весьма к этому близок. Поднявшись на ступеньки, я опустился в свое уютное кресло (тут нет парадокса — благодаря простенькому заклятию под задницей чувствовалось нечто более комфортабельное, чем камень, пусть и драгоценный), окинул мир рассеянным взглядом и недовольно поморщился. Нет-нет, видно было хорошо — мое могущество было по-прежнему велико, а древние чары работали как часы, но само зрелище было отвратительное. «Ага, это, наверное, потому, что в мире развелось слишком много Добра, претящего твоей извращенной натуре!» — подумаете вы и... ошибетесь. К счастью, природа духа как людей, так и иных существ была гораздо меньше подвержена изменениям, нежели скалы и море, поэтому в Добре там никто особо не захлебывался. Всякое было в мире: доброжелательность, благоденствие, радость, но и война, голод, страх — перемешано так, что иногда и отличишь не сразу. Нет, печалили меня отнюдь не всякие там улыбки на лицах детей, а вещи куда более серьезные: разбросанные там и сям и хорошо заметные моему наметанному глазу знаки Судьбы... Я вернулся, и моя тень уже легла незримым покрывалом на круговерть жизни, провоцируя нежданные войны, катаклизмы и тому подобное. Пока это были еще семена, но из тех, что быстро дают всходы. Да, я прекрасно мог предсказать будущее, и совсем не потому, что отлично умел его прозревать, — тут и опыта было достаточно.
Однако все еще не понятно, что же вызывало у меня столь неприятные ощущения, не так ли? Уж не грядущие же войны, в самом деле?.. Нет, разумеется, суть проблемы была в другом. Постараюсь объяснить на простом примере. Вот вас, скажем, никогда мечом по голове не били? Полагаю, нет. Потому что если бы били, вы бы давно уже все поняли... Не смешно? А я и не шучу. Ведь я мог не только в общих чертах проследить череду надвигающихся событий, но и совершенно точно угадать, чем дело кончится. Финал всегда был до отвращения одинаков — появлялся чертов герой с небольшой группой поддержки и без малейших угрызений совести давал мне по башке. С той лишь разницей, что герои менялись, а Меч оставался одним и тем же. Но это деталь малосущественная... В данный конкретный раз не было ни малейших оснований предполагать возникновения каких-либо отклонений от заданного сюжета: наравне со знаками, предвещающими хаос и разрушение, я видел и признаки рождения нового героя, и прочие, неразрывно связанные с этим событием неприятности. А представьте себе, каково это: долгие периоды пребывания бестелесным духом в пространстве, где нет ничего, затем краткое возрождение, то есть возвращение на Трон, составление коварнейшего плана и... его полный провал. А потом — по башке, и по новой... Не подумайте только, что я набиваюсь на сочувствие, — хочется лишь объяснить причину, по которой я внутренне протестовал против того, что видел, и собирался раз и навсегда положить этому конец. А может, и что-нибудь по-увесистее.
Впрочем, подобные намерения были мне также не внове — я и прежде каждый раз был уверен в своей победе, но теперь существовало принципиальное отличие. Если раньше я списывал неудачи на незначительные просчеты, недооценку противников, другие извиняющие обстоятельства и утешал себя, что наконец-то сделаю все как надо, то теперь взглянул в глаза горькой правде: итог моего противоборства с так называемым Добром был предопределен не моими ошибками, а самой структурой сюжета. Выражаясь языком, неизвестным во Вселенной, где мне довелось обретаться, но, может быть, знакомым вам, мое поражение было запрограммировано — к нему вели все пути вне зависимости от принимаемых мной решений. Такое признание далось мне с трудом, ибо с очевидностью утверждало наличие некоей высшей силы, сути которой я не мог постичь, как ни тужился. Но сейчас речь не об этом.
Итак, я пришел к выводу: дабы избежать нового фиаско, мне нужно было изменить сами правила игры. Но как? Это было нелегко даже для меня, почти всемогущего. Сгоряча, в первые пару тысячелетий, я решил действовать методом превентивных мер, то есть не строить грандиозных замыслов, а просто уничтожить потенциально опасных противников сразу, в зародыше. Без армий, подручных — исключительно в частном порядке. Но, поразмыслив, идею пришлось забраковать как бесперспективную — уничтожу одних, появятся следующие. В койце концов однажды мне удалось пристукнуть главного героя до того, как он вошел в силу. И что? Да ничего — получил Мечом от того, который по всем мудрым расчетам в фавориты никак не проходил...
Затем я долго вынашивал по-настоящему нетривиальное решение — завязать! Да, завязать, перестать быть Черным Властелином, не занимать Трон, а пожить где-нибудь отшельником в свое удовольствие. Разумеется, это было все равно, что признать окончательное поражение, но я уже готов был пойти и на это. И все же одно соображение меня остановило — хорошо, я-то оставлю их в покое, а они меня? Как же, держи карман шире... Разнюхают со временем что к чему, придут по мою душу и с криками «гей, гей» размажут по стенкам. Нет, это мои бы с криками, а они будут этакими сокрушенно-любезными: «Извините, мы все понимаем, даже сочувствуем, но избавить мир от вашего присутствия совершенно необходимо — очень уж Добру мешаете...» Тут я, конечно, мог бы с ними поспорить, но, сами понимаете: летай иль ползай — конец известен...
После такого заключения я надолго впал в прострацию (которая в принципе неплохо помогает коротать века), но уже перед самым возрождением случился еще один всплеск умственной активности, породившей идею, вначале показавшуюся мне неудачной шуткой. Однако по мере рассмотрения она выглядела все более многообещающей... Одним словом, я преисполнился решимости и даже успел продумать некоторые трудные технические детали, но сейчас, оказавшись в привычной обстановке, внезапно усомнился. Все-таки велика была сила инерции, ведь запустить отлаженный с глубокой древности механизм куда проще: нежить уже ждет в могилах, орки и гоблины поизмельчали в мое отсутствие, но это легко поправить, а уж среди людей благодатный материальчик всегда под рукой. Так, например, предаваясь этим раздумьям, я уже некоторое время наблюдал за одним, весьма приличным по размеру королевством (к сожалению, на моей карте названия не были указаны), где престарелый король-отец наплодил явно излишнее количество принцев, каждый из которых спал и видел себя на троне. Вот вам и готовый плацдарм для внедрения — поторопить монарха, подогреть свару между наследниками, и раздуем войну на весь Запад, от эльфийских лесов до самого Срединного хребта. Прекрасное начало...
Я с усилием заставил себя оторваться и перенести взгляд в какое-нибудь менее навязчивое место — самым подходящим оказался центр гигантской южной пустыни... «В конце концов, — напомнил я себе, — новый план не отвергает использования всех старых трюков. Скорее наоборот. Так что не стоит с собой лукавить: тебе просто не хочется этого делать! Куда приятнее оставить задницу в тепле и покое...»
Но даже такой аутотренинг помогал слабо — больно уж бледно выглядела моя задумка на фоне реального мира, где моя сила превосходила всех поодиночке, а может быть, и гуртом... Наконец, я пошел на временный компромисс между старым и новым и решил посоветоваться. Был, как говорится, один такой, чье мнение я ценил. Если, конечно, он еще коптил небо, в чем, зная его возраст, в пору было крепко усомниться.
Тем не менее я направил взор на север, в точку, расположенную неподалеку от моей башни, где смыкались два горных хребта и куда люди все еще не могли добраться. И надо же, почти сразу обнаружил своего старого товарища, он даже пещеру не сменил и лежал, тихонько посапывая в две дырки.
Тут вышла небольшая заминка — я попытался переместиться в пещеру силой мысли, но не смог, мощи пока не хватало. Пришлось лететь, как какой-нибудь глупой птице. Впрочем, неудобства такого способа перемещения заключались лишь в необходимости соприкасаться со скверной погодой (на этой широте она всегда скверная). Спешки-то особой не было, ибо, как вы могли уже догадаться, мой товарищ был старым драконом, а эти твари в таком возрасте могли спать веками. Так что, когда я прорвался сквозь пелену ветра и зарулил в устье пещеры, то обнаружил Рандорфа точно в той же позе, что показало мне Око, — он лежал, обернувшись кольцом вокруг груды золота и драгоценностей высотой футов десять, и едва слышно похрапывал.
Я быстренько сотворил парочку заклинаний — одним обсушился, а вторым зажег небольшую шаровую молнию (я хоть и видел в темноте ничуть не хуже, все же предпочитал освещение) — и подошел ближе, вглядываясь в Рандорфа повнимательнее, а то драконы так похожи друг на друга, что издали недолго обознаться. Но нет, это определенно был он, потому что даже во сне его губы кривились в презрительно-иронической усмешке. Вот только некогда золотистая чешуя, сплошь покрывавшая его тело, стала больше похожа на медную, а кожистые крылья казались покрытыми сетью мелких трещин — собственно, он был даже не стар, а попросту дряхл.
Для непосвященного в повадки драконов попытка разбудить Рандорфа превратилась бы в серьезную проблему. Вы можете кричать до хрипоты и топать ногами пока они не отвалятся, но ни один уважающий себя дракон и ухом не поведет. С рукоприкладством еще хуже — кулаки отобьете, а оружие, которым можно дракона хотя бы поцарапать, на дороге не валяется. И плюс ко всему, на этих зверей не действует магия — заколдовать их невозможно (будет время — расскажу почему). В общем, существовал только один простой и надежный способ: я отыскал взглядом в куче золота две небольшие монеты, переместил их себе в ладонь, после чего сжал кулак и потряс. Это сработало отлично — едва послышался звон золота, как тяжелые веки Рандорфа взлетели вверх, а пасть распахнулась, явно изготовившись жахнуть огнем.
— Не надо! — Я предостерегающе поднял руки. — Свои!
В выкаченных желтых глазах за мгновение промелькнула целая вереница чувств: узнавание, удивление, радость... Потом Рандорф сварливо поинтересовался глухим голосом:
— А почему это не надо? Пламя очень освежает, а ты не сгоришь, чай не деревянный!
— Ну, я тоже мог бы вместо приветствия обрушить тебе на голову эту скалу.
— Мог бы. Меня как раз и озадачивает то, что ты этого не сделал. Может ты морок какой?
— Сам ты ящерица!
Он все-таки полыхнул пламенем, на мгновение обдавшим меня нестерпимым жаром, но, естественно, не причинившим никакого вреда.
— Нет, настоящий! Ну ладно... Золото верни, кстати.
Я пожал плечами и швырнул монеты обратно, после чего Рандорф полузакрыл глаза, тяжело опустил голову на передние лапы и спросил более миролюбиво:
— Зачем пожаловал?
— Потолковать о том, о сем.
— Гм. Давно вернулся?
— Сегодня.
От удивления он аж содрогнулся, а глаза вновь широко раскрылись.
— И уже тут? Не сидишь на своем Троне, выстраивая слуг и раздавая приказы, а пришел поболтать со старой развалиной? Не узнаю тебя, Черный. Тоже выстарился, что ли?
— Скорее поумнел.
— Да ты чё?! — Массивное тело мелко затряслось — смеялся, гаденыш! — но прежде чем я успел отреагировать достойным образом, успокоительно фыркнул. — Ну, может, это и правда. Такое случается... Хотя, как ты сам любил говорить, дуракам и боги помогают.
— Я любил? Что-то не припомню...
Рандорф, как всегда, проигнорировал угрозу в моем голосе и весело ухмыльнулся:
— А как же! Всякий раз, когда эти дураки обводили тебя вокруг пальца.
— Чушь!
— Ну почему? — Он хитро прищурился. — Напротив, фраза, не лишенная смысла...
Явно подначивал, но я пока не понимал, на чем именно, поэтому сделал вид, что попался:
— Рандорф, напомню тебе, что я единственный настоящий бог в этой Вселенной. Остался... И я дуракам не помогаю!
— А вот и нет! — Он довольно раздулся. — Каждый раз совершая тот или иной поступок, ты вольно или опять-таки невольно одному вредишь, а другому — скажем, врагу первого — помогаешь. Так неужели все, кому ты помог, сам того не замечая, были сплошь и поголовно умными? Что-то не верится!
— Софизм.
— Пожалуй, — печально согласился он и после небольшой паузы громыхнул грозно, почти как в прежние годы: — Ладно, ближе к делу! Скажи-ка: уж не собираешься ли ты прекратить борьбу?
— Хотел, было дело, — признался я. — Но передумал — не поможет!
— Точно, — он кивнул массивной головой — совсем по-человечески. — Но что тогда? Что-то же стряслось, это и ежу понятно... Ха, становится интересно, выкладывай!
Выложить с ходу я поостерегся — от хохота старик мог и подохнуть, — поэтому начал издалека:
— Почему силы Добра побеждают?
— Это риторический вопрос?
— Считай, что нет.
— Ну-у... Не знаю, — совершенно серьезно ответил Рандорф. — Так устроен мир — это единственное, что я могу сказать по данному поводу. И так было всегда, с того момента, как я вылупился из яйца.
— Всегда — несколько дольше, чем твоя жизнь. Но ты прав. Хотя и не совсем понятно, как такое может быть — мир ведь не сам себя обустраивал... А у его истоков как раз я и стоял!
— Ты был не один. Может, Светлый подсуетился?
— Исключено. Он был не могущественнее меня и уж точно — не хитрее. А я, например, не мог бы тогда подстроить, чтобы Зло всегда побеждало...
Некоторое время мы молчали, словно смущенные наличием такой удивительной загадки, но потом я спохватился:
— Хрен с ним! Я сейчас о другом — согласен ли ты, что Зло очередной раз обречено?
— Всецело. Но куда ты клонишь?
— Сейчас поймешь. Если в конфликте двух сторон одна всегда выигрывает, а другая соответственно проигрывает, то что надо сделать, дабы не казаться среди проигравших?
— Ну и... — подтолкнул он, и я логично закончил:
— Надо принять сторону сильнейшего, конечно же!
Однако Рандорф даже не рассмеялся, а только приподнял хвост и красноречиво покрутил кончиком у виска.
— На этот раз ты спятил! Черный Властелин переходит на сторону Света — в жизни не слышал большей нелепицы! Да и как ты собираешься это сделать? Формально объявить, что с завтрего творишь Добро, начнешь выращивать цветы и дарить их детям?
— Надеюсь, до этого не дойдет, — сухо заметил я, но Рандорф не унимался:
— Или нет? Душу переделаешь? Так ведь хрен — через себя не переступишь, особенно в твоем-то возрасте... Только сраму не оберешься!
— Все сказал?
Рандорф фыркнул и отвернулся, а я усмехнулся и пошел на выход. Как вы помните, я собирался получить совет и теперь был совершенно удовлетворен — столь категорическое неприятие идеи моим ближайшим соратником убедительно доказывало ее жизнеспособность. Парадокс? Ничего подобного — самые лучшие идеи те, что никогда не придут в голову другому, и я лишь вновь уверился в силе своего замысла. Однако дракон тоже разбирался в подобных вопросах, поэтому я нисколько не удивился, когда вслед донеслось:
— Эй, эй, погоди! Ты же еще ничего не рассказал!
— Стоит ли тратить твое драгоценное время на разговор со свихнувшимся? — не оборачиваясь, поинтересовался я.
— Оскорбился, что ли? Ладно, я погорячился... Ну что стоишь? Тряхни гору, метни парочку молний или еще как отведи душу, и к делу!
Я отвел душу, сделав вид, будто готовлюсь расколоть землю под его сокровищами (даже трещину пустил для убедительности). Рандорф, поднявшийся было на лапы, грозно опустился на камень и проворчал:
— Шутки у тебя точно дурацкие!.. А мысль, может, и не такая плохая. Очень неожиданная, ты прав. Но как ты собираешься ее реализовать?
— Очень просто. Скоро начнется конфликт, я, как и прежде, займусь его подготовкой. На начальном этапе. А потом вселюсь в одного из ключевых персонажей противника и буду действовать для вящей его пользы.
Как ни странно, Рандорф не ударился в критику, а только пожаловался:
— Слишком уж просто. Растолкуй!
— Что именно?
— Как ты собираешься вселиться, например? Ведь сразу же заметят.
— Не факт. Я сделаю это загодя, за много лет до основных событий. Скорее всего я вообще перенесу себя в новорожденного ребенка.
— Ерунда! — не выдержал все-таки Рандорф. — Сразу проколешься! Ты не сможешь правдоподобно писаться и учиться ходить!
— Ты меня недооцениваешь, — с ноткой гордости бросил я. — Я закляну себя. Так что фактически перестану существовать на какой-то период. Но подрастающий ребенок будет нести отпечаток моей личности. Его поведение окажется соответствующим моему, поэтому потом...
— Которое никогда не наступит, ибо такого малыша родители задушат собственными руками!
— Ты полагаешь, что в детстве я был чемпионом по отрыванию ножек у кузнечиков и прочей мелкой живности?
— А разве нет?
— Представь себе. Припоминаю смутно, конечно. Но как будто особо дурных наклонностей я не проявлял.
Глаза Рандорфа в течение этого диалога раскрывались все шире, и я с запозданием сообразил, что позволил себе большую откровенность, чем обычно.
— А ты не шутишь, как я вижу. Насчет своего детства, — задумчиво пробормотал дракон. — Интересные вещи выясняются на старости лет... Ты, получается, не вечен? Вернее, и до тебя, выходит, что-то было... А как быть с упоминавшейся недавно легендой о том, что ты сотворил мир?
— Она соответствует действительности.
— Где же тогда ты родился и вырос?
— В другом мире, конечно. Где же еще?
— Конечно, где же еще, — саркастически передразнил он. — А то у меня этих миров под носом, что блох у шелудивой собаки!
Я промолчал, и он, подождав с минуту, кивнул:
— Ладно, не хочешь — как хочешь... Да и в самом деле не стоит слишком уж затягивать — я что-то проголодался дюже. У тебя, кстати, ничего поблизости не завалялось?
— Что изволишь? Парочку девственниц? Или обойдемся молодым бычком?
— Ясно. А я грешным делом подумал, что, может, ты захочешь понабивать руку в добрых поступках и поймаешь старому другу горного козла на ужин... Извини, ошибся... Но вернемся к твоему плану, который видится мне все занимательнее. — Действительно, теперь Рандорф говорил с куда большим воодушевлением, чем в начале беседы. Он больше не казался старым и уставшим от жизни, даже жрать вон захотел... — Итак, я уяснил, как ты собираешься внедриться в лагерь врага. Практически ты намереваешься вырастить нового Черного Властелина — ха-ха! А как ты вернешь себе память?
— Это несложно. Воспользуюсь кодовой фразой, снимающей заклятье.
— Кодовой фразой? — Он наморщил лоб, пытаясь угадать значение незнакомого слова, но бросил и даже не стал переспрашивать. — Ладно, поверю тебе на слово, у меня нет оснований для сомнений в твоем колдовском мастерстве... Есть и более серьезное возражение: белые маги более или менее чутко воспринимают присутствие чужеродной силы, а твою мощь не утаишь. Кто-нибудь из них обнаружит тебя вне зависимости от принятого облика, во всяком случае раньше они с этим справлялись... Что ты скажешь на это?
Я потянул с ответом, и не потому, что он застал меня врасплох. Просто это признание и впрямь не шло на язык.
— Или, может, ты считаешь, что все старые могучие маги перемерли, а новое поколение совсем никуда не годится?
— Вероятно, так оно и есть — в периоды моего отсутствия общий уровень магии значительно падает. Но я не на это полагаюсь. Тем более, что из прежних кое-кто остался...
— Кое-кто? — насмешливо переспросил дракон.
— Бьорн Скиталец уже попался мне на глаза. Хорошо выглядит, сволочь! Прямо как при расставании...
— Да-а... Скиталец — серьезный мужик, — с невольным уважением буркнул Рандорф. — Сколько раз вы с ним схлестывались? Только на моей памяти — три.
— Четыре.
— И результат был неизменно превосходным. Для него... Что теперь?
— Проведу и его.
— Старая песня! — хрюкнул он, и я наконец не выдержал:
— Да никто меня не обнаружит! Ни Скиталец, ни любой другой хрен! Мое самозаклятие будет ступенчатым. То есть я сразу лишу себя облика, памяти и могущества, а вот восстанавливаться все будет по частям. Новый облик сформируется сам, память в преддверии решающих событий вернется, а могущество — нет... В смысле колдовства я буду полным нулем, дыркой от бублика, и пусть проверяет кто хочет!
Рандорф долго молчал, а когда заговорил, в его голосе прозвучала непритворная озадаченность:
— Послушай, я согласен — так ты обманешь всех, это верно. Но ведь тогда ты, великий чародей, окажешься простым смертным. Самым заурядным!
Это был тычок в больное место — подобная перспектива действительно пугала. По сути, этот момент меня прежде и останавливал. Но теперь я укрепился в своих намерениях и к тому же высказал их вслух, так что пути к отступлению не было. Поэтому я возразил скорее для поднятия собственного духа:
— Ну, это будет не самый заурядный смертный — большинство из них не обременены, знаешь ли, памятью тысячелетий. Более того, он и без моего вмешательства должен был бы стать выдающейся личностью, одним из главных героев этого раунда борьбы Добра со Злом. В этом плане, кстати, важно будет не ошибиться — расчет предстоит очень сложный.
Рандорф упрямо гнул свое:
— Все равно, что ты сумеешь без своей мощи? Как ты надеешься им помешать со столь слабыми возможностями?
— А я разве говорил, что собираюсь мешать Добру? По-моему, я утверждал совершенно обратное!
— Да, но... Я подумал, что ты... язвишь, как обычно... — Впервые за время нашего знакомства Рандорф выглядел откровенно растерянным.
— Нет, нет! Я совершенно искренне буду им помогать. В меру своих слабых сил. В этом вся соль! Неужели ты еще не понял?
От волнения Рандорф даже встал с належанного веками места и обошел вокруг пещеры, задевая стены встопорщившимися крыльями. Наконец он остановился напротив меня.
— Да, Черный, теперь я усек. Если бы ты ловко затесался в их ряды как шпион и предатель, то это ничего бы не изменило. Получилось бы лишь новое ухищрение Зла, столь же обреченное, как и все предыдущие. А так ты добьешься принципиально иной ситуации!
Настала моя очередь раздуваться от гордости, но Рандорф криво ухмыльнулся, обнажая ряды истершихся зубов:
— Не спеши! Да, я недооценил твой план — он гениален в своей абсурдности. Поздравляю!.. Но скажи-ка: чего ты хочешь добиться в итоге?
— Победы.
— А что будет в данном случае победой?
Вот тут я промолчал в связи с отсутствием ответа. Стыдно признаться, но, увлеченный разработкой методики борьбы с врагом, я просто позабыл об итоге всех этих сложных махинаций.
Принято считать, что моей конечной целью является абсолютное торжество Зла. Сам я, сознавая иллюзорность самого понятия «абсолютное», обычно ставил себе более конкретную задачу: разгром основных сил Добра, уничтожение наиболее видных его представителей и достижение безраздельного мирового господства. Однако мой новый план этим целям не споспешествовал, и спорить по этому поводу не представлялось возможным при всей моей изворотливости. Действительная же причина — мое желание в кои-то веки уцелеть — для открытого декларирования не годилась. Не слишком достойна Черного Властелина, прямо скажем.
Между тем Рандорф, конечно, суть моей заминки уловил и явно решил дождаться ответа, даже если это задержало бы ужин на пару месяцев. Я не стал томить его попусту и вяло махнул рукой:
— А, поживем — увидим!
Рандорф аж поперхнулся и закашлялся, обдав стены пещеры языками пламени.
— Очень похвально, — сладким (для дракона) голосом сказал он. — Каков бы ни оказался финал, можно будет исхитриться и заявить, мол, вот она — победа!.. Растешь, Черный. Какая редкостная принципиальность!
Я собирался уйти, на этот раз обрушив за собой весь скальный массив, но дракон неожиданно продолжил по-деловому:
— Впрочем, осуждать тебя не буду. Сам знаешь, проблемы людского Добра и Зла мне вообще до фени. А вот партия в этот раз может получиться исключительно интересной. Нетривиальной, как ты бы сказал. Поэтому последний вопрос: с кем ты будешь бороться?
Я сразу просек, к чему он ведет, но на всякий случай уточнил:
— Персонально?
— Да. Кто будет сидеть на твоем Троне, пока ты будешь прикидываться невинной овечкой? Конечно, ты можешь провести подготовку, но кто-то же должен затем управлять основной кампанией!
— Разумеется. Я предполагал, что это будет Нимрааз. Если удастся вытащить его из могилы.
— К матери Нимрааза! Ему, кроме бездумной злобы, похвалиться нечем. Ты даже на прошлый раз его не вызывал. Из-за провала в позапрошлый.
— Думаю, я преувеличил его вину.
— Возможно. Но законченным болваном он быть не перестал!
— Таково подавляющее большинство из тех, с кем мне приходилось работать. — Я развел руками и заранее улыбнулся. Про себя... — У тебя есть на примете кандидатура получше?
— Да! — гордо возвестил он, выпячивая грудь. — Рандорф, самый мудрый дракон из всех, когда-либо бороздивших небо!
Я невольно обратил внимание, что из всех возможных эпитетов он выбрал «мудрый», а не «сильный», «жестокий» или «коварный». Но он и впрямь был мудр, ничего не попишешь. И это настораживало. Для дела Зла такой вождь выглядел несомненно предпочтительнее других вариантов. А для меня лично, с учетом специфики ситуации? Уж не лучше ли было бы, чтобы на этот раз Злом управляли попроще или даже потупее? Более того, на обочине сознания маячила и вовсе крамольная мысль: а что, если под новым руководством Зло возьмет да и не проиграет? Тогда я окажусь в привычном положении, то есть в дерьме по уши!
Но нет, я все же прогнал малодушие — пусть уж такой спектакль пройдет в своем лучшем составе! — и кивнул:
— Хорошо, Рандорф, я принимаю твое предложение!
— Прекрасно, — лаконично ответил дракон и деловито обошел меня, направляясь к выходу. — Тогда двигай в башню, а я пожру и присоединюсь к тебе. Там обсудим детали.
— Ха, двигай! Раскомандовался... Вот на тебе и двину!
— А шлеп-шлеп ручками?
— Пока не работает. Сила, знаешь ли, возвращается постепенно, ее приходится накапливать... Одним словом, телепортация мне пока не грозит.
— Чего-чего не грозит? — Я промолчал, занятый взгромождением себя на спину ящера, и он пожаловался: — Вечно ты какими-то мудреными словами соришь. И где только их набрался? В том, другом мире, небось...
Отвечать не пришлось, так как в этот момент Рандорф стартовал, бросившись вниз со скального карниза и широко раскидывая крылья. А когда восходящий поток был пойман и полет стабилизировался, он заговорил о другом:

1 Следующая страница


Записки Черного Властелина 2

— Сколько же лет понадобится, дабы подкопить силенок на твое удивительное заклятие?
— Нисколько. Заклинать сознание — или личность, если хочешь — куда проще, чем физические объекты. Могу и сейчас.
— Это радует.
— Да? Не терпится почувствовать себя Властелином?
— Не без этого, — честно признал Рандорф. — Да и вообще, знаешь, как у драконов говорят: раньше сядет — раньше слезет.
На этом наш разговор прервался, и я отметил, что дракон проглядел во всем этом еще один очень скользкий момент, не доставлявший мне ни малейшего удовольствия, а именно: если меня пришьют в шкуре простого смертного, лишенным колдовской силы, то наверняка это мое выступление окажется последним!..

Глава первая

В центральной части Антариона — вольного города, раскинувшегося на побережье теплого южного моря, — возвышается древняя башня, от шпиля до основания сложенная из чистейшего белого мрамора и ослепительно сияющая в лучах восходящего солнца. В разные времена и у разных рас она величалась многими красивыми именами; люди же чаще всего называли ее Цитадель Света, что, в общем, не требует дополнительных комментариев. И стоило кому-нибудь хотя бы только произнести эти слова, у каждого из присутствующих наготове оказывался десяток легенд про величайших витязей и грандиозные события, так или иначе связанные с Цитаделью. Разумеется, легенды, в основной своей массе, были совершеннейшей брехней, но ореол таинственности и причастности к чему-то высшему вокруг башни создавали исправно...
Для нас же в этот день — первый день лета какого-то года по очередному летосчислению — Цитадель Света была примечательна только одним. Тем, что на третьем этаже в маленькой приемной у кабинета Лорда-Протектора Ордена Света сидел самый знаменитый (для посвященных в подобные вопросы) белый маг последних тысячелетий — Бьорн Дарн-о'Тор по прозвищу Скиталец. Он сидел, ждал светлейшей аудиенции и потихоньку впадал в бешенство.
Когда две недели тому назад путешествовавший в неближних землях Бьорн получил письмо от Лорда-Протектора с требованием немедленно явиться в Антарион пред его светлые очи, первым побуждением мага было вообще не обращать на писульку ни малейшего внимания, разве что подтереться на ближайшем привале. В конце концов он не подчинялся ни Ордену Света, ни кому-либо еще, так что подобный хамский тон приказа прямо-таки провоцировал противоположный эффект... Впрочем, поостыв и поразмыслив на досуге именно над этим соображением, Бьорн передумал, направился в Антарион и даже поспешил, как ему настоятельно рекомендовали.
И что же? Его попросили подождать, как какого-нибудь местечкового принца или еще кого помельче. И плюс ко всему, не нашли ничего лучшего, как посадить на стул напротив триптиха «Лорд-Протектор побеждает Черного Властелина». В первой части эпохального полотна юный и румяный Лорд-Протектор протягивает ладонь к рукояти Меча, единственно способного сокрушить средоточие Мрака, во второй все тот же Лорд — закованный в доспехи и изрядно заматеревший — ведет свое небольшое, но отважное войско навстречу бесчисленному черному воинству, а в третьей муж — уже успевший поседеть! — сносит голову Владыке Мрака, изображенному в виде помеси жабы с шакалом. У Бьорна, не понаслышке знакомого с действительными событиями, подобное глумление вызывало попеременно то тошноту, то сильнейшее желание превратить художника в столь удачно найденный им образ Черного Властелина. Да и нынешний Лорд-Протектор тоже был хорош — не постеснялся позировать для шедевра, хотя во времена прошлого возрождения Черного его дед с бабкой еще даже не познакомились... «Впрочем, нет, именно тогда они и встретились впервые», — поправил себя Скиталец, нисколько от этого не смягчаясь. Напротив, воспоминания о славных пращурах нынешнего Лорда лишний раз подчеркивали ущербность последнего.
Проскучав в приемной уже больше двух часов, Бьорн всерьез начал прикидывать, как лучше будет поступить: снести окованные железными скобами двери в кабинет и задать Лорду небольшую трепку или гордо развернуться и уйти? Характеру Бьорна больше импонировал первый вариант, но второй выглядел явно предпочтительнее — времена были неспокойные, и такая ссора оказывалась только на руку общему противнику. Однако, начав на всякий случай рассматривать двух дюжих стражников, охранявших кабинет, и личного секретаря Лорда, также не обиженного силой, Бьорн изменил свое решение вновь. И совсем не оттого, что у него возникли сомнения по поводу соотношения сил в приемной, просто Скиталец, хоть и находившийся в полуразобранном состоянии после долгих лет бездействия, по привычке обращал внимание не только на внешнюю сторону событий. Сначала письмо с приказом, теперь демонстрация наплевательского отношения — если рассматривать их в едином контексте, то складывалось впечатление, будто Лорд-Протектор злил его совершенно намеренно. А с какой целью, непонятно...
Так что Бьорн мысленно выпустил пар, устроился на стуле поудобнее и даже притворился спящим, всем своим видом показывая, что готов ждать сколько понадобится, хоть сутки напролет. По его предположению, если за ним наблюдали, то такая реакция должна была ускорить процесс, но, когда буквально через пять минут секретарь наведался внутрь, а по выходе сообщил, что Лорд-Протектор готов его принять, Бьорн все равно удивился — его подозрения подтверждались слишком уж явно... Тем не менее Скиталец медленно встал, потянулся и размеренными шагами пошел к двери, опираясь на свой посох. Когда он перешагнул порог кабинета, на его лице играла открытая и добродушная улыбка.
Встреча официального лидера сил Добра и фактического вдохновителя последних его побед со стороны выглядела довольно забавно. Внешне они были похожи — оба родились на далеком от Антариона Севере, были высоки ростом, хорошо сложены; волосы у обоих очень светлые, глаза голубые до прозрачности и даже длина бород почти совпадала. Но в то же время правильные, суровые черты Лорда-Протектора казались застывшими, будто он снова позировал (на этот раз для скульптуры), а прибранная волосок к волоску борода свисала вертикальным клинышком, по которому впору было проверять отвес; лицо же Скитальца — с крупным крючковатым носом, приплюснутыми скулами, чуть оттянутой нижней губой и всклокоченной бородой — в модели явно не годилось... При этом надменный Лорд-Протектор думал про себя: «Ох, не перемудрил ли я с этой приемной? Скиталец ведь совершенно непредсказуем! Тем и опасен... Чему он сейчас-то скалится, интересно знать?», а Бьорн, продолжавший любезно улыбаться, ему ответствовал: «Какая ж ты все-таки гнида! Видал я плохих Лордов Света, но до тебя им было далеко, как отсюда до северных гор!»
После продолжительного обмена взглядами, которым сопровождался сей мысленный диалог, Лорд-Протектор наконец чуть заметно приподнялся в своем кресле (которому больше соответствовало название «трон») и указал на место напротив себя:
— Присаживайся, Бьорн. Я рад, что ты хорошо добрался.
— Да, я уж присяду. Спасибо, Агенор... Или я должен теперь величать тебя полным титулом?
В принципе Бьорн не собирался обострять, особенно сразу, но вырвалось практически против воли. Лорд-Протектор же чуть порозовел и, вежливо подождав, пока собеседник обустроится, бросил:
— Называй, как считаешь нужным. Сам знаешь — суть не в названиях.
И опять пройти мимо оказалось для Бьорна невозможно.
— Как тонко подмечено! — восхитился он. — Если, например, назвать Лорда-Протектора жабой, то квакать он от этого не начнет. Верно?
Агенор тяжело вздохнул, словно смиряясь с неизбежностью, и произнес с увещевающей интонацией:
— Я призвал тебя для серьезного разговора, Бьорн.
— А я думал — в приемной посидеть! Там у тебя приятно, кстати. Ребята — прямо воплощенная добродетель, а картина — ну, прелесть как хороша. Могу я узнать имя ее достопочтенного автора?
Лорд-Протектор покраснел гуще, но оправдываться не стал, заметив лишь:
— У меня только что был гонец из Тиммерии. Он привез важные вести.
— Разумеется. А покинул он твои покои через один из многочисленных потайных ходов... Старо, Агенор! Придумай что-нибудь получше!
Бьорн, хотя и давненько не встречался с Лордом-Протектором, все же хорошо его знал, поэтому видел, что после этих слов тот скорее почувствовал себя удовлетворенным, нежели разозлился или обиделся. И это напомнило старому магу о предположениях, сделанных им в приемной. «Нет, нельзя идти на поводу!» — сурово одернул он себя и резко сменил тон:
— Впрочем, какие могут быть счеты между старыми товарищами! — Он откинулся в кресле и еще раз миролюбиво улыбнулся. — Ты хотел, кажется, что-то рассказать? Прекрасно. Я слушаю тебя, Агенор.
Лорд-Протектор чуть кивнул, не выказывая никаких эмоций.
— Как я уже сказал, у меня был гонец из Тиммерии. От Родрика, старшего принца... В Тиммерии началась война!
Это, безусловно, была скверная новость. Тиммерия — второе по величине государство на континенте — определяло жизнь огромного региона к западу от Срединного хребта, и значение стабильной обстановки там трудно было переоценить. Тем не менее это известие не казалось таким уж внезапным, о чем Бьорн и напомнил:
— Ты ожидал чего-то другого? — серьезно спросил он.
— Нет, — хладнокровно подтвердил Агенор. — Последние два года, после смерти прежнего Короля, обстановка в стране к тому располагала. Пять принцев, да еще от разных матерей, завещание, составленное в пользу первенца — история показывает, что в подобных ситуациях без вооруженной схватки за престол дело обходится редко.
— Все так. Что же тебя тревожит?
— По словам Родрика, войну начал Хобарт, второй по старшинству, если...
— Я знаю генеалогию их дома, — нетерпеливо перебил Скиталец. — Ближе к делу!
— Изволь. Армия, собранная Хобартом в своих восточных владениях, двинулась в поход на столицу. При этом более чем наполовину она составлена из нелюдей.
— Орков?
— Да, орков. Но есть и гоблины, и пещерные тролли — вся нечисть, таившаяся в близлежащих отрогах гор.
— Ясненько... — пробормотал Бьорн, смутившийся не на шутку, — давно, очень давно люди не вступали в сговор с порождениями Мрака.
— Но это еще не все. Опять же по словам Родрика, которые, безусловно, нуждаются в проверке, Барнард — формально правящий Король — решил обратиться за помощью к колдунам. Черным колдунам, Бьорн!
— Откуда они взялись в Тиммерии?!
— Этого Родрик не знает. Но говорит, что с Севера прибыла парочка типов, вызывающих большое подозрение.
«Если все это соответствует действительности, — подумал Бьорн, — то вывод напрашивается однозначный! Но, с другой стороны, ерунда какая-то: силы Зла не могут нападать и защищаться одновременно — это совершенно не в их правилах!» Пожалуй, впервые за последние несколько сотен лет старый маг почувствовал укол настоящего беспокойства.
— Орден Света планирует вмешаться в ситуацию в Тиммерии? — нарочито официально поинтересовался Бьорн, и седые брови Лорда-Протектора удивленно приподнялись. Но его ответ был лаконичен:
— Сейчас — нет!
И это тоже выглядело как минимум странно. Настолько, что Скиталец растерянно протянул:
— Не понимаю тебя, Агенор. Если бы это было внутреннее дело Тиммерии, тогда конечно — по уставу Орден Света и не должен вмешиваться в политическую жизнь других государств. Хотя, между нами говоря, последние несколько сот лет он только этим и занимается... Но здесь дело касается искоренения Зла, борьба с которым является вашей единственной и священной задачей. Не так ли?
— Не стоит искать здесь задних мыслей, — спокойно возразил Лорд-Протектор. — Если бы я мог повлиять на ситуацию в Тиммерии, я бы так и поступил. Но я не могу — у меня просто недостаточно сил!
На этот раз Скиталец даже и не пытался скрыть изумления и недоверия — Орден располагал войском в двадцать тысяч человек, не считая тех, кого мог в спешном порядке призвать к оружию в дружественных ему странах, и это была крупнейшая военная сила в мире...
— Да, да, — кивнул Агенор, явно довольный произведенным эффектом, а потом выразительно закатил глаза. — Странно, что ты со своим пытливым умом не заметил небольшого несоответствия в моих словах. Если, как я утверждал, тиммерийский гонец был у меня только сегодня, то с чего вдруг я отправил тебе письмо несколько недель тому назад? Что ж, я отвечу на этот вопрос, хоть ты его и не задавал. Я только начал с Тиммерии, потому что вести оттуда действительно пришли последними. Но были и другие...
— Продолжай.
Агенор чуть помолчал, словно спрашивая взглядом: «Немножко сбил с тебя спесь, а?», потом же заговорил, смакуя каждую фразу:
— Первые тревожные новости пришли с Востока, из Оренги. Знаешь, наверное, это такое маленькое королевство там, где некогда располагался великий Гонтиад. Между прочим, в этих областях позиции Ордена по традиции очень сильны. Были... Потому что в результате переворота в Оренге к власти пришел бывший дворцовый шут, — ты только представь себе!
Негодование Агенора выглядело на удивление искренне, и Бьорну жутко захотелось поинтересоваться: помнит ли Лорд-Протектор, кем был основатель его собственной династии (а был он, к слову сказать, козопасом). Но Бьорн сдержался и только позволил себе усмехнуться, на что его собеседник дернулся, как от пощечины.
— Конечно, это забавно! Особенно, если учесть, что этот идиот первым делом объявил себя абсолютным монархом, для которого никакой Орден Света не указ! Это его собственные слова — информация проверенная. И случилось это... да, почти три месяца назад. Разумеется, я отреагировал незамедлительно и послал в Оренгу половину своего войска, — это должно было гарантировать быструю победу и восстановление в правах свергнутой фамилии, к нам похвально лояльной. Но... после захвата пары приграничных крепостей продвижение нашей армии остановилось! Почему? Да потому, что этот шут успел заключить союзнические договоры со всеми сопредельными государствами к востоку и северу! В результате им удалось выставить против нас силы, практически равные по численности и не уступающие в мастерстве. Причем костяк их войска составляет отряд из Даланда — нашей с тобой родины, Бьорн!
По-видимому, таким заявлением Агенор рассчитывал сразить мага наповал и практически в этом преуспел. Скиталец был потрясен до глубины души, но не вероломством родичей. В ответ он мог бы сейчас сказать многое или... промолчать вообще. Пока Бьорн предпочел последнее, благо Лорд-Протектор не понимал истинных причин такой сдержанности и продолжал выступать в прежнем тоне, которым более пристало докладывать о достигнутых успехах:
— Конечно, мы делаем вид, что в Оренге все развивается в соответствии с нашим планом, но тебе скажу: действительное положение дел там таково, что Орден Света уже перешел в глухую оборону и не имеет ни малейшей надежды на изменение ситуации в лучшую сторону. А вот в худшую — пожалуйста! В частности, нам известно, что этот оренгский выскочка активно ведет тайные переговоры с правителем Тиамара. Если же тот перейдет на сторону восставших, — Бьорн отметил про себя это слово, но не повел и бровью, — то нашей армии отрежут и путь к отступлению: она будет окружена и неминуемо разбита!
Очевидно, на этом отчет о положении на Востоке завершился — Агенор явно ждал какого-нибудь ответа, и Скиталец достаточно нейтрально заметил:
— Тебя послушать, так этот бывший шут отнюдь не выглядит идиотом.
— И это все, что ты можешь сказать?
Презрительная интонация вопроса все же заставила Скитальца ответить нечто, более сходное с подлинными мыслями:
— Могу еще сказать, что это «восстание» — закономерный итог политики, которую Орден вел последние годы. Но едва ли ты захочешь это слушать!
— Наша политика направлена на создание условий, в которых существование Зла окажется невозможным, — нравоучительно заметил Лорд-Протектор, ничуть не оскорбившись. — И мы действительно проводим ее весьма последовательно, даже если это требует жестких мер.
Как уже говорилось, Бьорн давно был знаком с Агенором (фактически с раннего детства будущего Лорда-Протектора) и неплохо разбирался в его характере, настроении, но вот одного не мог взять в толк никогда — то ли глава Ордена Света глуп как сапог, то ли лицемер, каких этот самый свет не видывал? А между тем вопрос был далеко не праздный — от его решения в ту или иную сторону зависела как вся линия поведения Бьорна, так и многое другое. Что именно представляет собой это «другое», Бьорн пока не знал, но чувствовал, что оно непременно существует.
Однако пауза затягивалась, и старый маг решил выгадать время, но сделать это с пользой.
— Ну вот я и говорю: тебе мои советы не нужны... Скажи лучше, есть ли что-нибудь еще?
— Еще? Тебе мало двух столь грозных конфликтов, каких на моей памяти еще не случалось? Ну что ж, есть и еще! Как тебе понравятся стаи волков-оборотней, гуляющих по восточным отрогам Срединного? Или драконы, нападающие средь бела дня на маленькие города в верхнем течении Могучей?
— Драконы, нападающие на города?! — Это звучало настолько дико, что Бьорн предположил было, будто Агенор оговорился.
— Тебя интересует, как они это делают, не так ли? Сейчас ты удивишься: они собираются в отряды — не подберу другого слова! — до десяти штук и нападают разом. Внезапно, там, где их не ждут, проносятся вихрем, сжигая и круша все на своем пути!
— Не грабят?
— Нет.
Вот это действительно не укладывалось у Бьорна в голове. Он по праву считался лучшим специалистом по стратегии и тактике Зла, назубок знал все варианты козней, но сегодня уже второй раз вставал в тупик. И если первый, связанный с Тиммерией, где Зло как будто собралось противостоять самому себе, еще можно было списать на ошибочность поступившей информации, то с драконами нокаут был чистый... Бьорн, правда, не знал, что такое нокаут, но чувства его были весьма схожи — он просто не мог вообразить себе гордых одиночек драконов, никогда не собиравшихся в обществе больше двух (потому что к моменту подлета третьего один из первых двух всегда бывал мертв), а теперь ведущих совместные военные операции. И к тому же не ради наживы — краеугольного камня драконьего мироощущения. Да, теперь даже Скиталец молчал потому, что сказать было нечего...
А Лорд-Протектор вел разговор все так же ровно, с едва заметной иронией:
— Драконы и оборотни совершенно затерроризировали приречный регион, и местные власти, будучи не в силах справиться сами, обратились за помощью ко мне. И полтора месяца назад я направил туда еще один крупный отряд... Сейчас мы более-менее держим там ситуацию под контролем, но дорогой ценой! Наши потери очень велики, и вверх по реке уже в третий раз пришлось посылать пополнение. Причем не только регулярные части Ордена, очередь дошла и до ополчения, набранного из верных Свету государств.
— Так, так, — неожиданно перебил Скиталец, — сначала был Восток, потом — Центр, теперь — Запад... А что с Севером и Югом?
— О, я вижу, ты начинаешь улавливать... С Севера пока донесений нет. Но, как я полагаю, исключительно в силу его географической отдаленности, и в ближайшие дни мы что-нибудь услышим. А на Юге проблем даже две. Во-первых, это островные пираты, объединившиеся под началом одного парня, в открытую называющего себя Черным Роджером. Действуют они, как всегда, примитивно, но численность их неожиданно велика, так что под угрозой блокады оказалось все побережье к востоку от Антариона и до самого океана. Для Аракса, Тиса и даже Вольных городов, живущих морской торговлей, блокада равносильна петле, медленно затягивающейся на шее. Соответственно на борьбу с пиратами был брошен весь флот Ордена. Но даже при поддержке других морских держав мы не можем достичь решающего перевеса или хотя бы загнать пиратов обратно на Архипелаг... А к западу отсюда, в городах дельты Могучей обнаружилась проблема похуже. Это культ Черного, Бьорн! Самый настоящий, со всеми атрибутами, включая человеческие жертвоприношения!
Впервые за время этого длинного перечисления свалившихся на Орден бедствий Лорд-Протектор отступил от своего нарочитого равнодушия, слова «культ Черного» он произнес с явным омерзением. Эта реакция — в целом нормальная для любого Лорда-Протектора — все же показалась Бьорну немного странной. И не то чтобы Агенор лукавил... Просто с таким чувством можно отозваться о соседе, недавно плюнувшем в твой суп.
Словно подслушав мысли, промелькнувшие в голове Бьорна, Лорд-Протектор мрачно усмехнулся и заметил:
— Сколько раз уже боролись с культом, да, Бьорн? И каждый раз казалось, что уж теперь-то победа будет окончательной...
— Тебе, может, и казалось! — очередной раз не выдержал Бьорн, и Агенор сразу ухватился:
— Ты не веришь в окончательную победу Света? — сделав большие глаза, спросил он.
— Ну почему? Я — только за. Но стар я очень, все боюсь не дожить...
Они обменялись не слишком доброжелательными взглядами, причем свой Скиталец завершил коротким, но отчетливым подмигиванием — дескать, грубая работа! Агенор на мгновение внутренне смешался и поспешил вернуться к более надежной почве — фактам.
— На культ закрыть глаза было, как ты понимаешь, невозможно, и я отрядил на борьбу с ним всех наших лучших магов. Но пока до главарей они добраться не смогли. Таким образом, на данный момент силы Ордена распылены по всему континенту, и даже при желании помочь той же Тиммерии я не в состоянии этого сделать. Конечно, здесь, в Антарионе, у меня остается резерв — около двух тысяч человек плюс моя личная гвардия. Но они никуда и с места не сдвинутся, потому что...
— Великий Меч снова засветился! — испортил Бьорн эффектную концовку речи, чем откровенно Лорда-Протектора расстроил. А затем напористо спросил, не давая тому опомниться: — Если это все, что ты хотел мне рассказать, то позволь узнать: зачем я-то тебе понадобился?
— Тебе не любопытно было узнать о положении, сложившемся в мире к сегодняшнему дню? — притворно удивился Лорд-Протектор, явно пытаясь собраться с мыслями.
— Любопытно. Даже слишком, — честно признал Скиталец.
Если бы в следующие несколько секунд старый маг высказывал свои мысли вслух, то эпитеты, употребляемые им в отношении самого себя, несомненно доставили бы Лорду-Протектору удовольствие («безмозглый пень» было там самым мягким)... Причина такой вдохновенной самокритики была проста — Скиталец здорово просчитался. Он давно знал о надвигающейся буре, но, убаюканный бестревожными годами, продолжал тешить себя иллюзией, будто время действовать еще не наступило. Да, до него доходили слухи о том, что Зло активизируется, но он не особенно к ним прислушивался так и должно было быть. Его же лично никто не трогал, да и путешествовал Скиталец как назло вдоль среднего течения Могучей, где все было тихо-мирно. В итоге же, когда теперь выяснилось, что борьба уже развернулась вовсю, он совершенно не владел ситуацией и не мог даже приблизительно определить, насколько правдив в изложении фактов Агенор. Бьорн неприятно напоминал себе здоровенного медведя, разбуженного посреди зимы в своей берлоге и растерянно хлопающего глазами при виде изменившегося, непривычного мира... «Вот только знает ли Агенор, как опасно будить медведя зимой?» — продолжил сравнение Бьорн и пришел к выводу, что да, догадывается. Иначе не стал бы так тянуть с ответом, наверняка давно подготовленным. Следовало его поторопить, на горизонте виднелись дела поважнее, чем точить лясы с Лордом-Протектором. Даже несмотря на многие странности в поведении главы Ордена, объяснения которым Бьорн пока не находил.
— Ладно, попробую тебе помочь, — неожиданно усмехнулся Скиталец. — Итак, Черный возродился. Произошло это лет двадцать тому назад, и мы оба наверняка об этом знали, — тебе, во всяком случае, Меч должен был подсказать. Признаю, я не предполагал, что Черный сумеет так быстро организовать свои силы и пойти в очередное наступление, но ты только что убедительно доказал мне обратное. Могу только поблагодарить... Ну и что дальше? После упразднения Совета Светлых сил, которое произошло, помнится, еще при твоем деде, Орден отлично справлялся со всем сам. Более того, не забывал побольнее дать по рукам тому, кто вмешивался в его дела, в том числе, и мне.
— Не преувеличивай, — тихо попросил Агенор, но Скиталец только вскинул брови:
— Хорошо. Пытался дать мне по рукам. Так тебе больше нравится?
— Это было ошибкой. И, как мне кажется, перед тобой извинились.
— О, да! Сказали: «Извини, старик, ты в свое время хорошо поработал для Света, но новых веяний совершенно не понимаешь, поэтому отойди-ка в сторонку!» Я отошел. Теперь ты соизволил вспомнить обо мне. Естественно, я спрашиваю: чего именно ты от меня хочешь? И спрашиваю последний раз!
— «Для победы над Злом все силы Света должны объединиться, забыв старые распри и обиды» — это, кажется, был основополагающий лозунг того Совета, о котором ты вспоминал? — любезно осведомился Агенор, а потом неожиданно подался вперед, сверкнув глазами. — Не волнуйся, я отвечу тебе по существу. Видишь ли, я не так плохо знаю историю, как ты, вероятно, думаешь. Долгие годы я провел в изучении прошлых возрождений Черного — даже тех, в которых и ты не участвовал. Да, я тщательно готовился именно к этому моменту и надеялся, что при моей жизни он все-таки не наступит. Почему? Боялся схватки? Нет, поверь мне, не боялся и не боюсь. Но ты знаешь, что после каждой победы над Черным мир менялся, к власти приходили новые люди. А я просто хотел умереть, оставаясь Лордом-Протектором... Очень эгоистично, не так ли? Не страшно, ибо теперь моим надеждам все равно сбыться не суждено — я не собираюсь повторять ошибки предшественников и цепляться за власть. Напротив, я хочу прийти к победе Света самым коротким путем!
Агенор перевел дыхание, а Скиталец заставил себя полностью сконцентрироваться на настоящем моменте. Он вдруг перестал сомневаться в том, что перед ним находится далеко не идиот, на которого жалко тратить время... И не то чтобы это сильно его обрадовало.
— Так вот, Бьорн, если внимательно проанализировать исторические примеры, то без труда можно проследить основную стратегическую линию, ведущую к победе над Черным. Между прочим картина, над которой ты издевался, неплохо это иллюстрирует... Нам нужно найти героя, обучить его хотя бы азам, затем предоставить избраннику возможность получить Меч, сколотить вокруг него небольшое мобильное войско и двигаться прямиком на логово Вечного Врага. Как показывает практика, при такой последовательности действий победа гарантирована. А все остальное — войны, крушение прежних Империй, возникновение новых — не более чем декорации, не оказывающие реального влияния на исход борьбы. Ты согласен?
Как ни силен был в Скитальце дух противоречия, спорить он не стал. Если брать исключительно политический аспект, он думал то же самое и лишь неприятно поражался, что так может мыслить еще кто-то, и в особенности Агенор...
— Ну, согласен, согласен, — устало буркнул Бьорн. — Дальше-то что? Ты так и не ответил.
— При чем тут ты? Неужели ты еще не догадался? — Ирония Лорда-Протектора задела старого мага куда сильнее, чем тому бы хотелось. Он действительно не понимал — и чем дальше, тем больше. — Но ведь это логически вытекает из того, что я сказал. Первым делом нам — я имею в виду силы Света — надо добраться до героя и обеспечить ему надежную защиту. И разумеется, эта задача — для тебя, Бьорн. Как бы я к тебе ни относился, но так уж повелось, что на начальном этапе воспитывать и оберегать героя должен самый могущественный белый маг. То есть — ты!
Скиталец скромно промолчал, и Лорд-Протектор, не скрывая удовлетворения от произведенного впечатления, продолжил:
— Я знаю, где искать героя, хотя имя его и остается для меня сокрытым. По вычислениям моих лучших магов, которые, кстати, подтверждаются и пророчествами, герой должен был родится около восемнадцати лет тому назад в северной оконечности Даланда. Странное, конечно, совпадение, но почему-то большинство героев рождалось именно там. Если быть совсем точным, тебе нужна деревушка под названием... э-э... Сонная Хмарь. Знаешь такую?
Бьорн не знал и отрицательно покачал головой, не первый раз в жизни досадуя, почему ни одного героя не угораздило родиться в Антарионе или какой другой приличной столице. Лорд-Протектор с сочувствием кивнул:
— Да, начало не блестящее, но...
— Ладно уж! — моментально вскинулся Скиталец. — Напомнить тебе, как называлась дыра, ставшая родиной предыдущего спасителя мира? Королевская Лужа! И ничего — все получилось.
— Короче, я снабжу тебя картой. — Агенор чуть поколебался (как будто не вполне искренне) и заметил: — Я ничуть не сомневаюсь, что ты тщательно перепроверишь мою информацию и обнаружишь... В общем, с героем есть сложности. Но если кто в этом и может разобраться, то как раз ты. И последнее. Путь на север далек и пролегает через регионы, ставшие очень опасными, поэтому я предлагаю тебе взять отряд из моей личной гвардии. Если не хочешь, можешь отказаться.
— Это все?
— Да.
— Тогда давай проверим, правильно ли я все понял, — медленно произнес Бьорн. — Значит, ты призвал меня за тем, чтобы объявить, будто мне уже пора заняться делом. И хочешь, чтобы я немедленно отправился в Даланд за героем. А потом взял его за ручку и быстренько привел сюда за Мечом. Так?
— Да, — без малейшего промедления подтвердил Лорд-Протектор, и Скитальцу ничего не оставалось, кроме как тяжело вздохнуть...
Как ни печально это было для волшебника, но предложенная Агенором программа действий полностью совпадала с его собственной — действительно, едва сообразив, что наступило время схватки с Черным, Скиталец набросал точно такой же план. Беда заключалась в том, что одновременно он предельно ясно видел — ему пудрят мозги. Очень хитро и даже изощренно. Совсем не в стиле твердолобого ханжи, каковым у него считался нынешний Лорд-Протектор. Но возразить было нечего — ни с формальной точки зрения, ни с фактической.
— Хорошо. Когда твои люди будут готовы выступать?
— В любой момент.
— Тогда отправляемся сегодня!
Не дожидаясь ответа, Бьорн с неожиданной для своего возраста резвостью выскочил из кресла и направился к двери. Конечно, уйти, не испросив разрешения откланяться, было откровенным хамством, но этот жест оказался единственной местью, которую старый волшебник мог себе позволить в качестве компенсации за болезненные уколы, нанесенные его самолюбию. Впрочем, даже он сам сознавал мелочность подобного демарша.
Агенора же подобное поведение Скитальца только порадовало. «Ага! Все-таки вывел тебя из равновесия! — злорадно думал он, глядя на закрывшуюся за спиной Бьорна дверь и неизвестно зачем сохраняя на лице привычное благочинное выражение. — Ничего, старик. Это только разминка. На этот раз все пойдет по-другому, и очень скоро ты начнешь понимать. Жаль только, что я не увижу твоей рожи, когда в первую же звездную ночь ты проверишь мои слова!..»

* * *

В этом плане сетования Лорда-Протектора были напрасны. Когда Бьорн завершил расчеты по звездам (а случилось это лишь на третью ночь, ибо дело оказалось неожиданно трудоемким), его лицо ничего особенного не выражало, разве что глаза покраснели и слезились от дыма догорающего костра. Более того, со стороны Скиталец казался уставшим и сонным, но на деле старик глубоко задумался (иначе, наверное, устроился бы с наветренной стороны костра)...
Впрочем, мыслить Скиталец умел, этого не отнимешь. Он не пасовал перед загадками и проявлял завидную уверенность в себе. Даже когда звезды показывали ерунду, он не подвергал сомнению свою квалификацию астролога и пытался найти объяснение их поведению. Бьорн лишь сожалел, что не может воскликнуть: «Если звезды сошли с ума — это их проблемы!» Нет, проблемы были его...
Вообще стоит чуть подробнее остановиться на предсказаниях по небесным светилам, дабы смысл загвоздки стал яснее. В принципе астрология — очень слабый способ предвидения, не чета пророческому дару или той же некромантии, если ее умело применять, но для решения некоторых прикладных вопросов типа определения места и времени рождения героя, способного противостоять Черному Властелину, он вполне годился. Если вам известно точное время возрождения Черного, а также планеты и созвездия, под покровительством которых он находится, то по методу осевого противостояния вы можете вычислить героя. Как видите, это просто.
Но Бьорну ночное небо исправно выдавало чушь, абсурд. И это еще мягко сказано, сам он дал куда более меткую характеристику собственным расчетам: «Какая-то херня собачья!..» Действительно, как еще охарактеризовать ситуацию, когда Черного Властелина на небе просто нет? Старый маг был далек от недооценки возможностей своего извечного противника, но тем не менее расстановку звезд на небосводе тот раньше не практиковал... И вот поди ж ты — как ни выстраивал Бьорн хитросплетения геометрических фигур, какими ни пользовался фокусами, но найти Черного не удалось. При этом он отчетливо помнил, что двадцать-то лет назад, сразу после возрождения, со звездами все было в порядке, и ему просто было лень тратить время на нудные расчеты — дескать, всегда успеется! Отложив самоедство по этому поводу на потом, Бьорн старался мыслить рационально, но тогда оставалось только признать, будто Черный сумел изменить саму суть своего существования, как бы заново родиться (вариант, что Повелитель Мрака наконец-то преставился, старый маг при всем желании не мог счесть рациональным).
Конечно, это выглядело более чем тревожно, но какое-то время Скитальца сильнее беспокоило другое — откуда Лорд-Протектор взял Даланд, дурацкую Сонную Хмарь, в которую он мчался во главе двух десятков вооруженных молодчиков? Ведь явно же с неба — не стал бы Агенор рисковать, подсовывая ему нечто, высосанное из пальца или снятое с потолка.
К вящей славе, ответ на этот вопрос Бьорн нашел. Он просто вспомнил, что на небе можно искать не только людей, но и кое-какие важные для судеб мира физические объекты. В том числе и логово Черного, Цитадель Мрака, — та, естественно, никуда не подевалась. Без труда вычислив Цитадель и применив к ней тот же самый метод осевого противостояния, на другом конце Скиталец действительно обнаружил Сонную Хмарь. Но что это означало? То, что там и впрямь родился новый герой? Черта с два!.. В лучшем случае такая оппозиция значила, что в Сонной Хмари имеются силы, которые будут или должны бороться против Цитадели Мрака, а в худшем — это было элементарное совпадение. В конце концов, к любой точке на небесной сфере что-нибудь да находится в оппозиции.
В общем, все неприятные ощущения и опасения, возникшие у Бьорна во время и после аудиенции у Лорда-Протектора, подтверждались. Агенор явно знал больше него и проводил собственную линию, даже о приблизительном направлении которой трудно было выдвигать догадки. В таком ракурсе поступать в соответствии с ожиданиями Лорда-Протектора было бы серьезной ошибкой. Но вот на что тот рассчитывал? Теперь уже Бьорн по достоинству оценил двойственность поведения руководителя Ордена Света — с одной стороны, он как будто провоцировал конфликт между ними, а с другой — последовательно выступал как истинный радетель дела Света, не подкопаешься... Нет, пришлось Бьорну признать: проникнуть в истинные намерения Агенора он пока не в силах.
Если же рассматривать поход в Даланд отдельно от его вдохновителя, то выглядел он также неоднозначно.
Неплохо, конечно, было проверить: есть ли в Сонной Хмари что-нибудь стоящее, но перед мысленным взором Бьорна появился список не менее полезных занятий — поизучать пророчества, которые он к своему стыду совершенно не помнил, посоветоваться с теми же эльфами, наведаться наконец в собственную башню, где, располагая временем и необходимыми подручными средствами, можно было и самому выяснить много интересного... Бьорну давненько не доводилось делать трудный выбор, но во времена оны он набил на этом руку и пользовался простейшим правилом — доверял интуиции. Вот и сейчас, досконально обсудив ситуацию с внутренним голосом, он решил двигаться в прежнем направлении, а там будет видно.
Покончив с размышлениями на эту тему, Скиталец не отправился на боковую, а отважился коснуться проблемы, печально походившей на глобальную. Даже располагая пока весьма скудной информацией, он отмечал слишком много странностей — положение в Тиммерии, драконы, поведение Лорда-Протектора, необычайная синхронность и слаженность действий Зла, теперь вот еще таинственное исчезновение Черного с небосвода и, как следствие, полная неопределенность с героем. Конечно, по отдельности все это могло иметь простые объяснения, но вместе выглядело так, будто изменились основополагающие правила, тысячелетиями казавшиеся незыблемыми. Бьорн нисколько не хотел драматизировать ситуацию, но с чего бы вдруг им меняться по собственной инициативе? Нет, это могло быть только делом рук сами знаете кого...
Эта мысль заставила Скитальца поплотнее запахнуться в плащ, хотя ночь была совсем не холодной. Обратив же на это внимание, он прислушался к своим ощущениям и обнаружил, что испытывает какое-то необычное, изрядно подзабытое чувство. Поднапрягши память, Бьорн пришел к выводу, что очень сильно нервничает.

* * *

Примерно в то же время старый дракон Рандорф также предавался размышлениям. Полузакрыв глаза и уютно обвившись вокруг Трона Черного Властелина (сидеть на нем в силу физиологических особенностей он, к сожалению, не мог), Рандорф анализировал только что поступивший доклад о встрече, состоявшейся между Лордом-Протектором и Скитальцем. Впрочем, анализировал — это сильно сказано, скорее уж просто радовался.
«Да, разведка работает отлично, надо будет вынести парочку благодарностей. Вот сделать бы еще так, чтобы донесения поступали без опозданий!.. — Некоторое время Рандорф размышлял над усовершенствованием коммуникационных систем, но ни до чего путного не дошел. — А Агенор-то, небось, думает, что раз понавешал вокруг всяких защитных заклятий, то никто ни о чем и не узнает. Хрен вам — для начала в охрану глухонемых надо набирать! Но вообще-то он молодец, славненько выступил — запарил Скитальца вчистую. Если тот что-нибудь понял, я готов съесть собственный хвост...
Но вообще это не так уж важно. С запутыванием всего, что только можно запутать, — главным заветом нашего бывшего вождя — мы и сами прекрасно справляемся. В этом он прав, хитрец-то наш, ничего не скажешь... Дальше-то что? Поедет Скиталец в Сонную Хмарь? А как же — его всегда в самую гущу тянет, и сейчас он там окажется, хоть против воли. А в Хмари герой, между прочим. Должен быть. И Черный тоже там... Сволочь, даже мне не сказал, в кого будет перевоплощаться! Ох, как бы сейчас это пригодилось...
Нет, надо в Хмари что-то делать. Не будем повторять ошибок предшественника и отнесемся к... хм... герою более серьезно, невзирая на явную смехотворность исходящей от них ото всех угрозы... Что у нас там обычно пытаются сделать с героями?»

Глава вторая

Сонная Хмарь была богатой, если не сказать, процветающей деревней. Конечно, по меркам большого мира это все-таки была дыра, но не такая уж замшелая. Почти полсотни дворов, церковь, постоялый двор, целых две мельницы — для не слишком процветающего Даланда и вовсе заметный населенный пункт с развитой инфраструктурой. К тому же к северу от деревни на крутом берегу реки возвышался замок местного барона, фактически считавшийся приграничной крепостью, призванной защищать страну от набегов с северных гор (в обозримом прошлом не случавшихся).
Замок носил красивое и гордое название Гнездо Ястреба, и если не обращать внимания на парочку полуразвалившихся угловых башен и общую обшарпанность, замок вполне названию соответствовал. Чего про саму деревню никак не скажешь. Чистая, ладненькая, залитая летним солнцем, с румяными черепичными крышами, она совсем не походила на Хмарь, и уж тем более — на Сонную. Пахари пахали, косцы косили, мельники мололи, пекари пекли (черт, чуть не ляпнул — пасечники жужжали) — в общем, градус активности был необычайно высок. Отчасти коллективный трудовой порыв, да и удивительная опрятность объяснялись кануном праздника Летнего Солнцестояния, совпадавшего в этих краях с открытием ежегодной ярмарки, однако именно такой С. Хмарь — родина очередных вершителей мировых судеб — предстает перед нашими глазами... Возможно, кстати, что деревню нарекли в осеннюю пору, когда гонимые ветром с гор туманы заполняли собой приречную низину, но поручиться за это не могу. С именами собственными вообще частенько случаются парадоксы — знавал я, например, деревеньку под названием Щербатый Мост, так от ближайшей реки с вышеозначенной конструкцией ее отделяла добрая неделя пути.
И глядя на С. Хмарь с царящей в ней предпраздничной приподнятостью, трудно было заподозрить, что судьбоносные вопросы решаются в ней уже прямо сейчас. И тем не менее... Как правильно предполагал дракон Рандорф, главные герои действительно находились здесь и были заняты привычным делом — скажем вежливо, разговаривали.
Происходило это на пустынном деревенском пирсе. Один герой — невысокий и коренастый русоволосый юноша с глуповатым выражением на веснушчатом лице — сидел, свесив ноги, на краю причала и лениво жевал травинку, в то время как другой — высокий и стройный брюнет тоже лет восемнадцати от роду, одетый не по-деревенски хорошо — нервно прохаживался по скрипучим доскам и сбивчиво чертыхался:
— Вот гады! Ты только представь себе, Джерри! «Мы подготовили тебе такой сюрприз ко дню рождения...» Да шли бы вы со своим сюрпризом! — Далее последовал поток ненормативной лексики, экспрессивный, но весьма однообразный, и Джерри, куда лучше осведомленному в подобного рода выражениях, надоело слушать все это по десятому разу.
— Остынь, Эрик. Объясни толком, с начала. Без этих... как их... сюрплясов...
— Сюрпризов, дубина! Сюрприз — это неожиданность, вроде как приятная. Вроде как идешь себе по лесу и кошелек полный золота находишь. Усек?
— Еще бы. А только ты к нему — к кошельку-то — руку протягиваешь, как из кустов выскакивают вроде как разбойники. Чего ж тут не усечь?
— Да пошел ты тоже!.. Я серьезно говорю. А сюрпляс — это... что-то совсем другое. Не помню что.
— Блин, какие мы ученые! — Джерри метко сплюнул в лист кувшинки и переместил травинку из левого угла рта в правый. — А двух слов-то связать не можем.
Несмотря на взвинченное состояние, Эрик признал справедливость упрека, остановился наконец и погрозил кулаком виднеющемуся на горизонте замку:
— Короче, дело было так. Сижу я, значит, завтракаю, и тут в столовую вкатываются папан и маман. Вместе, что само по себе странно. (Как вы уже могли сообразить, отец Эрика был местным бароном, хозяином Гнезда Ястреба.) Смотрят на меня, лыбятся, а потом папан выходит вперед и держит речь. Вот ту самую: «Сынок, мы подготовили тебе та-акой сюрприз ко дню рождения, но до завтра тянуть не можем, потому что ты не успеешь подготовиться к отъезду. Мы добились для тебя прекрасного назначения, для начала военной карьеры о лучшем и мечтать не можно. Тебя берет в оруженосцы сам принц Эрхарт, отправляющийся во главе своего войска на войну в Оренгу! Ты рад, конечно?.. Ну вот и отлично! Завтра отпразднуем, а послезавтра с утра поедешь в столицу. Придется поспешить, чтобы не опоздать к сбору...» Ты слушаешь, Джерри?
— М-м, — невнятно буркнул тот. — Ну, и чего дальше?
— Эй! Какое дальше?! Меня отсылают!
— А ты сам-то чего ждал?

Предыдущая страница 2 Следующая страница


3 Александр Дихнов

Хороший вопрос. В Даланде, где местные феодалы были помешаны на военной карьере, все способные передвигаться совершеннолетние юноши отправлялись на службу в армию, и разница заключалась только в том, какая кому доставалась вакансия. Эрик, конечно, это знал. Так же, как не мог не признавать — с назначением ему действительно повезло... Плечи будущего оруженосца поникли, он опустился на корточки рядом с товарищем и с тоскою в голосе прошептал:
— Но это ужасно!
Отозвавшись на неподдельную трагичность тона, Джерри обернулся, дружески хлопнул Эрика по плечу и рассудительно заметил:
— Да ладно тебе! Ты увидишь столицу, другие страны, на войне побываешь опять же. Всяк побольше развлечений будет, чем ярмарка раз в год.
— Ага, — кисло подхватил Эрик, — например, башку проломят в первом же сражении.
— Ну, брательнику-то твоему пока ничего не проломили.
— А жаль! — с обезоруживающей прямотой заявил молодой барон, и хотя Джерри промолчал, было видно, что в принципе он согласен.
После небольшой паузы Эрик еще тише прошептал:
— Брось! Ты же не можешь не понимать...
— Ясен пень, — неохотно ответил Джерри. — Элли.
О романтической привязанности баронского сына к дочке мельника знала, в общем-то, вся деревня. И никто в том ничего хорошего не видел, кроме, может быть, их самих. Даже Джерри в его возрасте было совершенно очевидно, что родители Эрика смотрят на это сквозь пальцы лишь по той причине, что вскорости их чаду неизбежно предстояло отчалить из С. Хмари. Очень надолго... Однако Джерри дипломатично не стал высказывать свои истинные мысли — Эрик был парень горячий и запросто мог двинуть в морду — и ограничился нейтральным:
— Ты ей сказал?
— Да когда? Я сразу к тебе примчался. За советом.
Джерри был польщен таким доверием, но при этом прикидывал, как бы ему выйти из складывающейся ситуации с минимальными для себя потерями. Впрочем, некоторое подобие плана в его голове уже сформировалось.
— Слушай, жениться на Элли тебе все равно не позволят. Так?
— Ну.
— И не ехать в войско ты тоже не можешь. Так?
— Да уж.
— Тогда поезжай — что тут сделаешь?
Эрик нервно вскочил, пробежался по причалу и взмахнул руками.
— Придумай что-нибудь! Ты же хитрый.
Самолюбие Джерри еще раз умаслилось, и он решил больше не тянуть:
— Да, в общем, есть один способ... Ты мог бы ее похитить.
— Как это? — опешил Эрик, и товарищ заговорщицки подмигнул:
— Просто. Посадил позади себя на коня и увез. Менестрели, вон, все время про такую балду трезвонят.
Джерри, как сын хозяина постоялого двора, считался несомненным авторитетом в области менестрелей, и такой аргумент Эрику понравился. Глаза у него зажглись, и, чуть подумав, он спросил:
— А как устроить?
— Лучше всего — завтра во время гулянья. Под вечер, когда все уже нажрутся... — С точки зрения начинающего трактирщика, Эрик соображал туговато, и пришлось растолковывать: — Смотри, лошадь тебе наверняка с вечера приготовят. И денег в дорогу дадут. Так что тебе надо будет только дождаться, когда в замке все угомонятся, вывести с конюшни лошадь, привязать ее где-нибудь у околицы, забрать Элли с гулянья и — фью-ить! — только вас и видели!
Идея явно захватила Эрика, и только он, осторожничая, собрался возразить, как вновь заговорил Джерри:
— Конечно, одна загвоздка тут есть. Тебе стоит подумать — спрашивать Элли или нет.
— В смысле?
— Ну... — Джерри чуть помялся. — Если она согласится, будет проще. Но не спрашивать — надежнее.
Реакция Эрика оказалась вполне предсказуемой — густо покраснев и задохнувшись от возмущения, он просипел:
— Да как ты мог подумать?! Чтобы я...
— Понятно. Тогда первым делом поговори с ней. Вечером сможешь?
— Смогу, — буркнул молодой барон, еще не отошедший от приступа гнева, и Джерри улыбнулся — впервые за время разговора (улыбка, как и все остальное на его лице, выглядела вполне добродушно, но искренней не казалась даже издали).
— Вот и отлично. Поговори с Элли, а завтра с утра приезжай, и все решим.
Вновь получилось, как предполагал Джерри, — мысли его товарища сразу же устремились к предстоящему свиданию, он перестал дергаться и заткнулся наконец... А минут через пять Эрик глянул на солнце и махнул рукой в сторону своего коня, привязанного к одной из приречных ив:
— Надо возвращаться в замок. Мне и так вставят за то, что слинял без спросу.
Джерри ловко взобрался на причал, еще раз улыбнулся и кивнул, а Эрик, уже уходя, обернулся:
— Кстати, где Бугай? Он может завтра пригодиться.
— Они с отцом на рассвете отправились рыбу удить. Скоро должны вернуться.
— Ага. Ну, ты введи его в курс дела.
Джерри снова кивнул, но, когда Эрик отвернулся, криво ухмыльнулся и довольно красноречиво выплюнул изжеванную травинку. Наблюдая за отъездом товарища, он подумал, не стоит ли действительно дождаться Бугая, решил, что незачем, и, едва лошадь Эрика скрылась за ближайшей излучиной реки, зашагал по направлению к дому.
Пожалуй, вам может показаться странным, как это сын трактирщика, казавшийся весьма здравомыслящим юношей, мог предложить своему господину такую безумную авантюру, чреватую самыми скверными последствиями. В том числе и для него самого. Однако объяснение тут простое. Джерри нисколько не собирался ни организовывать похищение, ни каким-либо образом помогать Эрику. Для начала он надеялся, что Элли без одобрения отнесется к перспективе быть увезенной в неизвестном направлении. Но даже если у нее от любви мозги зашли за разум, Джерри не сомневался в своей способности провалить мероприятие так, чтобы никому не было особенно обидно. Фактически, он с полным осознанием содеянного подарил своему товарищу несбыточную надежду. Жестокий или, напротив, довольно милосердный поступок — в зависимости от того, как вы смотрите на подобные вещи...
Сам Джерри исходил исключительно из соображений целесообразности. Он хорошо относился к Эрику, с которым крепко дружил в детские годы, не хотел его обижать, и уж тем более ссориться — неизвестно ведь, как жизнь сложится, а тот все-таки был бароном, пусть и потенциальным. Но в то же время в планах Джерри относительно собственной жизни (а построение оных было его излюбленным занятием) Элли отводилось определенное место. Нельзя сказать, чтобы совсем уж однозначное, — сама по себе она не вызывала у Джерри сильных эмоций (вообще-то, если б он знал такое слово, то назвал ее непрактичной). Но вот мельник, безусловно, входил в узкий круг деревенской элиты, мужик был богатый, и дочь являлась его единственной наследницей... Так что тут было над чем поразмыслить.

* * *

Но жизнь вовсе не имеет тенденции вести себя так, как мы ожидаем, и вскоре Джерри получил прекрасную возможность на деле ознакомиться с этим постулатом. По возвращении домой его тоже поджидал сюрприз, причем из серии «вроде как разбойников».
По какой-то не вполне понятной причине Джерри не прошел задами ко входу на кухню, а вырулил на центральную деревенскую площадь, к фасаду трактира. День стоял жаркий, широкие двустворчатые двери были распахнуты настежь, и из полутемного чрева заведения доносились голоса. В одном — громком, хриплом и нелюбезном — Джерри без труда узнал своего папахена, другой — тоже низкий, вкрадчивый и чуть свистящий — казался совершенно незнакомым, но как-то сразу увязывался с малоприятной компанией четверых странников, появившихся в Хмари вчера поздно ночью. Все это молодой трактирщик отметил машинально, на подсознательном уровне, но когда он уже готовился сбоку заскочить на невысокое крыльцо, неясные звуки, издаваемые незнакомцем, сложились в слова:
— А где ваш малец, мастер Симпкинс? — услышал Джерри и резко замер, оглядываясь, — площадь, как и положено в такое время, была пустынна.
— Шляется где-то, раздолбай. — От употребленного папахеном определения Джерри поморщился, но куда больше его удивил тон — очень неуверенный, совсем не похожий на обычную манеру мастера Симпкинса.
— Где же?
— Да откуда мне знать? Работы-то сейчас нет никакой, вот и болтается по деревне... А в чем дело-то?
— Мне надо с ним поговорить.
— О чем это? — Пауза. — Не о чем вам с ним разговаривать! — Джерри согласно закивал, потихоньку начиная пятиться, — голоса зазвучали громче, как если бы незнакомец в сопровождении хозяина приближался к выходу на площадь.
— С кем и о чем разговаривать — это мое дело, мастер Симпкинс. Так когда, вы говорите, он вернется?
— Вообще-то обед уже скоро...
— Прекрасно. Тогда попросите его никуда не отлучаться, пока я не приду.
Джерри очень хотелось узнать ответ, но подслушивать дальше становилось слишком опасно, и, промчавшись на цыпочках вдоль стены трактира, он спрятался за угол и осторожно высунул голову.
Незнакомец не заставил себя ждать и действительно выкатился на площадь, уже в одиночестве. «М-да, ну и образина!» — мрачно подумал Джерри, рассматривая высокую, слегка сутулую фигуру, закутанную в черный плащ, с надвинутым на брови капюшоном, — не самый популярный наряд в середине лета.
Повел себя «черный», как мысленно окрестил его Джерри, довольно странно. Он не зашагал деловито в каком-нибудь направлении, не стал осматриваться, как приезжий, размышляющий, куда бы ему податься, — нет, едва сойдя с крыльца, он застыл в напряженной позе, как будто прислушиваясь к чему-то. Или принюхиваясь... Джерри вдруг остро почувствовал ненадежность своего укрытия и с трудом подавил позыв — бежать отсюда к чертовой матери!
Тем временем черный чуть потряс головой, словно прочищая уши после купания, и стал медленно оборачиваться в сторону, где прятался молодой трактирщик. Тот по-прежнему не хотел показаться трусом самому себе, но благоразумно втянул башку за угол и решил: «Услышу хоть шаг, и — наутек!»
Однако, спустя несколько секунд тишины, Джерри аккуратно выдохнул сквозь стиснутые зубы и отважился вновь выглянуть на площадь одним глазком — теперь черный почему-то смотрел в противоположном направлении, вдоль тракта, разрезавшего деревню надвое. Насколько мог видеть Джерри (а зрение у него было отменное), на дороге совершенно ничего не происходило, но черный пялился на нее очень упорно. Поднабравшись смелости, юноша высунулся подальше, пустил взгляд в интересующем направлении и на самом горизонте, уже за околицей деревни, засек крохотное облачко пыли. Оно не выглядело ни значительным, ни угрожающим, но хороший трактирщик обязан разбираться в вопросе, когда и сколько к нему пожалует гостей, поэтому Джерри сразу определил — это целый конный отряд, и не маленький. На площадь прибудет примерно через полчаса...
Увлекшись вычислениями, Джерри зазевался и едва успел отпрянуть, когда черный неприятным скользящим движением обернулся к дверям трактира и прокричал внутрь несколько слов на незнакомом языке, щелкающем и ухающем, совсем непохожем на нормальный человеческий. В дальнейшем юноше пришлось полагаться только на собственный слух, но его уши доносили достаточно информации. Шаги нескольких пар ног, шелест тяжелой материи, трижды скрипнула доска в крыльце, несколько отрывистых слов на том же непонятном языке — Джерри живо представил, как теперь у крыльца трактира стоят четыре неподвижные и грозные черные фигуры, и мысленно чертыхнулся. Он чувствовал, что эта компания куда лучше осведомлена о приближающемся отряде и едва ли готовится к встрече с друзьями. Но тех намного больше, и если они враги этих, то почему черные не сматываются? Вообще смыться самому вновь показалось юноше очень соблазнительным, но его успокаивало, что он был уже не единственным наблюдателем. Не то чтобы на площади собиралась толпа зевак, но Джерри уже видел кое-кого из односельчан, занимающих укромные местечки на противоположной стороне, вокруг церкви и у ворот рынка, и даже подозревал, что скоро за места в первом ряду начнется давка. Сам он, правда, находился слишком близко к опасной точке, дабы всерьез беспокоиться о необходимости передислокации с целью улучшения обзора.
По толстой роже пекаря, выглядывавшего из-за чугунной ограды церкви, было удобно ориентироваться в происходящем на площади. Пока тот хлопал зенками, почесывал затылок и переминался с ноги на ногу, можно было спокойно сидеть под прикрытием стены, но вот когда неясный гул, долетавший с тракта, превратился в многократный дробный стук, а нижняя челюсть пекаря совершила стремительный бросок в область пупка, Джерри понял — пора!
В следующее мгновение его собственная челюсть выполнила аналогичный маневр с той лишь разницей, что скорость перемещения значительно уступала куда более тренированному пекарю. Но удивился (если не употреблять крепкую терминологию) Джерри уж никак не меньше; он действительно любил послушать менестрелей, да и вообще всяческую трепотню путешественников, поэтому имел некоторое представление о далеком и не вполне реальном месте под названием Большой Мир. В частности, если пекарь видел на тракте лишь пару десятков тяжеловооруженных всадников в сверкающих доспехах и с развевающимися по ветру белыми плащами (которые, впрочем, от пыли сделались грязно-серыми), то молодой трактирщик опознал по описаниям никого иных, как рыцарей Ордена Света, или светоносцев, как их иногда называли в народе. Об Ордене у Джерри имелись противоречивые сведения — с одной стороны, во всех древних легендах светоносцы превозносились как оплот в борьбе с Извечным Мраком и все такое, но, судя по последним новостям, именно с этим самым Орденом сейчас воевала армия Даланда где-то на юге... Главное, и в том и в другом случае делать этим рыцарям в Сонной Хмари было совершенно нечего, так что Джерри недовольно нахмурился. Черные выглядели, конечно, страшновато, но кто знает, что у них на самом деле на уме, а вот эти... Юноша не мог сформулировать свое ощущение, но, по сути, от одного взгляда на мчащихся во весь опор рыцарей в нем проснулась обычная ненависть простолюдина к высокой власти и ее представителям.
Однако Джерри отличался от деревенского пекаря не только глубиной своих познаний, он и впрямь был наблюдателен и не по годам разумен, поэтому не уткнулся тупо взглядом в блестящие наконечники копий, а принялся разглядывать двоих всадников, возглавлявших отряд. Один, тот, что справа, выделялся только отсутствием копья — сразу видно, командир! — а вот другой даже издали привлекал повышенное внимание. Во-первых, он выглядел глубоким стариком — совсем седой, с окладистой бородой, — но на лошади держался легко и уверенно, во-вторых, одет был в какой-то непонятный балахон, очень скромный на фоне рыцарской пышности, и в-третьих, у него не было оружия, если не считать палки, небрежно перекинутой через луку седла. Эта самая палка особенно заинтриговала Джерри, и когда кавалькада, въехав на площадь, остановилась, повинуясь властному жесту старца, он сообразил, что она такое в действительности. Сообразил и почувствовал, как неприятный холодок пробежал вниз вдоль позвоночника. Покрытая замысловатой резьбой и богато украшенная драгоценными каменьями, палка в руках невзрачного старика могла быть только одним — посохом волшебника! В подтверждение этого умозаключения старик, спешившись, не оперся о посох, а, напротив, держал его навесу и даже чуть выдвинул перед собой, прикрываясь как щитом... Лицо волшебника казалось невозмутимым, но взгляд, который он, подойдя на пару шагов, вперил в четверку черных, по-прежнему стоявших у крыльца без малейшего движения, был наполнен таким содержанием, что Джерри удивился, как это воздух между ними не запылал. И тем более странным показался ему грубовато-насмешливый тон волшебника, заговорившего неожиданно густым басом:
— Нимрааз, старина! Давненько не виделись. Только что из могилы?
Услыхав такое предположение, юноша, естественно, содрогнулся, но тут же одернул себя и решил, что трястись от страха будет потом, а пока надо внимательно слушать и ничего не пропустить.
— Мне тоже приятно увидеть знакомое лицо, Скиталец. Хотя мы ожидали тебя чуть позже, — голос черного неприятно резанул слух, напомнив скрежетом и скрипом несмазанную телегу.
— Ах, это, — Скиталец улыбнулся, не разжимая губ. — Простой фокус. Я пошел под парусом вверх по Могучей и немного поработал с ветром. Выиграл дня три, наверное... Но ты так и не ответил, Нимрааз. Или может, уже успел соскучиться по какому-нибудь уютному кургану? Если что, могу помочь.
— Спасибо, обойдусь.
Волшебник пожевал губами как будто в задумчивости, бросил несколько быстрых взглядов по сторонам и недоуменно приподнял брови:
— А ты вообще-то нормально себя чувствуешь? Ты здесь, меня ждали позже, но я не вижу потоков крови, не слышу криков и стонов, нигде ничего не горит. Не объяснишь ли, в чем дело?
— Не обязан. Но, думаю, это доставит мне удовольствие. Мы изменили стратегию.
— Э-э... И в каком ключе?
— Уменьшение насилия. Никаких убийств, поджогов, пыток. Пусть этим твои друзья занимаются. — Черный впервые пошевелился, подняв руку и указав на принявший боевое построение отряд рыцарей. — Наша текущая задача — создание более привлекательного облика.
— Для Зла? — переспросил Скиталец, неожиданно моргнув, но тут же усмехнулся снова. — В таком случае не следовало ли тебе начать с себя? В своем традиционном виде ты, уж извини, не слишком привлекателен.
С этим мнением Джерри был полностью согласен, но Нимрааз парировал мгновенно:
— Я и не собираюсь приглашать никого на сеновал. А для дела сгодится. Пока мы удовлетворены тем, как развиваются события.
Скиталец надолго замолчал, молодому трактирщику показалось даже, что грозный и уверенный в себе волшебник изрядно обескуражен (и правильно, в общем-то, показалось)... Вновь он заговорил сухо и по-деловому:
— Итак, ввязываться в драку вы не намерены. По крайней мере, начинать первыми — уж точно. Но и из деревни не уйдете...
— И не подумаем! — вставил оппонент, и Скиталец чуть кивнул:
— А я могу поступать, как сочту нужным. Что ж, понятно.
Старик начал разворачиваться к своему коню, но в этот момент командир отряда светоносцев, производивший впечатление закаленного в боях ветерана, подъехал к крыльцу, положил руку в перчатке на рукоять здоровенного меча и, склонившись, негромко поинтересовался:
— Что здесь происходит, сэр?
Джерри не был уверен, что на другой стороне площади могли его расслышать, а вот волшебник ответил в полный голос:
— Ты ослеп или оглох, Конрад? По-моему, всем видно — мы просто беседуем.
— Это и я вижу. Но с кем вы беседуете?
— А, тебе интересно. — На лице волшебника заиграла широкая радушная улыбка. — Я с удовольствием вас познакомлю. Конрад Бреденсвоорт, капитан гвардии Ордена Света. Нимрааз, могущественный чародей, первый и последний владыка Севера... Да-да, именно он когда-то объединил все северные государства в эту кошмарную империю Ангхорст. А в дальнейшем продался Черному Властелину и пару тысяч лет назад выступал в качестве его правой руки. Не знаю точно, каков его нынешний статус, но не исключаю, что прежний.
В течение этой краткой речи капитан Бреденсвоорт медленно вытащил из ножен меч и теперь обвел им группку черных.
— Если я вас правильно понял, сэр, то это — силы Тьмы.
— Точно, — хмыкнул Скиталец. — Самый авангард.
— Тогда мы должны немедленно их уничтожить!
— Должны — так валяйте!
Капитан обернулся, явно собираясь отдать определенный приказ своим рыцарям, но потом вдруг нахмурился и опять нагнулся к волшебнику:
— А вы, сэр?
— Я? Нет. Я, пожалуй, посмотрю, что у вас получится.
На несколько мгновений над площадью повисло оч-чень напряженное молчание. Потом Нимрааз отрывисто рассмеялся, а Скиталец направился к своему коню, бросив на ходу:
— Поехали, Конрад. Остановимся в замке. По дороге я попытаюсь объяснить тебе, что такое стратегия. Интересно, хоть чему-нибудь в вашем Ордене учат?
Капитан ничего не ответил на это ворчание, резким движением вбил меч в ножны и отъехал к отряду, а волшебник, без усилий взобравшись в седло, медленно пересек площадь и мимо постоялого двора направился к дороге, ведущей в замок барона. Но, несмотря на по-прежнему выказываемую стариком спокойную уверенность, Джерри готов был поклясться: поле боя осталось за Нимраазом, и оба противника прекрасно это сознавали. Сам юноша никому не отдавал горячих симпатий, но такой исход его не слишком обрадовал — все-таки ни волшебник, ни светоносцы не приставали к его папаше с расспросами о нем самом. Впрочем, как он тут же резонно себе возразил, у них и возможности такой не было...
В любом случае, своей ближайшей задачей он считал выбор удачного времени для незаметного сваливания, и сейчас — пока светоносцы вздымали клубы пыли на площади, привлекая всеобщее внимание, — такой момент однозначно наступил. Вскочив, Джерри со всей возможной скоростью промчался вдоль боковой стены трактира, перескочил через дощатый забор на соседний участок, обогнул тамошние огороды, еще раз маханул через ограду и быстренько затерялся среди деревенских подворий. Остановившись только на околице, он засел за большим дубом, отдышался, убедился, что черные пока что погоню не ведут, немного успокоился и задумался. И уже скоро его лицо приняло умиротворенное выражение — если раньше он благословлял небеса за то, что не задержался на пристани в ожидании Бугая, то теперь как раз таки и стоило с ним повидаться.

* * *

На речке Бугая не было, но лодка их семейства уже болталась у причала, и поэтому Джерри прокрался к дому своего приятеля, по-прежнему соблюдая все меры предосторожности (фактически двигаясь перебежками). Дом этот, или, вернее сказать, довольно ветхая изба, стоял немного на отшибе, а раньше и вовсе считался хутором, однако причиной такой обособленности отнюдь не было сугубое процветание его владельцев, как нередко случается. Напротив, семья Бугая едва сводила концы с концами (особенно этому способствовало, как утверждали злые языки, излишнее пристрастие главы семейства к горькой), и для друга Джерри, возглавлявшего некороткую шеренгу отпрысков, жизнь уж точно розами не пахла. Даже специально поставив перед собой цель, Джерри едва ли смог бы припомнить такой случай, чтобы Бугай не вкалывал.
Так что Джерри нисколько не удивился, обнаружив друга у поленницы во дворе, колющим дрова. Конечно, это было не самое типичное занятие для данного времени года и суток, но значило оно лишь, что рыбалка закончилась неудачно, улова нет, чистить нечего, да и других, более неотложных занятий по хозяйству тоже не подоспело. Джерри привлек внимание Бугая свистом, получил в ответ маловразумительный жест колуном, но нисколько не стушевался, отворил калитку и, проследовав во двор, уселся на чурку рядом с поленницей. Несколько минут он, казалось, рассеянно наблюдал за сноровистой работой товарища, но на самом деле — собирался с мыслями.
И, пожалуй, тут стоит ненадолго остановиться на персоне Бугая, ибо личность это была колоритная, хотя бы по меркам С. Хмари. Разумеется, Бугай — это было прозвище, при рождении мальчонку нарекли Риком (в сокращенном варианте, как в полном — не помнил никто, в том числе, и он сам). Столь же очевидно, что Бугаем, как его величали все, включая собственных родителей, он был прозван благодаря особенностям своего телосложения. Бугай не был великаном, его даже высоким назвать трудно, но если при почти шести футах роста человек кажется поперек себя шире — согласитесь, аналогия напрашивается. При этом обширный торс Бугая отнюдь не смотрелся бесформенной массой — нет, его мускулатура выглядела рельефной, как у хорошо тренированного атлета, и производила впечатление устрашающей физической мощи. Впечатление верное и не раз подтвержденное на практике. Так, большинство жителей деревни считали Бугая болваном или даже откровенным придурком, но последним, кто позволил себе вслух обсуждать его интеллектуальный уровень, стал года три назад кузнечный подмастерье, тоже малый не страдавший от дистрофии. После того как пятнадцатилетний Бугай (он родился всего несколькими месяцами раньше Эрика и Джерри, хотя и казался намного старше) без всяких эмоций, деловито и буднично избил шутника до полусмерти и едва не оставил калекой, его никто никогда не задевал. Хотя, стоит признать, понять общественное мнение нетрудно: лицо Бугая — низкий лоб, тяжелый, чуть скошенный подбородок, массивные надбровные дуги, под которыми прятались маленькие глазки, с трудом способные принять какое-то выражение, — действительно не располагало к... Да, в общем-то, ни к чему не располагало, кроме желания отойти подальше. Однако те, кто, как Джерри или Эрик, знали Бугая давно и хорошо, были куда осторожнее в оценках, и попроси их кто-нибудь дать характеристику своему товарищу, ограничились бы единственным — крайне неразговорчив.
Но молодой трактирщик, например, считал это качество Бугая едва ли не самым ценным — поговорить он и сам был горазд. Во-первых, так думалось лучше, а во-вторых... Ну, приятно же послушать себя любимого.
Вот и теперь, выстроив события в некую последовательность, Джерри начал:
— Надо посоветоваться. Хреновые дела творятся! Слыхал чего-нибудь?
Вместо ответа Бугай аккуратно расколол очередное полено, но его товарищ ничего другого не ожидал и приступил к рассказу о вчерашнем появлении черных, сегодняшнем приезде волшебника со свитой рыцарей-светоносцев и завтрашних проблемах Эрика. Мы, конечно, повторяться не будем, но стоит отметить стиль изложения: четкий, сухой, но с сохранением необходимых деталей — он нисколько не напоминал болтовню деревенских зевак или цветистые байки менестрелей, а больше всего походил на военный рапорт. Причем где-то на уровне совещаний генштаба... По завершении повествования Джерри сразу, без раскачки, перешел к анализу (для пущей подвижности мысли он встал и принялся расхаживать по двору, точь-в-точь как Эрик утром по причалу):
— Давай посмотрим теперь, чего у нас получается. Первое — это черные с их Ним... тьфу ты, имечко!.. Мразом, одним словом. Волшебник говорил всяческие ужасы про могилы, злые чародейства, даже Черного Властелина помянул, и — ей-богу! — вроде не врал. Не похож он на трепача. Тогда что же? Прикинь, Бугай, нежить жуткая прям средь бела дня по деревне шляется, и хоть бы хны! А что с ними сделаешь? Кто захочет башкой, а то и чем похуже, рисковать? Паршиво. Да еще от меня им чегой-то надо! Это чего, интересно знать?! Мы, понятно, можем много за себя думать, но вообще-то наше дело маленькое, а, Бугай?.. Хорошо было б счесть, будто у черных в башках что-то с чем-то перекрасилось, но они не больно похожи на путаников. И это уж паршивей некуда! Хоть бы выяснить через кого... А-а, ясно, что не выйдет. Остается, кажись, одно — держаться от них подальше, хорониться по углам, пока...
Поскольку самым логичным продолжением было «пока они меня не найдут — деревня-то небольшая», Джерри умолк, остановился и, недовольно скривившись, сплюнул. Целил он в цыпленка, неведомо как забредшего в эту часть двора, но выстрел не удался: плевок прошел мимо, и это было сочтено дурным предзнаменованием.
— Ладно, второе. Волшебник и рыцари. — Джерри для убедительности продемонстрировал два пальца, но потом, подумав, отогнул еще один. — Пожалуй, и третье тоже, потому как большого согласия я меж ними не приметил. Капитан рыцарский так на черных смотрел, что слепой поймет — хочет он их извести! Только вот без помощи волшебника скорее уж самих рыцарей прямо в панцирях поджарят. С корочкой, мать их рас-так! Хотя вчетвером супротив двух десятков — эт' тот еще вопросик... Да и волшебник-то, сдается мне, не прочь своим подмочь. Может, он просто на людях не хотел, а вечерком отловят где-нибудь Мраза со товарищами и втихаря того... Да нет, все равно шуму не оберешься — как чародейство начнется, так вся округа мигом на ушах окажется. — Джерри заметил, что слишком увлекся оценкой шансов противоборствующих сторон, и вернулся в главное русло: — Ну, положим даже, светоносцы угрохают черных иль выгонят отсюда. Что они тогда будут делать? Либо то, что им скажет волшебник, либо нет, но это вряд ли... Но вот чего захочет волшебник, это, брат, совсем непонятно. Ты скажи мне, зачем он в нашу дырень пожаловал? Сокровищев мы вроде не находили, в делах волшебных тут никто не бум-бум, а Добра и Зла ихнего и вовсе не трогали. И ведь колдун не какой-то там завалящий, а сам Бьорн Скиталец — про него одного больше легенд сказывают, чем про всех остальных, вместе взятых. Совет Светлых Сил он создал, все герои и короли эльфьи с ним за ручку здоровались, даже с самим Черным он, грят, схлестывался. Я вообще думал, что он тыщу лет как помер, а тут на тебе — прямо на отцовский постоялый двор приперся... Зачем, а? Только не говори мне, Бугай, что он тоже по мою душу приехал! Однако не без причины — это точно. Черные знали, что он сюда едет, да еще и поспешает, как может. Да-а, Скитальцу мне тоже лучше на глаза не попадаться, а уж рыцарям и подавно. Одна надежда, что все они будут друг другу мешать и под ногами путаться, да только мы им в том никак поспособствовать не можем, а...
Здесь опять-таки наиболее логичным выглядело предположение: «Если и тем и другим нужен я, то для начала они мной и займутся, и еще спасибо придется говорить, ежели порознь», но Джерри вновь не стал его оглашать — он и без того был достаточно напуган. Настолько, что предпочел вернуться в сидячее положение и завершающую часть принялся излагать без всякого задора:
— Последнее — это Эрик. Головной боли и так хватает, но раз уж я ляпнул сдуру про похищение, надо как-то выкручиваться. Ежели, конечно, Элли его того... не пошлет по самое некуда. Можно попытаться подстроить, чтоб послала... Где они обычно по вечерам воркуют? На речке, в маленькой лощине за мельницей? Надо бы сходить, послушаем, а заодно глядишь... — Тут мысли Джерри неожиданно потекли в совершенно новом направлении, и речь слегка утратила связность: — А если наоборот... М-м... Денег и лошадей Эрик сможет достать, я ему объясню что да как... Шум, гулянье, за потехой никто ничего не заметит, а утром уже далеко будем... Только вот ежели поймают, то за такие дела... Ой, блин... Уж лучше я пойду с Мразом поужинаю... А поймают-то как пить дать. Куда нам деваться? Чай, не станем в лесах сидеть, как зверье... Не, похоже, надобно будет поссорить их слегка, и вся недолга. А жаль... Слышь, Бугай, а может, ты чего хорошего скажешь?
В отличие от всех предыдущих этот вопрос не был риторическим, но Бугай с прежней методичностью установил полено, расколол, взял следующее, поставил, замахнулся... И неожиданно посмотрел в сторону приятеля, чуть ли не впервые с момента его появления. Глаза Бугая, казалось, ничего не выражали, однако он вдруг чуть прищурился и хриплым низким голосом произнес:
— Ваще-то проводить баронского сынка до города — дело хорошее. Друганы мы али как?
Бугай отвернулся, топор со свистом врезался в дерево, а Джерри продолжал молчать, изумленно хлопая глазами. Надо ж, какая простенькая мысль, а вот поди ты — упустил!.. Но досада быстро прошла, и лицо Джерри расплылось в довольной улыбке — что ни говори, а отличная была идея: посоветоваться с Бугаем!

* * *

Несколькими часами позже, сидя в просторной столовой Гнезда Ястреба, великий маг Бьорн Скиталец тоже анализировал ситуацию, сложившуюся в С. Хмари. При этом общество у него было куда обширнее — на ужин собрались хозяин замка с женой, их сын (показавшийся Бьорну вполне среднестатистическим младшим потомком мелкого феодала), капитан Бреденсвоорт, — но никого из присутствующих нельзя было причислить к благодарным слушателям, и думать приходилось молча. Хорошо еще, что изрядно напуганное их приездом баронское семейство не пыталось заводить светскую беседу.
Большая часть размышлений Скитальца не представляет для нас никакого интереса, поскольку он старательно просеивал свои многочисленные воспоминания и сравнивал с текущим моментом. Занятие это было абсолютно бесперспективное, но когда сам Бьорн признал, что с прежним багажом далеко не уедешь, и зашевелил наконец извилинами, то пришел к некоторым любопытным выводам. Он понял, например, почему сегодняшняя стычка с Нимраазом, так и не вышедшая за рамки слов, доставляла ему столько смутного беспокойства. Естественно, кое-что лежало на поверхности — отправить одного из гнуснейших и могущественнейших служителей Зла обратно в могилу (кстати, нельзя сказать, чтобы Бьорн был так уж уверен в своей победе в открытом столкновении, но отступать он давно отвык) было в сто раз приятнее, чем благоразумно откладывать разборки на неопределенное «потом». Не говоря уже о том, что Нимрааз остался в деревне, ближе к цели поисков, и неизвестно еще, насколько он в них продвинулся.
Но хуже всего оказалось другое. Эта чертова новая стратегия Зла. По дороге в замок Бьорн весьма популярно объяснил капитану гвардии, что нападение на четверых безымянных странников, ведущее к неминуемым значительным разрушениям и очень вероятным жертвам среди мирного населения, может выставить Орден, извините за каламбур, в дурном свете. В особенности, учитывая, что они находятся на территории фактически воюющего с Орденом королевства — Бьорну пришлось задержаться на целый день в столице Даланда только для того, чтобы добиться августейшей аудиенции и, использовав весь свой авторитет, получить официальное разрешение на их пребывание в стране (при этом вся ответственность за поведение светоносцев падала на него). Однако в новой стратегии противника крылась куда большая угроза, чем достижение сиюминутного тактического перевеса. Конечно, Черный Властелин и его присные и раньше заботились о создании «привлекательного облика». На свой лад. Они апеллировали ко всем бандитам, мерзавцам и подлецам мира, обещая исполнить желания, дать власть, деньги или кому чего надо. Но вот чтоб Зло отказывалось от... э-э... зла как такового и пыталось изображать себя мирным и законопослушным!.. К сожалению, Бьорн вынужден был согласиться — очень разумная, многообещающая стратегия на фоне последних «достижений» Ордена Света и прочих традиционных защитников Добра.
Придя к такому выводу, старый маг стал продумывать, как бы ему первым обнаружить героя, произвести на того необходимое впечатление и отравить жизнь Нимраазу (желательно, насовсем). Что говорить, сложный комплекс задач, да еще имея под рукой взрывоопасного капитана Бреденсвоорта. Но в очередной раз блеснуть остроумным решением Бьорн не смог, просто не успел — за столом случилось нечто, заставившее его срочно переключить внимание на иной предмет.
Как нетрудно догадаться, предметом этим оказался Эрик, а поводом послужила какая-то фраза, сказанная бароном. Скиталец затруднился бы ее воспроизвести, поскольку и не думал слушать, но его сознание автоматически реагировало на определенные сигналы и никак не могло пропустить упоминание завтрашнего дня рождения баронского сына. В общем-то, это даже сигналом назвать трудно, скорее парочка раскатов грома в безоблачном небе... Завтра был день Летнего Солнцестояния, самый светлый в прямом смысле слова день в году, и все герои, как прекрасно знал Скиталец, рождались или точно в этот день, или в непосредственной близости от него. Это был вернейший признак.
Бьорн незамедлительно провел углубленное, насколько позволяла обстановка, изучение выявившейся кандидатуры, но результаты получил противоречивые. По внешним данным Эрик на героя по-прежнему не тянул. Нет, рост, вес, сложение и прочие элементы экстерьера укладывались в норму, но в герое сразу должны были чувствоваться некое величие, магнетическая притягательность, а чего-либо в таком духе Эрик казался лишенным начисто. К тому же и дворянское происхождение (в прошлом — единичный случай) не добавляло Бьорну оптимизма. Зато внутренние исследования... Волшебник терпеть не мог заниматься чтением мыслей, считая его крайне неэтичным, но в силу исключительной необходимости пренебрег правилами и сразу же получил лучший из всех возможных исход, то есть ничего. Стопроцентной гарантии это не давало, но симптом очень существенный, если учитывать причины, по которым не удавалось к кому-то залезть в башку... Вообще чтение мыслей не срабатывало довольно часто — любой мало-мальски обученный чародей умел выставлять магический экран для себя самого и защищать им других, однако магическая аура вокруг Эрика отсутствовала напрочь — это Бьорн проверил дважды и ошибиться не мог. Далее, правда, следовало то неприятное обстоятельство, что в отношении большинства нелюдей (эльфов, гномов, гоблинов и т. д.) телепатия стабильно буксовала, и зачастую даже небольшая примесь инородной крови давала людям иммунитет. Это создавало проблему — невозможно проследить чью-либо родословную до третьего-четвертого колена исходя только из разреза глаз, размера скул или формы ушей... Ну и, разумеется, чтению мыслей совершенно не поддавались герои. Почему, что у них в головах было отличного от других людей, Бьорн за свою долгую жизнь не выяснил, хотя и пытался. Но факт, тем не менее, был непреложным.
В общем, чем дальше Бьорн наблюдал за Эриком и занимался прикидками, тем большее испытывал искушение принять его кандидатуру в качестве рабочей гипотезы. Помимо очевидной легкости и удобства старый маг видел еще один момент, очень весомый... Подобная ошибка — искать героя в деревне, тогда как он находится в Замке, — была бы в лучших традициях Зла. Они традиционно любили сделать все правильно и умно, но не в нужном месте или не вовремя.
Впрочем, Бьорн не позволял себе особенно радоваться, прекрасно понимая, что для превращения гипотезы хотя бы в теорию нужны более серьезные доказательства, поиск которых обещал стать нелегким. Каких-то отработанных схем не было, не существовало, к сожалению, и лакмусовой бумажки, чтобы прилепить на лоб предполагаемому герою и сразу вынести вердикт: покраснела — годится, нет — выбрасываем... Но зато, с чего начать, было предельно ясно — надо поговорить, получше познакомиться, выяснить ближайшие планы.
Для выполнения последнего пункта оказалось достаточно внимательно слушать — по нескольким обрывочным фразам барона к концу ужина Бьорн обнаружил то, что мы и так знаем: послезавтра Эрику предстояло отбыть в армию. В контексте рабочей гипотезы это выглядело расчудесно (взять героя в оборот тепленьким, только что покинувшим родной дом, было лучшим, что Бьорн мог для себя придумать), но вот сам объект как будто бы не выказывал никакого энтузиазма по поводу собственной участи. Юноша все больше мрачнел, на вопросы отвечал односложно и настолько невпопад, как мог только человек, полностью погруженный в себя. Это здорово тревожило (воспоминания об одном герое-домоседе Скиталец считал чуть ли не самыми тяжелыми в своей жизни), и волшебник решил действовать безотлагательно.
Едва закончился ужин, Эрик вылетел из-за стола, и Бьорн, сославшись на позволительную в его возрасте усталость, поспешил следом. Угнаться за молодежью было уже нереально, но в этих сырых каменных замках звуки разносились далеко, и, ориентируясь на стук сапог и грохот захлопнувшейся двери, Бьорн без труда вычислил местонахождение покоев молодого барона — в верхней части одной из угловых башен. Пока волшебник добрался туда и остановился на минутку передохнуть после подъема по узкой винтовой лестнице, позади послышались еще одни бухающие шаги — не иначе старый барон. Ругнувшись, Скиталец отступил от двери, вжался в холодную стену и набросил на себя наспех сляпанное заклинание невидимости. Топорная работа, не растворился даже до состояния тени, но в данном случае хватило — это действительно оказался хозяин замка, а он прошествовал к сыночку, не оглядываясь по сторонам. Вскоре изнутри донеслись голоса, и, судя по тональности, собеседники находились друг от друга явно не в восторге. Бьорн в отличие от некоторых счел подслушивание ниже своего достоинства и, еще раз крякнув с досады, отправился в отведенную ему комнату — дожидаться своей очереди.
Однако что-то тут происходило, и хотя волшебник еще не знал, что именно, это был еще один весьма обнадеживающий признак — сколько бы он прежде не встречался с героями, вокруг тех всегда клубились проблемы. И ни один не плевал в потолок в его ожидании. Поколебавшись и взвесив все еще разок, Скиталец перевел-таки Эрика из гипотезы в теорию и теперь сидел как на иголках.
Тем не менее бегать туда-сюда по лестницам и коридорам было утомительно, так что Бьорн проявил терпение и перед вторым заходом убедился, что замок окончательно угомонился — ни хождений, ни разговоров, факелы на стенах потушены... Тогда он чуть засветил свой посох и пошел, чувствуя, что в душе непроизвольно нарастает волнение. Все-таки новый герой — это вам не фунт изюма.
Перед дверью Бьорн вновь притормозил, восстановил дыхание, сам себе заметил, что слишком уж тянет, и наконец постучал. Никакого ответа. Уснул, наверное, решил волшебник и использовал кулак — с тем же успехом. Логичный вывод напрашивался, но Скиталец с неожиданной злостью подумал, что по три раза даже к императорам не хаживал и теперь-то уж точно войдет. Подготовив парочку действенных заклинаний для бесшумного устранения замков, он на всякий случай дернул за ручку, и надо ж — дверь открылась!
Трепет, правда, куда-то пропал — Бьорн деловито вошел внутрь, засветил посох поярче и осмотрелся. Никаких признаков Эрика в помещении не наблюдалось, в обстановке также ничего примечательного не было, а на дверь, ведущую в смежную комнату, волшебник и вовсе не обратил внимания. Какой смысл? Обо всем ясно говорило окно, распахнутое в ночь, — для пущей наглядности через подоконник вниз уходила крепкая веревка, привязанная к железному крюку (как специально вбитому в стену именно здесь, мимоходом отметил Бьорн).
Все стало понятно, старый маг поздравил себя с тем, что очередной раз присел в лужу, и жутко захотел отпустить по адресу Эрика парочку забористых проклятий.
Однако, учитывая близость сил, ответственных за исполнение подобных пожеланий, сдержался, только полуза-душенно пробормотал:
— Любовь хренова! Только этого не хватало. Повесил бы тебя на этой веревке! — Впрочем, слегка устыдившись собственной вспышки, Бьорн усмехнулся. — А что поделаешь? Известно, дело молодое.
Подойдя к окну, старик выглянул наружу и рассеянно погладил бороду. Да-а, ветер сильный, темень хоть глаз выколи, даже земли внизу не видать — словом, полный идиотизм. Утешало одно — выходка, очень похожая на настоящего героя!

* * *

Как ни странно, больше ничего занятного той ночью не приключилось. Почему — об этом речь пойдет дальше, а пока давайте немного поговорим отвлеченно. К примеру, о героях.
Конечно, тема очень обширная, все время лезет на первый план и будет заниматься тем же впредь. Кроме того, ситуация у нас сложилась достаточно пикантная, и чтобы вы смогли оценить это по достоинству, позволю себе предложить маленькую классификацию героев (разумеется, свою собственную).
Итак, практически все известные мне герои четко укладываются в рамки трех категорий: лирические, драматические и собственно героические (совсем как тенора).
Лирический герой — тип довольно распространенный и, главным образом, скучный. Его отличительная черта — это любовь. К своей избраннице, к жизни, к детям, животным, обиженным, убогим — список может быть продолжен до бесконечности. Конечно, даже самым выдающимся лирикам весь реестр не потянуть, поэтому на практике всегда реализуются те или иные комбинации симпатий, но центральная позиция — Его Возлюбленная — остается неизменной. Только во имя этого чувства данный тип геройствует: крушит природу, врагов — все, вплоть до пространства и времени, лишь бы обрести счастье с одним-единственным субъектом противоположного пола (извращенцы среди лирических мне не попадались). На мой вкус, такая жизненная позиция излишне упрощена и неадекватна важности затрагиваемых вопросов. Не говоря уже о том, что логике лирические не поддаются напрочь. Сколько раз я предлагал им простые, не обремененные риском и потерей времени пути обретения блаженства! Но даже в случаях, когда я не подстраивал каверзу и мог представить надежнейшие гарантии исполнения обещанного, неизбежно следовал отказ. Принимать самый трудный жребий — в этом, похоже, для лирических есть особый мазохистский шик. Понять который незамутненным любовью разумом невозможно... Ну и концовка, конечно, просто бесит — с мыслями о милой имярек мне, между делом, сносят голову, и я, очередной раз отправляясь проветриваться в небытие, вместе со всеми остальными проливаю слезы над патетическим поцелуем в финале...
Драматический герой — птица редкая, и, что скрывать, мой любимец. Это человек думающий, развитый, озабоченный мировыми проблемами. Он не несется по земле, как неуправляемая торпеда, в надежде, что Судьба сама определит, куда ему шарахнуть, — нет, он пытается вникнуть в самую суть конфликта Добра со Злом (чтобы, значится, искоренить последнее окончательно и бесповоротно). С таким противником приятно иметь дело; драматические способны на нешаблонные ходы и обеспечивают высокую напряженность действия. Борьба с наступающим мраком, тревога о судьбах всего сущего, посевная на ниве разумного, доброго, вечного — здесь все серьезно. Что особенно приятно, с драматическими чаще прочих возникает иллюзия победы, в душах наиболее восприимчивых из них удается даже заронить сомнение: а все ли они правильно делают? Нет ли какого-то смысла в уже имеющимся порядке мироздания? Но это, разумеется, ненадолго. Проведя необходимую работу над своим моральным обликом и нравственно возвысившись, они тоже приходят ко мне с недвусмысленными намерениями. Происходит, правда, все по-другому — ответственно, чинно, после победы демонстрируется спокойный триумф и непоколебимая уверенность в светлом будущем. А сама драма наступает у таких героев значительно позже, ближе к концу жизни, где их поджидает жестокое разочарование. С драматическими я всегда чувствую себя заранее отмщенным.
И, наконец, герой героический. Как с очевидностью следует из названия — это человек, о котором мало что можно сказать. Естественно, тип самый распространенный и уверенно занимающий последнюю ступеньку в моем личном рейтинге. Основная характерная черта героического — наличие грубой физической силы, лучше или хуже подкрепленной умением обращаться с оружием. Интересы такой личности обычно крайне ограниченны — пожрать, выпить, перепихнуться с кем-нибудь, а поведенческие принципы исчерпываются моделью: наслушался волшебников, уяснил задачу, взял Меч и пошел х... ярить по бездорожью... По поводу своих взаимоотношений с героическими могу сказать только, что, когда такое противостояние оформляется с неизбежностью, мечтаю об одном — побыстрее бы все закончилось!
В завершение экскурса могу лишь еще раз подчеркнуть уникальность обстановки в С. Хмари. Мало того, что, по сути, там присутствовали герои всех трех типов, так при этом у них наблюдались значительные отклонения от вышеописанных образцов. Эрик вроде напрашивается в лирические, но любвеобильность для этого у него не на уровне (это пока не очень заметно, но поверьте на слово), у Джерри отличные задатки драматического, однако он успел стать замшелым эгоистом, а Бугай... Ну, этот являл бы собой прекрасный пример героического, если бы не наличие мозгов.

Глава третья

Когда лучи солнца, медленно ползшие вверх по лицу Джерри, добрались до глаз, он вынужден был признать, что спать долее невозможно. И так-то стыдоба, окошко в сарае Бугая располагалось высоко, и до сеновала солнце могло добраться только часам к десяти — по деревенскому распорядку не то что утро, а вполне уже середина дня. Джерри же, вылезая из уютного сена, отряхиваясь и не торопясь выходя на двор, никаких угрызений совести по поводу позднего подъема не испытывал (скорее даже был благодарен Бугаю за то, что будить не стали). Беспокоило его другое — жрать хотелось немилосердно. Между тем, завтрак тут потребили несколько часов назад, а обеда еще ждать и ждать... Рассеянно оглядывая пустынный двор, Джерри задался логичным вопросом: а не пойти ли, собственно, домой? Конечно, папахен будет в ярости, но наверняка они там по уши заняты подготовкой к празднику и долго ругаться не смогут, а если просочиться незаметно на кухню, то вообще трепка может прийтись уже на сытый желудок. В целом, приятная перспектива.
А что же черные? Ну, надо признать, с некоторого, пусть и небольшого отдаления во времени они не выглядели столь устрашающе. Джерри даже не совсем понимал, чего он так испугался-то вчера? Подумаешь, поговорить с ним хотят. Ладно, можно послушать, прикинуться болваном, черные поймут, что ошиблись, отвяжутся, и сразу на кухню...
Покуда подобные мысли проносились в голове Джерри, ноги сами несли его к калитке, а глаза, в столь же автоматическом режиме, зафиксировали по ту сторону забора Бугая, першего парочку здоровенных ведер с водой. По-прежнему увлеченный видениями пищи, трактирщик кивнул другу, придержал ему калитку и едва услышал слова, донесшиеся вслед:
— Мраз заходил.

Предыдущая страница 3 Следующая страница


Записки Черного Властелина 4

Только тот удивительный факт, что Бугай заговорил первым, заставил Джерри отвлечься. Когда же смысл сказанного дошел, он живо развернулся, догнал Бугая и засеменил рядом:
— Эй, эй! И чего?.. Меня спрашивал, да? А ты?.. Не, ну ты-то молчал, понятное дело. А он?.. Постоял, постоял и ушел? Или все ж сказал чего?
В глубине души Джерри надеялся, что как раз таки просто ушел, но Бугай чуть качнул головой, вылил ведро в бадью, стоявшую у крыльца, критически осмотрел емкость (еще не до краев) и только потом ответил:
— Велел передать тебе, ежели увижу, что прятаться бесполезно.
Внезапно Джерри почувствовал, что желудок у него становится заметно меньше в размерах и неприятно удаляется куда-то вниз, а аппетит стремительно тает. Он, правда, вновь пошел к калитке, но теперь уже просто провожая Бугая до колодца. Посетившие сознание картинки типа той, как он подходит к сидящей за столом компании черных и, бессмысленно скалясь, спрашивает: «Чего надо-то?» — больше не вызывали положительных эмоций... Нет-нет, важные решения не следует принимать второпях и спросонья.
Совершив же небольшой моцион и попив колодезной водицы по возвращении к бадье (теперь уже наполненной) Джерри заговорил в привычной манере:
— Послушай, нам нужен Эрик. Хрен знает, где они ввечеру шлялись, но скоро он точно к трактиру припрется. За мной, стало быть. То ли, чтоб я ему про похищение растолковывал, то ли, чтоб поплакаться напоследок. Но мне туда соваться нельзя и, получается, идти тебе!
Бугай выслушал и впрямь внимательно, отнес ведра в избу, вышел на крыльцо, глянул на небо и махнул рукой в сторону огородов:
— Картошку надо полоть.
— Праздник же! — возмутился Джерри, но ответа, разумеется, не получил и смирился. — Ладно, займусь.
Бугай немедленно двинулся в сторону, противоположную картошке, так что Джерри едва успел его окликнуть:
— Эй, постой! Как ты скажешь Эрику, что я тут его жду, так он помчится — оно понятно. Но ты смотри... эт'... чтоб за вами не увязался никто. Эрик верхом будет, так вы, может, крюк какой дайте, или... — Джерри внезапно почувствовал, что его советы нужны Бугаю как собаке пятая нога, и закруглился. — Ну, ты понял. Двигай!
Проводив взглядом широкую спину товарища, пока тот не скрылся из виду, Джерри прикинул, куда бы сплюнуть, не обнаружил ничего достойного внимания и нехотя поплелся на зады, бормоча проклятия. Где это видано — батрачить на бугаевское семейство, в праздник, да еще не жравши! Но вариант надуть Бугая не рассматривался — здоровье дороже.
Завидев территорию посадок, Джерри воспрял духом. Здесь уже вовсю трудились трое из бугаевских братьев и сестер, и это в корне меняло дело. Выйдя на поле, Джерри засучил рукава и решительно взял на себя командирские функции. Перераспределив грядки и сделав несколько замечаний общего характера, он внес в процесс организацию и порядок и в дальнейшем ограничивался пресечением халтуры, честно считая свою роль исполненной наилучшим образом.

* * *

Бугай с Эриком вернулись быстро, еще до полудня, из чего однозначно следовало, что к моменту подхода связного молодой барон уже болтался у трактира. Едва завидев их, Джерри с удовлетворением отметил этот факт (а также то, что их лошадь действительно приближалась с дальней от деревни стороны), нагнулся, слегка испачкал руки в земле и пошел навстречу.
Но затем пришла пора разочарований. Расспрашивать Эрика, как предполагалось вначале, необходимости не было — тот еще сдерживался, пока все втроем они удалялись на достаточное расстояние от чужих ушей, но как только оказались на опушке березовой рощицы, слова так и посыпались. И по сравнению с бессмысленной руганью накануне сегодня Эрик прямо-таки блистал красноречием:
— Все пропало, Джерри! Обложили со всех сторон, сволочи! Для начала мои старики, похоже, что-то заподозрили. Вчера после ужина папан прям скандал закатил — чего ходишь с постной рожей, когда должен от радости прыгать, знаем, дескать, откуда сия печаль, но об этом и думать не смей, и все такое. Под конец запретил мне выходить из замка, ворота запер и часовых поставил — прям как при осаде, черт бы его подрал!.. Да клал я на вас три кучи! Спустился из окна по веревке, а лошадь-то — как чувствовал — заранее в лесу припрятал, и сюда! Только Элли на место не пришла! В первый раз, представляешь... Я ждал, ждал, потом прокрался к дому мельника — темень, нигде ни огонька, во дворе собаки с цепи спущены. Эх, сдается мне, ее тоже взаперти держат, и не иначе мельнику-то мои словцо дослали... Хорошо хоть я на заре втихую в замок пробрался и веревку успел убрать. Но все равно... Конец, да, Джерри? Ни хрена не сделать?
До вчерашних разборок у трактира такой поворот Джерри только бы порадовал, но теперь он сильно расстроился. Скверно все выглядело, да еще соображать ох как тяжел о...
— Пожрать у тебя ничего нет? — на всякий случай буркнул он.
— Да откуда? — изумился Эрик и тут же вскипел: — Ты с ума сошел, о чем ты думаешь?!
— Я б посмотрел, коли ты со вчерашнего завтрака воздух бы жевал! — немедленно огрызнулся Джерри, и его товарищ вдруг заметил, что, оказывается, вокруг происходят события, связанные не только с ним и его проблемами. Поразительное открытие — Эрик даже глазами захлопал от неожиданности:
— Действительно, а почему ты не в трактире? Что случилось? И ехали мы сюда не напрямки, а вдоль реки. К тому же Бугай все время оглядывался...
Меньше всего Джерри хотелось делиться своими бедами, и он готов был заткнуть словоохотливого Эрика очень грубым выражением, но потом вспомнил, что с господами так не разговаривают, и высказался повежливее:
— Помолчи, а? Хочешь, чтоб я думал, так не лезь со всякой хренью!..
Несколько минут Джерри усердно пытался размышлять в тишине, но тщетно, мыслительный процесс не ладился: жара, пить снова захотелось, а про еду и говорить излишне... Оставалось только опять думать вслух, хотя в присутствии посторонних (то есть всех кроме Бугая) Джерри этого не любил.
— Первое, самое главное — это деньги, без них никуда. А в энтом... как там, Эрик, ученое слово?.. рак у...
— Ракурс.
— Во-во! В энтом ракурсе денег тебе сегодня не дадут, и не проси. Вложат кошель в ручку завтра на рассвете. Стало быть, деньги можно только того... Скажи-ка, где их в замке держат?
— В оружейной, в сундуке.
— Так. Оружейную запирают?
— Всяко, — упреждая следующий вопрос, Эрик добавил: — Ключ есть только у папаши.
— А сундук?
— Кто его знает. Вроде нет.
— Тогда попробовать можно. Возвращаешься, значит, домой... А сегодня ты тоже сбежал, что ли?
— Нет. Отпустили до обеда. Считают, видно, что не опасно, — Эрик криво ухмыльнулся, и это немного вдохновило Джерри — сильна все-таки вера в его силы.
— Так, может, и на гулянье разрешат смотаться?
— Черта с два!
— Тише! — неожиданно для самого себя прошипел Джерри.
— Чего?
— Чертей не поминай!
— А-а... — Эрик глупо заморгал, но выражение лица товарища, приобретшее зеленоватый оттенок, не располатало к дискуссиям. — Короче, уже предупредили. Сразу после ужина на боковую — рано вставать, далеко ехать, и прочая чушь, будто я совсем дурак и не понимаю...
— Может, и не совсем, — хмыкнув, перебил Джерри. — Ладно. Вернешься в замок к обеду. За столом не сиди как сыч. Прикинься, будто смирился с отъездом и даже вроде хочешь убраться поскорее. Покалякай про дорогу, то да се, но осторожно, не перегни палку... Как пожрете, скажи барону, что хочешь поковыряться в ваших железках — меч себе выбрать, или что там еще рыцарям положено. Папаша твой до этих дел охочий, так что в оружейной вы быстро окажетесь. Ну, тут его надо будет чем-то отвлечь, а ты — в сундук, и хватай золота, сколько сможешь...
— Как это хватай? — До Эрика вдруг дошло. — Красть, что ли? У собственных родителей?! Ты спятил! Нет, так я не могу. Воровство — это ж совсем не по-рыцарски...
— Ага, — голос Джерри зазвенел от еле сдерживаемой ярости. — Слушай сюда, Эрик! Хочешь, блин, по-рыцарски — вот твой коняга и вали отседова! Можешь по-рыцарски урыдаться в своем замке, иль — опять же по-рыцарски — волочиться в армии за другими девками. Да хоть на горшок ходи по-рыцарски — меня это не колышет! Но ежели хочешь, чтоб было по-твоему, тогда слушай меня, и не возникай!
Под таким напором Эрик сломался моментально: смутился, покраснел, принялся ковырять носком сапога землю.
— Ладно, ладно. Наверное, ты прав. Раз такое дело, то что уж... Погоди, а как мне папашу-то отвлечь?
Это было слабым местом плана, и Джерри досадливо закусил губу — если б надо было отвлечь его собственного отца в трактире, он мог предложить сотню способов, а тут... Нужен был союзник, чтобы вошел вовремя, брякнул чего-нибудь. Неожиданно юношу посетила очень странная мысль.
— А волшебник?
— Что волшебник? — недоуменно переспросил Эрик.
Действительно, что? Джерри нахмурился, не вполне себя, понимая, ведь ответ-то очевиден — ничего, не просить же у Бьорна Скитальца помощи в устройстве их побега!
— Ну, что он хоть делает?
— Ходит, смотрит, молчит, двух слов от него не слышал, — Эрик пожал плечами. — Я вообще не понимаю, что ему здесь нужно. Но у него грамота королевская, так что никто ничего не выспрашивает.
(Стоит отметить, что Эрик в эти дни был на редкость ненаблюдателен — Бьорн все утро охотился за ним, как коршун за куропаткой. Но по очередному стечению обстоятельств дичь опять умудрилась упорхнуть, оставив мага в состоянии, близком к бешенству.)
Впрочем, обо всем этом Джерри уж никак догадываться не мог и счел тему с волшебником закрытой. А заодно, и с оружейной.
— Сам что-нибудь придумаешь, Эрик! Я в замке и не бывал поди, а ты живешь. Напряги мозги, для себя же стараешься!
Эрик никакой уверенности не ощущал, но видел, что настаивать бесполезно — Джерри и так на взводе. К счастью, немедленных блестящих идей от него не требовалось, у автора плана было о чем порассуждать еще:
— Короче, с деньгами понятно. Теперь — лошади... С этим оно попроще, но не намного.
Поскольку Джерри взял паузу, Эрик тоже решил показать работу ума:
— А что сложного? Не стану отводить своего на конюшню, а привяжу в лесу, как вчера. Делов-то!
— Как же! — Джерри мрачно усмехнулся (и в отличие от вчерашнего это выглядело очень искренне). — Лошадей нужно три.
— Три?
— Для тебя, для Элли и для меня. Получается три. Вдвоем вы, может, на одной и уехали бы, но втроем — никак, хоть тресни!
Логика, конечно, была железная, но Эрик как-то засомневался:
— Ты тоже... А поче...
— Будем спорить, или как?
— И где же я столько лошадей возьму? — обреченно поинтересовался Эрик, буквально физически чувствуя, как его надежды обращаются в дым.
— Это я тебе скажу. У вас в замке нынче лошадей должно быть навалом. Одни светоносцы, считай, на цельном табуне приехали. Так?
— Ну.
— А конюшня в замке не больно-то большая, в ней стойл на столько голов нет. Стало быть, лишних коняг по ночам на выпас гоняют. Так?
— Ясное дело. Я сегодня на заре вместе с конюхами-то в замок и прошмыгнул.
— Во-во. Значится, сходи на конюшню, узнай, кто в ночное пойдет. И поговори с парнями. Где будут, во сколько, каким числом. — Джерри чуть поколебался. — Дай им в лапу, чтобы не переменили ничего. Много не надо — это подозрительно. Ну а как выберешься вечером из замка, лети на выгон и уводи лошадей. Можешь просто свести втихую или опять им денег дать. Можно и припугнуть — если меч с собой захватишь, конюхи особливо спорить не станут... Это уж сам решай.
Стоит признать, что, несмотря на известную слабость характера, совсем размазней Эрик не был, поэтому последнее распоряжение не показалось ему невыполнимым. Однако вопросы оставались:
— А упряжь? Они ж на расседланных выезжают.
— Да, верно говоришь, — кивнул Джерри, признавая справедливость замечания. — Но ты тут, похоже, ничего не сделаешь. Вечером тебе в конюшню не пробраться, да и днем седла из замка не вынесешь... Ладно, не боись, придумаю что-нибудь — были б лошади, а уздечки найдем.
Эрик так обрадовался — хоть что-то не придется делать ему, — что о последствиях даже не задумался... Тем временем Джерри, весьма довольный собой и результатами инструктажа, отер рукавом пот со лба и перешел к заключительному пункту программы:
— Ну, и остается еще Элли...
— Как это остается?! — немедленно вскипел Эрик, и ему терпеливо разъяснили:
— Да так, что с ней тоже чего-то нужно делать. Но это не твоя забота...
— Ну дела! Да Элли — это моя...
— Твоя, твоя, — язвительно успокоил Джерри. — Забота и все прочее. Но не сегодня. Тебе к ней близко подходить нельзя, да и не даст никто. Так что Элли я сам займусь.
— И что у тебя на уме?
— Не знаю толком, — покривил душой трактирщик. — Извернусь как-нибудь, поговорю с ней. Расскажу, что да как, чего мы задумали. Узнаю, что на самом деле в доме у мельника творится... Сговорюсь на вечер, ежели все хорошо.
— А если плохо? Если... ну... Она не согласится.
— Вот тогда и посмотрим. Сначала надо все подготовить, иначе вообще не об чем разговаривать. — С болтовней на эту тему Джерри хотелось закончить побыстрее, и он указал на солнце, давно прошедшее зенит. — На обед опоздаешь!
Это было чистой правдой, Эрик послушно отвязал коня, вскочил в седло и, натянув поводья, вдруг растерянно спросил:
— Слушай, Джерри, а мы-то сами где встретимся? Куда мне лошадей приводить?
Трактирщик был здорово уязвлен, что ему указали на столь явный промах, но виду не подал:
— Что? А, да, совсем позабыл. Сюда и приводи.
Вполне удовлетворенный полученным ответом, Эрик уже развернул коня мордой в направлении замка, но тут в дело вмешался Бугай. Просидевший весь разговор под березой со взглядом, устремленным в просторы полей, он неожиданно встал, взял коня Эрика под уздцы и сказал:
— Погодь. — Все замерли в ожидании, и продолжение последовало примерно через полминуты. Бугай со странной интонацией — не поймешь, то ли просьба, то ли приказ — произнес: — Возьми четыре лошади, Эрик.
Джерри просто промолчал в тихом опупении, а молодой барон, чуть не вывалившись из седла, залопотал:
— Четыре... Для тебя... И ты... Но почему? Тебе ж вроде все нравится?..
Бугай молчал, но руку не убирал, и через некоторое время Эрик, уже не надеясь получить ответ, смиренно согласился:
— Ладно. Как скажешь. Четыре так четыре.
Однако Бугай все-таки ответил — отпустив поводья и отвернувшись, он поинтересовался у ближайшей березы:
— А тебе понравится всю жизнь дрова колоть и воду таскать?

* * *

Когда Джерри вернулся в черту деревни, там уже начинался хаос, характерный для праздника Летнего Солнцестояния. В день открытия ярмарки никакой торговли не проводилось. С утра и до обеда в С. Хмарь съезжались гости: крестьяне, ремесленники и купцы со всего Даланда (попадались даже столичные штучки), затем все они собирались на территории рынка, ярмарка провозглашалась открытой, начинались всяческие развлечения и народные игры, плавно переходящие в повальную пьянку и традиционный мордобой стенка на стенку (обычно деление на команды проходило по принципу: Сонная Хмарь против остального мира).
Джерри обожал этот день — он с удовольствием окунался в атмосферу веселья, легкой взвинченности, предвкушения гулянки, не говоря уж о перманентно проводимой процедуре подсчета барышей (все цены на единственном постоялом дворе С. Хмари на период ярмарки вырастали минимум втрое). Но сегодня он не мог радоваться, так же, впрочем, как и грустить, нервничать или размышлять. Джерри страдал — один вид довольных, сытых лиц вызывал у него отвращение, а попадавшая в поле зрения пища, в огромных количествах свозимая на продажу, приводила к конвульсивному сжатию кулаков и потемнению в глазах. Те, кому случалось подолгу обходиться без еды, могут резонно заметить, что не стоит сгущать краски — однодневная голодовка не приводит к фатальным последствиям. Это так, но не надо забывать: прожив без малого восемнадцать лет в трактире, Джерри привык к режиму регулярного и усиленного питания. И если по молодости он выглядел лишь плотно сбитым, то в будущем обещал приблизиться к стандартам своего достойного папаши, оказавшегося бы безусловным фаворитом конкурса на самое объемистое брюхо деревни.
Так что с непривычки Джерри был по-настоящему плох. Настолько, что даже не подумал об элементарной возможности заскочить к кому-нибудь из знакомых и перекусить. Нет, медленно и неуклонно, как зомби, он брел к своей цели, дому мельника, нисколько не прячась и не выбирая дороги. Ему предстояло пересечь практически всю деревню, так в своем беспамятстве он вообще хотел двинуться прямо по главному тракту и не сделал этого только потому, что тот представлял собой месиво из людей, лошадей и подвод, через которое невозможно было продраться. В результате Джерри пошел ближайшим параллельным проулком, тоже весьма оживленным, и, разумеется, нарвался на неприятности... Пройдя примерно две трети пути, уже в северной части деревни, он вдруг услышал окрик:
— Эй, парень! Постой-ка!
Джерри мгновенно очнулся и проклял себя за ротозейство: голос невозможно было не узнать — черный. Похоже, не сам Мраз, но такой же свистяще-шипящий. Сердце отчаянно заколотилось, но юноша не обернулся и не сбавил шагу в отчаянной надежде, что кричали не ему.
— Эй, светленький, в грязной рубахе! Я к тебе обращаюсь!
Нет! Никаких шансов — сегодня грязная рубаха могла быть только на нем... Не дав себе впасть в панику, Джерри остановился и оглянулся — черный догонял широкими шагами, но, не доходя футов трех, тоже встал. Капюшон плаща был по-прежнему глубоко надвинут, но с такого расстояния лицо можно было рассмотреть, и юноша содрогнулся, убеждаясь, что старый волшебник не врал — оно было похоже на человеческое, очень похоже, только выглядело как череп, обтянутый кожей. Особенно впечатляли глаза — небольшие, запавшие, они, казалось, горели мрачными красноватыми огоньками и притягивали к себе.
Джерри тут же решил не очень-то притягиваться и поспешно осмотрелся по сторонам. Ничего хорошего. Несколько прохожих, из них ни одного знакомого, пара удаляющихся повозок, да еще какие-то всадники в самом конце проулка, по которому он пришел.
— Ты сын трактирщика из «Горелого Полена»?
По интонации это больше напоминало утверждение, но Джерри все равно тянул с ответом. Да, прикидываться, будто он — это вовсе не он, явно бесполезно, но, может, стоит сыграть недоумка?
— Лучше отвечай!
— Ну я... — мрачно буркнул Джерри, все еще колеблясь.
— А тебе передавали, что не нужно прятаться? — Несмотря на мягкость тона, угрозу невозможно было не почувствовать, и трактирщик решил взять на вооружение тактику Бугая — промолчал. Это подействовало, черный не смог скрыть раздражения:
— Вы тут немые все или просто слов не знаете? — Впрочем, будто вспомнив о чем-то, черный вдруг резко изменил манеру. Его голос мог показаться дружелюбным, если бы такое было в принципе возможно. — Не стоит доставлять никому излишнего беспокойства, парень. Не пытайся бороться с тем, что все равно должно произойти. Это хороший совет, тебе следует его запомнить. Кстати, как тебя зовут?
— Роджер. — Он никогда прежде так не представлялся, но интуитивно почувствовал, что «Джерри» прозвучит катастрофически несолидно.
— Что ж, прекрасно, Роджер. Мы хотим с тобой поговорить, только и всего. Ради этого мы проделали очень большой путь, так почему бы тебе нас не уважить?
Юноша неожиданно обнаружил, что глухо отмалчиваться, когда с тобой не просто разговаривают, а задают вопросы, совсем не так легко, как может показаться со стороны. «Да и хрен с вами со всеми!» — с непонятно откуда взявшимся безрассудством подумал он и широко усмехнулся:
— Оно и верно. Почему бы мне вас не уважить?
— Тогда пошли в трактир. — Довольный черный уже стал отворачиваться, но Джерри покачал головой:
— Сейчас не могу. Дела. Зайду попозже, вечерком.
Поскольку собеседнику понадобилось время, чтобы переварить пилюлю, Джерри успел еще раз осмотреться. Но нет, опять ничего толкового. Никто не обращал на них внимания, помощи ждать неоткуда... Разве что те всадники вдалеке? Их осталось двое, но как будто они двигаются сюда. Джерри напряг зрение, и ему показалось... Но в этот момент черный, вроде не сделав и шага, вырос прямо перед ним, нагнулся (он был намного выше Джерри), в упор посмотрел ему в глаза и прошептал:
— Роджер, ты хочешь пойти в трактир!
— Да ну?.. — едва слышно пробормотал Джерри — с некоторым недоумением он и впрямь ощутил подобное желание. Не противиться, махнуть на все рукой, а заодно пожрать и отдохнуть — разве не заманчиво? Однако юноша чувствовал также, что это не совсем его желание, что ему каким-то образом давят на мозги. И не так трудно было догадаться каким — магия, чтоб ее разорвало!
Короче, испуг опять оказался сильнее всего — Джерри инстинктивно отпрянул и весьма откровенно выглянул из-за плеча черного на дорогу. Всадники действительно приближались, и — да, ему не привиделось! — это были светоносцы. (Капитан Бреденсвоорт с утра допекал волшебника гундежом по поводу необходимости патрулирования деревни, пока тот наконец не сдался. Правда, не запретив при этом разве что дышать...) Джерри, сразу ощутив прилив наглости, вновь усмехнулся и ткнул пальцем в направлении рыцарей:
— Вы бы лучше поглядели назад!
Черный тоже усмехнулся, мрачно, оскалив редкие желтые зубы:
— Я, парень, староват для таких фокусов!
Джерри не совсем понял, что имелось в виду, но резонно заметил:
— Не хотите — не надо. А вообще-то сюда едет парочка светоносцев.
Черный сразу перестал лыбиться и развернул голову вполоборота, а Джерри подавил импульс немедленно обратиться в бегство и напустил на себя решительный вид:
— Значится, так. Я ухожу. Если почувствую... хоть чего-то — заору так, что за Северными горами будет слышно.
— Это едва ли, — скептически возразил черный, но Джерри просто повернулся и пошел.
Не оглядываться стоило большого труда, не бежать — еще большего, но до ближайшего промежутка между домами Джерри сумел продержаться. А затем сдался по обеим позициям — бросив короткий взгляд через плечо, сиганул что есть мочи в неширокую щель между заборами. Картина, увиденная позади, изрядно добавляла скорости, — вражеское отродье шло следом, неторопливо, но уверенно, а светоносцы уже почти поравнялись с черным, но не обращали на того ни малейшего внимания.
На этот раз бегство трактирщика не было слепым — он прекрасно понимал, что еще один заход на цель будет сделать просто не в состоянии, и поэтому придерживался прежнего направления, к дому мельника.
Добравшись же до ворот, Джерри не стал ломиться внутрь, а нырнул в ближайшую канаву, благо в связи с жарой та практически пересохла. И дело не в том, что юноша руководствовался благородными соображениями, будто негоже приходить в гости, таская на хвосте всякую нежить. Собственно, он задыхался и не соображал ничего вообще, но так ему почему-то казалось правильнее.
Черный появился очень скоро, хотя вроде и не бежал, — Джерри к этому моменту едва успел немного отдышаться и организовать себе наблюдательный пункт, то есть отполз под прикрытие куста и выглянул из-под него, всеми силами стараясь слиться с окружающей зеленью. Видимость сквозь ветки и листья получилась неважная, но вполне достаточная, чтобы рассмотреть, как черный, выйдя на развилку, поворачивает в его сторону и прет так уверенно, будто юноша стоит во весь рост и приветственно машет ручкой.
Дом мельника стоял на окраине деревни, вдалеке от главных сегодняшних событий, так что вокруг не было ни души и, наблюдая за неумолимым приближением врага, Джерри приготовился струхнуть еще круче прежнего. Но, к его удивлению, не вышло — круче оказалось просто некуда... Продолжать смотреть тоже было выше сил, так что юноша тихонько съехал на дно канавы, закрыл глаза, сжал зубы, чтобы вдруг не застучали, и взмолился: «Нет, ты меня не видишь. Не можешь меня видеть! Да здесь и нет никого! Роджер, дурень, дальше побежал, в лесу прятаться. А здесь пусто, совсем пусто! Нет никого!»
Тем временем шаги приближались, пока вдруг не замерли совсем рядом — если б Джерри встал на дне канавы, то оказался бы на расстоянии вытянутой руки от черного. Однако за этим ничего не последовало, и трактирщик, уже начавший входить во вкус, продолжил:
«Ну, чего встал? Роджер тебе нужен, так шагай! Дальше он побежал, ясно же сказано. Да и чего ему тут останавливаться? Тебя, что ль, ждать?.. Нет, он уже далеко, а ты зря время тратишь. Здесь же только лягушки по канавам квакают...»
Лягушки и вправду квакали, но тут к ним присоединился голос черного, неожиданно вступившего в диалог:
— Эй, Роджер, я знаю, что ты где-то здесь. Выходи сам. Если найду, будет хуже.
Джерри был уже настолько захвачен разворачивающейся беседой, что едва не ответил вслух, но в последний момент прикусил язык.
«Дохлую крысу ты найдешь! А, может, и парочку — здесь этого говна навалом! Да для начала тебя вообще никто не слышит. Понял?»
— Последний раз предупреждаю! — Реплика последовала с небольшим запозданием.
«Кому это интересно?» Еще пауза. Потом злобное:
— Вот гаденыш мелкий! Куда он мог подеваться?!
«Ага! Обломись, уродина! Хрен ты меня... то есть его... поймаешь! Иди себе, ищи. Одним словом, проваливай!»
Как ни странно, но после очередной задержки черный послушался. Пробормотав под нос несколько слов на неизвестном языке (Джерри жалел, что не может ответить должным образом, но добавил-таки парочку общих фраз на своем), черный двинулся в обратном направлении, что фактически означало прекращение погони. Как-то даже не очень веря в случившееся, Джерри, не отрывая глаз и, кажется, даже не дыша, отсмотрел картину появления врага в обратном порядке — черный удаляется, сворачивает, скрывается из виду...
Надо отметить, что этим легким недоверием реакция Джерри на случившееся и ограничилась — он не стал ни возносить благодарственных молитв, ни пытаться разобраться в происшедшем с практической стороны. Нет, он воспринял свое столкновение с черным как данность, выбрался из канавы и прошел мимо ворот к небольшой калитке — главный-то вход явно закрыт, а тут мало ли... И действительно, стоило ему слегка толкнуть деревянную дверцу, как та послушно распахнулась внутрь большого пустынного двора (вообще-то у мельника работников хватало, но сейчас все они, видно, были отпущены на ярмарку). Пожав плечами, Джерри прикрыл за собой калитку, пересек двор и, поднявшись на крыльцо, крепко постучал кулаком в дверь, судорожно соображая, что скажет, если откроет мельник.
Но открыла Элли. Все получилось настолько легко, что Джерри не смог скрыть удивления, она, естественно, тоже:
— Привет! Ты чего тут делаешь?
Такая манера здороваться может показаться не слишком вежливой (в сущности, так оно и есть), но это было вполне в духе Элли, так что Джерри только сосредоточился на формулировке правильного ответа, но, когда процесс был еще в самом разгаре, неожиданно услышал собственный голос, выпаливший:

Предыдущая страница 4 Следующая страница


5 Александр Дихнов

— Элли, дай пожрать!
На самом деле ничего лучше он все равно не смог бы придумать — Элли была очень любопытна, а данное начало явно предвещало сенсацию. Так что она нахмурилась с очевидным притворством и широко распахнула дверь:
— Ну, заходи!
В последующие полчаса Джерри абстрагировался от всего внешнего и не поднимал глаз от тарелки, периодически наполнявшейся разнообразными праздничными яствами (по такому случаю основным компонентом меню служила курятина — очень даже недурственно). Элли, разумеется, все это время хлопотала вокруг и только что не подпрыгивала от нетерпения, но под локоть гостя не толкала. Такая сдержанность, несвойственная ее возрасту (а она была на пару лет моложе Джерри и его друзей), тоже вполне соответствовала ее характеру, заслуживающему того, чтобы посвятить ему несколько отдельных строк.
Для глухой деревни в глубинах отнюдь не самого передового королевства Элли являлась персонажем, крайне далеким от среднестатистического. Причем отнюдь не в смысле внешности. Пока еще вполне стройная, с длинной русой косой и большими голубыми глазами, в целом она была недурна, но по высоким стандартам — совершенно ничего особенного. Единственное, что всегда привлекало к ней внимание (главным образом местных жителей), так это полное несходство с собственным отцом — высоким, здоровым и очень смуглым мужиком. Мать Элли умерла родами, так что докопаться до правды было затруднительно даже для самых выдающихся мастеров сплетни... Зато недостаток внешней выразительности Элли с лихвой компенсировала другими качествами. Например, в отличие от подавляющего большинства сверстниц она обучалась грамоте в школе при местной церкви. Притом мельник, всю жизнь полагавший, что бабу лишние знания только портят, вынужден был уступить напору своей совсем еще сопливой дочки. Дальше — больше, она успешно сопротивлялась многочисленным попыткам родителя привить ей столь необходимые для будущей хозяйки навыки по приготовлению пищи и уходу за скотиной, а вместо этого коллекционировала байки про Большой Мир (и несмотря на ограниченность источников, знала их едва ли не побольше Джерри). Общество других девочек с их куклами и прочей дребеденью Элли презирала, с ранних лет явно отдавая предпочтение молодым людям. Но в то же время и в мальчишеских забавах не участвовала — если говорить прямо, она набивала руку в провоцировании ухаживаний и регулировании дальнейшего их протекания.
Однако сказать, что у Элли уже сложился четкий жизненный план, которому она следовала с завидной последовательностью, было бы явным преувеличением. Конечно нет, она элементарно стремилась делать то, что ей нравится, и полагалась на интуицию. Очень развитую — Элли умела и пококетничать, и покапризничать, и проявить решительность точно в соответствии с требованиями момента. Поэтому не стоит удивляться, что послеобеденную кружку кваса (при виде которой Джерри невольно поморщился — пивко порадовало бы куда сильнее) Элли сопроводила донельзя прямым вопросом:
— Так тебя Эрик послал?
Трактирщик испытывал заметное облегчение, но соображалка включалась с трудом, а посему пришлось промычать нечто подтверждающе-нечленораздельное и в свою очередь поинтересоваться:
— А папаша твой где?
— Не знаю. Он чего-то забыл сегодня доложиться.
Джерри, как и большинство людей, любил посмеяться над другими, но с трудом воспринимал шутки в свой адрес, потому ответил хмуро:
— А зря. Хотелось бы ваще-то узнать...
Элли, убиравшая посуду со стола, перебила его очень резко:
— Так ты о том и спрашивай, про что хочешь знать! Вчера сюда гонец из баронского замка притащился, а сразу после отец запретил мне из дому выходить. Это?
— Угу, — кивнул Джерри, теряясь все больше. Он прежде мало общался с Элли, и она никогда не производила на него впечатления своими умственными способностями. Кроме того, нечто в ее тоне подсказывало, что решение мельника явно не пользовалось здесь популярностью. Хорошо, казалось бы, для успеха его нынешней миссии, но трактирщик почему-то совсем не радовался. И спроси, почему, вряд ли смог бы ответить.
Хотя, по сути, это просто. Джерри необычайно любил ощущение, будто он управляет событиями, а в случае с Элли ничем таким и не пахло. В частности, вчерашний первоначальный план — поссорить Элли с Эриком — сейчас выглядел чистейшей фантазией, да и вообще непонятно становилось, как к делу подступаться. Заливать всякие красивости как будто бесполезно, а сказать просто: «Знаешь, мы тут с Эриком надумали тебя похитить. Ты как на это смотришь?» — тоже не казалось хорошим ходом.
Между тем Элли ничего ждать уже не хотела. Закончив прибираться, она села за стол напротив Джерри, подперла ручкой подбородок, критически осмотрела собеседника и кисло улыбнулась.
— Слушай, ежели ты не знаешь, чего сказать, то лучше уж говори прямо как есть. Не тяни, легче не станет.
— Ладно. — Джерри хлебанул большой глоток кваса, утер рот тыльной стороной ладони, вздохнул и решился: — Короче, дело обстоит таким образом: родители усылают Эрика в армию. Завтра утром. Но есть мысль уехать сегодня вечером... э-э... вместе с тобой.
Больше всего Джерри поразило отсутствие какой бы то ни было реакции. Ни обморока, ни слез, ни гнева — тишь да гладь.
— И у кого же есть эта самая мысль? — поинтересовалась Элли.
— У ме... — Джерри прикусил язык и быстро исправился: — Ну, у Эрика, конечно.
Но было поздно — Элли кивнула и улыбнулась с неприкрытой издевкой.
— Чудесно. Я поняла. У него, у тебя. Может, еще у кого?
— Ну да. У Бугая.
— Надо ж! — Элли искренне удивилась наличию в арсенале Бугая такого приема, как мысль, и отвернулась к окошку.
В этот момент Джерри готов был побиться об заклад на что угодно: их дело швах. Представлялось очевидным, что перспектива расставания с поклонником не вызывает у Элли сердечного расстройства, а сам трактирщик разговор запорол напрочь... Но Элли сразила его еще раз:
— Я согласна. Только ты теперь рассказывай все сначала.
Джерри полностью утратил ориентацию и действительно принялся выкладывать с начала, успев выболтать про черных, волшебника и прочее, прежде чем вспомнил, с кем и зачем он разговаривает. Однако Элли продолжала хранить спокойствие, и он быстренько перешел непосредственно к похищению (или, наверное, уже правильнее называть — побегу). Но тут его прервали — домой вернулся мельник. Причем нельзя сказать, что момент был особенно неподходящий (как говорится, это был просто момент), тем не менее от одного взгляда на мрачное лицо хозяина Джерри почувствовал себя крайне неуютно — все-таки его приятельские отношения с Эриком ни для кого в деревне секретом не являлись.
Здесь Джерри мастерски взял реванш за проваленную часть беседы — он мгновенно придал лицу самое лучшее смущенно-дурацкое выражение, бросил короткий взгляд на Элли, кашлянул и заговорил, ровно когда мельник стал открывать рот:
— Здравствуйте, мастер Годфри! С праздничком вас! А я вот тут зашел вашу дочку на гулянье пригласить...
Джерри был уверен, что тут его перебьют, и не ошибся:
— Никуда она сегодня не пойдет! — даже не пытаясь изображать вежливость, отрезал мельник, и Джерри исполнил все прекрасно. Сморгнул разок-другой с недоумением, еще раз глянул на Элли — подольше и повнимательнее — и вздохнул:
— Нет так нет. Ну, может, завтра?
Ход мыслей мельника оказался нарушен, и он впервые перенес внимание на свою дочку — та, никоим образом не прореагировав на приход родителя, в свою очередь смотрела на Джерри, так сказать, не без интереса...
— Хм. А ты чего скажешь? — Мельник решил сразу проверить наблюдения и получил обнадеживающий результат: Элли чуть зарделась (а покраснеть в нужный момент — это целое искусство) и, не поворачивая головы, огрызнулась:
— Нет, я лучше дома посижу! Ты же знаешь, как я это люблю!
Несмотря на внешнюю грубость, мельник был мужик смекалистый, а его любимой математической операцией было сложение. Поэтому вполне естественно, что он не устоял перед соблазном (как и Джерри вчера) сложить мельницу с трактиром. Получившаяся сумма впечатляла настолько, что ему стоило большого труда сохранить суровость хотя бы для вида:
— Ну, это уж вы сами решайте. А ты, Джерри, завтра и заходи.
Тут крыть Джерри было нечем, разве что изобразить легкую обиду перед уходом, но едва он поднялся из-за стола, Элли пришла ему на выручку, спросив с явным вызовом:
— А что, разговаривать мне уже тоже нельзя? Не только из дома выходить?
Все еще находясь во власти математики, мельник не стал настаивать — ругань с дочкой и без того ожидалась нелегкая, да и Джерри обижать не следовало (тот ведь парень самолюбивый — всем известно)... Так что буркнув нечто неразборчивое насчет ужина, хозяин попросту скрылся в глубинах дома.
Молодые люди внимательно послушали удаляющиеся шаги, но Элли на всякий случай сходила проверить дверь и, вернувшись, негромко сообщила:
— Порядок!
Тут Джерри неожиданно взорвался:
— Да какой, блин, порядок?! — прошипел он. — Мы с Бугаем так хотели представить дело, будто просто отправились Эрика до города проводить, сечешь?
— Нет.
— Тьфу ты!.. Положим, мы в городе так и наплетем. Положим даже, что за нами погоню не отправят и не отловят через пару деньков. Но вот когда мы вернемся...
— Куда вернемся? — спокойно перебила Элли и сморщила носик так, будто подул сильный ветер со стороны скотного двора. — Сюда?
Джерри поперхнулся, и Элли тоном заботливой хозяйки поинтересовалась:
— Может, кваску еще? А то ведь знаешь, ты можешь и не ехать никуда, если не хочешь.
На этом месте трактирщик сразу утихомирился. Не то чтобы его сильно задел намек на трусость или изменилась собственная точка зрения. Просто он отчетливо понял — спорить по данному поводу бессмысленно. Смешно даже, ведь он пришел сюда за тем, чтобы уговорить Элли ехать с ними, а совсем не наоборот...
Так что в дальнейшем они лишь подробно обсудили и согласовали план действий. При этом Элли даже разрешила одну из текущих проблем, свистнув из собственного сарая парочку старых седел (маловато, конечно, но лучше чем ничего). Но вот когда Джерри добрел до ближайшей рощи и устроился поспать в покое до вечера, в его голове, удобно расположившейся на седле, бродили мысли общего характера: «Во дают! Что Бугай, что Элли! Придурки каких поискать! Большой Мир им подавай! А что, нас там ждет кто иль нужны мы кому?.. Если ж так, то это еще и похуже. Там ведь не в игрушки играют — пооткручивают бошки на хрен, никто и не заметит! Надо ж, скотство какое! Вот пускай бы черные по их душу приехали! Ан нет, за мной... И даже не спрашивает никто: а нужна мне вся эта херомантия?!»

Глава четвертая

Между тем в Гнезде Ястреба события шли своим чередом и, как ни странно, складывались явно не в пользу Эрика. Впрочем, странно — это, пожалуй, не совсем подходящее слово, скорее уж — незаслуженно. Молодой барон старался действовать строго в соответствии с инструкциями, но получалось у него не здорово. Более-менее он справился только с первой частью — беседой с конюхами. Более в том смысле, что, вернувшись в замок, Эрик сразу же наткнулся на нужных ему людей и без особых сложностей выяснил, во сколько сегодня лошадей поведут на выпас и куда, а менее потому, что даже парочка конюхов с крайне невысоким уровнем интеллекта заподозрила неладное. На счастье Эрика они решили оставить свои мысли при себе — отчасти ввиду стойкой неприязни к старому барону, отчасти из-за принятой мзды (она, естественно, не помешала бы им немедленно пойти и настучать)...
Зато во время обеда Эрик прекрасно показал все сам. Как и предлагал Джерри, он не дулся, охотно поддерживал разговор, старался выглядеть оживленным и даже веселым, а под десерт грамотно завел тему про столицу, королевский двор, рыцарей и тому подобное. Вроде бы нормально, однако, давая свои умные советы, Джерри не учел одного — в отличие от него, молодой барон был никудышным актером; фальшь из Эрика так и перла, выдавая его крайне взвинченное состояние. В результате хозяин замка, даже не будучи тонким психологом, почувствовал, что его сынок задумал нечто эдакое, и пообещал себе хорошенько его за это проучить.
А вот Бьорн, тоже присутствовавший за столом и намеревавшийся после обеда взяться за Эрика вплотную, несколько скорректировал свои планы — его наметанному глазу поведение объекта рассказало очень о многом. Так что по окончании трапезы, завершившейся пожеланием Эрика посетить оружейную, дабы получше подготовиться к отъезду, волшебник в хорошем темпе пробежался по замку в поисках капитана Бреденсвоорта, поговорил с ним кое о чем, затем выяснил у первого попавшегося стражника, где у барона хранится оружие, и не торопясь, отправился туда.
В этот момент ситуация для Эрика складывалась катастрофически неудачно. Продолжая следовать указаниям, он легко получил доступ в оружейную, но при этом совсем позабыл о необходимости придумать отвлекающий маневр и теперь просто не знал, что делать. Да, вожделенный сундук был рядом, рукой подать, даже крышка у него была призывно приоткрыта, но отец неотступно следовал за ним и наблюдал очень внимательно. Настолько, что Эрик тоже почувствовал подвох; он даже заметил, что папаша почему-то не стал заводить свою любимую песню о том, как непозволительно мало для будущего рыцаря его сын проявляет интереса к оружию... Оставалось только тянуть время, поэтому Эрик решил сделать родителю приятное и принялся тщательно осматривать и примерять подготовленное для него снаряжение. К сожалению, надолго этого занятия не хватило — по вполне очевидным причинам (молодости и отсутствию должной практики) Эрику был предложен максимально упрощенный комплект, включавший в себя легкую кирасу, шлем, щит и меч. Единственное, что приятно удивило юношу, было отсутствие ненавистного копья — они были жутко тяжелые, и от одних только упражнений с ними отваливались руки и болела спина. Так что на копье Эрик мог согласиться только при наличии оруженосца, который хотя бы будет таскать на себе эту дрянь... Впрочем, радость оказалась непродолжительной — неожиданно вспомнилось, что в скором будущем ему как раз и предназначалось стать этим самым оруженосцем при даландском принце. А королевские копья, небось, еще потяжелее обыкновенных...
Подобные соображения укрепили решимость юноши, и он изыскал новый ход — пожаловался, будто выданный ему меч слишком увесист, что отчасти соответствовало действительности. По крайней мере, достаточно, чтобы Эрик мог вполне правдоподобно показать, как его по инерции разворачивает после размашистых боковых ударов. Старый барон, разумеется, пробормотал пару слов о том, что, по его мнению, хорошо удержится в таких руках, но предложил посмотреть другие. Мечей в оружейной хватало, пялиться на них можно было долго, но никакие свежие идеи в голову Эрика не приходили. Ну, разве что еще одна зацепка — любимый тренировочный меч. Очень короткий и широкий, он был совсем нетипичен для Даланда, рыцари которого проявляли явную склонность к гигантомании, но Эрик считал этот клинок очень удобным и сейчас потребовал именно его. В ответ раздалась ожидаемая отповедь о том, что там, куда Эрик направляется, люди занимаются серьезными вещами, а молокососов, все еще продолжающих играться в игрушки, попросту засмеют.
Эрик выгадал максимум времени, но последний ресурс подходил к концу, а прогресса по-прежнему не наблюдалось. Нет, кое-что он надумал — припомнил, что в разных отчаянных ситуациях девицы частенько хлопаются в искусственный обморок. Но оставались большие сомнения — и по части натуральности исполнения, но, главным образом, в ожидаемой реакции папаши. Как-то не верилось, что старый барон помчится за стаканом воды, скорее уж хорошенько врежет пару раз по морде.
Тем не менее Эрик совсем было собрался попробовать и уже выбирал место, куда бы ему свалиться, как вдруг в дверь раздался стук, вслед за которым в комнату вошел Бьорн. Не уделив Эрику ни малейшего внимания, он обратился к хозяину замка и заявил, что им надо переговорить наедине по делу, не терпящему отлагательства. От такого оборота сын едва сдержал радостный клич, а отец удивился и откровенно нахмурился, но спорить с волшебником не решился. Казалось, он еще поразмышлял немного о том, не стоит ли отправить сыночка прогуляться, но в итоге вышел вместе со Скитальцем сам.
Оставшись таким вот образом в одиночестве, Эрик не стал утруждать себя какими-либо удивлениями и подозрениями, а прямо устремился к большому баронскому сундуку. Ковыряться в его недрах (не столь уж, кстати, и обширных) необходимости не было — мешочек с золотом для Эрика тоже был приготовлен и лежал на самом верху. Пряча его под рубашку и аккуратно устанавливая крышку сундука в прежнее положение, юноша весьма красноречиво скривился — в отличие от меча и копья вес мешочка не показался ему, мягко говоря, излишним... Справедливости ради стоит отметить, что позже, когда Эрик поджидал возвращения отца, рассеянно помахивая своим любимым мечом, на его лице вновь появилась брезгливая гримаса, но адресована она была самому себе. Как выяснилось, красть деньги довольно противно, угрызения совести имели место, да и вообще вся их авантюра стала вдруг выглядеть какой-то нелепой. Но сдаться просто так, без боя, тоже никуда не годилось.
Моральные колебания не отпускали молодого барона вплоть до возвращения отца, а потом было уже поздно. Эрик поинтересовался, что хотел волшебник, получил вместо ответа невнятное бурчание, затем сказал, что с оружейной он закончил (чистая правда, не придерешься) и в порыве вдохновения предложил: раз ему нельзя носить свой любимый меч в качестве основного, то в роли запасного тот уж точно не помешает.
Возражений не возникло — ни в принципе, ни по поводу того, что в таком случае меч вместе с остальным добром подождет до завтра, и Эрик удалился со своими трофеями. Если бы в дверях он паче чаяния обернулся, то обнаружил на устах своего родителя усмешку, от которой ему сделалось бы очень нехорошо... А старый барон, едва дверь закрылась, направился к сундуку, где сразу же обнаружил исчезновение кошелька. И снова ограничился парой крепких слов и весьма злобной ухмылкой...
Не могу не сделать маленького отступления. Общеизвестно, что исход глобальных событий зачастую зависит от незначительных мелочей типа сказал кто-то что-то или не сказал, или даже побрился — не побрился. Вот и здесь мы наблюдали яркий пример подобного: если б отец Эрика немедленно устроил скандал или просто посадил сыночка под замок, то кто знает, как бы все повернулось. Но вместо этого барон решил доставить себе маленькое удовольствие (а это многое говорит о его хорошем характере) и поймать Эрика вечером, что называется, тепленьким... Ну и пускай себе, в общем-то я хотел обратить внимание на другое. При подготовке к генеральному сражению противоборствующие стороны имеют обыкновение концентрироваться на главных участниках, в то время как решающие мелочи нередко оказываются во власти лиц, которых никто не принимает в расчет. Ужасная несправедливость, конечно, но пренебрегать этим обстоятельством не рекомендую.

* * *

До глубокого вечера в замке наблюдалось затишье. Эрик бесцельно слонялся по стенам, посылая солнцу призывы двигаться поживее, и встрепенулся лишь дважды, когда открывались ворота. В первый раз они пропустили конюхов вместе с вверенным им табуном, что радовало соответствием плану, а затем по мосту через ров проследовал отряд светоносцев в полном составе во главе с капитаном, и это Эрика несколько насторожило. Если рыцари уехали насовсем, то отец мог послать кого-нибудь, чтобы вернуть своих лошадей в конюшню... Но юноша утешил себя мыслью, что волшебник-то остался в замке, и действительно, до ужина больше ничего не произошло.
Впрочем, и за ужином тоже. Родители, правда, вспомнили, что у их сына вообще-то день рождения (за всеми треволнениями Эрик и сам практически об этом позабыл), однако праздничность момента была обозначена лишь довольно сухими напутствиями чаду по поводу его совершеннолетия да парой бутылок приличного вина из замковых подвалов. На напутствия Эрику было плевать, но вино пришлось кстати — стаканчик-другой для храбрости делу не помеха, а больше все равно никто не нальет... Закончился ужин быстро: сразу после жаркого из-за стола вышел волшебник, а минут через пять Эрик тоже счел возможным откланяться и, сославшись на грядущий ранний подъем, распрощался с родителями. Задерживать его не стали.
Поднимаясь в свои покои, юноша настраивал себя на то, что надо еще немного выждать, пока в замке все не успокоится, но лежать, глядя в потолок, очень скоро оказалось выше его сил. Ну и, как говорится, сборы были недолги — Эрик пристегнул меч к поясу, проверил сохранность денег, распахнул ставни, достал и привязал веревку, сбросил свободный конец на землю, прислушался и... услышал совсем близко от себя голос Скитальца, весело поинтересовавшегося:
— Бежать, значит, собираемся?
Вздрогнув от неожиданности и рывком обернувшись, Эрик обнаружил волшебника стоящим на пороге смежной комнаты. Молодой человек открыл было рот, но испуг и изумление сделали свое дело — дар речи пропал напрочь, поэтому следующую реплику пришлось подавать Бьорну:
— Может быть, ты отпустишь веревку? По-моему, у тебя сейчас не самая удобная поза для беседы.
Эрик послушался и наконец жалобно пискнул:
— Вы меня заложите отцу.
— Не вижу большой необходимости, — фыркнул Бьорн и подошел к кровати. — Я присяду, с твоего разрешения?.. С чего бы я стал тебе помогать? Чтобы потом э-э... закладывать?
— ?..
— Хм. А чего ради, интересно, я приперся в оружейную, вытащил оттуда достопочтенного барона и плел ему всякую чушь про надвигающиеся опасности? Ясно же было, что ты намереваешься бежать и тебе понадобятся оружие и деньги.
— Так прямо ясно? — еще неокрепшим голосом переспросил Эрик, и волшебник с ноткой сочувствия подтвердил:
— И ежу понятно.
— А отец?.. Он что, тоже...
— Догадывается? Безусловно. Думаю, он сейчас устроил на тебя засаду у ворот. — Бьорн видел, что юноше стало совсем худо, и поспешил его подбодрить: — Не расстраивайся. В конце концов, не так уж и важно, когда он обнаружит твое исчезновение. А спуститься по веревке тебе никто не мешает.
Молодой барон и впрямь немного успокоился, облизнул пересохшие губы и кивнул:
— М-м... спасибо. А зачем? — Вопрос не очень вязался с предыдущей фразой, но Бьорн без труда понял его истинное значение: «А зачем вы мне помогаете?»
«Да вот собираюсь на досуге сделать из тебя героя», — ответ был правдивый, но преждевременный, поэтому волшебник обошелся уклончивым:
— Это совпадает с некоторыми моими планами.
— Понятно, — еще раз кивнул Эрик. — А с моими?
— Смотря, что ты намерен делать. И я уже давно хочу тебя об этом спросить!
Раздражение, вдруг прозвучавшее в голосе чародея, не столько испугало Эрика, сколько удивило, но он почувствовал, что вопросы пока лучше оставить и поэтому промолчал. А что он мог сказать по поводу своих планов, если дальше сегодняшнего вечера его мысленный взор не заглядывал? Нет, конечно, он мечтал стать рыцарем, прославиться на полях сражений, жениться на принцессе и все такое, но нынешний поступок явно его к этому не приближал. А просто признаться, что он не хочет расставаться с Элли, а дальше пусть думает тот, у кого голова большая, было как-то даже стыдно.
Надо отметить, что Скиталец не прочувствовал ситуацию и отнес молчание объекта на счет естественного нежелания откровенничать с незнакомым человеком. Поэтому самым полезным волшебнику показалось дать понять, что ему и так практически все известно:
— Послушай, ты же устраиваешь этот побег не ради того, чтобы избежать службы в королевской армии, так?
— Так.
— Значит, остается единственный вариант — ты хочешь сбежать вместе со своей... кх-м... возлюбленной. Как, кстати, ее зовут?
— Элли.
— Ну что ж... — Бьорн слегка пожал плечами и удержался от лукавых восклицаний типа «Какое красивое имя!» Куда большего труда ему стоило не огласить свои истинные мысли: «Наверняка какая-нибудь маленькая деревенская замарашка с одной извилиной, да и то прямой!..» — Короче, уедете вы с Элли отсюда и, наверное, даже благополучно доберетесь до ближайшего города. А что потом?.. Я надеюсь, ты понимаешь, что твой отец так все это не оставит и бросится в погоню. Что тогда?
Молчание. Глухое.
Тут Бьорн впервые за время разговора встревожился не на шутку: испуг, растерянность, скрытность — все было объяснимо, но это-то как понять? Ведь раньше, несмотря на наивность, Эрик поступал как человек, имеющий некоторое представление о результатах своих действий. Если же им руководили извне (а такое подозрение возникало в списке первым), тогда тот ли он, кто был нужен Бьорну? Днем старый волшебник почти убедил себя, что да, перед ним новый герой, и вот опять чертовы сомнения. А ведь как все удачно складывалось! Герой изволит бежать из дому — что может быть лучше? Никаких проблем при расставании с родителями, не надо уговоров для вытаскивания из-под отчего крова, а в перспективе после такого антиобщественного поступка полная зависимость от волшебника — благодетеля и заступника... На этот раз работа выглядела настолько непыльной, что Скиталец подошел к ней исключительно добросовестно и даже подстраховался, в результате чего пара лучших лошадей из отряда светоносцев уже ждала в ближайшей роще, готовая умчать их с Эриком в голубые дали. Оставалась, правда, досадная мелочь с этой дурацкой любовью — Элли нужна была волшебнику как печени цирроз, но он (по примеру некоторых других) не сомневался, что ближе к делу найдет способ извернуться. И вот Бьорн увидел вдруг, как вся лафа начинает накрываться медным тазом...
Так что юноша, которому надоело стоять и молчать, выступил крайне неудачно, спросив:
— Может, я пойду? А то время уже позднее...
— Куда пойдешь? Тебе что, жить надоело?! — рявкнул Бьорн, безуспешно пытаясь сдержаться. — Выкладывай-ка лучше, что тут у вас происходит, а там посмотрим!
Эрик, разумеется, боялся волшебника, но все же он не привык, чтобы с ним разговаривали в таком тоне, поэтому попытался заартачиться:
— Спасибо вам, конечно, за помощь, но это все-таки мое дело и я не очень понимаю, почему должен...
Договаривать до конца Эрик не стал, потому как его ноги внезапно перестали чувствовать под собой пол, а спина, немного переместившись в пространстве, уперлась в довольно жесткую стену.
— Ты еще не понимаешь?.. — холодно осведомился Бьорн. — Поверь, я человек не злой, но сейчас тебе лучше со мной не спорить, точно говорю.
Эрик поверил, кивнул, тотчас был опущен на твердую почву и приступил к рассказу. С первых же фраз худшие предположения Бьорна начали оправдываться, но узнать все подробности ему не довелось — Эрик только-только добрался до сегодняшней встречи с Джерри и Бугаем, когда им пришлось прерваться. Причиной этому послужило то, что терпение никогда не было сильной стороной старого барона и, безрезультатно прокараулив сыночка у ворот, он взбесился и решил устроить показательную порку немедленно. Услышав приближающиеся бухающие шаги, Эрик оборвал себя на полуслове и не без любопытства подумал, как будет выкручиваться волшебник? Промелькнула даже слабая надежда, что если волшебник и барон для начала станут объясняться друг с другом, то можно будет...
Однако Бьорн, разумеется, объясняться ни с кем не собирался — негромко выругавшись, он поднялся с кровати, шагнул вперед и растворился в воздухе (на этот раз заклинание невидимости было подготовлено загодя и сделано на совесть). От подобного зрелища Эрик вытаращил зенки и приоткрыл рот, и именно с таким выражением лица его застал разгоряченный папаша, успевший разогреть себя до такой стадии, когда единственным, на что он обратил внимание, оказалась веревка, по-прежнему предательски свисавшая в окно.
— Бежать, значит, собираешься! — не слишком оригинально начал барон, остановившись в центре комнаты и уперев руки в боки. — Да еще и золото родительское прихватил!
Эрик молча понурил голову и переступил с ноги на ногу, немного приблизившись к окну. Его отец хотел было прямо перейти от слов к делу, но потом решил поорать еще немного:
— Я с тобой разговариваю, паршивец!
Юноша тем временем сделал еще один маленький шажок, и еще. В итоге, когда хозяин замка двинулся наконец вперед, подготавливая кулак, оказалось поздно — коротким прыжком Эрик вскочил на подоконник, схватил веревку и полез вниз, быстро перебирая руками... Целую секунду старый барон потратил на замешательство — какая наглость, прямо на глазах отваливает! — и, даже высунувшись наружу по пояс, перехватить сына уже не успел. Крик же:
— Возвращайся немедленно, или веревку на хрен перережу, — Эрика не впечатлил. Отталкиваясь ногами от стены и ловко работая руками, он на удивление спокойно подумал: «Чем, интересно? У тебя даже ножика нет!»
Барон тоже быстро осознал бессмысленность угрозы, но ему в голову пришла другая мысль, куда проще и безопаснее — убравшись обратно в комнату, он попросту взялся за веревку, сообщив на улицу:
— Ничего, сейчас я тебя выужу! — потянул за трос и... неожиданно получил крепкий удар по затылку.
Равнодушно обойдя падающее тело, Бьорн тем не менее цепко подхватил веревку, дабы та сильно не дергалась, и в свою очередь перегнулся через подоконник. Луна честно освещала все происходящее внизу, поэтому волшебнику удалось рассмотреть и то, что Эрик благополучно достиг земли, и заодно засечь, в каком направлении тот двинулся. Затем Бьорн все же вернулся к барону, мирно лежащему на полу, и даже занес над ним руку, собираясь инициировать еще одно заранее подготовленное заклинание, но вдруг застыл в сомнении.
Надо заметить, Бьорн допускал возможность того, что хозяин замка попытается помешать побегу, и предполагал нейтрализовать его примерно таким способом, как это и было сделано. Однако продолжительность действия удара палкой по голове (а Скиталец все-таки бил посохом — тому, в отличие от кулака, ничего не сделается) не слишком велика, что грозило скорой всеобщей тревогой и погоней по горячим следам. Волшебник планировал перед отходом погрузить барона в глубокий сон до завтрашнего утра, но вот в новых обстоятельствах целесообразность этого уже не выглядела однозначной...
В конце концов, поразмыслив, Бьорн решил оставить все как есть, тяжело вздохнул по поводу так и не освоенного им искусства телепортации и покинул замок по способу Эрика. Чувствовал он себя при этом крайне по-идиотски. Конечно, мощное левитационное заклинание, поддерживающее его, было достаточно надежно, но все равно — лазать по веревкам? В его-то годы? Такое начало не предвещало ничего хорошего.

* * *

До луга, где устроили стоянку конюхи (он удобно располагался на берегу реки ниже по течению, как раз между замком и деревней), Эрик добрался без проблем, разве что дыхание сбил от спешки. Конюхи его заметили, только когда он уже вступил в полосу света, отбрасываемого костром, но большой сенсацией для них это не стало. Напряглись они, правда, изрядно, и, видя это, юноша почувствовал, что брать быка за рога надо незамедлительно.
— Привет, парни!.. Мне нужны четыре лошади, свяжите их вместе уздечками... — Фраза оказалась чересчур длинной, так что Эрик перевел дух и на выдохе выпалил: — И по-быстрому!
Конюхи, естественно, не шелохнулись. Потом тот, что постарше, поковырял прутиком в костре и как бы невзначай поинтересовался:
— А хозяин знает?
Эрик, понимая, что прикидываться бесполезно, нашел в себе силы усмехнуться.
— Знает. Еще как знает. Поэтому и говорю — по-быстрому!
Крестьяне слегка улыбнулись, переглянулись, но старший покачал головой.
— Не, милорд. Вы можете чего хотите делать, нам это... того... до фени, но ежели мы вам лошадей запросто так отдадим, то хозяин потом... — В последний момент конюх прикусил язык, дабы не шокировать юные уши, но смысл был ясен. Тем не менее Эрик не отступил:
— Скажете ему, что я вас заставил. Вот этим! — Молодой барон обнажил меч и сунул оппонентам практически под нос. Конюхи почему-то вновь развеселились, еще раз обменялись взглядами, и младший (он, видимо, больше сочувствовал Эрику) хмыкнул:
— Ну, это можно. Кто ж супротив меча с дубиной полезет? — Для пущей наглядности была продемонстрирована дубина, лежавшая на земле точно посередине между конюхами (по толщине она не уступала бедру молодого барона). — Только тады вы сами себе коняг-то собирайте!
Эрик живо представил себе, как носится по темному лугу, пытаясь отловить непривязанных лошадей, а те шарахаются в стороны и убегают, и поморщился:
— Да я же в жизни их не поймаю! А вам какая разница? О том, что вы мне помогли, все равно никто не узнает... — Эрик немного поступился гордостью (ей и так в последнее время досталось немало) и взмолился: — Ну, пожалуйста!
Старший остался глух к уговорам, но младший почесал в затылке, отложил дубину и пошел к своим подопечным, в результате чего через несколько минут перед Эриком действительно предстали четыре смирных на вид лошадки. Однако, как вскоре выяснилось, радоваться было рановато — утром, когда обсуждался увод лошадей, Джерри совершил очередной просчет: не учел, что Эрик, в сущности, не является хорошим наездником, а езда без седла требует специальной подготовки. Оказавшись непосредственно перед транспортным средством, Эрик тоже об этом вспомнил, но ему ничего не оставалось, кроме как сделать вид, будто все нормально, и лихим движением вскочить животному на спину... Лошадь ему попалась не самая горячая, но в такое время она была однозначно настроена спокойно пощипать травку и, естественно, возмутилась. Эрик же, когда поверхность под ним стала принимать резко вертикальный характер, даже не предпринял серьезной попытки за что-нибудь ухватиться и произвел весьма эффектное падение спиной об землю.
Когда количество звезд в ночном небе более-менее пришло в норму, Эрик готов был согласиться со старшим конюхом, сказавшим:
— Не, милорд, эдак дело у вас не пойдет. Таким макаром вы далеко не уедете, и, сталбыть, не лучше ли вам в замок вернуться? Всем оно спокойнее будет...
Ответ неожиданно раздался откуда-то сбоку и был произнесен голосом волшебника:
— Тут, ребята, прекрасно обойдутся без ваших советов!
Приподнявшись на локте, Эрик с большой радостью обнаружил Скитальца, восседающим на могучем коне и ведущим в поводу еще одного такого же. Конюхи, правда, испытали совсем другие эмоции — они сомкнули ряды, выставив перед собой дубину, и старший мрачно спросил:
— А ты кто таков-то, чтоб тут командовать!
Бьорн произвел короткое движение кистью, после которого дубина сама собой освободилась из держащих ее рук и, описав замысловатую дугу, плюхнулась в речку. Проводив ее взглядом, волшебник любезно предложил:
— Если кто хочет остаток дней квакать, восседая на листе кувшинки, может сделать шаг вперед!
Убедившись, что желающих нет, Скиталец подъехал к с трудом поднявшемуся Эрику и бросил ему поводья запасного коня:
— На! Полезай в седло, бери своих кляч и дуй отсюда так, будто за тобой черти гонятся!
Никаких проблем с послушанием у Эрика не возникло, но, уже готовый к отъезду, он все-таки обернулся к Бьорну.
— А вы? Вы же вроде собирались ехать со мной?
— Правда? — не скрывая сарказма, переспросил волшебник. — Не припомню, чтобы я такое говорил... В любом случае, тебе лучше последить за тем, чтобы не сверзиться еще и из седла, а то вдруг я не успею соломку подстелить!
Эрик, не ерепенясь, последовал полученным инструкциям, но всерьез их не воспринял: во-первых, конь светоносцев был очень уж хорош, а во-вторых, юноша нисколько не сомневался — едет волшебник следом, едет...

* * *

К этому моменту нервы у Джерри были напряжены до предела. В полном одиночестве он болтался по опушке леса, начинавшегося за домом мельника, грыз ногти и занимался самоедством — прокручивал в памяти собственные действия и указывал себе на ошибки, коих и впрямь было совершено достаточно. Не вдаваясь подробно в этот анализ, стоит отметить, что трактирщик был чересчур суров; в частности, критике подверглось и последнее решение — разделиться с Бугаем, чтобы тот на одном конце деревни ждал Эрика, а самому на другом встречаться с Элли, — вообще-то вполне логичное... Но тут причина ясна: ждать одному было гораздо труднее, да и что греха таить — страшновато, особенно, если учесть наличие мании преследования с ее первым симптомом — когда кажется, что за тобой все время наблюдают... В скором времени Джерри убедил себя в том, что он проторчит здесь, как пенек с ушами, до самого рассвета, а никто так и не появится. Думаю, если бы кто-нибудь поведал Джерри, сколько в действительности к нему прибудет гостей, то в пору было бы более тщательно подготовиться к приему — скажем, заказать музыкантов и пивко.
Но и без вышеозначенных развлечений пребывать далее в темных глубинах пессимизма Джерри не удалось, как говорится, возраст еще не тот. В частности, его посетила занятная мысль: если он такая большая шишка, что к нему проявляют интерес подручные Черного Властелина, то, может, на помощь и какие другие высшие силы придут... И стоило забрезжить надежде, как стало значительно легче. Нет, божественный лик не осветил пространство над Сонной Хмарью, но появилась Элли. По всей видимости, она без всяких осложнений выбралась из отчего дома и теперь медленно шла по направлению к месту встречи. Очень медленно, потому как надела свое самое нарядное платье, а испачкаться в темноте совсем нетрудно. Праздничный вид Элли вызвал у Джерри усмешку, впрочем, быстро погасшую. Костюму для верховой езды у деревенской девушки взяться неоткуда, а если они и вправду отправятся, то лучше выглядеть, как она, чем иметь на себе рубаху, штаны и лапти — все далеко не первой свежести.
Тем не менее, когда Элли подошла, трактирщик не без ехидства поинтересовался, уж не в этом ли наряде она намерена преодолеть многие мили по бездорожью, но получил вполне убежденный ответ, что она-то как-нибудь да управится, и этим удовлетворился (между нами, он и сам с лошадями был знаком скорее менее, чем более). В дальнейшем беседа у них не сложилась, но все же ожидание стало не столь томительным, хотя вскоре они оба начали считать его безнадежным.
Но Эрик и Бугай приехали. Когда и Джерри, и Элли уже отчаялись дождаться своих товарищей, те наконец показались со стороны реки, приближаясь с очаровательной неторопливостью. В стане ожидающих такой темп вызвал согласное возмущенное фырканье, и вместо предполагаемых приветствий и радостных восклицаний Эрик услышал шипение Джерри:
— Молодцы, ребята! И правильно — чего торопиться-то!..
Но Эрика в последнее время шпыняли настолько часто, что, спешившись, он ткнул пальцем в Бугая, весьма неуверенно балансирующего на лошадиной спине, и злобно предложил:

Предыдущая страница 5 Следующая страница


Записки Черного Властелина 6

— Садись-ка вместо него! Посмотрю, как ты галопом помчишься!
Джерри быстро смекнул, что седел три, а лошадей четыре, и резко сменил коньки на санки:
— Ладно. Приехали — и то хорошо. Давайте взнуздаем оставшихся, и вперед!
— Да погоди ты! — Эрик даже притопнул ногой. — Надо срочно рассказать кое-что! Волшебник...
— На хрен! — отрезал Джерри. — По дороге расскажешь.
Однако прежде, чем кто-либо взялся выполнять распоряжение, появились следующие гости.
— К чему спешить? — раздался из глубины деревьев голос, в котором трактирщик без труда узнал Нимрааза. — Нам тоже хотелось бы послушать. Так что же волшебник?..
Все головы развернулись на звук и обнаружили крайне неприятную картину из едва различимых во мраке фигур, о достоверном присутствии которых говорили только четыре пары глаз, сверкающих красноватыми угольками. При этом как-то сразу стало ясно, что, несмотря на разделяющее расстояние, о бегстве можно и не помышлять. Трудно сказать, кто испугался больше, а кто меньше, но первым открыл рот Джерри — угрюмо и обреченно он поинтересовался:
— Ну и чего вам надо?
— Тебя! — лаконично ответил Нимрааз.
— Да за каким... — он не договорил; никто из черных не пошевелился, но Джерри вдруг почувствовал стремительно нарастающий холод, как будто оказался голышом посреди лютой метели. Зубы у него непроизвольно застучали, а когда ощущение стало совсем нестерпимым, Нимрааз спокойно заметил:
— Я бы на твоем месте вел себя повежливее. Но это мы обсудим позже. А пока повторяю: я хочу услышать, что же поделывает волшебник?
В этот момент Нимрааз был весьма доволен собой и окружающим миром. Мальчишка прятался ловко, и из-за новой стратегии, ограничивающей в средствах, поймать его оказалось непросто, однако, когда один из подручных позорно упустил объект днем, Нимрааз даже не стал применять дисциплинарные санкции. После вынужденного продолжительного простоя мозги у великого некогда чародея уже начали более-менее работать, и он сообразил, что если Джерри исчез в каком-то определенном месте, то практически наверняка в ближайшее время объявится там вновь. Рассуждение, конечно, небесспорное, но, когда стемнело, Нимрааз со покойнички организовал засаду неподалеку от дома мельника и вскорости засек объект. Собственно, ничто не мешало тут же его и прихватить, но Нимрааз решил выждать. Он видел: что-то тут затевается, и ему было любопытно. К тому же никакой опасности не было и в помине. Единственную реальную угрозу для Нимрааза представлял Скиталец, но от того так несло магией, что почувствовать его приближение можно было за многие мили. В общем, вторично задав вопрос и собираясь слегка подморозить и Эрика для сговорчивости, Нимрааз испытал резкую смену настроения, увидев, как в нескольких шагах позади щенков прямо из воздуха возникает Бьорн Скиталец вместе со своим конем. Приходилось признать, что любопытство и излишняя самоуверенность здорово его подвели.
— Нетворческая работа, старина, — насмешливо заметил Бьорн. — Холод и сырость могилы действуют куда надежнее. Ты ж это умеешь!
— Откуда ты взялся? — прошипел Нимрааз, жалея, что гордо промолчать у него не выходит.
— Ну-у... Век живи — учись хотя бы полвека. Я вот на старости лет разработал парочку новых экранов. Со временем ты, конечно, разберешься, но пока, как видишь, отлично работает.
Нимрааз видел, что, хотя Скиталец выглядел спокойно и даже вальяжно, он предельно собран и готов к схватке, а потому даже при соотношении четыре к одному оценивал свои шансы скептически. Тогда что? Попробовать договориться, что ли?.. Безнадежно вздохнув про себя, черный маг перестал морозить Джерри (тот уже был близок к тому, чтобы дать дуба) и заметил:
— Если начнем сражаться, они все могут погибнуть. Случайно.
— Допустим, — легко признал Бьорн. — И что?
Нимрааз вовсе не хотел, чтобы над ним смеялись, но другой мысли в голове просто не было.
— Мы могли бы их поделить.
Как ни странно, известный своей непримиримостью Скиталец не ответил сразу, а потом и вовсе удивил черного:
— Тебе который нужен?
— Этот, — Нимрааз ткнул пальцем в трясущегося Джерри. — А тебе?
— Я вообще-то нацеливался на того, — признал Бьорн, качнув посохом в сторону по-прежнему сидящего верхом Эрика. — А остальные?
«Да подавись ты ими!» — чуть не брякнул Нимрааз, но вовремя вспомнил, что, вступив в торговлю, нельзя делать больших, уступок.
— Поделим и их. Девка чья?
— Моего.
— Тогда ты ее и забирай! А мы возьмем здоровяка.
Предметы торга стояли тихонько и только вертели головами от одного волшебника к другому, но тут вышеозначенный здоровяк повел себя странно — неуклюже соскочил на землю, подошел к дереву, под которым лежали позаимствованные у мельника седла, поднял одно из них и принялся устанавливать там, откуда только что слез. Оба волшебника наблюдали за этими манипуляциями с неподдельным интересом, а когда Бугай, покончив с первым седлом, взялся за второе, Бьорн поинтересовался у своего оппонента:
— Ты как считаешь, что он делает?
— Если не совсем дурак, то готовится к быстрому бегству. — Нимрааз изобразил свою лучшую ядовитую усмешку — чудесное зрелище, к сожалению, неоцененное зрителями в связи с темнотой.
— Похоже, — согласился Бьорн. — Но тогда он должен рассчитывать, что будет драка. То есть мы не договоримся... Послушай, парень, а почему ты так думаешь?
Бугай, разумеется, сперва закончил дело, подтянул подпругу и только потом махнул рукой куда-то за спину Бьорна:
— Да вы бы по сторонам-то глядели!..
И Нимрааз, и Скиталец послушались совета, посмотрели в указанном направлении и... для начала почувствовали себя весьма уязвленными. Действительно, они настолько сосредоточились друг на друге (а то еще прозеваешь какую-нибудь пакость), что кое-чего не приметили. А именно: медленно надвигающуюся от деревни к опушке цепь из двух десятков фигур, вооруженных, судя по ярким отблескам, большими мечами. Но если затем у Нимрааза случился лишь резкий приступ злобы, то у Бьорна, тоже сразу узнавшего светоносцев, промелькнуло еще несколько безрадостных мыслей...
Если вы уже составили себе представление о характере виднейшего белого мага этого мира, то можете законно удивиться, почему Бьорн так легко согласился на предложение Лорда-Протектора взять с собой отряд светоносцев. Ведь ясно же, что для дела они скорее помеха, чем польза. Но Скиталец отнесся к этому не слишком серьезно. Попутешествовать с капитаном гвардии было любопытно — вдруг да всплывет что-либо интересненькое об Агеноре и его подлинных намерениях, а по нахождении героя волшебник собирался оставить своих товарищей по служению Добру с носом. Вот и сегодня, планируя валить из замка вместе с Эриком, Бьорн отправил капитана и всех остальных с глаз долой в деревню. Но вышел прокольчик... И теперь, наблюдая за размеренным приближением своих помощничков, старый волшебник тоже отметил, что любопытство и самоуверенность изрядно подпортили ему жизнь.
Тем не менее, когда светоносцы, повинуясь жесту предводителя, остановились шагах в десяти от первых деревьев и полностью перегородили всем находившимся в лесу пути к отступлению, Бьорн заговорил вполне по-дружески:
— Очень любезно с твоей стороны прийти мне на выручку, Конрад.
Капитан Бреденсвоорт шагнул вперед из строя и коротко поклонился.
— К вашим услугам, волшебник Дарн-о'Тор!
— И чем ты хочешь мне помочь?
Если Бьорн пытался немного смутить капитана, то это был напрасный труд — решительным взмахом руки тот указал на молодежь и спросил:
— Кто из них представляет для нас интерес?
— На этот счет есть разные мнения, — все так же любезно ответил волшебник, но капитан был непробиваем:
— Тогда немедленно возьмем под свою защиту всех, а потом разберемся. — Вслед за этим сразу должен был последовать приказ, но Бьорн успел вклиниться:
— Не торопись, Конрад! Стоит ли напоминать, насколько важным делом мы занимаемся? Видишь ли, в чем заминка: тут кое-кто высказывается в том духе, что в случае свалки безопасность наших молодых друзей окажется под серьезной угрозой. Ты понимаешь, я надеюсь?
Понималось Бреденсвоорту с трудом — он любил, чтобы построение фраз было простым, ясным и предпочтительно в форме приказа, однако военным капитан был опытным, этого не отнимешь.
— Попытайтесь отвлечь нечестивцев, а ребята пусть бегут к нам. Мы их прикроем.
На мгновение предложение показалось Бьорну заманчивым — действительно, от Нимрааза они смогут отделаться, а с Конрадом вроде и не ссорились. Потом останется только обдурить его и... И волшебник решил придерживаться первоначального плана, пусть и в усложненном варианте, поэтому недоверчиво хмыкнул и вновь обратился на ту сторону собрания:
— А ты что скажешь, Нимрааз?
Черный чародей совсем было приуныл — двадцать светоносцев с волшебником были не по зубам, но, послушав их беседу, взбодрился и подыграл Бьорну быстро, с удовольствием и даже искренне:
— Я, конечно, не могу читать мысли почтенного капитана. Но то, что он врет, ясно и так.
— Нечего слушать брехню! — тотчас вскипел капитан. — Не будем медлить, волшебник! У нас достаточно сил, чтобы заткнуть им глотки!
— У нас или у вас? — мягко переспросил волшебник и, не давая возможности ответить, заметил: — Мой богатый опыт подсказывает, что эти гады, прислужники Черного, не всегда говорят глупости... Советую, кстати, и вам об этом помнить!
Последние слова несколько неожиданно были адресованы Джерри и компании. Причем именно в таком порядке.
А вот затем возникла продолжительная пауза, поскольку, как оказалось, проявлять инициативу никто не хотел. Нимрааз, неожиданно заполучивший в союзники своего злейшего врага, не собирался ничего делать без команды волшебника. Капитан Бреденсвоорт размышлял, действительно ли Бьорн осмелится встать у него (второго после Агенора лица официальных сил Света!) на пути, и если такое случится, каковы шансы его отряда. Эрик и Элли давно махнули на все рукой и тихо мечтали, чтобы все эти недобрые дядьки взяли да исчезли как кошмарный сон. Джерри, мозги которого уже вполне оттаяли, не поддавался панике и прикидывал, что значат последние слова волшебника. Только ли, что им при любых обстоятельствах следует держаться подальше от поганых светоносцев? Или, как ему, Джерри, хотелось надеяться, здесь был еще намек, что возможность удрать не утрачена безвозвратно? А Бугай... Ну, он, по всей видимости, был занят тем же, что и Бьорн. Они просто ждали.
Первым нарушить равновесие собрался капитан. Хотя сомнения оставались, он уповал на известный принцип Ордена: «Кто идет в бой с верой — непобедим!» Но пока он продумывал саму атаку, пожаловал следующий гость. Причем его приближение все заметили практически одновременно, поскольку оно имело значительное звуковое сопровождение. Ночь и прежде не была очень тихой — со стороны деревни доносился шум гулянья, лай собак и всякое такое, однако в какой-то момент этот самый лай сделался слишком уж громким и конкретным. Более того, рядом с его источником на высоте человеческого роста в воздухе болтался фонарь, вокруг которого ничего не было видно.
Единственным, кто сразу идентифицировал вновь прибывшего, была Элли — она узнала голос собак своего папаши, но промолчала, ограничившись мыслью: «Вот черт! Только его тут не хватало!» Сам мастер Годфри, который захотел посреди ночи отлить, обнаружил открытое окно в комнате своей дочки, все поняв и бросившись в погоню, уже видел, что впереди его поджидает немало каких-то людей, но он был не из пугливых. Даже когда парочка светоносцев преградила ему дорогу, недвусмысленно выставив мечи, его ближайшим намерением было спустить собак.
Тем не менее капитан Бреденсвоорт, хоть и бранился про себя словами, не подобающими его сану, приказал человека пропустить и достаточно вежливо спросил:
— Что вам угодно?
Мельник, добравшись до первых деревьев, поднял фонарь повыше, осмотрелся и тоже решил в бутылку не лезть.
— Это вот дочка моя, — указал он на Элли. — Сбежала из дому, паршивка! Хочу забрать ее и...
— Прекрасно, — холодно прервал его капитан. — Она нам не нужна. Забирайте и уходите отсюда!
Мельник послушно двинулся вперед, но не сделал и шага, как фонарь в его руке с треском лопнул и погас, а собаки заскулили и прижались к ногам.
— Ты опять торопишься, Конрад, — заметил Бьорн, на этот раз с видимой угрозой. — Если девушка не нужна тебе, это еще не значит... Собственно, это вообще ничего не значит. Мы, например, с милейшим Нимраазом имеем на нее определенные виды.
Нимрааз, походя обозванный милейшим, от ярости чуть не расколол землю, но это не шло ни в какое сравнение с эмоциями капитана Бреденсвоорта — тот почувствовал, что его несчастные мозги вскипают и вот-вот потекут через уши.
— Значит, так! — прорычал он. — Чтоб было ясно: мне даны четкие указания, в соответствии с которыми мы должны взять под защиту этих... — Конрад затруднялся подобрать нужное слово и, плюнув, пошел дальше: — И клянусь Светом, я это сделаю. Прямо сейчас. А вас, волшебник Дарн-о'Тор, последний раз спрашиваю: вы с нами или против нас?
— Все возможно. — Судя по тону, Скиталец улыбался, но взбеситься еще больше капитан все равно не мог.
— И от чего же зависит ваше решение, волшебник?
— Как я уже говорил вчера: посмотрю, как у вас пойдут дела. Так ведь сразу этого не предскажешь. — После маленькой паузы Бьорн посоветовал: — Прислушайся, Конрад!
Капитан быстро понял, что имеется в виду, — неясный гул со стороны деревни усилился, и, судя по характеру, это был отряд всадников, несущихся во весь опор.
— Это еще кто? — несколько растерянно поинтересовался капитан, и Скиталец услужливо подсказал:
— Я думаю, это погоня из замка, посланная вслед за Эриком. А ты как думаешь?
Теперь настал черед Конрада Бреденсвоорта. Он был далеко не глуп, несмотря на всю свою фанатичность, и на самом деле никогда не доверял волшебнику, очень сомневаясь, что тот выдаст ему героя, обвязанного подарочными ленточками. Но Конрад не стал оспаривать приказ убираться в деревню, предпочтя вместо этого последить за ненавистными черными. Так, по его мнению, было даже надежнее. При этом он не стал въезжать в деревню, как накануне, при полном параде, нет, при необходимости светоносцы прекрасно умели не попадаться на глаза. В результате Нимрааз был легко выслежен, и мышеловка (как это представлял себе Конрад) давно уже была готова захлопнуться. Но, будучи уверен, что контролирует ситуацию, капитан решил подождать, пока соберется побольше мышей... Теперь же пришлось и ему, как вы правильно догадались, раскаиваться по поводу завышенной самооценки (любопытство тут, конечно, было ни при чем). «Надо было напасть из кустов, и дело с концом! — раздраженно упрекнул себя капитан, но закончил все же воодушевленно: — Ну ничего, смелость города берет!»
— Взять их! — Конрад взмахнул рукой в сторону молодежи, и рыцари — все одновременно — пошли в атаку.
Однако продвинулись светоносцы не слишком далеко — чародеи выступили против них единым фронтом. Бьорн поднапрягся и свалил парочку сосен, блокируя рыцарям проход, а Нимрааз с тремя подручными принялись с завидной интенсивностью метать в противника огненные шары. Большого вреда огонь нанести не мог — все гвардейцы Ордена носили амулеты, защищающие от чар, — но и вперед двигаться не давал.
Капитан Бреденсвоорт, как опытный командир, скоро убедился, что действует неправильно — надо было максимально рассредоточиться, нападать с флангов, и в первую очередь на волшебников. Он даже начал выкрикивать распоряжения своим людям, но не успел — в тылу у светоносцев показался быстро приближающийся отряд во главе с самим бароном.
И тут молодцом выступил Эрик, видно, бывали и у него минуты просветления. Когда отряд его отца только-только попал в пределы слышимости, он что есть мочи заорал:
— Бей светоносцев!
Эффект вышел прекрасный. Старый барон, который сначала ехал к дому мельника, а потом просто на шум, получил нужную установку. Видел-то он только, что какие-то люди, размахивая мечами, пытаются прорваться в лес, а тут все сразу стало ясно. Он, может, и готов был придушить Эрика своими руками, но допускать до такого дела чужих никак не собирался.
Через минуту дружина замка налетела сзади на светоносцев и таким образом и те и другие сделались очень заняты. Рыцарей барона было больше, и все они были верхом, зато в гвардии Ордена служили отборные бойцы, так что силы противоборствующих сторон оказались примерно равны.
Тем временем под прикрытием деревьев разворачивалось свое сражение. Едва атака светоносцев захлебнулась, Нимрааз, что называется, развернул пулемет и кинул в начинающих героев парализующие чары. Бьорн, не сомневавшийся, что так и произойдет, успел прикрыть молодежь своим лучшим магическим щитом и швырнул кой-чего в самого Нимрааза. Черные тоже не стушевались — все-таки вчетвером они какое-то время могли поддерживать беседу со Скитальцем на паритетных началах, — и воздух вокруг Джерри и компании затрещал от проносящейся туда-сюда магии.
Сам трактирщик очень внимательно наблюдал за происходящим и тонко прочувствовал момент: пока рыцари и волшебники дерутся между собой — вот их шанс!
— Влезайте на лошадей, — прошипел он Элли и Бугаю и обернулся к Эрику: — А ты давай расчисти дорогу!
Эрик машинально развернул коня и быстро уловил суть указания — вся опушка представляла собой поле боя между рыцарями, разбившимися на пары и тройки, что делало попытку пробраться наружу сквозь эту кучу движущейся стали малоперспективной. На мгновение Эрик растерялся, но потом решил действовать самым примитивным способом и двинулся к крайней правой паре. По пути из леса он благополучно обогнул поваленную сосну и разминулся с парочкой чернильно-черных шаров, запущенных Нимраазом в Бьорна, а затем направил коня в спину отбивавшегося светоносца. Тот заметил новую угрозу слишком поздно, был сбит на землю и на время оказался недееспособен. Рыцарь замка, оставшийся без противника, вспомнил, что изначально погоня шла именно за Эриком, но не мог сообразить, как поступить, когда цель оказалась на расстоянии вытянутой руки. Пока он колебался, Эрик решил за него сам. Достав меч и при этом не выказывая никаких враждебных намерений, он подъехал к рыцарю вплотную, а потом резко нагнулся и рассек подпругу вражеского седла, немножко задев и коня. Животное мигом взвилось на дыбы, рыцарь вместе с седлом покатился вниз, и, в общем, тут был бы самый момент сматываться, но позади возникла серьезная проблема...
Произошла она из-за пресловутой нехватки седла, в результате чего и Джерри, и Элли устремились к одной и той же лошади. В итоге юноша решил поступить галантно и уступить, да подзадержался с принятием этого благородного решения: пока он с собой боролся, к ним подоспел позабытый всеми мельник... Когда началась свалка, мастер Годфри оказался в стороне от событий как физически, так и морально (изрядно струхнул, если называть вещи своими именами), но постепенно пришел в чувства и неожиданно обнаружил, что путь к любимой доченьке — так ее и разэдак! — совершенно свободен. Не долго думая, он спустил свою свору (не получив четких указаний, собаки немного растерялись, а потом бросились на извечного неприятеля — баронских лошадей) и рванул вперед сам. Его приближения наверняка никто не заметил бы до последнего, если б мастер Годфри не подбадривал себя всякими воинственными кличами. Но у него и так получалось неплохо — Джерри, попытавшегося встать у него на дороге, он просто отшвырнул в сторону, а у Элли, хоть и взобравшейся в седло, дело с управлением лошадью никак не ладилось. Когда же Элли почувствовала, что руки папаши не слишком нежно сомкнулись у нее на талии и поволокли вниз, то прибегла к последнему средству — задрыгала ногами и отчаянно завизжала:
— Бугай, помоги!
Бугай, с тревогой поглядывавший в сторону Эрика, которому составил компанию еще один рыцарь, раздумывал ровно столько времени, сколько мельнику потребовалось, чтобы стащить свое чадо на землю, установить его в вертикальное положение и врезать добрую затрещину. Затем он устремился на зов, свесился с седла, одной рукой схватил Элли за шею, другой — мельника за шиворот и одним усилием растащил их, отправив при этом мастера Годфри в полет, завершившийся столкновением с ближайшим деревом. Продемонстрировав таким образом недюжинную физическую силу, коей его щедро наделила природа, Бугай вновь задумался, держа Элли практически на весу, но потом все-таки втянул ее к себе в седло, развернулся и отправился на подмогу к Эрику, уже начавшему размахивать мечом.
Словом, когда мастер Годфри сел, ощупывая голову, и прохрипел:
— Ну, погодите, поганцы! Хотел бы я посмотреть, как вы завтра запоете... — услышал его только отъезжавший последним Джерри.
Будучи здорово обижен на мельника, он позволил себе притормозить, намереваясь дать совет, на что тому завтра стоит посмотреть, но в голове шумело, мысли расползались и пришлось ограничиться простым:
— Да пошел ты!..
Когда Джерри присоединился к товарищам, те уже избавились от последней помехи (ударом кулака Бугай обрушил коня вместе со всадником), и через пару минут маленький отряд беглецов растворился в темноте, окутывавшей берег реки.
А волшебники и рыцари продолжали драться...

Глава пятая

В городок Вудсток Джерри и компания прибыли точно по расписанию, к середине следующего дня, и по дороге обошлось без каких-либо приключений. Как же так, можете возмутиться вы. По закону жанра обязательно что-нибудь должно было случиться — если не драконы или разбойники, то хотя бы какое завалящее препятствие вроде шаткого моста над бурной рекой... Но нет, извините. Даланд был королевством мирным и весьма законопослушным, а мосты там строили надежно. Не говоря о том, что палку перегибать не следует — дураку понятно, что если б наши молодые друзья в своем нынешнем состоянии вляпались в мало-мальски стоящее приключение, то оно наверняка оказалось бы для них последним.
К тому же сами беглецы действовали достаточно грамотно. До раннего утра они удирали от С. Хмари со всей быстротой, на которую были способны, и лишь затем устроили привал на пару часиков, чтобы не загнать лошадей. К этому моменту большинству из них происходящее уже не казалось веселой (хоть и страшноватой) игрой, как накануне, но нытья и споров никто разводить не стал. «Доедем до города, а там будем думать» — с этой фразой Джерри все отправились на боковую, оставив на часах Бугая — он большой, ему спать не надо...
По пробуждении заставить себя снова лезть в седло было мучительно — не евши, не пивши, практически не поспав, да еще все тело ломит, будто камнями били, — однако с решимостью, которую уместно будет назвать суровой, они двинулись дальше, и стены Вудстока, показавшиеся на горизонте около двух часов пополудни, стали для беглецов заслуженной наградой.
Правда, сами они не восприняли Вудсток именно в таком качестве. Проезжая сквозь широко распахнутые городские ворота, никто из них не мог ни радоваться, ни думать, ни даже удивленно глазеть по сторонам (Эрик и Джерри бывали в городе несколько раз, но все равно такая штуковина, как трехэтажный дом, все еще вызывала легкую дрожь в коленях) — их, как облако, окутывало желание: немедленно рухнуть на что-нибудь более-менее мягкое и отрубиться.
Руководивший отрядом Джерри принял единственно возможное решение — направился прямиком к постоялому двору, где они прежде останавливались вместе с отцом (местонахождение других он просто не знал). По случайности вышло совсем неплохо с точки зрения конспирации — трактир, облюбованный мастером Симпкинсом, был далеко не самым фешенебельным и прятался в трущобах восточной части города, к тому же благодаря непродолжительному пребыванию на улицах города наши друзья не успели привлечь к себе особого внимания. Хотя какое-то количество косых взглядов горожан они все равно заработали: компания из прилично одетых Эрика и Элли и Джерии с Бугаем в весьма затрапезном деревенском виде выглядела слишком неординарно для добропорядочного Даланда.
Джерри, на удивление хорошо помнивший дорогу, нашел постоялый двор с первого захода, а там сразу взял быка за рога — вызвал хозяина, потребовал места в конюшне для лошадей и одну комнату на четверых, после чего издали продемонстрировал золотой из отобранного у Эрика кошелька. Золотой для такого заведения был большими деньгами, так что трактирщик не был настроен на споры, но вопросы задавать-таки начал. Кто, мол, да откуда и почему приехали налегке. Джерри хотел было запустить сказочку про проводы баронского сына в королевскую армию, но не нашел в себе сил сделать ее убедительной и, протянув монету хозяину, обошелся вопросом: «Золото как, в порядке?»
Золото оказалось в порядке, поэтому переговоры благополучно завершились, и местный мальчик на побегушках провел их наверх, в среднего качества комнату, где кровати являлись практически единственным предметом меблировки. Однако для наших друзей койки были пределом мечтаний, достигнув который они мгновенно рассредоточились и уснули, едва донеся голову до подушки.
Подъем устроил Джерри, когда начало темнеть. Его разбудило острое чувство голода, успевшее за последние дни измучить настолько, что одна мысль о кухне внизу вырвала его из цепких объятий сна и заставила безжалостно растолкать остальных. Впрочем, ругаться никто не стал, идею пойти в зал и поужинать встретили на ура. При этом Джерри отдавал себе отчет: на их месте куда разумнее и безопаснее было попросить, чтобы еду доставили к ним в комнату, но очень уж одолевало любопытство. Да и вообще: люди, шум, вино — романтика... И хотя в своем собственном трактире Джерри навидался этого по самое некуда, здесь было другое дело. Это же город...
Наши друзья привели в порядок внешность, насколько это было возможно, спустились в большой зал трактира и попытались вести себя, как большие. Они уверенно заняли один из центральных столов рядом с камином, потребовали еду (да побольше), вина (в умеренном количестве) и принялись осматривать помещение, стараясь сохранять вид уверенный и бывалый. У Элли и Джерри выходило неплохо, Эрик явно чувствовал себя не в своей тарелке, но лучше всех смотрелся Бугай. «Все здесь мне по фигу» — явственно читалось на его не слишком выразительном лице (а так, в сущности, и было).
И тем не менее именно Бугай первым заметил в наполовину заполненном разношерстной публикой зале нечто по-настоящему интересное. Весьма прозаически ткнув пальцем в дальний угол, полускрытый завесой табачного дыма, он произнес единственное слово: «Гномы».
Все взгляды немедленно устремились в указанном направлении, и действительно: за угловым столом сидели шесть невысоких, бородатых и широкоплечих мужичков — словом, типичных гномов. Вплоть до появления перед собой пищи, молодые люди наблюдали за такой диковинкой, но без какого-либо результата — замкнувшись в своем маленьком мирке, гномы ни на что не обращали внимания, ели, пили из кружек эль и громко переговаривались на своем не слишком благозвучном языке.
Между тем опытный человек обязательно отметил бы кое-какие странности. Начнем с того, что для этой части Даланда гномы были не такой уж большой редкостью — они издавна селились в северных горах, вели с людьми достаточно оживленную торговлю, и, как следствие, в большинстве городков, не исключая Вудстока, имелась пара-тройка гномьих торговых кланов. При этом держались они очень кучно, людей сторонились, и заезжие гномы всегда останавливались у своих, а не на постоялых дворах. Также нельзя не отметить, что гномы, сидевшие в зале трактира, заметно отличались от своих собратьев, торчащих в купеческих лавках или даже разъезжающих с товаром по стране. Нет, дело тут не в чертах лица или длине бороды — просто даландские гномы, несмотря на всю недоверчивость и осторожность, не имели обыкновения разгуливать в одинаковых кольчугах превосходного мелкого плетения, а в качестве оружия использовали вещи более примитивные, чем боевые топоры в половину собственного роста. И, наконец, искушенный наблюдатель не пропустил бы тот факт, что посреди ужина двое гномов встали из-за стола и скрылись в глубинах трактира, а через несколько минут на их место пришли двое других.
Не исключено, впрочем, что тот же Джерри мог бы обратить внимание на эту смену состава, но он был слишком занят — сосредоточенно вгрызался в сочную куриную ножку. Остальные его товарищи следовали примеру руководителя с похвальным пылом, и даже Бугай увлекся и перестал поглядывать по сторонам хоть изредка. А тем временем в постепенно заполнявшемся зале появилась группа лиц, присутствие которых для Джерри со товарищи было весьма нежелательным. Самым верным определением для четверых достаточно крепких ребят, усевшихся у одной из стен с кувшинчиком вина и по-хозяйски разглядывавших зал, будет одно слово — местные. А местные, как известно, не любят чужих. Особенно городские деревенских, и наоборот...
В общем, в такой ситуации без маленького приключения было уже не обойтись, но это вполне справедливо — раз уж решили нарываться, то извольте... Местные обнаружили пришельцев сразу, но действовали осторожно — провели всестороннее изучение объектов и заодно подождали, пока народ вокруг основательно наберется. А затем двое ребят помельче отделились от своих и направились к столу наших друзей с весьма очевидной целью. Возможно, если бы во время визуальной разведки они углядели меч у Эрика на поясе или хотя бы Бугай не сидел к ним боком, то кое-какие сомнения в стане местных могли появиться, а так — дичь казалась легкой, вполне по зубам.
Как известно, существуют тысячи способов для провокации драки, но от ребят, базирующихся в недрах провинциального городка, изысков не дождешься — подойдя к столу со стороны Бугая, они брякнули самое незамысловатое:
— А вы кто такие будете?
Джерри этот дебют знал назубок — он моментально напрягся, отложил недогрызенное крылышко (уже от следующей курицы), быстро осмотрелся, засек еще одну парочку и кинул Элли с Эриком предостерегающий взгляд — не вздумайте высовываться...
— Никто. И звать нас никак.
— А чего это так?
Начало классическое, но дальше появлялись варианты: от крайне агрессивных до сравнительно мирных, и пока Джерри выбирал, в дело вступил Бугай. С явным сожалением отодвинув куриный остов, он медленно поднялся с лавки, расправил плечи и повернулся к вновь прибывшим — те несколько утратили задор, но не окончательно и подали еще одну традиционную реплику:
— Чего молчите-то? Языков что ль нет? Или их в задницу утянуло?
Поскольку Бугай уже встал, Джерри не видел смысла в продолжении беседы, его лишь удивляло, что никто еще не валяется на полу с разбитой башкой — в С. Хмари его друг был известен тем, что никогда не тратил время на прения. Но на этот раз Бугай не спешил — он хмуро осмотрел предполагаемого противника, поковырялся в зубах, продемонстрировав весьма заметный даже под рубашкой бицепс, а потом неожиданно крикнул в направлении закутка, располагавшегося рядом со входом на кухню:
— Эй, хозяин!
Это было неизвестное продолжение — ни Джерри, ни местным, ни даже хозяину трактира, явившемуся на зов более чем неохотно. Он, может, и не приветствовал драки в своем заведении, но воспринимал их как неизбежность и не имел никакого желания встревать в дело до событий — кто ж хочет ссориться с местными... Против его ожиданий Бугай не стал обращаться с какими-либо просьбами, а просто спросил:
— Кто будет платить?
— За что? — искренне не понял хозяин.
— За то, что я об них сломаю, — с несвойственной себе быстротой пояснил Бугай, после чего последовала продолжительная пауза.
Двое закоперщиков переглядывались с заметной неуверенностью и даже посмотрели на дружков — те внимательно следили за сценой, но на помощь вовсе не спешили, а хозяин просто не знал, как ответить. Тут ведь по-разному бывало — обычно ущерб взыскивался в принудительном порядке с проигравших, иногда раскошеливались победители, но, главное, такие вопросы принято решать потом, когда уже все ясно...
Так и не дождавшись ответа, Бугай сделал короткий шаг в сторону камина, поднял с пола кочергу, выставил ее перед собой на вытянутых руках, без малейших усилий завязал сложным узлом и протянул чугунную розочку хозяину:
— За кочергу заплатим. Остальное будет с них.
Хозяин зачем-то взял кочергу и тотчас молча убрался, а двое посланцев, глаза у которых внезапно сделались большими, насколько позволяло строение лица, отступили назад и хотели было звать подмогу, но обнаружили, что их товарищи уже вовсю заняты разговором между собой. После жеста Бугая, великодушно разрешавшего незваным гостям удалиться, все было улажено, и оставаться бы этому мелким, ничего не значащим эпизодом, если бы не Джерри. Слишком трудно ему было удержаться от насмешки, поэтому он по-свойски предложил:
— Слышь, мужики, ежели хотите по-настоящему помахаться, то подвалите вон к гномам — они вас обслужат!
Уходящие, хоть и не без труда, стерпели молча, однако эта шуточка действительно привлекла их внимание к бородатым коротышкам. И поскольку местная молодежь повидала куда больше всяких путешественников, то вышеупомянутые странности в облике и поведении гномов навели их на интересные размышления, в результате которых они без лишней спешки, но и не задерживаясь снялись с места и, покинув трактир, быстро затерялись в лабиринте близлежащих кривых улочек.
Джерри и его друзья ничего этого уже не видели. Несмотря на мирный исход намечавшегося конфликта, они почувствовали, что на сегодняшний день их любопытство вполне удовлетворено, и, быстренько все дожевав, поднялись к себе в комнату. Джерри хотел было устроить совещание по текущим проблемам, но усталость вкупе с более чем сытным ужином и вином оказались сильнее, и все сошлись во мнении, что утро, безусловно, мудренее вечера. Эрик с Элли побормотали еще что-то насчет прогулки, но так, для проформы...
И уже лежа под одеялом, Джерри поинтересовался у расположившегося на соседней кровати Бугая:
— А чего ты стал этим козлам силу показывать? Врезал бы в морду — они б сразу все поняли...
Когда Бугай ответил, Джерри почти заснул, но все-таки услышал:
— Город большой. Их здесь не четверо.

* * *

Хотя, по мнению Бугая, город был большой, Бьорн Скиталец так не считал. Совсем наоборот, он опасался, что в Вудстоке внезапно может стать очень тесно. Так же, как накануне в Сонной Хмари...
Подъехав к городу на закате, Бьорн чувствовал себя слишком уставшим, чтобы сразу браться за дело, поэтому, наложив на себя изменяющие внешность чары, остановился на ночлег в лучшей гостинице, на скорую руку перекусил и теперь на сон грядущий подводил итоги начала кампании. В лучшем случае их можно было признать удовлетворительными, но куда точнее было — не полный провал.
Да, вчера героям удалось выбраться целехонькими из крупных неприятностей, но это был единственный положительный момент. И пусть произошло так благодаря тому, что Бьорн проявил дальновидность и позволил старому барону броситься в погоню за Эриком (иначе победа досталась бы светоносцам), никакого удовольствия волшебник не испытывал. Повисло-то все на волоске тоже по его вине — он серьезно недооценил и капитана Бреденсвоорта, и Нимрааза. Первый, может, и не знал, что такое стратегия, но в тактике оказался достаточно силен, чтобы попасть в нужную точку в нужное время, да и второй отнюдь не заблудился посреди свинарников. Напротив, он был в шаге от поимки потенциального героя. Вообще, сама по себе ситуация с несколькими очевидными кандидатами на столь редкую должность выглядела удивительной до неправдоподобности, но Бьорн собирался определять кто есть кто позже, когда материал будет под рукой.
А пока волшебник продолжал анализировать неудачи. Ведь наличие конкурентов, и даже их повышенная резвость — это еще полбеды, а вот то, что после открытой схватки никто не сошел с пробега хоть на время, совсем никуда не годилось. И особенно обидно было, конечно, за Нимрааза... За внешней благопристойностью черного чародея наверняка скрывались самые мерзкие помыслы, он был давним и преданным холуем своего господина. Давним, преданным и опасным. Загнать его обратно в могилу сейчас, на ранней стадии, пока он не вошел в полную силу, было просто необходимо, и Бьорн в глубине души не сомневался, что сумеет это сделать. Ан нет, не вышло. После отъезда молодежи он обрушился на четверку черных всей своей мощью, но не пытался действовать хитро и изобретательно, а просто давил, полагая, что внутренних ресурсов у него больше. Так оно и было, только вот черные во главе с Нимраазом хладнокровно оборонялись и потихонечку отступали. В самом прямом смысле — отходили шаг за шагом назад, в глубину леса. Когда же Бьорн спохватился и понял, чем это чревато, оказалось поздно — они просто дали деру. И хотя Бьорн мог чувствовать местонахождение врага на большом расстоянии, преследовать их ночью по лесу было бессмысленно — все равно не догонишь. В итоге Скиталец вынужден был признать, что после долгих лет бездействия тоже находится не в форме и в дальнейшем лучше на этот счет не обольщаться.
М-да. А со светоносцами что получилось? От одних воспоминаний об этом у Бьорна перекашивало лицо... Мало всех прежних ошибок, так после Нимрааза волшебник слажал еще раз. Конечно, невозможно было надеяться, что небольшая дружина захолустного даландского барона уделает два десятка гвардейцев Ордена, но ведь можно было помочь рыцарям барона. Пока волшебники разбирались между собой, светоносцы прибрали инициативу к своим рукам — они сбились в компактное построение и занимались в основном уничтожением лошадей нападавших, а в пешем бою их превосходство было подавляющим. Однако к моменту исчезновения Нимрааза решающий перевес светоносцами достигнут не был, рыцари барона еще бились с полной решимостью, и вмешайся в схватку Бьорн, как знать, чем бы все обернулось... Но старый волшебник предпочел развернуть коня и отправиться вслед за героями. Во-первых, он не смог переступить через себя и напасть на представителей Ордена Света — организации, фактически созданной им и исправно сражавшейся с главным врагом на протяжении тысячелетий. Конечно, теперь Бьорн корил себя за малодушие, но что толку? А во-вторых, волшебник рассчитывал нагнать молодежь первым и быстренько затеряться вместе с ними в даландских лесах — так было бы куда безопаснее.
Но из этого тоже ничего не вышло — Бьорн, обладавший завидной для своего возраста выносливостью, под утро все же выбился из сил, не смог поддерживать нужную скорость, и никакие магические фокусы помочь тут уже не могли. А затем, сразу после привала, и вовсе случилась неприятность — волшебника обогнали светоносцы. Бьорн издали заметил их приближение и спокойно отсиделся в придорожных кустах, но зрелище деловито промчавшегося мимо отряда доставило ему мало радости. Пусть ряды светоносцев заметно поредели, но и дюжина гвардейцев Ордена оставалась вполне дееспособной единицей, а для Джерри с друзьями так и вообще одного капитана было бы достаточно.
Как Бьорн ни спешил впоследствии, он не только никого не настиг, но, напротив, его обогнал еще один отряд — уже на подступах к Вудстоку Скитальца обошел отец Эрика вместе с остатками своей дружины. Теперь они были волшебнику, мягко говоря, без надобности, но он и опасался их меньше прочих, так что отнесся к этому событию более-менее философски. Равно как и к информации, без труда вытянутой у стражников на въезде в город: «Молодые ребята? Деревенские? Да, вроде проезжали такие днем... Светоносцы? Да ты че, старик?! Откуда им тут взяться?.. Старый барон из Сонной Хмари? Ага, только что промчался, как в задницу ужаленный!.. Мужики в черном? Паскудного вида? (Это Бьорн спросил на всякий случай.) Не, таких не видели. Да мы бы их и не пропустили ни в жисть...»
Все было ясно. Ни капитан Бреденсвоорт, ни Нимрааз в город сунуться не отважились, но наверняка караулили где-то поблизости, и это могло создать серьезные проблемы при отъезде. Если же пытаться прятаться в Вудстоке, то можно спровоцировать их на нападение, а Бьорн был вовсе не уверен, что ему этого хочется, — отсутствие жертв и разрушений в С. Хмари было чистой случайностью... Вот так, за размышлениями обо всех этих безрадостных делах, старый волшебник потихоньку уснул.
Вас, возможно, удивляет, что Бьорн нисколько не думал о том, как он собирается искать в городе героев. Но он действительно ни в малейшей степени не был обеспокоен этим вопросом. По его мнению, необходимо было всего лишь выйти утром на главную площадь, стоять и ждать. А потом идти на шум.

* * *

В целом рассчитав все верно, Бьорн оказался прав не до конца — на шум можно было пойти уже ночью. И хотя Джерри и компания, мирно спавшие в своих кроватях, не являлись прямыми виновниками беспорядков, волшебник имел бы возможность попасть точно по назначению. Но он это дело проспал. Справедливости ради стоит признать, в центре города пресловутый шум был едва слышен.
Чего никак не скажешь о комнате наших друзей. Когда в глухой предрассветный час над их головами раздался жуткий грохот, все они мигом проснулись и перепугались. Вполне обоснованно — учитывая, с чем им пришлось столкнуться в последние дни, трудно было поверить, что неприятности могут быть поблизости, но у кого-то другого...
Однако прошла пара минут, их все еще никто не убивал, и Джерри сподобился трясущимися руками зажечь фонарь. Светлее от этого стало, но яснее — ничуть. Пусть к ним в комнату и не ломились, никого не отпускало тревожное ощущение того, что наверху совершается некая ошибка... А между тем над ними происходили очень серьезные вещи. Если первоначальный удар был трудно осознаваем, хотя и наводил на мысль о высаженной двери, то теперь в доносящихся звуках явно преобладал недвусмысленный лязг стали. Последовавший вскоре вопль, очень похожий на предсмертный, и еще один, сопровождаемый звоном разбитого стекла и шумом пролетевшего вниз крупного тела, только добавили перцу...
Но для Джерри и остальных блюдо и без того было достаточно острым — собственно, они могли только сидеть под одеялами, дрожать и молиться, чтобы все обошлось.
И как ни странно, мало-помалу начало складываться впечатление, будто и впрямь может обойтись. Во всяком случае звон оружия сперва утратил интенсивность, а потом стал звучать глуше, как если бы место схватки переместилось непосредственно из верхней комнаты куда-то в коридор. Это предположение, сделанное Джерри для самого себя, через несколько минут получило подтверждение и дальнейшее развитие — вновь усилившийся шум внезапно прокатился сверху вниз там, где находилась лестница. Причем больше всего он напоминал преследование одной группой лиц других. Вслед за тем какие-то события начали происходить на улице вокруг трактира, Джерри перестал судорожно стискивать край одеяла, отер лоб и произнес сакраментальную фразу:

Предыдущая страница 6 Следующая страница


7 Александр Дихнов

— Пронесло, кажись...
Вот тут-то в их дверь и постучали. Тихо, но настойчиво. Последовала естественная реакция — все переглянулись, и никто не пошевелился. Но гость, похоже, ничего не перепутал — стук раздался вновь, по-прежнему негромкий, но более настойчивый.
Самым благоразумным было бы погасить свет и продолжать делать вид, будто все спят, но под влиянием испуга люди редко действуют благоразумно. Вот и Джерри вдруг почувствовал, что если этот размеренный стук будет звучать и дальше, то он неминуемо свихнется. Выбравшись из кровати, он указал рукой Бугаю на место рядом с косяком, и когда тот занял позицию, пошел открывать. Джерри собирался проявить осторожность — только отодвинуть щеколду и посмотреть в щелочку, кто это там пожаловал. Но едва ржавый засов со скрипом отполз в сторону, освобождая дверь, как та напористо атаковала Джерри, нанеся ему удар в лоб и опрокинув на пол. Трактирщик не вырубился, поэтому увидел, как в комнату ворвалось нечто, очень быстрое и решительное нечто. Оно моментально захлопнуло за собой дверь, заложило щеколду и, подойдя к Джерри, протянуло руку:
— Вставай!
Джерри несколько мгновений смотрел в бледно-голубые глаза чужака, затем, как загипнотизированный, взялся за предложенную ему руку и без видимого усилия был вздернут на ноги.
Следующую минуту-другую шел процесс взаимной идентификации, и хотя товарищей из Сонной Хмари было четверо, а гость всего один, нельзя сказать, чтоб они освоились быстрее — слишком уж странно выглядело все происходящее, в том числе и ночной гость. И действительно, если исходить из роста — меньше пяти футов, — крепкого, почти квадратного телосложения, а также кольчуги и боевого топора, наподобие наблюдавшихся вечером в зале трактира, то незнакомец несомненно являлся гномом. Однако кое-какие мелочи — довольно светлые волосы, отсутствие бороды, пара выпуклостей, весьма заметных даже под кольчугой, — подводили к мысли, что этот гном есть самая настоящая гномиха. В принципе наличие в природе таких существ подразумевалось, но люди никогда с ними не сталкивались.
Придя немного в себя, Джерри смирился с непреложностью факта, и, растерянно почесав нос, решил приступить к беседе:
— Э-э... Как тебя зовут?
Гномиха коротко вздохнула, переложила топор из левой руки в правую и представилась:
— Я — принцесса Финндувиахор.
— Ч-чего?.. — слабо переспросил Джерри.
— Фин. Просто Фин.
Джерри не слишком полегчало, но он нехотя кивнул:
— Фин. Ага, понятно... А что это ты такое сказала про принцессу?
Гномиха приподняла брови и обвела находящихся в комнате взглядом своих голубых глаз, как будто прикидывая: все здесь такие тупые, или есть посообразительнее?.. Результат оказался неутешительным, и она вздохнула еще раз:
— По-моему, и у людей, и у гномов считается, что принцесса — это дочь короля. Разве нет?
— Ну да, — согласился за всех Джерри.
— Так вот я и есть дочь короля...
— Не надо! — Джерри нервно вскинул руки. — Обойдемся без имен!
— Как скажешь, — без обиды кивнула Фин и... замолчала.
Пример оказался заразительным, и вскоре стала ощущаться некоторая неловкость. Как справедливо полагали остальные, болтать — дело Джерри, но сам он был по-прежнему растерян. Все-таки принцесса — это вам не местные гопники, черт знает, как с ней надо общаться.
Наконец Фин почувствовала, что так молчать можно до посинения, и не без ехидства предложила:
— Может, вы тоже представитесь для начала.
— Да, это можно, — радостно подхватил Джерри, которому показали выход из тупика, но тут же подвял. — Ну-у... Это вот Эрик, сын барона Рамсботтена.
Гномиха достаточно приветливо кивнула, на что Эрик поклонился, насколько это возможно сидя под одеялом, и Джерри уже без всякого воодушевления продолжил:
— А мы люди вроде как не знатные. Это — Элли. Я — Джерри. А он... — Джерри повернулся к своему другу, все еще стоявшему рядом с дверью, — Бугай.
— Бугай? — насмешливо переспросила Фин. — Не очень похоже на человеческое имя, насколько они мне известны.
— Все его так называют, — смутился Джерри (какое имя его друг получил при рождении, он попросту забыл).
Бугай, обсуждавшийся в третьем лице, не выказал ни единой эмоции, чем вызвал еще большее удивление гномихи, выразившееся в куда более придирчивом осмотре. По завершении Фин неожиданно протянула Бугаю свой топор:
— Подержи, пожалуйста!
Как водится, Бугай взвесил все за и против, потом едва заметно пожал плечами, подошел и взял топор. Ровным счетом ничего не случилось, но через несколько секунд Фин немного удрученно признала:
— Н-да, действительно. Понимаю.
Джерри, от которого ускользнула суть эксперимента, недоуменно пялился на топор — здоровенный, конечно, но ничего такого уж особенного — и не выдержал:
— Дай-ка мне!
Бугай дал, и в следующую секунду широкое стальное лезвие со свистом врезалось в деревянный пол в опасной близости сразу от нескольких ног. Джерри с еще большим недоумением уставился на свою руку, не удержавшую неимоверную тяжесть, и тут Фин любезно уточнила:
— Рукояти топоров мы выдалбливаем, а внутрь заливаем свинец.
— Спасибо за разъясненьице, — язвительно поблагодарил Джерри, с громким кряхтением выдрал оружие из пола и вернул владелице. — А почему нельзя целиком железные рукояти делать? Чтоб работы было больше?
По-видимому, этот вопрос раньше не приходил не только в голову Фин, но и в любую другую гномью голову.
— Не знаю. Это не принято.
— Да уж, ясно. — Джерри приободрился и вдруг сообразил, о чем давно уже следовало спросить. — Слушай, а что ты... то есть вы...
— Ты.
— Да. Так что ты тут делаешь?
Вот в этом месте Фин отчего-то поскучнела, помолчала в явных колебаниях, а заговорила затем неуверенно, как будто извиняясь:
— Я вам обязательно расскажу. Попозже. На улице-то все уже стихло, и скоро меня будут искать.
— Где? — подозрительно спросил Джерри.
— Везде. Здесь тоже, наверное.
— Здорово. А мы что будем делать?
Фин ответила не сразу, и Джерри окончательно простился с надеждой на то, что неприятности пройдут стороной. Ни хрена подобного, вот они, уже прямо в комнате.
— Если коротко, то я надеялась, что вы меня спрячете.
— Да с какой стати?
— Ну, я же вас прошу.
Вид у гномихи был не слишком соответствующий — подобный подход к жизни явно был ей в новинку, и Джерри не вдохновляла перспектива отказаться выполнить просьбу. Куда проще казалось объяснить, что это попросту невозможно.
— И куда мы тебя спрячем? Здесь и нет ничего, только стены да кровати!
— Не страшно, — быстро затараторила Фин. — Надо погасить свет и притвориться, будто вы спите. А когда придут, скажете, что ничего не видели и не слышали. И все.
— Не пойдет.
— Почему?
— Тебя найдут, а нам рожи набьют. В лучшем случае.
Виноватое выражение, промелькнувшее на лице гномихи, подсказало Джерри, что на лучший случай он может особенно не рассчитывать. Однако прежде, чем этот пессимистический прогноз подвиг юношу на что-нибудь более решительное, события двинулись вперед без его участия. Фин приложила палец к губам, прислушалась к неясным звукам, исходящим из глубин трактира, и прошептала:
— Так, начинается... — После чего быстро пересекла комнату, затушила фонарь и без малейшего смущения забралась под кровать. Как без удовольствия отметил Джерри, его собственную.
Тем не менее, чтобы не выглядеть законченной свиньей, ему ничего не оставалось, кроме как извлечь урок на будущее — если ты хочешь избежать чего-то, должного случиться в самом скором времени, лучше сначала действовать, а потом трепаться. Придя к этому логичному выводу, Джерри ткнул в бок Бугая, они молча вернулись на исходные позиции, и вновь потекли минуты напряженного ожидания.
Как ни странно, их оказалось не так уж мало, но в то же время Джерри не сомневался, что гномиха права: шаги, голоса, хлопанье открывающихся и закрывающихся дверей — очень похоже на то, что кого-то ищут... Когда подошла их очередь и в дверь властно постучали, Джерри даже почувствовал некоторое облегчение — как бы все ни обернулось, лучше уж отмучиться побыстрее. Но поступил он разумно — немного выждал и лишь после повторного призыва зажег свет, подошел к двери и с мрачной решимостью спросил:
— Кто там?
— Стража! Откройте!
Джерри подчинился, а Фин, скрючившаяся на деревянном полу, набрала полную грудь воздуха и затаила дыхание. Она воспользовалась единственным представившимся ей шансом, прекрасно понимая ненадежность своего положения — очень трудно было поверить, что комнату не станут обыскивать, и еще труднее, что Джерри сразу же ее не сдаст...
Сам он тоже не исключал подобного варианта развития событий, но, надо отдать должное, ставил его в прямую зависимость от того, кто и в каком количестве будет стоять за дверью. Когда же там обнаружились всего лишь один стражник, едва ли не моложе наших друзей, и один гном, Джерри немедленно склонился к благородной линии поведения и пошел в наступление, грубо спросив:
— Чего надо?
Стражник, как и положено, нахмурился, пытаясь придать себе грозный вид:
— Кто такие будете?
Джерри как бы подумал, стоит ли отвечать, и нехотя пробурчал:
— Барон Эрик Рамсботтен со слугами.
— Да? Это ты что ль барон?
— С каких это пор бароны стали сами открывать двери?
Получив такой ответ, стражник развеселился, и таким образом контакт с ним был установлен. Не упуская инициативу, Джерри уже дружелюбнее переспросил:
— Так чего надо-то?
— Мы тут ищем кое-кого...
— Ничего не видели.
— И не слышали?
В это мгновение Фин не смогла сдержать волнения и подскочила, чуть не выдав себя ударом головы о днище кровати, — если парень ответит: «И ничего не слышали», как она сама, дура, посоветовала, то это наверняка вызовет подозрение и... С большой благодарностью она услышала, как Джерри сварливо поинтересовался:
— Я, по-твоему, похож на глухого?
Стражник лишний раз убедился, что перед ним свой человек, и обратился к гному, внимательно наблюдавшему за разговором:
— Ладно, пошли!
Но гном, выражение лица которого скрывалось за окладистой бородой, возразил категорически:
— Надо осмотреть комнату!
Джерри промолчал, одарив представителя маленького народа взглядом, выражавшим крайнюю степень неприязни и презрения. От стражника это не укрылось, и, по-видимому, он в глубине души симпатизировал шовинистам, поскольку повторил с нажимом:
— Да пошли, говорю! Они тут ясно не при чем.
Но гном просто шагнул вперед с явным намерением убрать Джерри, стоявшего в дверях, и вдруг замер, глядя куда-то внутрь комнаты. А потом резко развернулся и двинулся в сторону лестницы. Джерри обменялся со стражником недоуменным пожатием плеч, после чего проводил взглядом и его.
Вернувшись к товарищам, трактирщик вовсе не был склонен выслушивать восторженные восклицания, доносившиеся со стороны Элли и Эрика. Куда ближе к его настроению было выражение озадаченности, с которым Фин выбиралась из своего укрытия.
— Почему это твой передумал?
— Сама гадаю, — Фин сосредоточенно осмотрелась вокруг, ничего не обнаружила и, отойдя к дверям, еще раз изучила помещение оттуда. Поморщившись, она ткнула пальцем куда-то в пол.
— Что там? — не понял Джерри.
— Ты в этом месте топор уронил, дурень. Осталась зарубка, которую мой сородич не мог не заметить и не узнать. Им теперь известно, что я здесь.
— Здорово. — Джерри даже не обиделся на дурня и только устало хлопнулся на кровать. Ему все надоело, и не хотелось бы говорить — смертельно.
— Эй, погодите, — вмешался Эрик. — Как это так? Если он понял, что ты здесь, то тем более должен был полезть проверять! Зачем ему уходить?
Весьма неожиданно ответила Элли:
— Да за тем, что она принцесса, Эрик.
— Ну и что?
— То, что принцесс не вытаскивают посреди ночи из-под чужих кроватей. Это неприлично.
Пораженный глубиной мысли, Эрик заткнулся, а Джерри мрачно подхватил:
— Почто им спешить? Они ее потом заметут: осторожно, без шума и... вместе с нами. Понял? — Не ожидая ответа, он повернулся к Фин. — Слушай, может ты все ж сама вернешься? Дело-то безнадежное...
— Ни за что!
— Ясно. А почему? Вроде уже достаточно поздно, — Джерри махнул рукой в сторону окна, где потихоньку начинало светать, — чтобы ты нам все рассказала.
Гномья принцесса не очень-то воодушевилась, но отступать было некуда, она уселась на кровать рядом с Джерри, чем вызвала у последнего легкое чувство неуютности, и начала:
— Я постараюсь покороче... Если вы думаете, что быть принцессой очень весело и приятно, то в целом так оно и есть. Особенно поначалу. Со временем же появляется один существенный недостаток, и вам, — гномиха указала на Элли и Эрика, безошибочно определив между ними некое подобие романа, — он должен быть хорошо понятен. Тебя — принцессу то бишь — надо выдавать замуж. Для королей это дело сложное, тонкое и при правильном подходе сулящее немалую выгоду, а вот для принцесс просто противное. В лучшем случае им достается молодой принц, наследник приличного королевства где-нибудь за тридевять земель. Хотя все равно принц окажется самовлюбленным болваном, которого на второй день захочется задушить... В худшем же случае тебе предложат престарелого монарха, уже пережившего одну несчастную. Со мной именно такое и приключилось. По решению папаши я должна была выйти за... — Фин почувствовала, как Джерри напрягся в ожидании имени, и проявила такт. — Да, не важно. Он король северных гномов, и его земли лежат дальше к западу вдоль вашего хребта. Горы там бедные: ни золота, ни камней, одна руда железная да уголь. И живут там не в подгорных чертогах, как все нормальные гномы, а в каких-то дурацких поселках наверху. Словом, не королевство, а дырка в заднице... Про самого жениха я тоже кое-что слыхала. Говорят, ему тыща лет в обед, он глух как тетерев и при ходьбе в собственной бороде путается. Так что сами понимаете...
Фин искренне надеялась, что ее история встретит у слушателей хоть немного сочувствия, но контингент был не самый подходящий. Если Элли и Эрик, люди не избалованные, но все же не чуждые лирики, хотя бы признавали наличие некоторых трудностей в жизни данной конкретной принцессы, то на лице Джерри, обращенном к гномихе, было ясно написано: «Будь я на твоем месте, ни за что не стал бы выеживаться!» Отсутствие должной реакции не смутило рассказчицу и, нисколько не утратив уверенности в своей правоте, она продолжила:
— Разумеется, я упиралась как могла, пробовала и уговоры, и скандалы и истерики, но ничего не добилась. Не скажешь, чтобы папаша ко мне плохо относился, но когда доходит до королевских дел, ничем его не прошибешь... В качестве последнего средства я сбежала из дворца, но это была просто глупость. Пещеры у нас большие, но деваться-то из них некуда, так что меня быстро отловили и отправили на север под конвоем. Охранять меня, как водится, отрядили лучших из лучших, приказали одну не оставлять, глаз не спускать и все такое...
— Как же ты сбежала? — Элли, уже всерьез захваченная рассказом, не сдержала любопытства.
— Ну, — гномиха скромно потупилась, — я не сдалась, конечно. Прикидывалась паинькой и ждала, когда подвернется возможность. Все ждала, ждала, а тут уж до конца путешествия всего ничего осталось — считай, последнее людское поселение по пути, а дальше горы и полная безнадега. Тяжело пришлось. Зато сегодня все как по заказу случилось. Даром что городок задрипанный, а разбойники тут хорошие живут, смелые! Не побоялись среди ночи вломиться в комнату, набитую боевыми гномами, — я прямо глазам своим не поверила!
Лучше сразу сделать поправку — Фин заблуждалась, нападение было произведено не из-за переизбытка смелости, а по элементарному незнанию реальных сил противника, имевшему место именно в силу изрядной замшелости Вудстока. Впрочем, это несущественно, куда более интересный вопрос задал Джерри:
— А с чего вдруг они вообще к вам полезли?
— Кто его знает. Думаю, моих охранников приметили внизу, во время ужина. С первого же взгляда ясно, что это не обычные рудокопы, а опытные воины. А чем могут заниматься боевые гномы? Воевать или стеречь. А если стеречь, то что? Конечно же, несметные сокровища. Так, наверное, разбойнички рассуждали...
Джерри принял версию с ходу, более того, сложив два плюс два, он догадался, что наводка пошла от местных гопников, и даже вспомнил, кто подсказал тем уделить гномам особое внимание. Но все это он оставил при себе. Да и что можно было сказать? Будь проклят чертов мой язык? Ну, эта мысль в выражении вслух не слишком нуждается... Между тем Фин перешла к заключительной стадии рассказа:
— Разумеется, у людей не было ни единого шанса, но бой они завязали — слишком было мало места, чтобы махнуть топором как следует. А я за это время как раз успела одеться и приготовиться. Потом разбойники побежали, и наши бросились в погоню, не могли их просто так отпустить, понятное дело. Я вообще-то думала, что уберутся все, но они оставили одного за мной присматривать. Только тот все норовил в окошко выглянуть, я его огрела сзади по башке и сразу к вам помчалась. Вот и все.
— Да ну? — Джерри саркастически ухмыльнулся. — А я вот не помню, чтоб мы тебе говорили: ждем в такой-то комнате на таком этаже!
Гномиха не смутилась:
— Мои охранники много между собой болтают. И это только кажется, что они ничего, кроме кружки пива, перед собой не видят. Они заметили, как вы вечером местных отшили, и немного про вас порасспрашивали — так, на всякий случай. Поэтому я знала, что этажом ниже остановились молодые ребята, которые тоже от кого-то бегут.
— Бегут?!
— Ой! — Фин заговорщицки подмигнула. — Четыре человека приезжают на трех лошадях. Без багажа. Одеты... гм... кое-как. Останавливаются в самом поганом трактире города, а расплачиваются золотыми монетами. По-твоему, трудно догадаться?
— Нет, пожалуй, — признал Джерри. — Только я тогда другого не пойму: на что мы тебе понадобились?
Фин искренне удивилась:
— Ну как... Вы бежите, и я бегу. Что нам мешает бежать вместе?
Если квалифицированно сформулировать ощущения Джерри в тот момент, то это прозвучало бы: мир сошел с ума. И справедливости ради следует признать, он имел полное право так считать.
Поскольку гномы впервые появляются на этих страницах, хочется сказать о них несколько слов. Хотя, казалось бы, что тут можно обнародовать нового? Всем и так известно, что основу характера маленького народа составляют трудолюбие, корыстолюбие, самолюбие и фантастическое упрямство — перечисляю в произвольном порядке. В лучших экземплярах можно отметить также хитрость, нередко подкрепленную вполне сносным умом.
Я мог бы развлечь вас историей своих взаимоотношений с гномами в качестве Черного Властелина, ибо они всегда оставались двойственными. С одной стороны, мне импонировали присущие гномам жадность, коварство, холодная расчетливость, но упорное нежелание однозначно встать на мою сторону и совсем уж непримиримое отношение к моим вернейшим подданным (в первую очередь оркам) не давали моему чувству приязни перерасти в устойчивое дружелюбие, ведущее к взаимовыгодному сотрудничеству. Вследствие чего периодически у нас получалось довольно забавно — то я их подставляю, то они меня.
Однако сейчас речь пойдет о другом. Дело в том, что когда кто-то говорит (или пишет) «гномы», то в девяносто девяти процентах случаев под этим подразумеваются именно гномы. То бишь, вольно перефразируя известное изречение, худшая половина рода гномьего. А как же лучшая (назвать ее прекрасной, честно говоря, язык не поворачивается)? Почему ее обходят молчанием столь глубоким, что у людей, не сведущих в биологии, может сложиться превратное впечатление, будто гномы размножаются почкованием?
На мой довольно искушенный взгляд, так происходит отчасти из-за поверхностности наблюдателей, считающих, что если кто-то не лезет им в глаза и не орет громче других, то он ничего не значит. Но главная причина, безусловно, в том, что такова сознательная политика гномих. Они старательно уклоняются от общества чужеродных элементов, а если им не удается его избежать, то прикидываются скромными, безмолвными мышками (а точнее, исходя из обычных габаритов, свинками). Почему, из каких побуждений они так поступают, мне не известно. Но вот то, что в отсутствии посторонних гномихи разительно меняются — это факт, сам лично подсматривал. Куда только исчезают застенчивость и благочинность? Поза «руки в боки», горящий взгляд, рот не закрывается, а то, что оттуда доносится, по тембру и интонациям неприятно напоминает рев слона, неудачно усевшегося на кол. В общем, зрелище не для эстетов.
При этом гномы вовсе не забитые подкаблучники. На уровне рядового домашнего скандала они способны принять бой и даже при случае навязать свою волю, но вот в вопросах глобальных... Как вы думаете, чем занимаются все эти высокородные, длиннобородые гномы, когда съезжаются на советы, посвященные жизни своей расы и всего мира в целом? В муках (в смысле — на трезвую голову) рождают судьбоносные решения? Ничуть не бывало! Они только обсуждают, вдумчиво и неспешно, решения, которые давно уже приняты. Сами понимаете, кем... Возможно, вы мне не поверите, считая такое положение вещей надуманным и неправдоподобным. Как говорится, дело ваше, но я нахожу эту ситуацию логичной и подтверждающей мое давнее наблюдение: чем агрессивнее патриархат, тем чаще он маскирует собственную противоположность.
Ладно, давайте не будем разворачивать дискуссию, а посмотрим лучше, что представляет собой среднестатистическая гномиха в спокойном состоянии. И увидим суровую, уверенную в себе особу, обеими ногами крепко стоящую на земле (в чем немало помогает низко расположенный центр тяжести), всецело поглощенную заботами о своем хозяйстве. Ей в равной (абсолютной) степени чужды романтизм и авантюризм, наибольшей жизненной неудачей считается быть беднее, чем соседи, успехом — богаче. Особо горячих чувств к отпрыскам, как правило, гномихи не испытывают, но и на самотек воспитание не пускают, всячески поощряя проявления типовых гномьих качеств, а маломальские отклонения пресекая жесткими дисциплинарными санкциями. И, наконец, такая еще деталь — обычно гномихи управляются с оружием не хуже своих мужей...
Картина, думаю, ясна. И интересной ее не назовешь, но я хотел предоставить материал для сравнения с принцессой Финндувиахор, или, как она любит говорить, «просто Фин». По-моему, даже после первого знакомства вполне очевидно, как катастрофически мало общего было у нее с нормальной гномихой. Сравнительно веселый нрав, любовь к путешествиям и приключениям, удивительная благожелательность по отношению к не гномам, бунт против старших — все это не укладывалось ни в какие рамки.
Если же вам интересно, откуда она такая взялась, то вынужден разочаровать — ничего оригинального ответить не смогу. По-видимому, оттуда же, откуда берутся и все остальные. Попросту говоря, такой уж уродилась.

Глава шестая

Спустя примерно час Джерри с исключительно мрачным лицом наблюдал, как лучи восходящего солнца медленно ползут по площади перед трактиром. В комнате тем временем события развивались своим чередом, и выражалось это в том, что Эрик рассказывал Фин их собственную историю и в целом, несмотря на некоторую путаность в изложении, с задачей справлялся. У Джерри бесспорно получилось бы много лучше, но он передоверил право поболтать товарищу, чтобы в спокойствии принять решение. Собственно, даже не столько принять — по его разумению, оно было очевидно, — сколько набраться смелости для оглашения и подыскать подходящую для этого форму. И хотя ни с тем, ни с другим большого прогресса пока не наблюдалось, Джерри тешил себя мыслью, что Эрик будет трепаться еще долго.
Однако в дело вмешался новый фактор в виде всадника, подъехавшего к трактиру. Как отметил Джерри, мельком скользнув взглядом по вновь прибывшему, вполне заурядный рыцарь, очень похожий на тех, что служили в дружине их барона... Осознав последнее обстоятельство, юноша встревожился, присмотрелся повнимательнее и быстро обнаружил, что одним сходством тут не обойдется — это действительно был человек барона. Поднапрягшись, Джерри мог бы даже вспомнить его имя, но большого смысла в том не видел — вместо этого он прижался лицом к стеклу, пытаясь разглядеть, как будет действовать новая напасть, свалившаяся им на голову. Ничего неожиданного не произошло — спешившись, рыцарь вошел в трактир, пробыл там минут десять, после чего взобрался в седло и убрался в том же направлении, откуда появился. Этого оказалось достаточно, чтобы Джерри почувствовал, как сбываются худшие опасения. Старый барон решил-таки свои проблемы в С. Хмари и отправился вслед за Эриком с целью вправить ему мозги. Теперь он тоже был в Вудстоке, с утра пораньше разослал разведчиков, приказав установить место, где они остановились, и одному из посланцев только что это удалось. Теперь же в самое ближайшее время следовало ожидать визита, после которого все их мероприятие накроется медным тазом. И, черт возьми, никаких следов волшебника, чья помощь пришлась бы очень кстати!..
Впрочем, Джерри был далек от мысли сдаться и сидеть сиднем в ожидании барона. Плохо только, что он так ничего и не придумал, чтобы избежать осложнений.
— Ладно, слушай сюда! — Отойдя от окна, Джерри занял командирскую позицию в центре комнаты. — Элли, Бугай, быстро вставайте и собирайтесь! Ты, Эрик, то же самое, и кончай трендеть!
— С чего это вдруг? — запальчиво спросил Эрик, прерванный на описании весьма драматического момента — своего приезда на ночную встречу в лесу.
— Твой отец скоро к нам в гости пожалует! Хочешь пожелать ему доброго здравия?
Обсуждение приказа сразу завершилось, все (и даже Бугай) резво зашевелились, и Джерри повернулся к Фин, узнавшей уже достаточно, чтобы по достоинству оценить угрозу.
— Так... — Джерри помялся несколько секунд, но вдохновение не посещало. — Короче, ты извини, но мы тебя с собой взять не можем. Для нас это слишком опасно. Да и для тебя тоже.
Лицо Фин осталось бесстрастным, и Джерри уж было поверил в возможность лучшего исхода — принцесса, которая обязана быть гордой, обидится, развернется и уйдет. Но в принципе к двум вариантам похуже — просьбам и угрозам — Джерри тоже был готов... Однако гномиха его удивила, совершенно спокойно, даже кротко поинтересовавшись:
— И кто же так решил?
— Что решил?
— Что мое присутствие будет представлять для вас только опасность? И что поэтому мне нельзя отправиться с вами?
Джерри распознал примененный против него метод, но времени на рассусоливание не было и пришлось признать:
— Положим, я!
— Да? А почему ты? Почему не он? — Фин указала на Эрика, пытавшегося приладить пояс с мечом и почему-то залившегося краской. — Или не он? — Бугай, уже готовый к отбытию, не обращал внимания на происходящее. — Или даже не она? — Элли встретила брошенный ей взгляд с большим пониманием.
Но Джерри этого не заметил. Столкнувшись с достойным противником, он полностью сконцентрировался на том, как найти быстрый и максимально безболезненный выход из ситуации. Пытаться качать права и доказывать, что он умнее других, было явно бесполезно — Фин его просто высмеет. С другой стороны, не очень понятно, почему она вдруг решила, будто его друзья станут ее поддерживать.
И Джерри с размаху наступил на грабли, к которым Фин его аккуратно подталкивала:
— Что спорить-то? — буркнул Джерри. — Не веришь мне, так сама у них спроси!
Фин хладнокровно кивнула и тут же обратилась к Элли:
— Ты как думаешь?

Предыдущая страница 7 Следующая страница


Записки Черного Властелина 8

Элли тоже прекрасно сознавала, что времени нет, поэтому не стала делать вид, будто о чем-то думает:
— Я считаю, Фин должна остаться с нами!
Получив первую пробоину, Джерри поморщился, подумав про себя: «Эх ты, дурында! Это тебе не родная деревня, чтоб бабьи козни строить!» — но промолчал. Гномиха же взялась за Эрика:
— А ты что скажешь?
Тот явно оказался в затруднительном положении. Собственно, он просто боялся поднять глаза и продолжал ковыряться с пряжкой ремня, хотя та была уже давно застегнута. Наконец он неуверенно заговорил:
— В самом деле, Джерри, что тут такого? Нам так и так плохо, а вместе вроде как веселее...
Такой оппортунизм заставил Джерри задохнуться от ярости, но в глубине души он признал, что сам виноват. Надо было задавать вопросы самому и начинать с Эрика, пока чертова Элли не высказала своего мнения! Ну, ничего, за спиной оставался верный Бугай, и Джерри мстительно улыбнулся.
— Зато Бугай точно против. Так ведь?
Но тот не кивнул молча, не сказал «да» или «так»; вместо этого он неожиданно ткнул пальцем в сторону окна и заявил:
— Не знаю. Неизвестно, как пойдет.
— Чего? — переспросил Джерри осипшим голосом, но Фин тут же его перебила:
— Короче, ты проиграл! Я остаюсь.
— Поздравляю! А как сама-то думаешь — надолго? — Джерри здорово завелся и чуть не разразился громкой руганью, но в последний момент сдержался. — А-а, делайте, что хотите, придурки!..
Вернувшись к окну, он посмотрел наружу — там пока все было спокойно, — уселся на подоконник и демонстративно сложил руки на груди.
— Эй, эй, — Эрик не на шутку испугался. — Перестань! Нам же уходить надо!
— Куда? Ты вообще ни хрена не соображаешь, что ли? — Лицо товарища было подтверждающе бессмысленным, и Джерри заговорил с ним, как с ребенком: — Эрик, за этой дверью нас ждут гномы. Злые гномы с большими топорами, которые не лезут сюда, потому что не хотят поднимать лишний шум. И заметь также, что нужна им только Фин, но мы же решили идти вместе...
Надо заметить, эта мысль не посещала ни Эрика, ни Элли. Они растерянно переглянулись и посмотрели на Фин, надеясь на какое-нибудь опровержение, но та только пожала плечами — Джерри был абсолютно прав.
— Мы можем спуститься из окна по веревке, — радостно нашелся Эрик.
— По какой, блин, веревке?!
— Скрутим простыни — плевое дело! Тут и не высоко...
— Угу. Прям, значится, средь бела дня по стене и полезем. Впятером. И никто ничего не заметит. Конечно, обычное дело в этих краях. — Джерри покрутил пальцем у виска и скривился. — Проехали! Еще чего умного присоветуете?
— Надо забаррикадировать дверь, пока не поздно, и держать оборону здесь, — серьезно ответила Фин.
— И знаешь, как будет? — Джерри кисло улыбнулся. — Они там все встретятся за дверью, поболтают промеж собой, а потом вызовут городскую стражу — беглых ловить. Те придут, все здесь разнесут, нас повяжут и раздадут желающим. Получится охренительно весело!
Больше предложений не было, и Джерри, снова выглянув в окошко, подумал, что старый барон не очень-то торопится (причина этого заключалась в следующем: отец Эрика не смог усидеть в гостинице и отправился на поиски самолично, поэтому добившемуся успеха разведчику пришлось долго за ним носиться). А раз так, то можно и подумать — от этого точно хуже не станет.
Нельзя не признать, такой подход делает Джерри честь. Невзирая на кажущуюся безвыходность их положения, он презрел обиду (достаточно сильную, между прочим) и попытался мыслить конструктивно. Поступок, на который в таком возрасте способен далеко не каждый и особенно ценный тем, что получалось-то у Джерри совсем недурно.
Отталкивался он в своих рассуждениях от волшебника, поскольку тот по-прежнему оставался единственным шансом на спасение. В том случае, если он тоже последовал за ними в город и тоже их ищет. Иначе, даже выбравшись каким-то чудом из трактира, они обречены... Если же их компания и впрямь нужна могущественному Скитальцу, то что? Ясно, надо дать знать о себе, привлечь его внимание. Как? Замутить воду, устроить скандал на весь город... Тут Джерри немного отвлекся, представив разницу между вооруженным сопротивлением и спокойной капитуляцией, но успокоил себя тем, что это не более чем теории. Все равно они слишком слабы, чтобы в любом подобии схватки продержаться хоть сколько-нибудь долго. В этом месте Джерри вернулся к предложению Фин. А ведь в самом деле, если запереться в комнате, то будут крики, шум — это может сработать. Трактирщик уже открыл было рот, чтобы скомандовать Бугаю и остальным придвигать кровати к двери, но в последний момент передумал. Точнее даже, придумал нечто, показавшееся ему получше. Очевидным неудачным местом оборонного плана было то, что гномы и старый барон встретятся в относительно спокойной обстановке, поэтому вряд ли упустят возможность договориться, после чего смогут действовать совместно и, главное, тихо. Несравненно лучше было бы, если б они воспринимали друг друга в качестве противников. Каким способом можно этого достичь? Ну, например, тем, которым воспользовался в С. Хмари волшебник, — Джерри тогда наблюдал очень внимательно и хорошо все уяснил.
Едва идея более-менее оформилась, Джерри принял решение в ее пользу и лишь немного поколебался, стоит ли посвящать товарищей в свои намерения. Хотелось не слишком, но без сознательной помощи Эрика было явно не обойтись. На этот раз краткий инструктаж, проведенный Джерри, критики не встретил — Элли и Эрик уже навыступались, а Фин план и впрямь понравился куда больше, чем собственное предложение. Что, в общем, неудивительно — с ее граничащей с излишней смелостью нападение было гораздо милее защиты. А вот для самого автора, еще пару дней назад пугавшегося собственной тени, такой выбор может показаться странным. Но тут повлиял фактор успеха, ведь так или иначе, благодаря верным ходам или ошибкам, у Джерри все выходило близко к задуманному, а это дает большую уверенность в себе. До поры до времени...
Казалось бы, теперь, когда все подготовились, самое время появиться отцу Эрика. Но он продолжал запаздывать, чем немало изводил наших друзей, потому как в столь скверном положении действовать гораздо легче, чем ждать. А то мысли всякие в голову лезут, не слишком тренированные нервы не выдерживают и начинают сдавать, порождая страх и, что еще хуже, неуверенность. Джерри, например, против всякого желания обнаруживал варианты, при которых предложенная им программа приводила к полной катастрофе (самый простой: гномы начинают бить морды всем подряд и успешно с этим справляются до мифического подхода помощи), а это заставляло его до рези в глазах пялиться на залитую солнцем площадь, дабы не обернуться и не выдать своих чувств. Элли впервые всерьез почувствовала всю авантюрность того, во что ввязалась, и особенно в сравнении со своими собственными силами, в большинстве аспектов равными нулю. Одного же взгляда на верного Эрика было достаточно, чтобы не возлагать на него особых надежд. Молодой барон бесцельно ходил кругами по комнате, не снимая руки с меча, и совершенно явно боялся. Причем стоит заметить, боялся он не чего-то конкретного, а так, исходя из общих соображений... И даже Фин стала больше хмуриться, подобрала свой топор и теперь перекладывала его из руки в руку словно прикидывая, в какой именно оружие окажется наиболее эффективным. Ее сильно беспокоила перспектива столкновения со своими сородичами. Они вовсе не были ее друзьями, и она с удовольствием сбежала бы от них, оставив с носом, но это совсем не то, что причинить физический вред кому-то, кого знаешь много лет.
В общем, им сильно повезло, что никто не начал заводить разговорчики на какую угодно тему, ибо тут они бы наверняка переругались, и этим все закончилось. Но как раз когда Эрику стало совсем невмоготу, и он собрался поделиться с народом своими ощущениями, все и произошло. Джерри, хоть и ожидал именно этого, несколько секунд, как завороженный, наблюдал за старым бароном и его свитой, появившимися из закоулка и по диагонали пересекавшими площадь по направлению к месту их дислокации. Затем трактирщик с удовлетворением констатировал, что отца Эрика сопровождает с десяток рыцарей — число, очень подходящее в свете предстоящего, — отвернулся и лаконично сообщил:
— Все, выходим!
Никак не предупрежденные, остальные замерли в оцепенении, но Бугай, которому надлежало действовать первым, быстро справился с собой. Решительным шагом он подошел к двери, вышел в коридор, осмотрелся и махнул рукой — дескать, все чисто. Во избежание длительной заминки, Джерри самым зловещим голосом прошипел:
— Да шевелитесь же! — и это помогло. В мгновение ока все выпорхнули наружу, где выстроились в заранее оговоренном порядке и двинулись к лестнице.
Идти было недалеко, шагов двадцать, но Джерри, мужественно возглавивший процессию, успел пережить немало ощущений. И его можно понять: совать голову прямиком в ловушку, в то же время больше всего опасаясь ее отсутствия — это довольно своеобразно... Поставив себя на место гномов, Джерри пришел к выводу, что выгоднее всего было бы брать Фин именно на лестнице — ограниченное пространство, минимум помех (если без фатального невезения), а пройти там она должна обязательно. Но вот рассудили ли гномы так же? Когда Джерри вышел на лестничную площадку, оказавшуюся абсолютно пустынной, в этом появились серьезные сомнения, и где-то в районе живота (ни в коем случае не ниже) у него возникло прохладное чувство провала. Вот сейчас он спустится вниз, столкнется лицом к лицу с отцом Эрика и... Совершенно механически Джерри продолжал переставлять ноги, следовавшая за ним Фин тоже вышла на площадку, и вот на это действительно последовала реакция, выразившаяся в донесшемся откуда-то сверху резком и громком свисте. Джерри моментально остановился и успокоился — все нормально, ловушка на месте.
Как и предполагалось, расположились гномы разумно: двое показались на лестничном пролете, ведущем вверх, двое подымались с первого этажа, а обернувшись, Джерри увидел еще четверых в дальнем конце коридора, откуда они только что пришли. Тут же, повинуясь поданному знаку, Эрик выдвинулся вперед, продолжая нервно теребить меч, а замыкающий Бугай развернулся лицом к наступающим, и таким образом вокруг Фин и Элли сомкнулось достаточно компактное кольцо. Убедившись, что маневр выполнен, Джерри перенес внимание на лестничных гномов, пытаясь определить главаря. Честно говоря, все они казались юноше на одно лицо, но интуиция подсказала ему, что говорить будет тот, который спускается первым. И пространных речей от него ждать не стоит...
В точности так и вышло. Остановившись на последней ступеньке, гном широко расставил ноги, покрепче взялся обеими руками за свой топор и без всяких околичностей приказал:
— Все люди уходят! А вас, принцесса, попрошу остаться!
Тем временем с первого этажа доносились звуки, однозначно оповещавшие о неком общем оживлении обстановки в трактире. По мнению Джерри, это могло означать только то, что барон и его рыцари закончили привязывать лошадей, вошли внутрь, сейчас пред их светлые очи предстанет хозяин, и скоро, совсем скоро они двинутся наверх. В принципе, это давало возможность не вступать в переговоры вовсе, но очень страшно было ошибиться. Ему ведь одного удара топором хватит, а на это нужно совсем не много времени.
Тщетно пытаясь расшевелить язык, Джерри отчаянно взмолился небу, чтоб оно послало какую-нибудь задержечку. Ну, хоть совсем маленькую... И по тому, как вдруг дернулись маленькие пронзительные глазки главаря, Джерри понял: небо отнеслось к его просьбе благосклонно. Более того, выражение лица гнома стало таким, что юноша отважился обернуться. При этом, не будем кривить душой, он успел понадеяться на незапланированно скорое появление волшебника.
Но нет, это оказалось сольное выступление Бугая. Трудно утверждать, что им двигало, но он неожиданно предпринял смелый, даже отчаянный поступок. А именно напал на четверку гномов, едва те подошли и перекрыли коридор. Нет, естественно, Бугай не бросился, размахивая кулаками на всех одновременно, он сделал широкий шаг в сторону крайнего правого гнома, после чего с удивительной быстротой и ловкостью схватился обеими руками за его топор пониже лезвия и дернул на себя что есть мочи. В результате оружие перешло во владение Бугая, гном распростерся перед ним ниц, но вот остальные трое не пожелали оставаться зрителями — они моментально подскочили на дистанцию удара и уже замахивались...
— Стоп! — Услышав окрик старшего, гномы замерли, и Джерри тут же вернулся в исходную позицию. Вожак выглядел устрашающе спокойно и заговорил по-прежнему напористо, но не зло: — Зря вы это! Мы вас перебьем. Повторяю: немедленно уходите!
Нулевая реакция.
— Если вам так нужен наш топор, можете оставить себе. Даю секунду на размышление!
Знай Джерри гномов получше, он бы оценил ремарку насчет топора, наглядно показывавшую, насколько те в действительности хотят избежать конфликта. Но трактирщик пока еще не умел мыслить в столь сжатые сроки, как секунда, и конкретно эту потратил на то, чтобы зубы стучать не начали, — не самое полезное действие в сложившейся ситуации... К счастью, его первоначальный временной расчет оказался в целом верен: где-то на исходе секунды снизу раздались долгожданные шаги многих пар ног, обутых в тяжелые сапоги.
Гномы почуяли неладное, но были слишком осмотрительны для всяких опрометчивых поступков, поэтому отец Эрика, лихо вывернувший на нижний пролет лестницы, застал все ту же картину. В смысле, опять его беглое чадо оказалось в центре ситуации... м-м... как минимум странной. Боевые гномы? С оружием наизготовку? Старый барон всю дорогу до Вудстока и ночь накануне предвкушал мгновение встречи с Эриком, но вынужден был признать, что с воспитательными мерами придется повременить. Однако ничто не мешало ему принять грозную позу на безопасном расстоянии от парочки бородачей и задать логичный вопрос:
— Что тут происходит?
Адресовался барон своему сыну, но тот помнил полученные от Джерри наставления и молчал как красная рыба, пока не заговорил вожак гномов:
— Я Балрокзор, командующий гвардией короля Горанзора, а это мои подчиненные. Мы сопровождаем принцессу Финндувиахор в путешествии на север. — Гном указал рукой на Фин, почти незаметную за спинами, и Джерри со старым бароном практически одновременно поморщились. Но если юноше неприятные чувства доставил перечень зубодробительных имен, то отец Эрика, человек бывалый, сразу оценил паршивость положения. Он, правда, понятия не имел, кто такой этот Горанзор, но общее правило жизни — с королями не связываться — было, по его мнению, непреложным.
— И как же ваша принцесса оказалась вместе с моим сыном? — не скрывая печали, поинтересовался барон и ткнул подбородком в Эрика, чтобы гномы тоже представляли кто есть кто. Впрочем, он тут же спохватился, что неплохо бы и самому назваться, и добавил: — Я — даландский барон Фредерик Рамсботтен.
Вожак гномов поклонился без особого почтения и после продолжительного раздумья сообщил:
— Этой ночью принцесса сбежала. Сейчас мы должны вернуть ее назад.
После «должны» было так явно пропущено «и сделаем это любой ценой», что старый барон был готов махнуть рукой и сказать что-нибудь типа: «Должны — так возвращайте! Мешать никто не будет!..»
Джерри, моделируя ситуацию, предусматривал именно такой вариант, и теперь настала очередь Эрика. Он ее не прозевал и, как учили, быстро обратился к отцу:
— Это неправда. Я тебе потом все объясню.
— Что неправда? — естественно, переспросил барон, на что Эрик только повторил:
— Потом. Потом все объясню, обещаю!
Ход, конечно, простой, но очень изящный, поскольку эти слова завели ситуацию в тупик, выхода из которого никто из присутствующих не видел. Старый барон не слишком поверил Эрику, в то же время вокруг его непутевого сына в последние дни происходили столь удивительные события, что ни за что ручаться было невозможно. И при этом сквозь аллювиальные наносы жизни у старого барона изредка пробивалось полученное им воспитание в духе спасения благородных девиц из заколдованных башен... Балрокзор, напротив, прекрасно понимал: Эрик нагло лжет и пытается объехать его на кривой (причем происходит это с подачи невысокого крепыша с мрачным взглядом исподлобья), но что оставалось делать? Вступать в унизительный спор с безусым юнцом о том, кто кому лапшу на уши вешает? Применять силу всем казалось необоснованно опасным, а продолжать торчать на лестнице, перекрывая движение и собирая любопытных (пока таковых, правда, не наблюдалось), — бесперспективным. И если бы в этот момент Джерри вытащил из рукава еще один козырь, как-то развязывающий ситуацию, то это был бы штрих, достойный мастера. Но чудеса в моем повествовании случаются в пределах разумного — Джерри был пуст. Справедливо или нет, но он считал, что когда все дяденьки соберутся, от него ничего уже зависеть не будет, и останется только надеяться на лучший исход. Правда, этот самый лучший исход — большой шум (читай, драка), способный привлечь внимание волшебника, — перестал выглядеть таким уж привлекательным. По кое-каким признакам Джерри чувствовал, что гномы, например, в первую очередь будут бить именно его. И спасибо еще, если кулаками...
К счастью, первым вызрел барон. Поднапрягшись, он нашел достаточно гибкое решение и как бы между делом предложил Балрокзору:
— Чем здесь толпиться, может, лучше на площадь выйдем? А там уж решим.
Гному такой поворот сперва виделся весьма сомнительным. Несмотря на известную тупиковость положения, на лестнице у них имелся значительный тактический перевес: между рыцарями барона и главным объектом — принцессой — стояли двое гномов, вполне способных держать оборону, и фактически Балрокзор мог захватить объект в любую минуту, а как это будет выглядеть на площади, не очень-то понятно. С другой стороны, ему было очевидно, что даландский барон, лучшие годы которого давно уже в прошлом, опасается их и едва ли хочет ввязываться в схватку. А раз так, то, может, хитрость направлена не против них, а против малолетних придурков?.. Последняя мысль пришлась Балрокзору по душе, а когда он вычислил намерения старого барона, то моментально согласился:
— Ладно, пошли.
Наших друзей никто, естественно, спрашивать не собирался, а они дружно посмотрели на Джерри. Но тот и не думал возражать, напротив, идея ему очень глянулась. Главным образом, по причине того, что площадь много свободнее и шире, при случае есть куда дать деру...
Впрочем, обольщаться не следовало, и после торжественного выхода на свежий воздух это стало предельно ясно. И рыцари, и гномы вели себя корректно, строго соблюдали дистанцию, но были очень внимательны и на площади выстроились в две шеренги по одному, зажав наших друзей в столь узкий коридор, что они стояли, практически прижавшись спинами друг к другу. Без особой надежды Джерри огляделся, но ничего сколь-нибудь полезного не обнаружил. Вполне заурядная площадь ярким летним днем. Со множеством выходов в улицы и проулки, к сожалению, явно недостижимые, и энным количеством ротозеев, равномерно распространившихся по периметру. Среди них, правда, выделялся одинокий всадник, чья лошадь почему-то показалась Джерри знакомой, но даже если и так, ее ведь на помощь не позовешь. Равно как и крик: «Волшебник, ау!» — обещал остаться безответным... Изучив обстановку, Джерри совсем пал духом.
Когда все заинтересованные лица заняли свои позиции, выступил, что логично, отец Эрика. И обратился он вновь к вожаку гномов:
— Я думаю, мне надо спокойно поговорить со своим сыном. Уверен, после этого все разъяснится.
Балрокзор, к немалому удивлению Джерри, медленно кивнул и произнес тоном явной уступки:
— Пожалуйста, если угодно.
Однако для такой покладистости были причины. Гном еще на лестнице обратил внимание на схожесть положения, в котором оказались они с бароном. Из пятерки непокорных каждому из них было нужно всего по штучке: одному — Фин, другому — Эрик. Посему, если дать барону желаемое, не поступит ли он так же, как на его месте поступил бы сам Балрокзор? А именно: не удалится ли под сень струй, оставив оппонента разбираться с остальными?
Надо признать, Балрокзор рассуждал совершенно правильно — старый барон действительно собирался забрать Эрика и уехать. Пусть вероломно, зато безопасно. В конце концов, если в последующих «потом» объяснениях вдруг всплывет нечто эдакое, то можно будет и вернуться, далеко-то гномы не уйдут (разумеется, данный аргумент, призванный скрасить неблаговидный поступок, был в реальности не более чем средством для очистки совести). В целом это была неплохая задумка, но на беду двух дяденек Эрик проявил неожиданную умственную прыть (в частности, намного опередил Джерри) и тоже раскусил намерения папаши. Поэтому после великодушного разрешения Балрокзора он просто остался стоять, глядя перед собой с отсутствующим видом.
Барон, конечно, сразу не врубился, списал такое поведение на свойственную Эрику недогадливость и достаточно ласково произнес:
— Эрик, иди же сюда! Я жду.
Когда же и это приглашение было проигнорировано, барон все понял, взбесился и заорал:
— Ты что, оглох?!
Изначально Эрик планировал молчать до победного (или до любого, если уж на то пошло), но здесь почувствовал, что, не дождавшись ответа, отец набросится на него с кулаками.
— Нет, я не оглох. Просто один я не пойду. Либо вместе, либо никто!
Столь гордое заявление в столь плачевных обстоятельствах могло вызвать законный хохот, но действующим лицам было не до веселья. Теперь уже у всех появилось ощущение, что ситуация стремительно выходит из-под контроля. Старый барон нашел в себе силы на последнюю попытку — пару раз глубоко вздохнув, он насупил свои кустистые брови и с максимальной убедительностью спросил:
— Эрик, неужели тебе мало того, что ты уже натворил?
Юноша продолжал упорно молчать. Хотя про себя он периодически выдавал довольно едкие замечания и тут, в частности, подумал: «Как раз вполне достаточно, чтобы не хотеть очутиться с тобой наедине!»
М-да. Не берусь утверждать однозначно, но полагаю, в этот момент план Джерри создать конфликтную ситуацию имел все шансы осуществиться. Ни барон, ни Балрокзор не видели дальнейшего смысла в стоянии по разные стороны от цели, и каждый из них обдумывал лишь, как произвести атаку. Джерри, предполагавший по ходу пьесы изобрести способ продержаться до подхода волшебника, сообразить ничего не мог и занимался подготовкой своих личных действий — закрываю голову руками, со всех ног бегу налево, а там уж, как сложится...
Однако в эти последние предгрозовые мгновения в дело вмешался одинокий всадник, дотоле спокойно наблюдавший за сценой с другого конца площади. Участники противостояния, поглощенные друг другом, поначалу вовсе не заметили его приближения, но на фразу:
— Ладно, господа, не делайте резких движений и разойдитесь! — трудно было не прореагировать.
Выполнять распоряжение, правда, никто не торопился, поскольку результат осмотра вновь прибывшего к этому не располагал — так, самый обычный мужик средних лет, к тому же без оружия, если не считать какой-то корявой палки... А потому предложение отца Эрика:
— Проваливай отсюда, миротворец хренов! — прозвучало довольно разумно.
Но, как вы понимаете, в планы миротворца это никоим образом не входило, напротив, его лицо приняло откровенно грозное выражение... И вот тут Джерри, все присматривавшийся к лошади под мужиком, наконец-то ее узнал. Не то чтобы это была какая-то конкретная знакомая лошадь, но она как две капли воды походила на тех, что возили на себе светоносцев. Сложив затем два плюс два, Джерри получил результат, приведший его в неописуемый восторг, и заорал мужичку:
— Эй! Да они вас просто не узнают!
Тот на мгновение изумился, потом поморщился и, пробормотав:
— Да, действительно... — прочертил в воздухе перед собой какой-то знак и превратился в Бьорна Скитальца. Очень раздраженного Бьорна Скитальца, если уж быть совсем точным.
И было от чего. Для начала волшебника здорово завело осознание ошибочности очередного собственного прогноза. По всем канонам, беглецы должны были вляпаться в историю по утру, дабы дать ему, старому человеку, спокойно поспать. Ан нет, они умудрились вляпаться ночью, и даже то, что пока все были живы-здоровы, слабо утешало (осторожнее надо быть в делах, касающихся судеб мира, осторожнее!). Во-вторых, во что они вляпались? Гномы? К тому же не даландские, никому не интересные, а представители одного из самых могущественных гномьих королевств?.. Да какого черта! Конечно, в перспективе борьбы с Черным нужны были всевозможные межрасовые альянсы, но не сейчас же, не на данном этапе! И уж, в любом случае, не так, чтобы это скорее предвещало межрасовый конфликт... А в довершение всего еще этот казус с чарами, изменяющими внешность. Надо ж, засмотрелся, забыл снять, и совершеннейший сопляк прилюдно в это пальцем ткнул!
Короче, когда старый барон, не питавший к волшебнику ни большой любви, ни уважения, заявил:
— Послушайте, сударь, мы тут и своими силами разберемся... — Бьорн поступил довольно грубо. Он резко взмахнул ладонью, будто вгоняя в рот собеседнику невидимый кляп, после чего губы того продолжали еще некоторое время шевелиться, но слов почему-то больше не доносилось...
Убедившись же, что маленькая демонстрация силы возымела нужный эффект (все стоят «смирно», пасти заткнуты, глаза рассматривают брусчатку под ногами), волшебник обратился к Балрокзору:
— Говорить будешь ты!
Гном позволил себе минимальное проявление эмоций в виде тяжелого, идущего из глубины души вздоха и кивнул:
— Как вам угодно, волшебник Дарн-о'Тор.
Поскольку Балрокзор давал объяснения обстоятельно и толково, волшебнику не понадобилось много времени, дабы уяснить происходящее, но от этого нисколько не полегчало. Все оказалось даже хуже, чем выглядело, — только сдвинутой принцессы в этой истории и не хватало... Впрочем, даже самые мрачные мысли не могли помешать Бьорну заняться привычным делом. Он в приказном порядке отправил барона с рыцарями в один конец площади, гномов — в другой, немного полюбовался на доставшийся ему материальчик и, замысловато выругавшись на одном из древних языков, принялся разруливать ситуацию...
Наши же друзья, оставшиеся торчать посреди площади, испытывали самые различные чувства: от угрюмого пессимизма (Фин) до щенячей радости (Джерри). Причем последний настолько светился счастьем, что через пару минут гномиха не выдержала:
— Ты чему радуешься-то, а?
— Ну, как! — Джерри даже не заметил презрительного тона. — Одна ведь надежда была — на волшебника. Кто еще мог нас из этой задницы вытащить? И вот на тебе — все получилось, вытащил!
— Во-первых, вытаскивает. Во-вторых, не нас, а вас, — холодно поправила Фин. — Но в остальном ты прав. Только скажи-ка мне: с чего вдруг великий волшебник Дарн-о'Тор так о вас заботится?
— Нужны мы ему зачем-то, ясен пень, — Джерри беззаботно пожал плечами.
— Сам ты пень! Зачем? Зачем вы ему нужны?
Нельзя сказать, что трактирщик ни разу не задавался этим вопросом, но ни одного мало-мальски разумного ответа так и не нашел. Между тем Фин продолжала:
— Наверное, он вас хочет в принцев превратить. Или по мешку золота каждому. Или просто пригласит вас в увеселительное путешествие в приятной компании. Так ты полагаешь?
— А что по-твоему? — несколько ошарашенно переспросил Джерри, и гномиха удовлетворенно кивнула:
— Валяй, радуйся!
Джерри действительно несколько поумерил восторги, но в то же время резонно заметил про себя, что какие бы сложности ни сулила необъяснимая забота волшебника, все они находятся в будущем, получить же топором по башке можно было прямо сейчас. И потому вряд ли следует быть слишком требовательным по отношению к судьбе... Однако в свете всех этих соображений внимание Джерри вновь сконцентрировалось на волшебнике, вступившем в беседу со старым бароном. При этом говорил в основном Бьорн, а отец Эрика как будто подавал односложные реплики, и вид у него становился все более смущенный и кислый.
— Интересно, чем это он занимается? — риторически вопросил Джерри, явно подразумевая Бьорна, и неожиданно получил ответ от Фин:
— Могу сказать точно: врет.
— Как это?! — немедленно возмутился Эрик. — Он же волшебник!
— Именно. Это их работа — строить козни и врать. Козней он уже понастроил, а теперь наверняка врет.
Эрик явно был шокирован таким выпадом в адрес легендарного защитника всего самого доброго, и даже Джерри покоробило — он неприятным голосом уточнил:
— Ну, ты, я погляжу, здорово в волшебниках рубишь. Каждый день, небось, с ними за жизнь болтаешь.
— Не каждый, слава богам! Но я достаточно с ними знакома и могу наперед сказать, что будет дальше.
— Да? И что?
— Сейчас он наплетет этому несчастному с три короба, и уши у него вытянутся, как у поганого эльфа. Барон будет счастлив дать своему сыну отеческое благословение на подвиги и убраться отсюда. Побыстрее и подальше. А потом, — Фин наградила Джерри очень мрачной улыбкой, — потом волшебник вернется сюда, быстренько сдаст меня Балрокзору и примется за вас. С чем и поздравляю, желаю успехов и все такое...
Джерри совсем не возражал против такого развития событий, но натура спорщика не дала ему промолчать:
— Угу. Только есть одна неувязочка. Почему волшебник сразу не сдал тебя этому твоему... Долбовзору? А?
Фин заметно озадачилась, но дальнейшее обсуждение намерений чародея не состоялось в связи с тем, что тот закончил обработку барона и, как и было предсказано, вернулся к героям.
— Так. Эрик, иди поговори с отцом. Он хочет с тобой попрощаться, — бодро скомандовал Бьорн, подъехав, и после покорного ухода молодого человека посмотрел на Элли. Эдак долго и сурово, со значением.
Элли же, хоть и не принимала участия в прерванной Скитальцем беседе, слушала очень внимательно (особенно реплики Фин) и сделала для себя кое-какие малоприятные выводы, которые вроде начинали подтверждаться. Однако она не отвела глаз, не стала прикидываться дурочкой и даже сама обратилась к могущественному волшебнику:
— Вы пообещали отцу Эрика, что отправите меня домой, да?
— А ты соображаешь, — нехотя признал Бьорн. — Нет, прямо — не обещал.
— Но собираетесь так сделать?
— Честно говоря, мне следует так поступить. Но я оставляю выбор за тобой. Только имей в виду: тех, кто отправится со мной, ожидает тяжелое и опасное путешествие, совсем не подходящее для... гм... неподготовленной юной девушки. Ведь даже если тебя не убьют тяготы похода, ты можешь в любой момент погибнуть от чего-нибудь другого. Не говоря уж о том, что смерть — далеко не самое страшное из того, что может с тобой случиться.
Ответить сразу Элли оказалась не готова — если не сами слова, то тон и убежденность волшебника произвели на нее сильное впечатление. А Бьорн как бы между делом заметил:
— К вам, принцесса, все вышесказанное тоже относится.
— Нашли, чем напугать, — столь же безразлично ответила Фин, и это было воспринято как должное.
Элли все еще напряженно размышляла, и в повисшую паузу встрял Джерри, с непривычной для себя вежливостью спросивший:
— Господин волшебник, а у меня есть выбор?
— А я тебе предлагал?
— Э-э... Да, понятно... А у него? — Джерри кивнул в сторону Эрика, безучастно выслушивавшего какие-то наставления отца.
— То же самое.
— Ну да, ну да... Но, по-моему, это не честно.
— Вот когда займешься устройством миропорядка, можешь это учесть, — бросив сию малопонятную фразу, Бьорн вновь обратился к Элли: — Время вышло. Что ты решила?
Девушка вздохнула, словно покоряясь неизбежности, и негромко сообщила:
— Я пойду с вами.
Бьорн здорово удивился — вся симптоматика указывала на обратное решение — и нейтрально поинтересовался:
— И чем ты руководствуешься, если не секрет?
Элли покраснела и явно не могла подобрать нужных слов, а волшебник подумал, что если услышит сейчас про любовь до гроба, то все-таки пошлет ее. И всего лишь домой, ежели настроение не испортится.
Но Бьорч снова не угадал, Элли выразила свою мысль так:
— Ну, неизвестное будущее лучше никакого.
Старый волшебник приоткрыл рот (причем нет никакой уверенности, будто он хотел что-то сказать), затем скептически поджал губы и двинулся в направлении гномов. Там дела пошли не столь гладко — беседа у Балрокзора с Бьорном выходила куда более равноправной и оживленной...
Через несколько минут вернулся Эрик, еще через несколько старый барон вместе со своими рыцарями убрался восвояси, а на дальнем конце площади консенсусом и не пахло. Более того, Бьорн уже спешился, и теперь они с вожаком гномов стояли друг против друга, грозно уперев руки в боки и весьма напоминая двух петухов. Наконец Джерри не выдержал и поинтересовался у Фин, настроение которой ничуть не улучшилось:
— В чем там загвоздка, а? Насчет волшебников я все понял, а теперь просвети меня насчет гномов.
— Балрокзор никогда не согласится меня отпустить.
— Почему? Волшебник подходящую брехню состряпать не может?
— Представь, Балрокзор возвращается к моему отцу и сообщает: «Ваше Величество, я тут встретил одного волшебника, и он уговорил меня отдать ему принцессу». Угадай, что произойдет!
Джерри не стал напрягать воображение и заметил только:
— А волшебник, по-твоему, этого не понимает?
— Вот у него и спроси!
Трактирщик промолчал, хотя и не счел аргументацию убедительной. Пусть уж сам волшебник подъедет и скажет, что все в порядке.

Предыдущая страница 8 Следующая страница


9 Александр Дихнов

Однако, к неприятному удивлению Джерри, на этот раз возвращение Бьорна не осенялось знаменем победы. Напротив, отрицательный результат явственно слышался в интонациях, с которыми он бормотал себе в бороду какие-то непонятные слова... Тем не менее Фин на всякий случай спросила:
— Не соглашается?
— Ни в какую.
— И что будем делать?
— Гм, — Бьорн чуть закусил губу, обвел взглядом компанию и остановился на Джерри: — Вот ты, к примеру, что бы сделал?
«Отдал бы чертову принцессу, и поминай как звали! Это вам она зачем-то занадобилась, а я б в глаза ее не видел!» — так подумал наш потенциальный герой, но почему-то не вслух. То ли присущий ему дух противоречия, то ли странное нежелание сразу демонстрировать волшебнику свои лучшие качества заставили его слукавить:
— Ну как... Можно сбежать попробовать. Только вот трудновато отсюда — на людях, да и света больно много...
— И верно, — Бьорн не слишком по-доброму усмехнулся. — Надеюсь, ты всегда такой находчивый?
Прежде чем Джерри хотя бы задумался над ответом, волшебник поднял руки с посохом над головой, соединил их и резко дернул вниз — на площадь пала непроглядная тьма.

* * *

Давайте поговорим о волшебниках. Не то чтоб момент особенно подходящий, но как-то вот настроение появилось. Да и сказать по этому поводу могу многое — повидал я на своем веку чудотворцев, с большинством из них был хорошо знаком (особенно с собой, м-да...), а главное, потратил на размышления об этих материях массу своего очень свободного времени.
Разумеется, здесь я могу изложить лишь малую толику своих мыслей, поэтому, как и в случае с героями, ограничусь некой общей классификацией. В то же время, согласитесь, хотелось бы чего-нибудь свеженького, а то ведь всем известно, что волшебники бывают добрые и злые, белые и черные, узкого профиля и широкого, крутые и не очень и т. д. В связи с чем предлагаю взять в качестве базы такой основополагающий неволшебный принцип, как отношение к миру. Тогда, с моей точки зрения, все объекты исследования достаточно легко и четко поделятся опять-таки на три группы: волшебники-диктаторы, волшебники-демократы и волшебники... м-м... назовем их волшебники-похренисты.
Почему всего три, можете удивиться вы. Все ж таки отношение к миру штука очень сложная и индивидуальная, и его вряд ли можно упаковать в три упомянутые категории так, чтобы ничего ниоткуда не торчало. И я с этим утверждением полностью согласен, когда речь идет о существах любой расы, любого возраста и любой профессии. Кроме волшебников. С ними ситуация другая, ибо они существуют для того, чтобы править. Чем — это зависит от способностей и амбиций. Скажем, деревенский колдун заправляет в округе, придворный маг — в королевстве, Черный Властелин — в мире... Э-э, извините. Для точности заменим последнее тире на «хотел бы», но сути это не меняет. Править — призвание волшебников, их работа (а совсем не только «строить козни и врать», как недавно утверждала Фин), этому их учат в первую очередь и об этом они всегда помнят. Допускаю, что в многообразии Вселенной могут найтись места, где данная аксиома не работает и волшебники приравниваются по социальному статусу к сапожникам и плотникам, на которых можно и начхать, но лично мне об этом ничего не известно. А у нас волшебники рулят. Все они смотрят на мир как на большой пирог, который нужно разрезать, и вопрос различия заключается лишь в том, как подойти к делу — вдоль или поперек. В смысле, тоталитарно или демократически... Если ваш скептицизм еще не окончательно развеялся, то самое время спросить: а как же похренисты? Уж не те ли это ренегаты, которые заявляют, что все мирское их не волнует и ничем править они не собираются? Ну да, частенько они именно так и говорят. И, возможно, их желание действительно таково. На деле же они принимают не менее активное участие в разрезании пирога, но режут, как попало, — по хрен им последствия... Ладно, к этому еще вернусь, а пока несколько слов о двух более распространенных типах.
Итак, волшебники-диктаторы. Они же тираны, деспоты и самодержцы (самодуры сюда тоже годится). Поскольку Черный Властелин самый что ни на есть классический представитель данной категории, то я ответственно могу заявить следующее.
Глубоко ошибочным является расхожее суждение, будто все диктаторы одержимы манией величия, желанием, чтобы окружающие пресмыкались перед ними, идеями шовинизма или расового геноцида и прочая. Нет, конечно, они могут быть одержимы. Хоть всем сразу, хоть чем-то в отдельности, пожалуйста. Просто это совершенно не обязательно.
Столь же ошибочным я полагаю и разграничение по степени жестокости пенитенциарной системы. Проще говоря, если один волшебник сразу превращает провинившегося (или неугодного) в жабу, а другой сперва дает шанс исправиться, то на первого ставят клеймо необузданного тирана, а второго превозносят как образец справедливости. Чушь. Знавал я многих диктаторов (сам, правда, к их числу не отношусь), которые вообще не стремились никого наказывать. Так только, по крайней необходимости...
А вот что действительно объединяет волшебников-диктаторов и, собственно, делает их таковыми, так это непоколебимая уверенность в своей компетентности. Такой волшебник — конечная инстанция в решении любых вопросов, он искренне полагает, что кроме него никто мыслить не может, а если вдруг кто и может, то все равно не так хорошо, логично, тонко, хитро, коварно и т. д. Порочность данного подхода очевидна — если таким образом думает n волшебников, то n-1 уже неправы по определению. На прикладном уровне (в жизни то бишь) это тоже подтверждается. Большинство диктаторов вне зависимости от того, насколько высоко им удалось забраться, плохо заканчивают, и даже те, кому не указали на несостоятельность при жизни, могут быть абсолютно уверены: стоит им исчезнуть, как все их труды рассыплются в прах. Потому что придут новые, с новыми гениальными идеями, как все переделать, предварительно разрушив до основания и глубже...
Все это достаточно печально само по себе, а ведь есть еще и главная беда диктаторов. Если паче чаяния в своих размышлениях о судьбах мира они доходят до высказанных только что мыслей, то им остается застрелиться из кривого ружья. Но изменить-то уж ничего нельзя — раз решив, что ты над всеми, принять обратное невозможно. Точнее, можно на словах, а в глубине души и на уровне действий все будет по-прежнему. Перефразируя известное изречение, рожденный глаголить внемлить не может.
Соответственно, волшебники-демократы в противоположность диктаторам внемлют. Не в прямом, конечно, демократическом смысле. Они не проводят референдумов среди народа и не подчиняются пресловутому мнению большинства; нет, до такого безобразия еще ни один волшебник не скатывался. Однако демократы зачастую доверяют принятие ключевых решений другим, и при этом совершенно не важно кому — убеленному сединами мудрецу или зеленому малолетке, которым, по их мнению, руководит Судьба (с очень большой буквы). Плюс к этому обычно такие волшебники внушают всем, что не считают себя вправе встревать в решение людьми их личных проблем, но это как раз типичный случай двойного стандарта. К примеру, если герой, которому суждено спасать мир, хочет в перерыве пройтись по бабам, то ему запрещают, потому как спасение мира — дело однозначно общественное и отвлекаться от него негоже. А вот если герой до полной потери памяти любит конкретно эту, а не какую-нибудь ту, то пожалуйста, имеет право — его дело, никто здесь не указ. И отлично, я тоже не против. Только, простите, разница в этих двух случаях в чем проявляется? С точки зрения мира, разумеется...
Или рассмотрим недавно описанный момент. Бьорн Скиталец, как закоренелый демократ, предоставляет некоторым возможность выбора. Пусть про себя он считает этих некоторых бесполезным балластом, пусть ему было бы куда удобнее обойтись одними героями (с этой бы оравой справиться!), но Скиталец не хочет посягать на свободу личности. Уважает права человека, понимаешь... И при этом, прошу заметить, если события пойдут куда-то не туда, а то и вовсе выйдут из-под контроля, то кто отвечать будет? Некая Элли? Или чуть менее некая Фин? Не смешите мои шнурочки...
Впрочем, это проблемы Бьорна. Я хотел отметить другое. Никому, в том числе и мне, не известно, как разворачивались бы дальнейшие приключения наших товарищей, если бы волшебник принимал решение сам. Но, как вы еще сможете убедиться, «бесполезному балласту» была уготована значительная роль в этом раунде схватки Добра со Злом вплоть до самого финала. И тогда скажите мне: действительно ли «идти или не идти» был личным вопросом несовершеннолетней дочери мельника из деревенского захолустья? Если да, воистину у личности нет горизонтов...
В общем, не знаю. Не могу объяснить, как вообще может работать столь противоречивая, путаная и ненадежная система управления. И уж тем более, как она может раз за разом оказываться эффективнее отрегулированного механизма диктатуры, даже со всеми присущими последней недостатками... Да, чего-то в жизни я не понимаю...
Ну ладно, напоследок о страшном: о волшебниках-похренистах. В принципе, это тихие, незаметные создания, которые веками сидят в своих башенках и двигают НВП (научно-волшебный прогресс). Они в самом деле не интересуются миром, и мир (если у него хватает ума) платит им тем же. Но эта идиллия никогда не длится вечно — рано или поздно любой похренист достигает в продвижении НВП рубежа, после которого радостно приносится в какой-нибудь высший совет волшебников и заявляет нечто вроде: «Господа, я тыщу лет хотел посмотреть, что находится внутри Земли, и вот сейчас придумал гениальный способ расколоть шарик точно по нулевому меридиану! Только мне надо несколько человек, чтобы аппаратуру поднесли, а остальным неплохо бы встать вдоль меридиана и смотреть, как бы линия разлома в сторону не ушла...»
И это, поверьте, еще не худший вариант. А если ему лень бежать будет и помощники не нужны?..

Глава седьмая

Следующие несколько дней не представляют для нашего повествования большого интереса, но вкратце упомянуть о них все-таки стоит.
Поскольку руководство кампанией перешло к Бьорну Скитальцу, операция по исходу из Вудстока была проведена четко, слаженно и быстро. После побега под покровом тьмы от растерявшихся гномов волшебник отвел молодежь на другой конец городка, где попросту посадил всю компанию под замок в погреб первого попавшегося трактира, а сам, очередной раз изменив внешность, отправился на местный рынок. Там, без зазрения совести подколдовывая золото, Скиталец закупил экипировку для турпохода на пять человек и с помощью парочки несложных трюков ускользнул от непонятно чьих соглядатаев, проявлявших к нему повышенный интерес. Дальнейшее было не менее очевидно — глубокой ночью волшебник вывел свой отряд из города через северные ворота, предварительно погрузив всех присутствовавших поблизости в магический сон. Вот здесь, за пределами городских стен, Бьорн допускал возможность серьезных осложнений — все же и Нимрааз, и светоносцы по идее должны были стеречь ворота. Однако все прошло на удивление гладко, и прошагав пару миль по ведущему к горам тракту, наш отряд свернул на торную лесную дорогу, потом на неторную, а уже на рассвете и вовсе на полузаросшую тропинку... В конечном итоге в первый же день путешествия потенциальные спасители мира благополучно затерялись в не сказать бескрайних, но весьма обширных и необжитых просторах северных даландских лесов.
В последующие четыре дня это — теряться, а временами и просто блуждать — оставалось основным занятием наших товарищей. Хотя некое общее направление (а именно на запад) в их движении прослеживалось, мастерство лесного проводника в многочисленные достоинства Скитальца не входило, и это чувствовалось. То, что волшебник вырос в Даланде и неплохо знал местную географию, нисколько не помогало, потому как в данных конкретных лесах он в последний раз бывал лет эдак пару тысяч назад, а тропки, ручейки, овражки и болотца имеют тенденцию менять конфигурацию гораздо чаще.
Тем не менее других вариантов действий Бьорн попросту не видел. Как уже говорилось, схема борьбы с Черным Властелином была отработана веками и оснований для пересмотра оной не наблюдалось. Бьорну вменялось в обязанности найти героя, получить над ним контроль, затем исчезнуть, скрыться из поля зрения недругов и конкурентов, далее — произвести психологическую обработку спасителя человечества и поднатаскать его в исполнении своих обязанностей, а после — путешествие на юг, в Антарион, к Мечу... О более отдаленной перспективе Бьорн пока даже не думал, слишком много было неясностей общего характера и насущных проблем. Ну, хорошо, спрятались они в лесах и, несмотря на определенные трудности, которые требовалось всего лишь стойко игнорировать, могли прятаться еще долго. Лето все-таки, погода хорошая, запасов еды достаточно, да и пополнять их можно...
Но что дальше? Со следующим этапом программы наблюдались сложности, которые коллективным сидением на пеньках явно не решались. Во-первых, все надежды быстренько определить, кто из доблестной молодежи Сонной Хмари есть кто, потерпели крах. Как опять-таки уже упоминалось, универсального теста на героя не существовало (точнее, был один, но провести его можно было только в Антарионе), а по косвенным признакам и Джерри, и Эрик годились в равной степени. И не годились тоже. Неожиданно волшебник пришел к выводу, что по чисто физическим и человеческим данным лучше прочих подходил Бугай, но против него говорило категорическое отсутствие каких бы то ни было знаков Судьбы. Да и родился он не совсем вовремя, а это, как ни крути, очень важно. Но даже если сбросить Бугая со счетов (а волшебник этого не делал) то кого обрабатывать, кого готовить? Попытаться угадать? Первого? Второго?.. Нет, так нельзя. А если ошибка? Последствия могут оказаться катастрофическими. Оставалось либо длить ничегонеделание, либо как-то работать со всеми одновременно. Но как, елки-палки? Тут ведь общей методики нет, только индивидуальный подход... Получалось что-то типа замкнутого круга, а перед этой геометрической фигурой нередко пасовали даже самые великие чародеи.
К тому же не предвиделось и выхода из тупика путем непосредственного движения. Да, Бьорн вел их на запад, но только потому, что все другие направления были хуже. На юге, в цивилизованной части Даланда, было слишком людно, там их могли выследить все желающие, даже если постоянно использовать всякие магические штучки. Конечно, в случае острой необходимости волшебник предпринял бы попытку прорваться через Даланд к какой-то определенной точке, но на данном этапе точки видно не было... Восток? В этом направлении за границами Даланда имелась еще парочка довольно замшелых королевств, затем простирались эльфийские леса, население которых испокон веку не сочувствовало ни людям, ни гномам, ни даже волшебникам, а дальше начинались Дикие Земли, о которых было известно лишь, что это крайне дрянное место. Словом, двигаться на восток имело смысл только с целью физической тренировки. Сходили туда-сюда, типа погуляли, полезно для здоровья... Двигаться на север не рассматривалось вообще. Горы с гномами, за ними равнинные пустоши плавно переходящие в тундру, где в спокойные времена жизнь практически отсутствовала, а в неспокойные копошились прислужники Черного... Вот и оставался запад. Правда, в перспективе даландские леса также упирались в мощный горный хребет, рассекающий мир с севера на юг, давнее обиталище орков, гоблинов и где-то даже драконов, но Бьорн утешался мыслью, что такими темпами им туда все равно не добраться.
Долго ли, коротко ли, но вечером четвертого дня, на ставших традиционными посиделках вокруг костра Бьорн вынужден был отвлечься от угрюмых размышлений о том, как все плохо, и сопутствовавшей оным ностальгии по прежним кампаниям, которые казались теперь простыми, ясными и, главное, традиционно выигрышными. А вывел чародея из этого состояния бунт, поднятый его подопечными. Не слишком утружденные тяготами похода (все-таки деревенская молодежь с лесом знакома не понаслышке), они постоянно приставали с расспросами, однако в качестве народного глашатая выступал Джерри, и на его вежливые просьбы волшебник спокойно отвечал, что занят важными раздумьями, сейчас не время, да и вообще — он им обязательно все скажет. Рано или поздно... Но на этот раз выступила Фин. Покончив с незатейливым ужином, она встала напротив волшебника, уперла руки в боки весьма типичным образом и во всеуслышание заявила:
— Волшебник Дарн-о'Тор, вы поступаете недостойно! Вы не имеете права обращаться с нами как с неразумными детьми!
В прошедшие дни гномиха вела себя скромно и очень спокойно, так что все, не исключая Бьорна, как-то подзабыли о ее высокородном происхождении. Но сейчас волшебник отчетливо почувствовал, что с ним говорит принцесса, а им, даже еще сопливым, даже в отрыве от собственного королевства, рот просто так не заткнешь. Пришлось заглушить недовольство и предпринять дипломатическую попытку:
— Не понимаю вас, принцесса. По-моему, я обращаюсь со всеми вами вполне корректно.
— О да! Вы вежливы, когда изволите что-нибудь сказать. В каком направлении идти, когда устроить привал, кому собирать дрова — все это очень важно, мы ценим вашу заботу. Но мы были бы куда более признательны, если бы вы объяснили, что происходит! Из-за чего? Зачем? Помнится, на городской площади вы обещали немыслимые трудности и опасности. Где они? Кто наши враги?
Бьорн молчал, обдумывая ответ, но, оказывается, Фин еще не закончила свое выступление.
— Догадываюсь, что у вас возникли проблемы, иначе вы уже давно взялись бы за дело. А так, все ваши отговорки, простите, не стоят лотка отработанной руды, это любому понятно. Но вам придется сказать. Сейчас.
— А если не скажу? — с явным любопытством поинтересовался Бьорн.
— Мы просто никуда дальше не пойдем. Не двинемся с этого места.
Судя по нескольким ошалелым взглядам, которые заработала Фин, заранее они ни о чем не договаривались, тем не менее использовать принцип «разделяй и властвуй» волшебник не решился — это могло стать колоссальной стратегической ошибкой. Равно как и напоминание, что он без большого труда может заставить их плясать под свою дудку.
— И что? Будете сидеть здесь, посреди леса? Как долго?
— Сколько понадобится! — Фин усмехнулась. — И хотя это самонадеянно с моей стороны, но я бы посоветовала вам, волшебник, не тратить время на пустые угрозы, будто вы нас бросите на растерзание диким зверям или еще какой нечисти. Есть у меня такое чувство, что для вас наши жизни ценнее даже, чем для нас самих! — И чуть помедлив, добавила: — Ну, пусть не всех, это не принципиально.
Бьорн окончательно убедился, что его плотно приперли к стенке, и в очередной раз посетовал на невезение. Тут с ним в целом можно согласиться — раз уж свихнувшаяся принцесса влезла в историю совершенно неожиданно и не к месту, то в качестве компенсации могла бы быть поглупее. Или, по меньшей мере, не такой проницательной. Это ведь действительно совсем не трудно...
Однако надо было что-то говорить. И тут произошел весьма редкий случай, когда жалобы и сожаления на выходе дали позитивный результат. «Коли все идет так ненормально, наперекосяк, то мы тоже применим новый, оригинальный подход», — с долей иронии подумал Бьорн, весело оглядел народ и начал:
— Ну хорошо, давайте вместе обсудим ситуацию. Раз вы считаете себя взрослыми и умными, то я и впрямь буду разговаривать с вами соответственно. — Волшебник, разумеется, и раньше говорил нечего подобное, поскольку такие слова повышают уважение слушателей к себе и, следовательно, вызывают доверие к говорящему, так что приемчик избитый. Но в данный момент чуть не впервые Бьорн не лукавил. Ну, почти не лукавил... — Первое и главное, что вы должны уяснить, звучит очень просто — нам предстоит спасать мир.
И хотя некоторые из присутствующих подозревали что-то вроде этого, столь незамысловатая формулировка возымела сильный эффект. Фин, разом утратив задор, села на землю, Эрик подавился похлебкой и закашлялся, Элли тихонько ойкнула, а потом закрыла рот ладонью, и даже Бугай вздрогнул. Лучше прочих владел собой Джерри, и он не удержался от откровенного высказывания:
— Ага. Спасать мир, конечно. Самое то работенка! Сделаем, раз плюнуть... А от чего спасать-то?
— От Черного Властелина, — без всякого эпатажа сообщил Бьорн.
Трактирщик, до того старавшийся вести себя прилично (или так, чтобы не раздражать могущественного чародея), тут не смог удержаться. Подтянув к себе вещмешок и взбив его наподобие подушки, он улегся на землю, пару раз стукнул пальцем в висок и со словами:
— Я вас понял. Разбудите, когда спасем, — отвернулся от костра.
Волшебник, как ни странно, не обиделся, а лишь добродушно пожал плечами и заметил, обращаясь к Фин:
— Видите, я честно попытался.
Гномиха покраснела.
— Извините, господин Дарн-о'Тор, этот болван сам не понимает, что бормочет. Пожалуйста, не обращайте на него внимания!
— Точно! — немедленно донесся глухой голос с вещмешка. — Дайте заснуть спокойно, пока не началась вся эта лабуда про вечную борьбу Света с Тьмой, что Черного, про героев, про великие союзы эльфов, гномов и людей, про Меч волшебный, про... Тьфу, все и не упомнишь, что менестрели за халявную кружку споют! Но вы, ежели хотите, можете сказки на ночь послушать. Тоже мне дети малые нашлись!
Пока длился сей пламенный спич, остальная молодежь стояла, дружно опустив очи долу, не желая видеть, как разъяренный Скиталец испепеляет охальника. Когда же по прошествии пары минут громы и молнии вокруг замечены не были, Фин наконец отважилась украдкой взглянуть на Бьорна — тот внимательно изучал пламя костра и как будто чуть улыбался... Впрочем, это могла быть игра неверных отблесков света, поэтому начала она осторожно:
— Господин волшебник, не обижайтесь! Мы прекрасно понимаем, что это неправда...
— Не сказал бы, — неожиданно прервал ее старый маг. — Напротив, наш скептически настроенный друг обрисовал ситуацию в целом верно. Действительно, идет постоянная борьба Добра и Зла, Света и Тьмы. Далее, в настоящий момент в мире имеется Черный Властелин, одна штука, который руководит Злом и стремится к его победе. Соответственно, после возрождения Черного в мир пришел и новый герой, также одна штука, который должен встать на защиту Добра и уничтожить Владыку Тьмы. И поверьте мне на слово, это основная концепция, ее невозможно опровергнуть.
Бьорн помолчал, оценивая произведенное впечатление. Все шло близко к намеченному — период изумления и недоверия сменялся периодом зрелого осознания. Разве что реакция Джерри, представлявшая наибольший интерес, пока оставалась неизвестной, но хотя бы никаких намеков на сонное посапывание...
— Насчет волшебного Меча и союза эльфов, гномов и людей тоже верное замечание, об этом можно поговорить. Но сейчас это нас близко не касается. Зато к нам относится то, что наш друг подзабыл из баллад менестрелей. Например, в войнах с Черным Властелином обязательно имеется волшебник, обычно одна штука, но иногда несколько, который ну... э-э, помогает герою. В нашем случае волшебник один — это я. Также всемерную поддержку герою оказывают его избранные друзья, число штук разнится, но всегда невелико. И, похоже, в нашем случае это все вы... В одном, правда, я с предыдущим оратором никак не могу согласиться: вне зависимости от его желания спать вся эта лабуда уже началась!
Осознание шло полным ходом, благо что с самыми знаменитыми легендами и сказаниями были знакомы, по-видимому, все присутствующие. Между тем чародей полностью переключил внимание на Джерри — по мнению Бьорна, тот должен был заметить первым...
И действительно, спустя минуту-другую трактирщик с маловразумительным бурчанием вернулся в сидячее положение и исподлобья посмотрел на Скитальца:
— Хрен с ним, пусть это пока будет правдой. Но я все равно кой-чего не понял. Черный, волшебник, друзья — это еще туда-сюда. А где герой-то? Или он позже подойдет?
Бьорн удовлетворенно кивнул.
— Нет, он здесь. Это один из вас, только я не знаю, кто!
— Ну уж не я, слава богам! — весело усмехнулась гномиха.
— И не я, — пискнула вслед Элли.
— Да, вы отпадаете, — с трудом сохраняя серьезность, согласился Бьорн. — Остаются трое.
Тут Эрик и Джерри как по команде переглянулись и принялись рассматривать друг друга столь придирчиво, будто встретились после долгой разлуки. И хотя мыслительный процесс у них шел при этом разными путями, оба пришли к одному и тому же выводу — не сговариваясь, обернулись к сидевшему, подпирая пень, Бугаю.
— Это он! — убежденно констатировал Джерри.
Сам Бугай не выдал отношения к подобному предположению ни единым намеком, а вот волшебник эдаким поощрительным тоном поинтересовался:
— И почему?
— Ну как, — Джерри, казалось, искренне удивился, — Бугай же может взбесившегося быка кулаком уложить. Честно, я сам видел. Так ему и с Черным сражаться, понятное дело. А кому ж еще?
— Это хороший показатель героической сущности, — с уважением признал Бьорн. — Но далеко не самый характерный. Есть другие аргументы?
Джерри понятия не имел, кто такие аргументы, но интуитивно понял, чего от него хотят. Однако, к самому что ни на есть реальному сожалению, кроме как на удивительные физические возможности Бугая сослаться было не на что.
— Говорю же, больше некому! — решительно повторил Джерри. — Да и ваше, каждый про себя знает, герой он или как. Вот Бугай явно того... Правда, Бугай? Скажи, ты же хочешь быть героем?
Пока длилась неизбежная пауза, трактирщик вспомнил, чем закончилась его последняя аналогичная попытка, и почувствовал себя крайне неуютно, но когда ответ наконец раздался, челюсти попадали абсолютно у всех.
— Волки воют, — сообщил Бугай. — Далеко. Странно это.
В наступившей тишине было отчетливо слышно, что Бугай не ошибся: с северо-востока, примерно откуда они и пришли, действительно доносился волчий вой. Низкий, напряженный, очень похожий на издаваемый охотящейся стаей, идущей по свежему следу. Вот только кто ж видел волчью стаю в конце июня?.. Может, Бугаю это и показалось всего лишь странным, но остальным его товарищам почему-то стало страшно, очень страшно, вплоть до резвящихся на спине холодных мурашек...
— Это не могут быть волки. Правда ведь? — заискивающий тон Джерри настолько контрастировал с его давешними заявлениями, что Бьорн не смог сдержать улыбки, хотя и ему, признаться, было не себе.
— Ты прав. Конечно, это не волки. — Когда слушатели немного расслабились, Бьорн перестал улыбаться и продолжил свою мысль: — Потому что это волки-оборотни. Еще их называют варги, волколаки и вервольфы.
Глядя на застывшие от ужаса лица, Бьорн почувствовал, что слегка переборщил. Да уж, итог вечера виделся ему совсем не таким — пойдя на более-менее откровенный разговор, он собирался создать атмосферу взаимного доверия, рабочий настрой на спасение мира, а тут такое, извиняюсь, западло.
— Ладно, чего расклеиваемся-то? — ворчливо заметил волшебник. — Я совсем недавно слышал, как у нас тут жаловались на отсутствие опасностей. Ну вот, пожалуйста!
Элли, Эрик и Джерри довольно злобно посмотрели на Фин, как будто в появлении оборотней была виновата она, но гномиха не стала оправдываться и прагматично поинтересовалась:
— А они нас не сожрут?
— Думаю, нет. — Бьорн поднялся со своего места и принялся осматриваться. — Мы же заберемся на деревья, а я еще не видел волков, которые оборачивались бы белками.
— На деревья? — с ноткой паники переспросила Фин. — Но гномы не лазают по деревьям. Я не умею!
— Ничего, вы быстро научитесь, — уверил ее Бьорн, продолжая свои изыскания. К счастью, леса в этой части Даланда еще были смешанными, так что найти парочку подходящих объектов было нетрудно. — Вон тот дуб нам сгодится. И еще вяз там, подальше. Немного хиловат, но пару человек выдержит. А пока складывайте все вещи в мешки и положите ближе к костру. С собой возьмем только веревки.
За исполнение распоряжения взялся один Бугай, остальные все еще пребывали в сомнениях, лейтмотив которых осторожно выразил Джерри:
— Господин волшебник, может, вы как-нибудь уделаете всех гадов? Колданете на них чего, а?..
— Давай лучше ты. Я тебе даже посох свой дам подержать.
Джерри без энтузиазма поплелся к мешкам, а Бьорн и в самом деле прикинул, не вступить ли с оборотнями в открытую схватку. В конце концов, если весь молодняк услать наверх, то можно и помахаться — великому Скитальцу это жалкие горлогрызы не соперники даже стаей, даже в сто голов. Но, во-первых, стоит ли тратить силы (все-таки не бесконечные), поскольку среди подручных средств нет ничего серебряного, дабы гробить гадов раз и навсегда. Во-вторых, так ли безнадежно глупы сами волколаки, чтобы с ним связываться?
И, наконец, самое главное — как лучше поступить с пресловутой педагогической точки зрения? И пугать молодежь до несварения желудка нежелательно, но в то же время создавать впечатление, будто дядя волшебник с любой напастью может раз плюнув справиться, не менее опасно, — только компании халявщиков ему и не хватало.
В итоге Бьорн с проницательностью, свойственной истинным мудрецам рассудил, что в решении вопроса, драться или не драться, торопиться незачем. Типа всегда успеется, в случае возникновения такого желания достаточно будет всего лишь спрыгнуть с дерева. А пока стоило туда забраться — с момента обнаружения вой значительно усилился, и совсем скоро должны были показаться пасти, откуда он раздавался.
В таком контексте Бьорн даже отказался от первоначального намерения научить прекрасную половину своего отряда альпинистским навыкам, пришлось с помощью банальной левитации поднять каждую до нужной ветки — впрочем, без визга все равно не обошлось. Джерри, Эрик и Бугай, получив решительный отказ на подобный способ транспортировки, неплохо справились сами, и в результате диспозиция приобрела следующие черты: дуб абонировали Фин, Джерри и Бугай, а на «хлипком» столетнем вязе разместились Элли и Эрик. Подумав, волшебник решил вознести себя к более многочисленной компании — и не от излишней скромности и нежелания мешать, скажем так, доверительной беседе, а скорее из опасения, что ежели оная беседа начнется, то у него уши завянут.
Но покуда все молчали, напряженно ожидая прибытия оборотней. Что, в сущности, было совершенно необязательно (в смысле — напряжение), поскольку появление волколаков не сопровождается ни световыми, ни звуковыми эффектами, и вообще определить этот момент проще всего по наступившей в лесу тишине. Действительно, зачем выть, когда дичь загнана? Этой простой логике волков следуют и оборотни, хотя между ними и обычными зверями есть в этом плане одно существенное отличие, которое будет отмечено позже.
Так все и произошло. Сначала нарастающий вой перестал звучать слитно и рассыпался на отдельные голоса, затем растекся, словно охватывая полукругом стоянку с костром в центре и, наконец, резко оборвался, после чего в течение достаточно продолжительного времени ничего не происходило. Лишь очень внимательный и чуткий наблюдатель мог бы заметить проскальзывающие то здесь, то там тени. Однако Скиталец, бывший не только внимательным, но и весьма квалифицированным наблюдателем, не хотел этим ограничиваться и упорно продолжал отслеживать тени, пока не поймал одну из них в нужном ракурсе. Его интересовали глаза, и он их увидел — здоровенные, круглые и горящие. Горящие тем жутковатым красным огоньком, что отличает все порождения Тьмы. М-да, настоящие волколаки в самом соку, никаких ошибок.
Если бы волшебник подождал, то ему не пришлось бы утомлять зрение, потому как один из вновь прибывших гостей неожиданно выставил себя на всеобщее обозрение. То ли он был самым смелым, то ли самым дурным, а может, волколаки жребий кинули, кому проводить разведку боем, но матерый серый оборотень вышел вдруг на границу освещенного пространства, постоял, нервно подрагивая хвостом, и зарычал на раздражающий огонь, оскалив белые клыки. Стоит заметить, что с почтительного расстояния, к тому же с дерева они не выглядели столь уж пугающе. В целом в близости вид врага оказал на молодежь скорее успокаивающее воздействие. Волк как волк, ну пусть крупный, в конце концов — эка невидаль...
Бьорн, несколько лучше знавший противника и понимавший намерения данного конкретного экземпляра, не отреагировал никак, вследствие чего оборотень, несколько сбитый с толку, заткнул пасть и сделал пару крадущихся шагов на полусогнутых, готовых к прыжку лапах. Ничего. Волколак еще постоял, покрутил башкой, а затем уже вполне деловитой походкой направился к тюкам, сваленным у костра неаккуратной кучей. Вот тут-то волшебник и запулил. Без каких-либо пассов и громогласных заклятий с магического посоха сорвалась ослепительная белая молния, угодившая оборотню в загривок. Душераздирающий визг, запах паленой шерсти, судорожные подергивания конечностей — через минуту волколак застыл без движения, став, по всей очевидности, мертвым. Правда, для этих созданий подобный исход фатальным не назовешь, зато агония была хоть и короткой, но явно чрезвычайно болезненной.
«Думаю, мы друг друга поняли», — мысленно обратился Бьорн к противникам, и дальнейшее развитие событий показало, что так оно и есть. Последовала еще одна серия слабых шорохов, несколько большее, чем прежде, число теней могло быть замечено рядом с дубом, а после покой ночного леса ничто уже не нарушало. Как правильно предполагал старый маг, оборотни, точно определив его местонахождение (запахи, когда имеешь дело с по-настоящему могущественными магами, не вполне надежны), перегруппировались, рассредоточившись вокруг дуба, и принялись стеречь. Зачем? Это пока оставалось не до конца понятным, но в любом случае было единственным, на что способны волки-оборотни в такой ситуации.
Бьорн еще не успел серьезно задуматься над насущными проблемами, как они сами напомнили о себе голосом Джерри, также смекнувшего, на каких принципах построены взаимоотношения волшебника и волколаков.
— И долго мы тут будем сидеть, аки птицы, блин, перелетные? — поинтересовался он с верхней, далеко не самой удобной на дубе развилки.
— До рассвета. Оборотни не выносят дневного света и уйдут прятаться в какие-нибудь норы.
— А потом чего?
Бьорн вынужденно промолчал, но Джерри не унялся:
— Не, я не понял, назавтра мы что ль снова на ветках будем куковать? Эдак к концу недели вся задница мозолями покроется!
— Я отлично лечу мозоли, — успокоил его чародей. — Но если есть идеи получше, выкладывай, не стесняйся!
— Да говорил уже, урыть их надо, и все дела! — мрачно пробурчал Джерри, хотя и понимал: сейчас старик взовьется...
Надо признать, Бьорн пока то да се и сам укрепился во мнении, что волколаков надо бы урыть, наплевав на всякие педагогические последствия. Оставалась только одна загвоздка: как это сделать — серебряный дождь почему-то так и не пролился, и оборотни в соответствии с худшими предположениями вовсе не стремились оказаться урытыми в открытой схватке. Для Джерри волшебник изложил все это экспансивнее и проще:
— Достал ты меня, язви твою душу! Тоже не люблю повторяться, но придется: бери мой посох, прыгай вниз и давай наяривай! А когда оборотни разбегутся, будешь гоняться в темноте за каждым в отдельности, пока лоб на хрен не расшибешь!
После такой отповеди Бьорн не ожидал ответа, но едва он слегка поостыл, как голос сверху зазвучал вновь:
— Ну, я понял в общем. Так чего делать-то будем?
Пришлось волшебнику считать до ста, чего с ним давненько не случалось.
— Спать. Вы привяжетесь веревками к дереву и будете спать. А я покараулю вещи.
Джерри заткнулся, но закапризничала Фин:
— Я все равно не засну, — сообщила она снизу, с самой широкой и прочной ветви.
Арифметические упражнения помогали надолго, поэтому Бьорн лишь холодно бросил:
— Дело хозяйское, — и на этом все угомонились.
Но и после этого волшебник несколько минут напряженно выжидал, боясь спугнуть наступившую тишину, чувствуя, как с каждым днем крепнет его симпатия к Бугаю. А затем пришло самое подходящее время для подведения очередных промежуточных итогов. И по сравнению с предыдущими результатами никаких положительных сдвигов не наметилось. Куда там...
Итак, главная проблема внутреннего фронта — неясность с героем — не только не приблизилась к разрешению, но и вообще, похоже, зашла в тупик. Плохо. Общий уровень моральной и физической подготовленности спасателей мира чрезвычайно низок в свете задач текущих и грядущих. Очень плохо. При этом сегодняшняя попытка установить с подопечными тесный контакт не увенчалась сколь-нибудь заметным успехом. Конечно, фактор помехи в лице волков-оборотней носил объективный характер, но все равно — плохо.
Однако по сравнению с внешней ситуацией это были даже не цветочки, а так, пыльца. Начнем с того, что план — скрыться в лесах и спокойно там отсидеться — однозначно провалился. Хотя по всем канонам и не должен был. Силы Тьмы вдруг проявили прозорливость и расторопность, действуя в совершенно не присущем им стиле. Что имеется в виду? Ну, видите ли, стая волколаков голов в двадцать, а Бьорн именно так оценивал их численность, явление не слишком распространенное — может, твари эти и не такой уж раритет сами по себе, но большие единоличники по натуре. Поэтому Черный должен был готовить свой отряд специально, загодя. К тому же хоть волколаки и весьма мобильны, но крылья отращивать не умеют, а значит, чтобы поспеть сюда в столь сжатые сроки, к моменту разборок в С. Хмари должны были обретаться не дальше северных гор. И как только Нимрааз запорол свою миссию, отправились на перехват. Это означало только одно: Черный читает его, Бьорна, действия, как по открытой книге и, главное, предполагал неудачу своих посланников. Вот это уже нечто принципиально новое, ведь в былые времена Владыка Тьмы подстраховкой никогда не пользовался, будучи абсолютно уверен — уж его-то эмиссары облажаться никак не могут. Да и вообще Черный не занимался тонким локальным маневрированием. Герой находится в Даланде? Отлично, пошлем пару армий, захватим всю страну, а заодно и героя — вот нормальный подход извечного противника. А здесь что получилось? Одна небольшая группа, прогнозируемый провал, высылаем вторую, потом — третью... Да-да, именно так. По зрелом размышлении Бьорн уже был абсолютно убежден, что волколаки должны только выследить их, а следом за ними объявятся гости посерьезнее. По шкале оценок такая ситуация заслуживала балла «очень плохо».
Но это лишь один аспект, а куда большее беспокойство у Бьорна вызывал другой. В деревне Нимрааз прогнал, казалось, совершенно несуразную телегу о смене Тьмой стратегии. Дескать, никаких убийств, погромов, только переговорный процесс. И, как ни странно, действия черных магов соответствовали декларируемым намерениям. Более того, в сегодняшнем пришествии оборотней Бьорну слышались отголоски тех же странностей. Волколаки не были обязаны оповещать дичь о том, что гон начался; в отличие от волков они прекрасно могли идти по следу молча, а затем глухой ночью напасть всем скопом на стоянку. Собственно, это было бы вполне адекватно обычному поведению волков-оборотней и могло дать результат. Загрызли бы кого-нибудь не самого ловкого (волшебник не решился персонифицировать даже про себя). Так каков же смысл столь любезного и заблаговременного предупреждения? Складывалось ощущение, будто Черный ведет с ними игру, где-то похожую на кошки-мышки, и это тоже удивляло. Конечно, Владыка Тьмы со своим омерзительным характером любил позабавиться, поглумиться над жертвами, но только в случае, если считал их беззащитными (на чем, заметим, неоднократно накалывался). Но чтоб начинать выдрючиваться на столь раннем этапе, при практически равных шансах? Нет, одними психологическими извращениями такое ненормальное поведение не объяснишь, должен быть и конкретный умысел... Только разгадать его, как и другие возникшие ребусы, у Бьорна пока никак не получалось. Это уже было скверно.
И, наконец, самый прискорбный факт. Мало того, что волшебник не понимал правил игры, он еще и не видел возможности их изменить. Слепо веря в истинность проторенных путей, он не позаботился о запасных вариантах и теперь завяз в дремучих лесах в окружении врагов. И как быть? Ночевать на деревьях и надеяться, что на помощь волколакам придет нечто, с чем он управится? Такой итог выражался оценкой «просто отвратительно», по школьной системе — кол с минусом.
В общем, если бы таких результатов в руководстве надеждой мира достиг какой-нибудь другой волшебник, Скиталец назвал бы его самонадеянным растяпой, которому нельзя доверить и стадо овец пасти. В реальности же Бьорн обошелся без определений, а лишь неблагосклонно проинспектировал подведомственное хозяйство и не обнаружил никаких перемен, за исключением разве что неразборчивого шепота, доносившегося со стороны вяза. Это Бьорн откомментировал так: «Радуйся, старый пень. Хоть в чем-то не ошибся!»

* * *

Однако и здесь волшебник был прав лишь отчасти. Нетрудно догадаться, что у Элли с Эриком, по сути, впервые оказавшихся наедине за время похода, нашлось что друг другу сказать, но далеко не все из произнесенного ими стало противными для трезвомыслящих ушей романтическими бреднями. Напротив, с некоторого момента их беседа вызвала бы у Бьорна неподдельный интерес (и разумеется, в его присутствии ни за что не состоялась)...
Хотя до поры разговор шел традиционно. Обмен полагающимися вопросами, клятвенные заверения в положительных ответах, откровенные выражения радости по поводу несостоявшейся разлуки, чуть более сдержанные надежды на процветание отношений в будущем... Короче, классический ассортимент с классическим количеством повторений. Притом ни особой выдумкой, ни вспышками темперамента они не блистали, присутствовала известная дежурность и оба это чувствовали. Что послужило тому причиной: физическая отдаленность (они хоть и сидели на одном дереве, но совсем не на соседних суках, и отправляться друг к другу в гости никто не решался), усталость, обеспокоенность (хорошо бы вниз не свалиться) или все-таки нечто посерьезнее — утверждать не возьмусь. Но так или иначе, а в одной из нередких и затягивающихся пауз Эрик попытался сменить тему межличностных отношений и спросил:
— Слушай, Элли, а ты веришь во все это?
— Во что «во все»? — довольно живо переспросила она, и приободренный Эрик защебетал не думая:
— Ну как, в Черного, в волколаков, в то, что сказал волшебник...
— Ясно. Знаешь, милый, в волколаков трудно не верить. Сразу видно, что нас внизу не волки караулят. В Черного... Ну, в Черного тоже, пожалуй, верю. Старые легенды, понятно, здорово брешут, на то они и легенды, но не совсем же... это... от балды их выдумывают. А Черный во всех есть, которые не про любовь. Да и в этих во многих...
— М-м... — высказался Эрик, не сильно хотевший возвращаться на ниву чувств, но, как выяснилось, его девушка тоже туда не стремилась:
— А вот Скитальцу не очень-то верится. Вообще мало ли чего можно сказануть...
Эрик ответов такой сложности не ожидал, поэтому мозги пока еще не включил и вынужден был переспросить:
— Ты это к чему?
— Ни к чему. — Элли чувствовала, что тема скользкая, и попыталась уклониться от обсуждения, но Эрика это не устроило:
— Нет-нет, погоди! Ты тоже считаешь, будто волшебники всегда врут?
В интонации молодого барона слышался явный вызов, но Элли ответила честно:
— Не обязательно.
— Тогда что?
— Ох... Милый, это же так просто. Любые слова могут быть правдой. А могут не быть. Все зависит от намерений, с которыми их говорят.
Эта, в общем, довольно избитая мысль показалась Эрику внове, но когда он ее разжевал и добрался до смысла, то взвился пуще прежнего, даже голос повысил:
— Да ты чего, Элли? Совсем, что ли? Считаешь волшебника дураком, не соображающим, что говорит?
— Тише, успокойся! Ничего я не считаю. Да и какая разница? Важно ведь, не кем считаем его мы, а кем считает нас он.
Надо заметить, что Элли, ввязавшись в этот разговор, не собиралась просто потрепать языком или поспорить о достоинствах Бьорна Скитальца. Нет, ей хотелось подкорректировать взгляды своего возлюбленного на происходящее в целом и главу их экспедиции в частности, но она прекрасно сознавала, что в лоб к таким вещам не подходят... И в этом плане последний ход оказался удачным — Эрик окончательно перестал понимать логику собеседницы и недовольно сказал:
— Это-то тут при чем? Странно слышать, конечно, что мы герои и все такое, но волшебнику виднее...
Элли едва не прошлась насчет того, что с таким зрением волшебнику надо работать впередсмотрящим на корабле уродов, но слишком уж хороший шанс подвернулся для перехода в нужное русло.
— Вот-вот! Только учти, что бы и зачем бы он ни говорил, мы сейчас полностью от него зависим. И ему нужен герой. Понимаешь?
— Нет, — честно признался Эрик после минутного раздумья, и девушка сообразила, что взяла грубовато. Однако отступать было поздно, и она вкрадчиво и где-то даже нежно спросила:

Предыдущая страница 9 Следующая страница


Записки Черного Властелина 10

— Милый, почему бы тебе не побыть героем?
— Мне?!
Похожий на сдавленное карканье возглас показал, что борьба будет трудной, но Элли была к ней готова. Прекрасно изображая удивление, она продолжила:
— А почему нет? Чем ты хуже других?
Правильная постановка вопроса абсолютно отбивает у оппонента желание спорить. Но протест Эрика был столь велик, что он быстро извернулся:
— Дело не в том, хуже я или лучше. Просто я не герой, и все!
— Откуда ты знаешь? Волшебник, которого ты так любишь, и тот точно не знает. Да и кому быть героем? Не Бугаю же в самом деле. Разве герои бывают немые?
— Бугай не немой, — машинально возразил Эрик, но это было проигнорировано.
— Или, наверное, ты хочешь, чтобы героем оказался Джерри, да?
Молодой барон не очень понял, почему имя их товарища было произнесено с таким презрением, но с не меньшим удивлением обнаружил, что, если по-честному, то нет, он не хочет видеть героем Джерри...
— Но я быть героем тоже не хочу.
Это был больше ответ на собственные мысли, но пропустить такое Элли, разумеется, не могла. «Ну и придурок!» — она оставила при себе, но и вслух выступила довольно резко:
— А кем хочешь? Покойником?
— Не заметил, что выбор здесь у всех именно такой, — Эрик, как известно, умел огрызаться, но эскалация конфликта девушке была не нужна, и она тотчас затеяла очередной маневр:
— Милый, я же не про сейчас говорю. Дела серьезные творятся, мало ли как оно повернется... Да и не пойму я, чего ты так противишься? И кстати, а кем ты хочешь быть?
В такой редакции вопрос ставил Эрика в тупик. Если без ругани, что ответить? Он всегда хотел быть рыцарем. Или думал, что хочет. Или, еще точнее, ему сызмальства предписывалось стать рыцарем, и другие варианты он просто не рассматривал. Между тем (и он это признавал) его поведение в Сонной Хмари не вполне соответствовало рыцарским стандартам, а причиной была как раз Элли... Но если не принимать это во внимание, как в общем-то хотелось, что тогда? Все-таки в рыцари подаваться? Но ведь герой — это и есть рыцарь, только очень крутой...
Элли правильно оценила затянувшееся молчание и сказала, как будто подводя итог:
— Ну вот видишь! Ничего тебе не мешает.
Эрик нисколько не чувствовал себя убежденным, но спор вроде как проиграл. Странное ощущение, неприятное. Однако не начинать же канючить по новой.
— Может, и не мешает. Только зачем вообще куда-то лезть? Пока не все ли равно? А там поди волшебник сам разберется, кто есть кто.
Вообще говоря, Элли надеялась не касаться данного вопроса. Легко было объяснить, зачем это нужно было ей, и куда труднее придумать, зачем ему... Но заговорила она без промедления, уверенно:
— Милый, неужели ты так ничего и не понял? Это чтоб на ветках сидеть, все равно, кто герой. Но потом может оказаться поздно, место займут... А «потом» обязательно наступит. В одном волшебник точно прав: мы попали в историю, и герой в ней — главный человек. Он всегда на виду, его все уважают, ему достаются слава, деньги... — Элли чуть не ляпнула «его любят девушки», но вовремя остановилась. — Скажи, что в этом плохого?
— Ничего. Ровным счетом ничего, кроме того, что самые увесистые тумаки и шишки тоже достаются ему. И потом — кто эти все, о которых ты говоришь? Я вижу одного волшебника.
— Да? А когда мы бежали, ты не заметил черных магов и светоносцев? Как думаешь, они-то зачем в нашу дырень заявились? Скажу тебе: им тоже нужен герой!
— Ага, — Эрик невесело рассмеялся. — Особенно приспешникам Черного. Давай-ка угадаем, что они с ним сделают: факел в задницу вставят или просто пошинкуют, как капусту!
— То-то они много народа пошинковали!
— Чего? — Эрик прямо опешил. — Элли, да ты в своем уме? По-твоему, нам стоило подождать и послушать, чего черные скажут? Ежели так, то ты того... слезай вон с дерева да послушай, чего тебе оборотни расскажут!
Начинать новый круг препирательств Элли не хотела, хотя в душе была уверена, что выслушивать надо все предложения. Но, главное, она чувствовала: на сегодня уже достаточно, большего все равно не добьешься, а посему пора сворачиваться.
— Ой, ну не лезь ты в бутылку все время! Да, не с кем сейчас разговаривать, некого слушать. Но помнить-то надо. И о черных. И о светоносцах, которые служат тому же Добру, что и твой волшебник. И о том, что героем быть лучше, чем тем, кто за ним всякую лабуду таскает... — Элли старалась говорить безразлично и устало, а тут весьма правдоподобно зевнула: — Ладно, давай лучше спать.
Раскочегарившегося Эрика идея не порадовала, а что поделаешь? Он, правда, позволил себе мрачно пробурчать:
— А утром, значит, подойду я к старику и скажу: «Я тут давеча подумал, и по всему выходит — героем-то мне быть!» Так, что ли?
Но Элли свое дело знала, и ответа он так и не дождался.

* * *

Однако выступил бы Эрик поутру с эпохальным сообщением или все-таки стушевался, так и осталось невыясненным, поскольку ночью произошли кое-какие, прямо скажем, малоприятные для наших товарищей события. И виной тому стали два обстоятельства, к которым прекрасно подходит определение «разгильдяйство». Во-первых, Бьорн Скиталец заснул на вахте. Конечно, его несколько извиняли преклонный возраст, отсутствие, как казалось, реальной угрозы, внешняя (в лесу) и внутренняя (в собственных мозгах) неподвижность, но... Не должен волшебник спать на боевом посту. Ни под каким соусом. Даже Черный Властелин, умудрившийся обделаться тысячей разных способов, ни разу в своей истории ничего важного не проспал. Причем Бьорн сознавал трудности бессменного дежурства, но не назначил других караульных, пребывая в твердой уверенности, что любой из его юных безответственных компаньонов всенепременнейше заснет, и вот сам же облажался... А во-вторых, гномья принцесса манкировала однозначным приказом Бьорна и не стала привязываться к веткам. Она тоже была свято уверена, будто никак не сможет спать на этом жестком, бугристом, во всех отношениях дурацком дереве. Да и вообще, что за дичь — самой себя связывать? Фин не сомневалась: ни одна особа королевских кровей никогда так не поступит — несовместимо это с августейшим достоинством.
Но, разумеется, здоровый молодой организм в течение весьма непродолжительного времени справился со всеми досаждающими мелочами, веки смежились, мысли замедлили свой ход до нуля, и Фин преспокойно отправилась в объятия Морфея, ничуть того не заметив. При этом спала она крепко, можно даже сказать, прочно, почти без шевелений. Но только почти... И если в первые несколько смен положений, хоть и балансировала на грани, все же не рассталась со своим спальным местом, то очередная попытка перевернуться на бок и устроиться поуютнее, закончилась неизбежным — центр тяжести покинул пределы ветви, и Фин сверзилась.
Проснулась она еще в полете, но расстояние до земли было недостаточно велико, чтобы успеть издать вопль ужаса, а шлепок от падения на мягкий мох — не слишком громким, оглушающим только для непосредственного участника. В результате кроме волколаков никто и не встрепенулся. Впрочем, они тоже отреагировали осторожно, явно подозревая какой-то подвох — лишь один оборотень, ближайший к эпицентру происходящего, поднялся на лапы, вышел из-за ствола, за которым прятался, и напряженно уставился на гномиху, готовый скорее к бегству, нежели к нападению... Фин тем временем довольно споро приняла вертикальное положение, оперлась спиной о могучий ствол дуба и, приведя органы зрения в рабочее состояние, засекла волколака. Понятно, что сейчас было бы самое время ей заорать, но поскольку боевой топор тоже упал с дерева и махануть им как следует вроде ничто не мешало, она промолчала. Из гордости, конечно. Дескать, всего-то один волчара — не повод позориться и звать на помощь.
Между тем оборотень, не получая никаких посланий от грозного волшебника, вынужденно осмелел, двинулся вперед, подбираясь на дистанцию прыжка, и зарычал. Тихо, аккуратно, стараясь никого не будить, но в то же время зловеще, с недвусмысленным подвыванием. Фин это нисколько не впечатлило.
— Ну-ну, валяй! — прошипела она, не уступая экспрессией в интонациях.
Как говорится, дальнейший ход событий был предопределен. Волколак подумал-подумал и прыгнул, а Фин маханула. При этом и тот и другая продемонстрировали высокий класс. Оборотень атаковал низким стелющимся прыжком, пытаясь проскочить под топором и сбить врага с ног, а потом уже заняться горлом. Но мастерство Фин оказалось выше. Она не старалась предугадать действия оборотня, а просто среагировала по ситуации: немного изменила хватку, опустила лезвие и в точно выбранный момент рубанула с двух рук широким боковым ударом. Сил, как и техники, ей было не занимать — придя в соприкосновение с волколаком, топор как будто не встретил никакого сопротивления и произвел мгновенное разделение шеи, а вместе с ней и всего зверя на две неравные части...
Обезглавливание — не самый элегантный способ убийства, зато тихий. Фонтан кровищи мигом залил все вокруг, тело оборотня, двигаясь по инерции, чуть не врезалось в Фин, а голова и вовсе больно стукнула ее по ноге, прежде чем покатиться дальше. Но никаких предсмертных визгов и воев, так, какая-то малопонятная возня, и это гномихе понравилось. Более того, отмечая победу, она вскинула руки над головой и потрясла окровавленным топором, как бы молча салютуя себе и показывая лесу — видали, мол...
Ну что скажешь, волколаки отлично все видали. Они видали и не такое. И в смысле техники, и силы, а вот в смысле наглости — редко. «Неужели эта пигалица воображает, что управится с нами без волшебника?» — примерно так подумали волколаки, разозлились и взялись за дело всерьез.
Следующие минуту-другую Фин толком ничего не могла разглядеть. Она прекрасно видела и ориентировалась в темноте, но контуры оборотней перемещались слишком быстро, от одного укрытия к другому. Тем не менее что-то явно готовилось, и в глубине гномьей души все-таки зашевелилась тревога. Несмотря на излишки храбрости, дурой Фин не была. Она помнила, что волколаков вокруг до гоблинской матери, и сознавала — если кинутся все разом, то хана. Однако она слишком долго колебалась — как кричать да что...
На этот раз волколаки пошли в атаку парой, с разбега. Фин сразу засекла две пары красных глаз, стремительно приближающихся слева и справа по диагонали, но что-либо чирикать уже было поздно, оставалось только защищаться. Не очень, правда, понятно как, — вдруг выяснилось, что гады чересчур быстры и тактически грамотны... Но поколебать уверенность гномихи в себе, было свыше волколачьих сил, она лишь покрепче взялась за топорище и принялась импровизировать под девизом: «Лучшая оборона — это атака!» Выглядело это, как неожиданный бросок навстречу левому оборотню, сопровождавшийся замахом от плеча, не оставлявшим места для сомнений — если вдарит, суши весла. Волколак и не усомнился, он резко затормозил и отскочил в сторону, в то время как его подоспевший товарищ не преминул воспользоваться возможностью прыгнуть на расположенного вполоборота врага. Это был высокий, красивый прыжок, с выгнутым дугой телом, прямыми лапами и вытянутым в струну хвостом. Вот только гномиха почему-то именно этого и ожидала. В последнюю секунду она резко пригнулась к самой земле, а когда воздух над ней заполнился тушей, выбросила левую руку с топором вбок и вверх... Прием очень сложный, поэтому получился не блестяще: и амплитуда не та, и скорости не хватило. Но все-таки Фин слегка зацепила противника! Точнее сказать, тот самый хвост, гордо реявший позади волколака, внезапно оказался обрублен у самой... э-э... далекой от носа точки тела. Оборотень, естественно, остервенел. Ну знал он, знал, что нельзя пасть разевать, но удержаться мочи не было. Волколак взвыл. И не просто взвыл, а взвы-ы-ыл!..
Очень, надо заметить, вовремя. Для Фин. Потому как в последующие несколько секунд дела у нее пошли катастрофически плохо...
Если вы уже составили правильное впечатление о волках-оборотнях, то можете законно удивиться: неужели они в такой ситуации были не в состоянии придумать чего-нибудь получше, чем тупо удвоить число нападающих? Разумеется, были. Им даже ничего придумывать было не надо, поскольку командное взаимодействие у них было отработано почти до автоматизма, а логическая цепочка представлялась элементарной. Надежнее всего поразить врага, напав на него со спины. Но это трудно сделать, если враг стоит спиной к дубу. Значит, надо заставить врага двигаться, к примеру атаковать его двумя боевыми единицами одновременно с разных сторон. При этом неплохо разместить еще две боевые единицы в засаде позади дуба. Тогда, что бы ни случилось с первыми двумя, куда бы ни двинулся противник, у одного из сидящих в засаде появится идеальная возможность для нападения. Нужно только не упустить момент. А так все просто и безошибочно.
В данном случае соответствующая боевая единица свой выход не проворонила, и Фин, едва выпрямившись и переведя дух, получила сильнейший удар между лопаток, в результате которого вверх тормашками полетела на землю. От немедленной смерти ее спас лишь выработанный бесчисленными поколениями гномов рефлекс: никогда не выпускать из рук топор. Когда сбивший ее с ног оборотень накинулся на уже вроде беззащитную жертву, она сумела извернуться и полоснуть врага лезвием по брюху. Волколак выбыл, но это был последний успех гномихи, по сути ничего не менявший. Подняться на ноги она не успела, а лежачего и обычные-то волки завсегда разорвут... Короче, когда через пару секунд Фин обнаружила прямо перед собой клыки, готовые вонзиться в горло, ей пришлось-таки выпустить оружие и попытаться задержать их голыми руками. Параллельно этому одна пара челюстей с хрустом сомкнулась на щиколотке, другая впилась в предплечье, еще несколько были на подходе и... Тут, как всегда происходит в правильных сказках, пришла подмога.
От описанной выше ноты, покорившейся лишившемуся хвоста волколаку, на дубе проснулись все (на вязе, впрочем, тоже, но это на процесс не влияло). Причем, как ни странно, быстрее и лучше прочих вник в происходящее Джерри. Однако в силу отсутствия стремления к какому бы то ни было риску все его действия ограничились философской констатацией: «Похоже, кому-то настал звездец!» Волшебник тоже сообразил, что гномья принцесса рухнула с дуба в самом прямом смысле, но постсонный синдром и сильнейшая досада от совершенной оплошности не давали сосредоточиться. Луна давно зашла, внизу ни зги не видно, и что делать? Жахнуть молнией наобум? А ну как по своим засандалишь — от такого позора вовек не отмыться! Попытка же наспех колдануть освещение результата не дала — заклинание не особо сложное, но требует определенной аккуратности, а Бьорн там что-то с последовательностью компонентов напутал. Словом, пока волшебник таращился в темноту, как филин, секунды бежали. И уже в который раз роль первого плана в критический момент пришлась на долю Бугая. Нет, он не вышел за рамки привычного репертуара — запрягал долго, — но зато как поехал...
Приняв некое решение, Бугай одним движением разорвал веревки, которыми дисциплинированно привязал себя к веткам, а следующим спрыгнул вниз, несмотря на то, что точку приземления даже примерно не видел. Но ему по-честному повезло. Мало того, что он оказался на ровной поверхности и устоял на ногах, так еще совсем рядом с местом, где волколак уже начал грызть гномиху.
Бугай все равно практически ничего не различал, но, к счастью, в драке не питал склонности к тактическим изыскам. Вижу — бью, мало — добавлю, в таком ключе...
Первым в поле зрения Бугая угодил оборотень, вцепившийся в ногу Фин. Это был наш бесхвостый дружище, и вот ему сегодня по-настоящему не перло. Получив мощный пинок в многострадальную пятую точку, он надолго утратил всяческие представления о реальности... Следующим оказался не самый осторожный волколак, который, заметив нового противника, решил без затей прыгнуть и сбить его с ног. Бугай действовал внешне неторопливо, не слишком грациозно, но факт остается фактом: поймал оборотня прямо в прыжке. Одной рукой за горло, второй под брюхо. Волколак, конечно, дергался, извивался, щелкал челюстями, и это Бугаю мешало. Пришлось перевернуть тело прямо в воздухе и с силой хряснуть спиной о колено. После этого можно было исполнить первоначальное намерение: поднять затихшего (что не удивительно, со сломанным-то позвоночником) волколака над головой и с размаху швырнуть в кучу, копошившуюся вокруг Фин.
Падение бомбы нарушило стройные ряды грызущих, предоставив гномихе необходимую передышку, да и вообще волколаки слегка прибалдели. По их общему мнению, вновь спрыгнувший клиент и вправду взял круто. Они бросили Фин, не представлявшую более угрозы, и в условиях явного цейтнота вынуждены были пойти на самый незамысловатый прием — штурм медведя сворой собак. То есть серые тени почти мгновенно окружили Бугая и полезли вперед, штук семь-восемь одновременно.
Но, несмотря на очевидное внешнее сходство, Бугай в отличие от медведя не стал рычать, крутиться и бездумно колотить лапами воздух. Напротив, он проявил хладнокровие, необходимую по ситуации расторопность, а главное, незаурядную находчивость. Перед десантом в гущу драки, когда избавлялся от пут, наш богатырь был не слишком аккуратен, и довольно приличный кусок веревки остался болтаться, привязанный к его запястью, — вот этим обстоятельством Бугай и воспользовался. Пока волколаки готовились, он размотал веревку и собрал ее в элементарную петлю, а потом наметил себе жертву, покрепче уперся ногами в землю и встал. Досталось ему сильно. Основной фронт атаки располагался, разумеется, сзади и по бокам, а волколак с крестиком на лбу находился спереди, так что последовала целая серия чувствительных ударов, в разные части тела Бугая впились когти и зубы. Но он стоял намертво, заботясь лишь, чтоб руки были свободны. Когда же избранник тоже пошел в бой, нацелясь запустить зубы куда-то в район живота, Бугай исполнил сольный номер. Уже проверенным способом он одной рукой поймал волколака за горло, второй накинул на шею веревочную петлю, затянул и переменил хватку, взявшись обеими руками за свободный конец жгута. Ну а потом Бугай, точно как медведь, стал вращаться вокруг своей оси, только при этом у него был еще оборотень на веревке в качестве молотильного цепа...
В общем, когда волколаки, поодиночке, но быстро разлетевшиеся в разные стороны, поднялись и отряхнулись, боевой задор у них сошел практически на нет. Как говорится, чем только их в жизни не били, но чтоб волколаком... Это надо было пережить.
А тут в довершение всего из летаргии вышел Бьорн. После не лишенного отваги поступка Бугая волшебнику стало совсем стыдно, произошел выброс адреналина, и на этом дополнительном ресурсе он наконец-таки сваял осветительное заклинание верно. В результате в поддубье на высоте пары человеческих ростов засиял переливчатый шар (переливчатость, кстати, чистый брак в осветительной магии), после чего Бьорну уже ничто не мешало заняться простым и понятным метанием молний. И хотя из залпа дуплетом цели достиг только первый выстрел, волколаки окончательно передрейфили и бесславно покинули поле сражения, оставив лишь тех, кому до ближайшей полуночи двигаться уже не грозило.
Собственно, на этом сколь-нибудь значительные события данной ночи завершились, хотя спали до рассвета далеко не все — Бьорну пришлось лечить, а Фин и Бугаю соответственно лечиться. В недавней беседе старый маг не преувеличивал: врачевал он отлично, и не только мозоли. Так что после нескольких часов добросовестной и молчаливой (а что поделаешь, надо расплачиваться за собственные ляпсусы) работы от многочисленных рваных ран у пострадавших остались только свежезарубцевавшиеся шрамы да еще коллекция синяков, но это дело тем более проходящее.
А вот утром, когда наши друзья спорхнули с веточек вместе с птичками, темы ночного побоища первой коснулась Фин. Не без злорадства рассматривая останки волколака, которого разделала первым, она поинтересовалась у волшебника:
— Я понимаю, что они оборотни, перекидываются туда-сюда, оживают по новой, но что, этот вот завтра тоже целенький будет?
— Обязательно, — мрачно подтвердил Бьорн, но Фин скептически поджала губы и брезгливо подпихнула ногой к туше валяющуюся отдельно голову.
— А если я его сейчас топором в фарш порублю? Все равно оживет? А если сожгу и пепел по ветру развею?
Бьорн вознамерился было провести краткий экскурс в историю подобных экспериментов, но его опередил Джерри:
— Да какая, блин, разница?! Дрова из них всяко хреновые. Как и наши дела. Или кто не согласен?

Глава восьмая

Дискутировать на предложенную Джерри тему и заявлять, будто все идет по плану Бьорн предусмотрительно не стал, что никак не отразилось на практических действиях отряда. Наскоро позавтракав, они собрали вещички, разграблением которых волколаки погнушались, и в прежнем порядке принялись продираться через лес. Изменилось только направление — Бьорн свернул к югу, что могло вернуть их в цивилизованную часть королевства. Теоретически. Эдак через недельку. Беда лишь в том, что загадывать на подобные сроки в их ситуации было попросту наивно, это понимал каждый, и поэтому никакого прилива оптимизма в массах такой поворот не вызвал. Да Бьорн и сам не питал иллюзий. Из опыта он знал — не можешь придумать ничего кардинального, хотя бы поработай с мелочами. К примеру, он не отказался бы иметь под рукой водную поверхность, а насколько помнилась география, в южной части даландских лесов немало ручьев, даже и речки попадаются.
От себя замечу, что ручейки и речки имеют ярко выраженную тенденцию попадать в леса с гор, то есть в данном случае они текли в основном с севера на юг, и встретить их, двигаясь в прежнем направлении, было как минимум не менее вероятно. Однако иногда не самые правильные посылки тоже дают положительный результат, и к полудню волшебник набрел на желаемое. Это была не речка, конечно, но полновесный лесной ручей, чистый, неглубокий и холодный. И хотя кроме питьевой воды проку от него не виделось, волшебник скомандовал устроить привал на залитой теплым солнышком прибрежной полянке. Предложение было встречено со спокойствием, больше похожим на равнодушие, а когда Бьорн сообщил, что именно теперь он собирается серьезно подумать и желающие могут составить ему компанию, таковых неожиданно не обнаружилось. Повод был у каждого: Элли и Эрик не видели в участии большого смысла, Фин и Бугай слишком устали после ночи, да и чувствовали себя неважно, а Джерри... Ну, он был не прочь помолотить языком, но когда обнаружил, что остается с волшебником тет-а-тет, тоже предпочел ретироваться. Не от избытка стеснительности, конечно, просто выделываться стало не перед кем.
И все же запас нерастраченной энергии, выражавшийся в стремлении пообщаться, оказался у трактирщика слишком велик, так что, когда компаньоны распределились по территории — Элли, Эрик и Бугай безмятежно загорали посреди поляны, Скиталец с сумрачным челом сидел на берегу ручья, а Фин, по понятным причинам не жаловавшая светило, устроилась в тени деревьев, — Джерри, слегка поколебавшись, направился именно к гномихе. Его самого отчасти удивил такой выбор, все-таки большой симпатии, мягко говоря, между ними не было: Джерри хоть и не определял свои чувства в таких терминах, но, во-первых, не без оснований считал, что Фин является инородным телом в конгломерате выходцев из Сонной Хмари, а во-вторых, в иерархической лестнице отряда существовала некая неясность. На вершине был бородатый, а вот следующая ступень оставалась вроде как незанятой. И явных претендентов туда, по мнению Джерри, было двое...
Так что, усевшись под деревом рядом с принцессой, трактирщик выступил в своем привычном стиле. Измерив взглядом расстояние до Бьорна, он вполголоса поинтересовался:
— Слышь, ты ж любишь все... того... предсказывать. Как, по-твоему, придумает чего-нибудь волшебник?
Фин ничуть не хотелось ни ругаться, ни вступать с Джерри в беседу, но характер оказался сильнее желаний.
— На кой дьявол тебе мои предсказания? Ты ж их в грош не ставишь!
— В грош, ни в грош — не за прилавком поди... — пробормотал Джерри тоном ненавязчивого извинения и почти просительно прибавил: — Ладно тебе, я серьезно спрашиваю.
— Правда? А смысл какой? Если придумает, то сам скажет, если нет, тем более узнаешь. — Джерри, насупившись, сделал вид, будто собирается уходить, но гномиха вместо законного удовлетворения ощутила нечто, отдаленно напоминавшее укол совести. — Ну хорошо, отвечаю: нет, волшебник ничего не придумает.
— Угу... А почему?
— Еще не пора.
Надо заметить, что по существу вопроса Джерри придерживался того же мнения (и в глубине души надеялся, что Фин выскажет обратное, а потом этим можно будет ей в глаза потыкать), но названная причина удивила его искренне и глубоко.
— Не понял! Чего ждать-то? Или покуда все просто недостаточно хреново?
— Вроде того, — неожиданно согласилась Фин, хотя предположение явно было высказано в качестве подкола.
— Елки-моталки! Ну, с тобой, блин, невозможно...
— А с тобой что, можно? — Фин неприятно прищурилась и понизила голос до шепота: — Слушай, парень, плевать я хотела, что ты там себе думаешь. Нужна я кому здесь, или толку от меня как гоблину от своей башки, опять же совсем я дура, или не совсем — считай как хочешь! Мне без разницы. Но разговаривай, мать твою, прилично! Я ж не требую, чтоб меня Ваше Высочество величали, хотя и могла бы... Так что давай как-нибудь без «блинов», «елок», «хренов». А то ведь я ответить могу. И не на словах при случае!
Джерри был в корне не согласен с постановкой вопроса, но виделось ему тут нечто такое, что моментами даже эдакое. Словом, не располагающее к открытому препирательству. А раз виделось, то он и промолчал, кивнул только — мол, принято к сведению.
— К тому же я не выпендриваюсь, как некоторые. Ты спросил, я ответила, что думаю. Если тебе непонятно, твои проблемы.
— А может объяснишь?
— Что тут объяснять? Ты ж говорил, что знаешь старые легенды. Вот и вспомни их, подумай.
Джерри по-прежнему находился в уверенности, что Фин специально дурит ему голову, но решил не обижаться, а вывести ее на чистую воду, прикинувшись валенком.
— Что вспоминать-то? Там везде одно и то же. Силы Тьмы хотят захватить мир, полчища Черного наступают, кажется, что всем уже... это... каюк. Потом появляются герой, волшебник, еще кто-нибудь. Иногда вместе, иногда порознь. Они бьются с прислужниками Черного, совершают все эти легендарные подвиги, выбираются из разных всяких зад... м-м... историй. Еще потом герой добывает Меч...
— Это лишнее, — прервала его Фин. — Достаточно того, что ты уже сказал. И как, похоже оно на то, что ты видишь?
— Не очень, — вынужден был признать Джерри.
— Вот-вот! Где, как ты их назвал, полчища Черного? Несколько уродов в вашей деревне? Тоже мне войско... Скажу тебе, между прочим, что когда я уезжала из своего королевства, там все было тихо-мирно. Гномьи короли ничем не обеспокоены. Нет ни подозрительных слухов, ни разговорчиков, гоблинов с орками не видно и не слышно. А раньше стоило Черному возродиться, так с ними сразу заруба начиналась... Неправильно все это выглядит, несерьезно.
Фин умолкла, а отношение Джерри к ее словам тем временем претерпело значительные изменения. Последние соображения были весьма созвучны его собственным мыслям, он не мог поверить во вчерашние заявления волшебника, как ни старался... Непонятной оставалась только ее фраза насчет «не пора», но пока трактирщик думал, как лучше задать вопрос, гномиха заговорила об этом сама:
— Допустим даже, что Бьорн Скиталец прав, и мы те самые. Это все-таки возможно. Гномы придерживаются очень невысокого мнения о чародеях, однако я что-то не слыхала нелестных отзывов о Бьорне. И уж тем более, что он выжил из ума... — Фин глянула в сторону волшебника, будто проверяя последнее высказывание, но тот продолжал самоуглубленно изучать поверхность ручья. — М-да, в таких делах ничего с уверенностью не скажешь. Вот если Бьорн действительно знает, что говорит, и кто-то из вас герой, то за нами охотятся по-настоящему, и дела обстоят весьма паршиво.
Джерри уже окончательно уверился, что гномиха и впрямь говорит дело. Только путано все как-то выходило, не улавливал он основной смысл...
— Не пойму я. То недостаточно плохо, то достаточно. Объясни по-человечески, что хуже чего?
— По-человечески, уж извини, у меня точно не выйдет! — не удержавшись, съехидничала Фин, но просьбу исполнила. — Ну, смотри, если у Скитальца ум зашел за разум, мы болтаемся в лесах просто так и никому до нас заботы нет, то это хороший вариант. Волшебник, ясно, ничего не придумает, но и волколаки нас не сожрут. И будем мы тут блуждать, пока не надоест. Ему, нам, еще кому — не важно... А вот ежели оборотни посланы за нами, то смотри прямо в легенды. Нам надобно будет выбираться из истории так, как там об этом рассказывают, — с подвигами то бишь, настоящими полновесными подвигами, которые всегда совершают герои. Понимаешь?
— Угу. А ночью этой чего было. Не подвиг?
— Сейчас, как же. Под такое в легендах строчку отводят, ну, две от силы. Десяток волчар уделать, да и то не насмерть — какой это на хрен подвиг?!
— Ну вот, меня пилит, а сама туда же... — укоризненно пробормотал Джерри, и гномиха слегка покраснела:
— Прости, случайно сорвалось. Но сути это не меняет.
Как все уже наверняка заметили, трактирщик любил поспорить; в данный же момент он с малоприятным ощущением полной апатии изменил своей привычке. Нет, разночтения во взгляде на ситуацию у них все-таки имелись, но Джерри наконец понял логику Фин и, более того, счел ее убедительной, очень печально убедительной. Чтобы хоть что-то сказать, он мрачно подытожил:
— Сталбыть, надо подождать, покуда нас совсем убивать не начнут. А тут уж волшебник непременно что-нибудь надумает.
— Либо надумает, либо нет. Это уж одно из двух, сам понимаешь... — В этих словах гномихи Джерри совершено правильно уловил непонятную насмешку, но теперь Фин не стала долго его мурыжить и хитро подмигнула: — Там, в легендах, еще кое-что есть, если ты не заметил. Обычно не чародеи героев вытаскивают из неприятностей, а скорее совсем наоборот. Чуешь?
— Не ко мне! — категорически отрезал Джерри. — Может, к тебе?
Фин открыла было рот, но потом несколько секунд смотрела в глаза собеседнику и наконец медленно покачала головой.
— Тогда, верно, это к ним, — с серьезным видом Джерри указал на загорающую троицу, но не сдержался и насмешливо фыркнул.
Почин посмеяться Фин не поддержала, но возражать тоже не стала, и после непродолжительного молчания Джерри решил довести разработку вариантов до завершения:
— Ну а если нас прижмут, и никто ни х... этого самого не придумает, тогда чего?
Фин пожала плечами, отдавая дань риторичности вопроса:
— Остается еще шанс на чудо. Но, боюсь, нас скоро прикончат.
— Во-во, к тому все и идет... — Джерри поморщился и затем с нехарактерной для себя непосредственностью поинтересовался: — Слушай, а ты, часом, не жалеешь, что во все это вляпалась?
— Да нет. Пока ведь не прикончили.
— Ну да, ну да. Смелые мы. А я вот жалею, что меня никто не спрашивал...
До начала этого разговора Фин хоть и не тешила себя иллюзиями по поводу скорого наступления лучезарного будущего, но и острым пессимизмом не страдала. Сидишь себе, отдыхаешь после махача (пардон, тяжелого боя), притом не они нас, а мы их в итоге поколотили. А что заживо чуть не сожрали и больно было адски, так это, в общем, дело житейское... Но вот после всего сказанного гномиха тоже стала скатываться в пучину упаднических настроений, и это ей ничуть не понравилось.
— Что ж ты ноешь-то все время? Сам ведь Бьорну веришь не больше моего! — Джерри не помнил, чтобы говорил нечто подобное, и сделал в памяти пометку: «опасно много замечает». — А коли так, то и бояться особенно нечего. Да и вообще, посмотрел бы вокруг: солнце светит, птички поют, ручеек вон журчит. Красота, по-вашему. Мир да благодать! Не тот случай, чтоб в гроб собираться, а?
— Может, и не тот. Только... — Джерри оборвал себя, но гномиха довольно живо переспросила:
— Только что?
Джерри, изначально собиравшийся выведать мысли Фин и не открывать свои, вдруг ощутил настоятельную потребность излить душу. Гномиха, безусловно, была куда менее благодарным слушателем, чем Бугай, но все-таки и не Эрик...
— Только как бы все еще проще не оказалось. Свет с ними, с байками и волшебниками! От них дело к одному плохому может повернуться... А как оно получше может пойти? Никак. Вот тебе и весь сказ.
Несмотря на некоторую сбивчивость изложения, Фин четко уловила смысл.
— Так-то уж не надо. Бьорн поопытнее тебя будет. Да и волшебник он далеко не последний.
— Да хоть семи пядей во лбу! Хоть колдун-переколдун! Что толку? Верно ты сказала, глянь вокруг. Леса! Леса на сотню миль окрест, и ничего боле... Как из них выбираться? Пешим ходом? Похоже, придется... Только нас любая тварь выследит и догонит. Потому драпать надо что есть мочи, а не штаны за разму... тьфу, раздумьями просиживать.
Фин молчала, но после паузы трактирщик продолжил так, будто с ним ожесточенно спорят:
— Как еще? Немного способов-то, а?.. По воде? Было бы недурственно. Но не по ручью, до дальнего берега которого я отсюда доплюну! А все речки... это... судоходные далеко на юге. Ну, говорят, на западе где-то лесорубы бревна сплавляют. Так поди их найди, тыкаясь туда-сюда, как котята слепые... Еще? Под землей можно. Ваша братия по этому делу мастера. Однако ж не верится, будто ты в одиночку ход нам прокопаешь. Хоть до гор, хоть куда... Остается воздух. Но тут тоже загвоздка. Сидеть на ветках по-птичьи волшебники умеют, а вот чтоб они по небу так же летали, я не слыхал. Да не в гордом одиночестве, а с цельным выводком... Или это в нашей деревне такое не сказывают, а гномы знают чародеев, могущих в небо подниматься?
Джерри явно не нуждался в ответе, но Фин весьма сухо заметила:
— Знают одного. Говорят, Владыка Тьмы умеет летать.
— Говорить-то говорят... Одного я никак не пойму, если Черный все умеет, пошто же он каждый раз под конец в говне оказывается?.. Ладно, не наша это забота. А наша, что не отрастит волшебник себе крылья. Не улетим мы по воздуху. Вернее уж, к нам оттуда кто-нибудь пожалует.
Джерри сделал очередной перерыв, подумывая, как бы поэффектнее закончить речь, но показать свои способности к емким логическим обобщениям ему было не суждено...
Тут следует дать небольшое отступление, причина которого в том, что у Бьорна Скитальца был очень хороший, острый слух. Если накануне он при всем желании (к тому же отсутствовавшем) не смог бы разобрать шепот с ветвей отдаленного дерева, то сегодня... Нет, начало разговора он пропустил, с полной отдачей пытаясь погрузиться в собственные размышления. Когда же до него донеслось змеиное шипение Фин, пропагандировавшей использование литературного языка, старый волшебник мгновенно отвлекся от бессмысленного перемалывания нескольких самоочевидных фактов, настроил локаторы, чуток подколданув их дальность, и уже не упустил практически ни единого слова. Предполагалось, что будет интересно, но действительность превзошла ожидания.
Фактически, Бьорн получил большое удовольствие. И от способностей собеседников критически оценить ситуацию (что мастерски продемонстрировал Джерри), и от творческой ее интерпретации (тут блеснула Фин). Ему понравилась и сама манера разговора, когда участники, отдавая должное друг другу, ведут собственную игру, пытаются подзапудрить мозги... Пожалуй, впервые с начала путешествия Бьорна покинуло тоскливое ощущение безнадежной недоделанности доставшегося ему материала. Конечно, беззаветная (читай, тупая) преданность идеалам Света во многих отношениях полезнее таких крамольных, откровенно эгоистических настроений, однако признаки наличия разума радовали Бьорна куда больше. Свободомыслящим объектом манипулировать труднее, зато тот иной раз может и сам что-нибудь сделать.
Но, главное, в подслушиваемой беседе волшебник то и дело находил самые натуральные здравые зерна. Так, пассаж Фин насчет внешней легкомысленности происходящего в сочетании с недавно отмеченной Бьорном странностью стратегии Черного породил совсем новую мысль. Звучала она просто провокационно: а действительно ли извечный противник занимается ими всерьез? Не объясняются ли эти малопонятные танцы вокруг них элементарным наплевательским отношением? Вот ведь и Агенор тоже что-то крутил... Продвинуться в этом направлении Бьорну помешала высказанная гномихой идея о героях, подвигах и том, кто кого должен спасать. Для начала она полностью соответствовала исторической практике, хотя в такой форме ему никогда в голову не приходила, и к тому же... К тому же герой и впрямь должен себя проявлять, а не только за рукоять Меча держаться. Если мысленно перебрать, то всем предыдущим вождям Света и на раннем этапе случалось совершить мало-мальски легендарный подвиг. Бьорн подумал даже, что, может, неплохо бы и еще чему-нибудь приключиться. А там, глядишь, все могло само собой замечательно упроститься.
Однако сугубое сочувствие и понимание у волшебника вызвало, конечно, последнее выступление Джерри. Вот уж, правильно сказал. И с семью пядями во лбу, и безостановочно наводя чары, Бьорн вправду не мог вывести свой отряд из лесов ни пешком, ни по воде, ни под землей. А раз так, то следовало сконцентрироваться на воздухе, ибо это была единственная стихия, где все обстояло не столь тривиально, как представлялось трактирщику. Нет, на птичьи полеты Бьорн не тянул; подняться и повисеть на одном месте — таков был предел его возможностей. Но ведь по небу не только птицы летают...
Под воздействием этого соображения волшебник без всякой задней мысли возвел очи горе. Так просто, чтобы посмотреть, как себя чувствует воздушный океан, относительно которого зарождались определенные... И тут Бьорн краем глаза заметил такое, отчего вскочил на ноги с непривычной для себя резвостью.
— Прячьтесь под деревья! Быстро! — рявкнул он, покрепче сжимая посох и машинально отмечая целый рой новых промахов. Шутит, мол, Черный? В бирюльки с ними играет? Обидно за такое неуважение? Ну вот, можно больше не расстраиваться... А пожелание небольшого проверочного приключения? Пожалуйста, все для старины Бьорна. Только выходило, что вместо исследования анализов придется их сдавать.
Пока волшебник взбадривал себя подобным образом перед нешуточным сражением, справедливости ради заметим, что в одном-то вопросе он был прав на все сто: не только птицы по небу летают. Однозначно не только. В основном — да, птицы, но бывает, к примеру, еще и мантикоры. Редко, редко в наше время, но пробороздят они просторы так называемого поднебесья...
Для тех, кто не знает, мантикора — это порожденное магией чудо-юдо, в создании которого используются отдельные компоненты всяких неприятных тварей. При этом в выборе составляющих присутствует известная вариативность, а на выходе всегда получается нечто, более всего подходящее под определение: летающий, клыкастый и ядовитый монстр.
Конкретный экземпляр мантикоры, замеченный Бьорном Скитальцем в момент пикирования с большой высоты на облюбованную ими полянку, приведенному определению вполне соответствовал, хотя неожиданными генетическими изысками и не блистал. Фактически, это был слегка усовершенствованный грифон, едва ли не самая примитивная разновидность. Зато среди знатоков такая мантикора справедливо считалась наиболее неприятным вариантом для противников. Если все-таки привести традиционное описание, то в комплект атакующей мантикоры входили: туловище льва, голова и лапы от оного же, значительно увеличенные крылья грифа и подогнанный по размеру загнутый вверх хвост скорпиона (также, добавлю от себя, имели место мозги клопа, что единственное и давало возможность как-то с этой гадиной управляться).
В качестве превентивной меры Бьорн попытался применить грубую силу: он спокойно подождал, пока камнем падающая мантикора распахнет крылья перед посадкой, а затем влепил в нее самую мощную молнию, какую только мог выжать из своей волшебной палки. Но без всякого успеха. Нет, сама по себе мантикора по части магии не может ничего, но поскольку товар это штучный, то перед отправкой на битву с конкретным врагом хозяева твари обычно принимают элементарные меры предосторожности. Вот и здесь Бьорн сразу узнал простое, но эффективное заклятие, абсорбирующее электрический разряд. Всем ведь известно, что это его излюбленное оружие...
Несмотря на не самое изящное приземление (попав в кольцо разноцветных сполохов, мантикора немного утратила ориентацию и шлепнулась практически на бок), монстр быстро и уверенно принялся за работу: встал на четыре лапы, коротко рыкнул и, полураскрыв крылья, прыгнул на волшебника. Бьорн был к этому готов и поставил блок, попросту уплотнив воздух посредине между собой и противником. С размаху наткнувшись на невидимое препятствие, мантикора вновь грохнулась оземь, тряхнула гривой и двинулась к цели по твердой поверхности. Медленно, с огромным трудом преодолевая сопротивление вязкой субстанции, но все-таки двинулась. Бьорн ничего другого и не ожидал, потому как даже после столетий тренировок ему не удавалось сделать воздушную стену абсолютно непроницаемой. Волколака или даже медведя она могла остановить, но не мантикору с ее сверхъестественной мощью... Очень кстати волшебнику вспомнились предания о великих чародеях древности, будто бы умевших создавать в воздухе непреодолимую преграду под названием «силовой барьер», сам же Скиталец эту премудрость не освоил.
Впрочем, были и другие апробированные методы борьбы с мантикорой, один из которых казался вполне осуществимым в сложившихся обстоятельствах. Бьорн глянул назад, подыскал на опушке леса подходящее место и направился туда, преспокойно повернувшись к мантикоре спиной. Ей бы тут предпринять маленький обходной маневр, перемахнуть воздушную стену сверху (та отнюдь не до неба простиралась) и... Однако вследствие указанной особенности строения мозга мантикоры признавали единственный способ преследования цели — по прямой, и наша исключением не являлась.
Таким образом, ничто не помешало Бьорну занять позицию, все подготовить и подождать, пока противник прорвется сквозь барьер. Этим, на первый взгляд, можно было не заниматься, но волшебник справедливо считал подобные действия хорошей психологической уловкой: вырвавшись на волю, обозленная мантикора помчалась к нему, не разбирая дороги. И в точно выверенный момент Бьорн нехилым усилием мысли повалил сосну, по замыслу способную упасть на мантикору и перешибить оной хребет.
Расчет был верен, сосна упала куда надо, только мантикоры под ней не оказалось. Она довольно поздно заметила опасность, но все же успела затормозить, во всю длину распластав крылья и вспахав землю всеми четырьмя лапами. Получив неудовлетворительный результат, Бьорн немедленно выставил еще один воздушный щит сразу за поваленным деревом и начал про себя ругаться. Слишком хорошее сцепление с дорогой у сволочи! Против дуры с птичьими лапами такой номер всегда проходил, а тут хренушки.
Ругался Бьорн недолго, поскольку случилось нечто такое, отчего самообладание ему изменило. Нет-нет, мантикора пока покорно вошкалась в очередном воздушном киселе. Зато появилась вторая. Почти неотличимая копия первой, она спокойно осуществляла посадку в центр полянки. С неприятным чувством, похожим на панику, старый маг признался себе, что если у двух мантикор хватит ума напасть на него с разных сторон, то можно ведь и не отбиться.
Как вскоре выяснилось, у вновь прибывшей были другие планы, и они понравились Бьорну еще меньше. Осмотревшись на местности, мантикора нисколько не заинтересовалась волшебником, а, напротив, бодро затрусила в дальний от ручья конец полянки, то есть туда, где скрывалась молодежь. По мнению Бьорна, это означало в недалеком будущем поиск новых героев, да и то при условии, что будет кому искать. Помочь же нынешним он не мог ничем, даже советом. Прятаться или спасаться бегством от мантикоры бессмысленно, а драться... В другой ситуации Скиталец от души бы посмеялся, вообразив себе такую сцену, но сейчас он испытывал лишь грусть и растерянность, и в этом состоянии мы его ненадолго оставим...
Для наших молодых друзей действительно наступили не лучшие времена. Пока только в моральном плане, но это не грозило затянуться. А сперва всю заваруху они восприняли как специально подготовленную развлекательную программу — вон с каким чудищем волшебнику выпало сражаться, пока зрители под сенью древ прохлаждаются. Общее настроение не разделяла лишь Фин, как-то сразу подумавшая, что вот и подоспел полновесный подвиг, но потом и она увлеклась разглядыванием невиданного монстра. Появление на поляне второй мантикоры тоже вызвало в массах скорее сочувствие, нежели испуг — дескать, тяжело придется Бьорну, как же он извернется-то? Но когда мантикора двинулась в их сторону (а стояли они компактной группой в паре деревьев от открытого участка), концепция поменялась молниеносно.
Единственным, кто не застыл парализованный ужасом, оказался Джерри. Быстро глянув на стоящего рядом Бугая, он облизнул пересохшие губы и сипло пробормотал:
— Бугай, ты уж это... давай, а?
Маловыразительные черты лица Бугая почти неуловимо отразили сомнение, тем не менее он сделал шаг вперед. Джерри же обернулся к Эрику и скомандовал:
— Дай ему меч! Быстро!
Молодой барон послушно потянулся к рукояти, однако сам Бугай не только имел иное мнение, но и успел его высказать:
— Пусть он железкой машет. Больше толку будет, — с этими словами начинающий богатырь сделал еще шаг навстречу мантикоре, которая уже достигла опушки.
— Блин! — От вида клыкастой пасти Джерри передернуло, и, обведя остальных безумным взглядом, он заорал: — Чего встали-то? Разбегаться надо!
— Да зачем? — не понял Эрик, все ж таки взявшийся за меч трясущейся рукой.
— Дубина! Может, кому повезет и его не сразу... А-а, торчи, где хошь! — Трактирщик бросился к ближайшему дереву, подпрыгнул, ухватился за толстую нижнюю ветку и принялся ловко карабкаться вверх.

Предыдущая страница 10 Следующая страница


11 Александр Дихнов

Показательный пример был воспринят и, более того, признан рациональным. Элли стала медленно отступать в глубь леса, Эрик двинулся влево, где притаился за стволом потолще, а Фин пошла в обход мантикоры справа, в отличие от других не слишком скрываясь.
Между тем мантикора давно могла атаковать Бугая, но вместо этого остановилась на расстоянии прыжка и немного нервно рыла землю передней лапой. Даже мозгам клопа происходящее не могло не показаться странным — стоит, видите ли, чувак в холщовых штанах и суконной рубахе, без малейших признаков доспехов и оружия, не колдун ни разу и... не боится. Почему не боится? Мантикора была смущена. Она уж и порычала, и хвостом — самым своим страшным средством нападения — махнула, а этот стоит себе как истукан, даже рук не поднимает.
В итоге все кончились тривиально, как и с волколаком накануне. А что поделаешь? Ну, не могут это твари вести сложную позиционную борьбу: рвать, драть, кусать — таков их удел. Волколаки хоть тактике коллективного боя были обучены, а мантикора... Она просто распалила себя до состояния, когда ненависть к врагу и жажда крови испепеляют остальные чувства, — и вперед! Тупо, раззявив пасть, вытянув лапы и выпустив когти.
Прыжок без разбега, со сложенными крыльями не получился ни высоким, ни быстрым, при желании Бугай мог бы попросту увернуться. Но от желания такого он был крайне далек. Зачем, вообще говоря? Он лишь поднял правую руку, сжав ее в кулак, а затем резко и точно опустил. Это был его фирменный удар, не раз проверенный на быках, — сверху вниз, как молот, прямиком меж рогов.
М-да, рога у мантикоры отсутствовали, да и лоб она покрепче бычьего имела. А то свежеиспеченный подвиг можно было бы смело заносить на скрижали, и все чудесно... Но увы! Страшный удар хоть и остановил мантикору посреди прыжка, оглушив ее так, что она беспомощно присела на задние лапы и несколько секунд помутневшими глазами рассматривала хороводы звездочек, но напрочь дух из нее не вышиб. А как добить зверюгу, Бугай сразу не сообразил, с быками-то этого, понятно, не требовалось...
Слегка очухавшись, мантикора взялась за дело серьезно. То есть, встав на четыре лапы, нанесла через собственную голову коварный удар хвостом скорпиона, благо расстояние это позволяло. Бугай не представлял себе всю опасность хвоста, но, увидев летящее в грудь жало, в последний момент успел отскочить далеко назад. Вышло не слишком удачно, потому как фактически он оказался прижат спиной к дереву (к слову, тому самому, на которое влез Джерри). А мантикора, уяснившая, чего надо опасаться, пошла в свою коронную атаку. Распахнув для устойчивости крылья, она встала на задние лапы и не очень грациозно, зато надежно укрыв лоб за бастионом когтей и клыков, двинулась на врага.
Сдается, тут Бугаю пришлось бы туго (по крайней мере, у него самого отсутствовали идеи по поводу, что бы эдакого можно было предпринять), но на сцене начали появляться новые участники. Первой оказалась Фин, изначально не собиравшаяся меланхолично ожидать, пока ее сожрут. Она грамотно зашла противнику во фланг, вот только расположилась далековато, и в момент бесчувствия мантикоры подскочить не успела. Теперь ситуация была не столь удобной, зато гномиха правильно почувствовала, что Бугай на большее не способен, и вообще его надо спасать... Издав грозный боевой клич, Фин выскочила из-за деревьев с занесенным над плечом топором и бросилась на мантикору с правого бока. Та находилась не в самой удобной позиции для отражения такой атаки, но игнорировать боевой топор гномов чересчур оптимистично даже для дракона. Поэтому пришлось скоренько перестраиваться: мантикора вновь опустилась на все конечности и вполоборота развернулась, припав к земле и сложив крылья. Когда же Фин налетела, правое крыло твари стремительно развернулось в стелющемся ударе, подрубившем гномиху точно под колени. Фин кубарем покатилась по траве, и хотя она успела крутануть топором, тот едва задел крыло и не причинил сколь-нибудь существенного вреда.
Мантикора спокойно следила за поверженным врагом, намереваясь прыгнуть и разорвать Фин ровно в момент, когда той будет благоугодно закончить движение, но внезапно позади раздался еще один клич. В принципе больше он походил на стон безысходного ужаса, но мантикора все же отвлеклась. Автором возгласа являлся Эрик, тоже решивший замахнуться на подвиг. По первости он просто спрятался за самым толстым стволом, который только нашел, и трясся от страха, но затем, заинтригованный доносящимися звуками, взялся-таки за осторожное подглядывание. И вот вид мантикоры, расположившейся к нему самым что ни на есть тылом, здорово взбудоражил молодую кровь. А вдруг успеешь меч воткнуть, прежде чем она развернется? «Может, так героями и становятся?» — мелькнула шальная мысль, и Эрик, подбодрив себя вышеописанным криком, понесся на мантикору с мечом в вытянутой руке.
Разумеется, молодого барона постигла неудача. Повернув башку, мантикора краем глаза засекла нового противника, без всякой суеты подождала и его, после чего огрела хвостом. Назад ударить жалом она не могла, но и в качестве дубинки хвост был вполне эффективен. Попади мантикора, как целила, в голову, мы могли бы остаться без одного из основных персонажей, но Эрик успел на удивление быстро среагировать и отклонился в сторону. В результате хвост обрушился на плечо, а Эрик, выронив меч, — на землю, где полностью сосредоточился на проблеме: как набрать в легкие воздух.
У мантикоры, правда, тоже возникли трудности. На обед были поданы уже трое, с кого начинать-то? Определенного метода под такую ситуацию не предлагалось, и обычно мантикора тупо оформляла ближнего. А тут все находились примерно на одинаковом расстоянии... Трудно предположить, каким способом и в какие сроки мантикора разрешила бы кризис, но ей помог Бугай. Без какого-либо объяснения он вдруг сделал шаг в направлении монстра, и это решило дело. Во-первых, он стал ближним, а во-вторых, мантикоре вспомнилось, что данное блюдо пребольно ее стукнуло. Мстительно зарычав, она снова развернулась к Бугаю и принялась подниматься на дыбы. И тут...
Самое время вернуться к волшебнику, не так ли? Он, между прочим, именно в этот момент готовился продемонстрировать свой высокий класс. Причем на этот раз говорю так без тени сарказма. По предыдущим главам у вас могло сложиться впечатление, будто лучшие годы Бьорна остались далеко позади, да и вообще вся его слава не более чем тривиальная рекламная шумиха. Что ж, доля истины здесь есть, но недооценивать Скитальца не следует — класс у него был, а его где попало не растеряешь.
Изначально ситуация осложнялась тем, что волшебнику было никак не добиться нужного психологического настроя. Он прекрасно знал и сам тысячу раз объяснял начинающим: при решении трудной задачи главное — предельно на ней сконцентрироваться. Отбросить чувства, забыть обо всем, прямо не касающемся цели. Есть только мантикора, которую надо уничтожить, остальное не имеет значения. К сожалению, простого постулирования этой идеи недостаточно, она непременно должна быть реализована, а Бьорну никак не удавалось избавиться от стоящей перед мысленным взором картины растерзанных героев, вверенных Судьбой его попечению. Зато когда он наконец справился с собой, все пошло, как по маслу.
В голове прояснилось, мысли приобрели четкость, быстроту и, что особенно необходимо, последовательность. Очевидно, он, Бьорн Скиталец, может убить мантикору только с помощью магии, другие способы просто недоступны. Далее сразу берем худший вариант: мантикора защищена от всех возможных видов магических воздействий. Это практически невероятно, но искать, что ее пробьет, слишком долго и ненадежно. Проще воспользоваться магией опосредованно, как в неудачной попытке пришибить врага сосной. Более того, поскольку под рукой ничего кроме природы нет, то придется обойтись стихиями оной. В разной степени Бьорн владел всеми разновидностями магии элементов, так что оставалось перебрать и найти подходящий. Воздух? Отпадает. Это в основном защита, да к тому же среда, привычная для самой мантикоры. Земля? Серьезно, глобально, иногда даже слишком. К сожалению, фундаментальные явления типа обвалов и землетрясений трудно организовать, и нужного эффекта от них в данном случае не предвидится. Можно попытаться расколоть твердь прямо под гадиной, но это уж совсем на крайний случай... Вода? Тоже не весть что. Поблизости имеется, но толку никакого. Утопить мантикору в мелком ручье не выйдет, а ни к чему другому жидкость не пригодна. Огонь? Выглядит наиболее перспективно. Многообразен, функционален (хорошо убивает то бишь), и все равно не понятно, как его применить. Может, скомбинировать с чем? С той же водой к примеру, существуют ведь интересные варианты...
Пока Бьорн размышлял, фактическая сторона схватки никаких изменений не претерпела. Мантикора прорвалась сквозь щит за рухнувшей сосной только для того, чтобы увязнуть в следующем. Она злилась, но и только. Пытаться предпринимать какие-либо дополнительные шаги, с ее точки зрения, необходимости не было, достаточно того, что каждый новый щит слабее предыдущего, и рано или поздно...
В борьбе с сопротивлением воздуха мантикора низко гнула голову и даже не смотрела на Бьорна, а то ее могла бы насторожить усмешка, внезапно прорезавшая лицо чародея. Лишь когда очередной сдерживающий щит исчез, а волшебник повернулся на девяносто градусов и побежал к ручью, мантикору кольнула мысль, что это может оказаться неспроста. Однако укольчик осторожности легко растворился в обуревавшей ее злобе, и мантикора огромными прыжками помчалась вслед. Вперед, быстрее, еще, еще, на этом берегу достать не успеваем, надо в полете перемахнуть ручей и...
Тут все и произошло. И даже то, что авторство трюка принадлежало не Бьорну, нисколько не умаляет его заслуги — тончайший расчет и исполнительское мастерство отвечали уровню волшебника экстракласса.
Для начала Бьорн бежал достаточно быстро, чтобы мантикора не догнала его до ручья. Затем он весьма удачно не поскользнулся в воде, не споткнулся, выбираясь на берег, и не потерял равновесия, разворачиваясь лицом к врагу. И, наконец, собственно магия в виртуозном исполнении. Уже на подлете к цели мантикора воткнулась в очередной воздушный щит и плюхнулась прямехонько в ручей, взметнув фонтан брызг. Которые повели себя странно — вместо того чтобы, подчиняясь закону тяготения, разлететься в стороны и вниз, они заодно с близлежащей водой устремились к мантикоре, обволакивая ее сплошным водяным коконом. Причем произошло это настолько неожиданно, что в мозгу несчастного монстра мысль не успела даже зародиться... А Бьорн тем временем творил следующее заклинание. Он резко поднял вверх руку, одновременно создавая на ладони огненный шар. Не так уж круто, можете сказать вы, этими самыми шарами кто только не швырялся. Верно. Но есть нюанс. Для получения сгустка пламени нужно подкачать энергии — можно изнутри, но желательно извне. В нашем случае Бьорн в качестве источника использовал водяной кокон, в который угодила мантикора. А теперь угадайте, что произошло с водой, когда из нее мгновенно выбрали всю энергию, попросту говоря — тепло.
В общем, Бьорн выкинул ненужный огненный шар в нормализовавший свое течение ручей, несколько секунд полюбовался на вмороженную в глыбу льда зверюгу и заспешил туда, где должны были лежать залитые дымящейся кровью тела героев. Что его все больше смущало по мере приближения, так это полное отсутствие каких бы то ни было звуков: ни тебе криков жертв, ни рычания мантикоры. Удивительно. Даже если предположить, что она уже покончила со всеми, то могла бы двинуться по волшебничью душу (или хотя бы довольно поурчать на сытый желудок). Одно предположение напрашивалось, но Бьорн твердо решил до времени его не делать — ну, не может такого быть...
Однако было, и когда волшебник пересек поляну и воочию увидел пятачок, на котором разворачивалось сражение, то натурально обалдел. Мало того, что лежащая на боку огромная мантикора была очевидно мертва, так еще казалось совершенно непонятным, как именно с ней приключилась смерть. Это интриговало настолько, что Бьорн, забыв об обилии других дел, несколько раз обошел вокруг тела, но безрезультатно — мантикора выглядела совсем как при жизни, только не дышала... В итоге волшебнику пришлось позднее просить объяснений, а мы, пожалуй, сразу расскажем, какой неприятной и неожиданной стала для мантикоры собственная гибель.
Итак, мы расстались с нашими молодыми друзьями в тот душещипательный момент, когда Эрик и Фин были повержены, а мантикора вставалд на дыбы, собираясь подзакусить Бугаем. С этим вышел обломчик, поскольку помимо душещипательности указанный момент блеснул... э-э... да, экстраординарностью. Крепко держитесь за поручни: Джерри совершил почти героический поступок. Он спрыгнул с ветки дерева прямо на холку мантикоры. Это не был вызванный неведомыми причинами приступ безумной храбрости, за прыжком стояла мысль. И не какая-то левая деревенская, а тонкое тактическое соображение. Джерри внимательно наблюдал за схваткой в целом, но с особым тщанием — за Бугаем. Когда тот отступил к стволу и застыл в неподвижности, трактирщик понял это, как отсутствие конструктивных идей и, зная неторопливость мыслительного процесса своего друга, поставил на себе и товарищах жирный крест. Но вот шаг Бугая навстречу монстру возродил надежды — Джерри расшифровал его, как желание сблизиться с врагом и тогда... ну, сделать с ним что-нибудь. А раз так, то ежели отвлечь гадину, у Бугая может получиться. Но как отвлечь? Ничего лучше, чем свалиться ей на спину, не придумывалось. Опасно, ясное дело, но пока она его стряхнет, то да се, Бугай уже рядом будет. А синяки волшебник потом вылечит. Повторяя про себя эти слова, Джерри свесил ноги с ветки, прицелился и прыгнул.
Вообще-то это был нормальный, без унизительного «почти» героический поступок, если бы не одно обстоятельство. Нет-нет, Джерри не промазал, он просто не знал, да и не мог знать, что мантикоры любят, когда им прыгают на спину (разумеется, если прыгает не слон). Для них это удобно, для прыгуна же это не опасно, это — верная смерть. А геройство для героя в подавляющем большинстве случаев имеет смысл, только если ему потом пожмут руку и поздравят с победой.
Джерри не поздравили. Неожиданно получив тяжелый предмет на шею, мантикора зарылась передом в землю, при этом ничем не занятый хвост моментально выгнулся в хлестком ударе жалом вперед. Джерри, еще не восстановивший равновесие после падения, почувствовал острую боль в области поясницы, собрался было заорать, но издал лишь глухой стон и соскользнул на землю, теряя сознание. И вот здесь мантикора допустила решающую ошибку — ей бы сразу рвануть на Бугая, да вот только не смогла она отказать себе в удовольствии издать победный рев, знаменующий кончину первого из своих врагов. А тем временем позади нее приходил в чувства Эрик. Дышалось ему по-прежнему неровно, но он увидел, что произошло с Джерри, и внезапно вспыхнувшая ярость превозмогла все. Подхватив свою железку, молодой барон взлетел с четверенек и рванулся вперед с единственным желанием — отомстить, воткнуть сволочи... И таки воткнул. Не совсем туда, куда накануне получил один волколак, но меч на добрых пару ладоней вонзился в левую ляжку мантикоры, и этого оказалось достаточно. Рефлекторный удар хвостом снова отшвырнул Эрика вместе с мечом, зато раскатистый басовитый рык резко поднялся на октаву, а сама мантикора на мгновение ослепла от бешенства и боли. И в это мгновение Бугай реализовал намерение, которое действительно у него имелось — сделав два размашистых шага и оказавшись вплотную с тварью, он схватил ее прямо за разинутую пасть. А если быть точным, то одной рукой за нос и верхнюю челюсть, а другой — за нижнюю. После чего изо всех сил направил руки в противоположные стороны. Почувствовав хватку Бугая, мантикора мигом сообразила, что у нее появились проблемы куда серьезнее, чем терние в заднице, однако было поздно. Ей удалось оторвать от земли передние лапы и впиться когтями во врага, но Бугай не уделил этому внимания, панические дерганья хвостом не дали вообще ничего, а челюсти продолжали неумолимо раздвигаться, пока наконец не раздался сочный хруст, через секунду после которого тело мантикоры обмякло, глаза навеки остекленели, а душа... Не в курсе, что с ней стало, и, думаю, это никому особо не интересно.
По забавному совпадению, которое не имеет никакого значения, обе мантикоры откинулись практически одновременно. Но даже не зная о том, что волшебник уже освободился, никто из молодежи ничего толкового не делал. Да и не мог, наверное. Фин, подвернувшая ногу при исполнении серии кульбитов, и Эрик, которому хвост под финал сломал несколько ребер, сидели на земле, теша себя надеждой, что Бьорн рано или поздно появится, а залитый кровью Бугай и благополучно отсидевшаяся в лесу Элли стояли рядом с Джерри. Тот лежал на спине с закрытыми глазами, еле-еле дышал и, казалось, был готов отправиться вслед за мантикорами, но ни Элли, ни Бугай не знали, чем помочь, и даже боялись к нему прикоснуться. Правильно, надо заметить, боялись.
Не мудрено, что бодрое приближение Бьорна вызвало в массах ощущение чуда, сходное тому, которое испытывают эскимосы, когда после полярной ночи на небе появляются первые намеки на солнце. Но восторженные предвкушения быстро трансформировались в свою противоположность, когда Бьорн вдруг стал проявлять дурную склонность к некрофилии... Выразителем народного гнева явилась Фин, рявкнувшая:
— Волшебник Дарн-о'Тор! Вы, может, не заметили, но тут и кое-кто живой остался!
Бьорн прекратил хождение вокруг мантикоры и, сознавая справедливость упрека, даже признал это вслух:
— Да, да. Извините, принцесса. Сейчас я вами займусь.
— Не мной. Им! — Фин повелительным жестом указала на Джерри, и волшебник проследовал к телу, не став даже указывать, что и сам намеревался поступить именно так.
К сожалению, на этот раз никаких чудес замечено не было. Чародей с минуту постоял на коленях рядом с трактирщиком, поводил над ним руками, отчего состояние Джерри не претерпело ни малейших изменений, а потом поднялся и мрачно пробормотал:
— И как только его угораздило?..
— Как это понимать, волшебник? — Опершись на топор, Фин вскарабкалась на ноги и заковыляла вперед. — Почему вы ничего не делаете?!
— Потому что не могу, принцесса. И не кричите, я такими вещами не шучу. — Бьорн зачем-то обвел взглядом всех по очереди, а затем спокойно, как на уроке, разъяснил: — Яд мантикоры — крайне дрянная штука. Он не убивает мгновенно, только парализует, но он очень силен. Слишком силен. Я не могу полностью нейтрализовать его действие, лишь замедлить. Без моей помощи он проживет час, с ней — до вечера. В лучшем случае, при очень высокой сопротивляемости организма, до завтрашнего утра.
— Сделайте все, что в ваших силах! — тон Фин не терпел возражений, но Бьорн покачал головой:
— И что потом? Это задержит нас и осложнит положение и без того достаточно...
— Неужели, волшебник, — от презрения, звучавшего в голосе гномихи, деревья могли облететь посреди лета, — в мире не существует способа нейтрализовать яд мантикоры?
— Существует. В мире безусловно найдется все, в том числе и противоядие к любому яду. Но мы не в мире, а в весьма конкретной его точке, где нет ни необходимых снадобий, ни лаборатории. И до вечера они здесь не появятся.
На несколько секунд повисла напряженная тишина, нарушил которую Бьорн, решительно заявив:
— Думаю, мне лучше заняться Бугаем, пока он совсем кровью не истек.
Как тут же выяснилось, предыдущее молчание вовсе не являлось знаком всеобщего согласия, каковым счел его старый маг.
— Нет. Лечите его, — возразил Бугай, а Элли почти умоляющим тоном подхватила:
— Ну, господин волшебник, не может же Джерри просто вот так умереть.
— Что значит «не может просто вот так умереть»? — Бьорн почувствовал, что происходящее становится тяжеловато даже для его видевшей виды нервной системы. — Я не могу. Не могу его спасти, разве это еще не понятно?!
Под суровым взглядом чародея Элли покраснела и отступила назад. Но не замолчала:
— Должен быть другой выход. В легендах всегда есть выход, там никто в самом начале не умирает.
— Тогда найди этот выход и скажи мне: каков он и где!
«У тебя на бороде!» — про себя огрызнулась Элли и решила стоять до последнего — то есть нести первое, что в голову взбредет, пока ей силой не заткнут рот.
— Если у вас нет с собой лекарств, то, может, где-нибудь поблизости есть...
— Что есть? Лавка аптекаря? Покажи дорогу!
— Ну, посмотреть-то можно...
— Куда посмотреть?
— Ну, вокруг...
«Ты совсем дура или как?» — хотел было поинтересоваться волшебник, но неожиданно осекся. Он признавал в душе, что Элли совсем не дура, а коли так, то к чему это она?
— Ты это к чему?
Резкая смена тона почему-то смутила Элли. Она зарделась пуще прежнего, потупила очи и невнятно залепетала:
— Да к тому, что надо подняться и посмотреть. Вы ведь это можете. Как накануне меня на ветку поднимали...
— Чего-чего? Еще раз.
Элли несколько секунд молчала, а потом вздохнула, взглянула Бьорну в глаза и отчеканила:
— Надо поднять кого-нибудь выше деревьев, чтобы он посмотрел: нет ли поблизости жилья.
— А-а... Точно. Как это я сам не догадался? — Чародей не скрывал сарказма, досадуя на себя за очередной неправильный диагноз — предложение Элли не было дурацким, его мог внести лишь врожденный дебил... — Валяй, смотри!
Раздражение волшебника вылилось в то, что Элли взмыла вверх с ускорением, которое не позволило издать даже испуганный писк. Впрочем, она еще не долетела до верхушки кроны, как Бьорн устыдился. Тут такие дела творятся, человек умирает, а он зло на девчонке срывает. Нехорошо, негуманно. Пусть высматривать признаки жилья поверх бескрайнего леса — полный абсурд, но ведь можно спокойно это объяснить...
Пока Бьорн так думал и готовился ослабить левитационное поле, Элли уже вознеслась на достаточную для обзора высоту, где вдруг замахала руками, указывая куда-то на северо-запад. Бьорн столь долго наблюдал эту картину, что Фин пришлось ему напомнить:
— Может быть, теперь вы ее опустите, волшебник? И хорошо бы аккуратно.
Скиталец внял последнему пожеланию лишь отчасти — ровно настолько, чтобы Элли не разбилась при посадке, но заставил себя задать вопрос мирным тоном:
— Что ты увидела?
— Дым. Там дым.
— Какой дым?
— Ну-у... Обычный, серый.
— Обычный, значит, серый дым. Ясным днем посреди лета...
Ко всеобщему удивлению взрыва за этими словами не последовало — волшебник только мрачно покачал головой, а через несколько секунд сказал, как будто уступая после затяжного спора:
— Хорошо, мы пойдем к этому дыму. Но все равно сначала я займусь Бугаем и вами, принцесса. Потому что, пока я буду работать с Джерри, вы сделаете носилки!

Глава девятая

Спустя несколько часов, когда солнце уже вовсю двигалось к закату, Бьорн Скиталец достиг вершин в мрачности своего настроения. Она (мрачность, в смысле) была такова, что, казалось, окутывала его темным облаком, соприкосновение с которым грозило неосторожному неприятностями, вполне сопоставимыми со встречей с еще одной мантикорой. Неосторожных не наблюдалось — в потенциале таковым мог стать Эрик, но он вместе с Бугаем пер на себе тяжелые носилки и был способен открыть рот, только чтобы глотнуть побольше воздуха, — однако даже это Бьорна раздражало. Он, конечно, признавал, что пожирать детей (в том числе, морально) недостойно его статуса белейшего из всех белых магов, но все равно подзакусил бы парой-тройкой. Потом было бы легче...
Да, в отличие от остальных Скиталец знал, куда они идут. Поначалу к нему в душу закралось подозрение, но надежда на эфемерность последнего была столь ничтожна, что в случае очередного нелепого стечения обстоятельств и ошибки старый маг пообещал себе сложить полномочия. До этого не дошло — согласно первоначальному диагнозу по мере продвижения в направлении дыма Бьорн должен был что-нибудь почувствовать. И он чувствовал, более того, двигался к источнику, твердо зная, что ждет там лично его. Это была главная неприятность, которая только может подстерегать матерого волшебника, — уязвленное самолюбие.
Последние сомнения в этом у Бьорна отпали, как только он завидел цель. Она представляла собой аккуратный двухэтажный домик, деревянный, с крыльцом, резными наличниками на окнах, крышей с коньком и новенькой трубой, дым из который больше не шел. В общем, этот дом, стоявший на лесной прогалинке, отличался от обычного ухоженного деревенского дома только отсутствием традиционной завалинки и приусадебного участка (в просторечии — огорода), а посему, с точки зрения Бьорна, выглядел совсем скверно. Покосившаяся избушка еще давала какие-то шансы, а так сразу видно, что дело дрянь.
Между тем при появлении объекта в поле зрения Бьорн, а вместе с ним и весь отряд, остановился, и это вызвало у некоторых законное недоумение, спустя минуту-другую выразившееся в вопросе:
— Чего мы ждем, волшебник?
— Когда дверь откроется, принцесса.
Самый мягкий ответ, на который был способен Бьорн, все равно показался Фин хамским, и она саркастически поинтересовалась:
— Сама собой? С чего бы ей?
— Да так просто. Для двери, согласитесь, обычная работа.
Гномиха не очень понимала, что происходит с чародеем и почему надо разговаривать подобным образом, но продолжить ей было нетрудно:
— Почему же дверь еще не открылась, если делает это столь регулярно?
— Потому что она уже начала выкобениваться, — с тяжелым вздохом ответил волшебник, и Фин почувствовала, что здесь под «она» подразумевается нечто более одушевленное, чем дверь.
— Кто она? Вы знаете, кто здесь живет?
— Конечно. И ты тоже могла бы сообразить. — Фин явно собиралась возразить, но Бьорн не позволил. — Да попробуй, что уж там! Кто может жить в одиночестве посреди глухих лесов? В таком красивом маленьком домике. Дровосек, наверное, или лесничий, да? А стали бы они печь топить посреди дня в конце июня? Навряд ли, смысла нет. Он вообще появляется, только если этим дымом кому-то хотели подать сигнал. Давай подумаем кому? Помимо лесных зверей в округе присутствовали еще волколаки, мантикоры и мы, так что от обилия вариантов голова действительно может пойти кругом... Ну, если тебе всего этого мало, то есть и другие подсказки, и прежде всего, при каком условии уважаемая Элли могла бы оказаться права? Раз герои не должны умирать, то кто был бы способен спасти нашего? Как, по-прежнему нет догадок?
— Ведьма, — задумчиво пробормотала гномиха. — Это и впрямь все объясняет.
«И в первую очередь твое дурное настроение», — она оставила при себе. Общеизвестно, что волшебники не любят ведьм, и наоборот. За редчайшими исключениями чародеи полагают и не упускают случая заметить вслух, что ведьмы — невежественные знахарки, ни бельмеса не смыслящие в высоком искусстве и вообще наделенные даром благодаря глупейшей ошибке природы. Ведьмы обычно тоже не отстают от собратьев и отзываются о них в том ключе, что волшебники — зарвавшиеся пижоны, вечно бормочущие всякую ахинею, портящие любое практическое колдовство, за которое берутся, и вообще неспособные отыскать в темноте собственный... э-э... собственное мужское достоинство, даже если дать им карту и фонарик. При этом стороны придерживаются полярных точек зрения относительно того, кто положил начало древней вражде (не принципиально, но отмечу — это были волшебники), и на временные замирения идут лишь с целью улучить момент и пнуть оппонента, когда он меньше всего этого ждет.
Взглянув по-новому на поведение Бьорна, Фин признала, что для ситуации «придется просить помощи у ведьмы» тот держится молодцом, но тем не менее высказалась безжалостно:
— Можете стоять, если хотите, а я пойду и постучусь!
— Иди, — кротко согласился Бьорн, и немало удивленная такой покладистостью гномиха двинулась к крыльцу, но у самой цели поняла что к чему и остановилась.
Для разнообразия волшебник оказался прав, и ведьма действительно сразу принялась демонстрировать характер, коим их сословие было славно. По крайней мере, едва Фин достигла крыльца, дверь в дом открылась и на пороге появилась хозяйка, ничуть не выглядевшая как человек, которому преподнесли сюрприз. Собственно, выглядела она довольно заурядно, что для ведьм не типично. Они могут принять облик безобразной старухи, или ослепительной красавицы во цвете лет, или еще кого-нибудь, но обязательно выберут нечто оригинальное. Эта же конкретная более всего походила на важную, крупную женщину средних лет, одетую в простое домотканое платье. Черты ее лица были грубоваты и маловыразительны, карие глаза отнюдь не светились вековой мудростью, а при взгляде на выпяченный подбородок в памяти всплывал широко распространенный и не самый приятный вариант базарных торговок. Единственное, что создавало небольшой диссонанс, — ее черные, как смоль, волосы и смуглый цвет кожи, крайне редкие для северного Даланда, но это так, частности...
Зато манера поведения ведьмы вполне соответствовала классическим образцам. Потратив несколько секунд на обзор гостей, она деловитой походкой спустилась с крыльца и направилась прямиком к волшебнику. Фин, правда, предприняла попытку перехвата, но только начатая речь:
— Добрый день, уважаемая! Мы... — была прервана, брошенным на ходу:
— Да знаю я, знаю.
Голос ведьмы — низкий, бархатистый, красиво модулированный — не только не вязался с внешностью, но для знатока сразу выдавал настоящего мастера своего дела. «Мастера по чарующему выпеванию заклинаний, так замечательно задуривающих мозги непосвященным», как охарактеризовал это Бьорн, уже подобравшийся в ожидании первого ушата помоев, вылитых столь замечательным голосом.
Ушат последовал, но оказался сравнительно небольшим. Остановившись в шаге от Бьорна, ведьма улыбнулась одними губами и поклонилась с преувеличенным почтением.
— Какая честь! Сам великий волшебник Дарн-о'Тор изволили посетить мой скромный приют.
— Простите, мы незнакомы, — Бьорн сухо кивнул в ответ.
— Меня зовут Элинор, если для вас это имеет какое-то значение.
Бьорн понимал, что ведьма настроена куда более миролюбиво, чем ожидалось, и лучше бы вести себя пай-мальчиком, но проблема с недостаточной дипломатичностью формулировок преследовала его всю долгую жизнь.
— Как бы там ни было, а я здесь не один. Может, кому-то интересно...
Ведьма поморщилась и махнула рукой.
— Ладно, перейдем к делу, а то у кого-то, кто ничего не может спросить, очень мало времени. Не буду прикидываться, будто не знаю, что вас сюда привело, однако, волшебник, вам придется попросить у меня помощи. Официально.
— Что значит «официально»? Мы не в сказке про исполнение желаний.
— Безусловно. К вам, правда, это тоже относится. Так что просите. По-простому, без условий и клятвенных обещаний. Все равно мне от вас ничего не надо.
— Зачем тогда?
Лицо ведьмы приняло каменное выражение, и Бьорн заставил себя говорить любезно:
— Давайте в самом деле не будем прикидываться. Не знаю откуда, но вы хорошо осведомлены о том, что происходило в этом лесу, и сами подали знак, когда мы попали в беду. Разве нет?..
Элинор промолчала, как бы признавая сей факт, и Бьорн продолжил в увещевающей манере:
— Но если вы сознательно дали нам знать о своем существовании и при этом ничего от нас не хотите, значит, собирались помочь в любом случае. Зачем же ставить всякие нелепые условия? Это как минимум непоследовательно.
— Мне не обязательно быть последовательной. Я не волшебник, — отрезала ведьма, и Бьорн почувствовал, что краснеет. Но помимо нежелания унижаться он видел в ситуации некоторые по-настоящему тревожные симптомы, поэтому решил гнуть свое:
— Слабый аргумент.
— Я ни с кем и не спорю. Либо вы меня попросите, либо нет.
— И если я не стану?..
— То я не стану помогать.
— А парень умрет.
— Умрет. Заставить меня не в ваших силах.
— Это правда, — спокойно, без вызова признал Бьорн и умолк надолго.
Ведьмы часто и охотно капризничали, но к Элинор в данном случае это не относилось. Она на полном серьезе ставила волшебника перед выбором, казалось бы — очевидным. Действительно, что можно выбрать между жизнью и смертью потенциального героя? Да если уж на то пошло — между жизнью и смертью вообще...
Однако за поверхностной примитивностью тут скрывались ого-го какие глубины, ибо когда ведьмы не капризничают, они загадывают загадки. К примеру, зачем предлагать Бьорну Скитальцу однозначный выбор. Если не из вредности, то причина может быть только такова: ей, Элинор, известны возможные последствия решения, что она таким вот поведением и доводит до сведения волшебника. Это автоматически предполагало наличие у Элинор дара ясновидения, причем очень развитого. Впрочем, это и так не вызывало у Бьорна сомнений — он прекрасно знал рамки, отведенные чудесам, и понимал, что ведьма не могла узнать об их существовании, не будучи ясновидящей. Но вот дальше начинался туман, плотный и липкий. Дилемма номер один: либо последствия очевидного решения сулили громадные неприятности, либо просто были столь масштабны, что ведьма не отваживалась взвалить на себя ответственность. Последнее было менее вероятно — ведьмы редко обременяли себя беспокойством за кого-либо кроме собственной персоны, но всегда есть шанс нарваться на исключение, и сейчас этот шанс отнюдь не казался мифическим.
Дилемма номер два: неприятности в понимании Элинор и его, Бьорна, понимании — это одно и то же или разные вещи? Иными словами, на чьей стороне находится Элинор — Света или Тьмы? Определиться в этом вопросе с ведьмами очень сложно, потому как в массе своей они совершенно аполитичны и выражают мировоззрение сентенциями типа: «В природе вообще нет Добра и Зла, их выдумали люди, для того чтобы находить оправдание собственным поступкам». Бьорн, сам не будучи ортодоксом, полагал эту позицию легкомысленной и малодушной, но в текущий момент у философских дебатов перспективы не видел, поскольку был уверен, что дебатировать будет в одиночестве. Куда более обещающим тут представлялся дедуктивный подход, поскольку известно, что при каких угодно декларациях ведьмы сознательно или исподволь симпатизировали стороне, к которой принадлежал источник их силы. К сожалению, с даром ясновидения полной четкости не было — чаще он встречался у черных чародеев, но знавал Бьорн и пророков, являвших собой цвет сил Света...
Конечно, чародей мог провести осторожное изучение способностей Элинор и, наверное, поступил бы так, если б не дилемма номер три. Собственно, это была не дилемма, а вопрос: имеет ли он, великий волшебник, моральное право обречь Джерри на смерть? Даже если будет точно знать, что это правильно, что иначе Джерри, к примеру, погубит их всех и отдаст мир в лапы Черного?.. Нельзя сказать, что Бьорну в его долгой жизни, прямо-таки переполненной судьбоносными решениями, не приходилось сталкиваться со схожими ситуациями. Еще как приходилось. Проблема заключалась в том, что он действовал в них по-разному. Чувствовал, что право есть — губил, чувствовал, что права нет — спасал. А сейчас он вообще ничего не чувствовал. Как с ним приключился такой конфуз, Бьорн объяснить не мог — раньше интуиция всегда срабатывала, — но усердные попытки нащупать твердую почву в зыбучей трясине, где он оказался по вине Элинор, пока что к успеху не приводили, а минуты бежали...
И в какой-то момент это окружающих достало. Они не понимали высот раздумий волшебника и приписывали его молчание банальной гордыне, не позволяющей так вот взять да и попросить о помощи, однако никто не хотел лишний раз злить Бьорна, общение с которым в ближайшем будущем казалось неизбежным. Даже когда терпение наконец лопнуло, и Эрик, подбадриваемый взглядами остальных, раскрыл рот, обратился он к ведьме:
— Уважаемая Элинор, зачем вы так в самом деле. Джерри ведь и вправду помирает. Не надо у волшебника требовать, если он такой... — Ведьма даже не взглянула в его сторону, и Эрик продолжил откровенно заискивающим тоном: — Ну, раз без этого нельзя, давайте я вас попрошу. Помогите Джерри! Пожалуйста!
Лицо ведьмы приняло почти человеческое выражение, но лишь на мгновение, затем она вновь насупилась и полностью проигнорировала Эрика. Элли, от которой мимика ведьмы не ускользнула, тут же подхватила эстафету:
— Ну, пожалуйста! Мы все вас просим. Очень!
Голос Элли мог разжалобить камень, и ведьма таки
дрогнула. С явной неохотой она покачала головой и буркнула:
— Здесь все не так просто, детка. К тому же всего я и не знаю.
Несмотря на отсутствующий вид, Бьорн слушал очень внимательно, и последняя вроде малозначительная фраза сказала ему многое. Настолько, что разом положила конец всем его колебаниям, и, опередив следующего оратора, коим намеревалась стать Фин, волшебник торжественно заявил:
— Хорошо. Элинор, я, волшебник Дарн-о'Тор, прошу у вас помощи в спасении этого человека!
— Быть по сему! — Ведьма с секунду постояла, как будто прислушиваясь (если гром где и грянул, то до присутствующих не донесся), после чего обернулась к Эрику и Бугаю: — Ладно, хлопцы, тащите его в дом.

* * *

Часом позже в горах к северу от Даланда (всего в паре часов лета от домика Элинор) можно было наблюдать картину, достойную кисти живописца. Хорошо выполненная, она украсила бы собой стену любого из немногих в этом мире музеев и должна была бы называться «Старый дракон отдыхает в лучах заходящего солнца». Вольготно развалившийся на уступе скалы дракон, чья медная чешуя переливалась причудливыми оттенками в красноватых предзакатных лучах, был красив и казался мирно дремлющим, сомлевшим от жара раскалившегося за день базальта...
Однако, как это нередко случается в жизни, внешняя красота и величественный покой нашей картины были обманчивы. Гораздо лучше отражающей реальное положение вещей стала бы другая подпись под шедевром — «Дракон Рандорф анализирует стратегические перспективы борьбы Зла с Добром». И при этом ему (Рандорфу, конечно же) глубоко было плевать на солнышко, лучики и даже тепло, полезное для ноющих долгими зимними ночами костей. Тащился-то он сюда из Цитадели Черного — почти сутки крыльями махал — вовсе не ради солнечных ванн и целебного горного воздуха. Его очень заинтересовала грядущая встреча мантикор с Бьорном Скитальцем и молодняком. Хотя увидеть ее воочию Рандорф, понятное дело, не мог, хотелось быть поблизости — на трупы потом взглянуть и мало ли еще что подвернется... Не подвернулось. Более того, и трупы-то неожиданно оказались нелюбопытными — единственным примечательным аспектом дохлых мантикор являлась выдающаяся по букету и насыщенности вонь, а Рандорф был не в настроении возглавить жюри конкурса парфюмеров. Отряд же волшебника, как доносили разведчики, никаких потерь не понес. Одного, правда, сильно подранили, но с учетом того, куда направлялся Бьорн, вряд ли насмерть. Вот так. Никаких потерь. После двух мантикор... Не очень веря своим ушам, Рандорф заставил дважды повторить рапорт, затем отослал связного нетопыря и взялся за обдумывание. Мозг дракона был стар, почти уже склеротичен, но все же мысли шустрили там будь здоров...
«Нет, выходит, не такой уж дурак был Черный. Не такой, как казалось. И как хотелось. Жаль... Говорил он, что герою надо с самого начала уделить пристальное внимание, что нельзя его недооценивать? Говорил, да еще сколько раз. А я кивал и думал: оттого это, батенька, что стратег ты бездарный, своими огромными возможностями пользоваться не умеешь, а неудачи валить на кого-то надо. Потешались мы, в общем, над старичком... А теперь что видим? Извиняться не пора? Может, и не пора, но двух мантикор уделать — это вам не на форточке кататься. Придется... Придется отнестись с уважением...
М-да. Неуютно как-то. А ведь чудненько все смотрелось. По всему миру уже мордобой начался, скоро совсем передерутся, а с нами при этом воевать-то никто не будет. Удобно. Только и надо, что подождать немного, грохнуть Лорда-Протектора, может, еще кого, кто выскочит высоко, а потом спокойно отъедать все эти дурацкие страны по одной. Толковый план, и исполняется хорошо. Но вот большая буза с героем тут ни к чему. Совершенно не нужна. И зря, похоже, я в нее не верил. Зря на это дело хвост положил...
Хотя чего с собой лукавить? Совсем-то я не клал, разве что самый кончик. Зачем? Наш девиз — всему можно найти полезное применение, а тут вообще такие возможности открывались!.. И тоже ведь считал, что толково придумал, да? А что? Из кучки деревенских засранцев столько пользы можно извлечь. Бьорна Скитальца — почитай, главного противника — они от по-настоящему важных дел полностью отвлекли на себя. Агенор на них силы и время тратит — пусть не столько, но уже неплохо. Нам, конечно, тоже в стороне оставаться негоже, не поймут. И не надо, главное. Наоборот, мы лучшие силы на героев кинем — Нимрааз, правая рука Черного, моща! А что он мне своей образиной все глаза обмозолил, и я давно гадал, куда б падлу отправить, чтоб и при деле был, и провалить его мог при случае, так про это вряд ли кто догадывается.
И надо быть справедливым — Нимрааз, как и планировалось, дело провалил, но это в порядке вещей, а ошибся-то я сам — дескать, окромя пользы никакого вреда от олухов с волшебником не будет. Ан нет. Вчера олухи свалили от Нимрааза, толком того и не заметив, сегодня двух мантикор замочили, завтра невзначай до Меча доберутся, а послезавтра, глядишь, и по мою душу пожалуют...
Ладно, признаю, загнул. Все-таки они малолетние олухи, до Меча им далеко, и вообще — драконы никого не боятся. Однако шутки в сторону, надо их... как это Черный говаривал?.. Ноу?.. нев?.. ней?.. Точно, нейтрализовать. Нейтрализовать их всех к такой-то матери!
Вопрос: как лучше это сделать? А для начала — где? Гоблину ясно, что не здесь, не в лесах. Тут, кроме волшебника, есть еще и ведьма, а с ней связываться не стоит. Значит, накрывать их придется там, куда они отсюда направятся... Здорово, да? Жемчужина, а не мысль! И куда же они направятся? В их распоряжении всего-то целый мир, и одно мешающее обстоятельство — пешком по нему не особо походишь.
Применим самый надежный способ проникнуть в планы врага: поставим себя на его место и подумаем. Не очень, правда, понятно о чем. По виду, возможностей к быстрому передвижению у Бьорна нет никаких. А пешком... Пешком он просто никуда не пойдет, бессмысленно. Может ли он тогда засесть в этом медвежьем углу и заняться... Чем? Да чем угодно — героя определять, олухов воспитывать, с ведьмой шашни крутить. Ну, может, как сказал бы Черный, в теории. А вообще-то Скиталец однозначно не болван и должен понимать, что выход из затыка искать придется. Не сейчас, так потом, и какая, в сущности, разница?.. Что-то ерунда получается. Либо Бьорн окажется поумнее нашего, либо можно все-таки... того этого... хвост на них положить, ибо просидят они тут до морковкина заговения!..
Хм. Спокойно, Рандорф, не отвлекайся и подумай, что бы ты сделал, действительно оказавшись на месте Бьорна? Просто взял бы да улетел из этих лесов, не так ли? А Скиталец с крыльями и со всем молодняком на закорках, это как, не смешно?.. Не очень, на самом-то деле. Раз можно только улететь, значит, он и улетит, будь спокоен. А на каких крыльях — не наша забота, пусть сам придумывает. Беда в том, что если так, то мы сгоняли кружок за собственной тенью, ибо тогда в распоряжении волшебника и впрямь окажется целый мир, без всяких оговорок.
Да уж, еще в одном прав был Черный — легко не будет. Но ничего. Смотри на это лучше, как на повод показать, что ты умеешь не только трепаться о том, кто самый мудрый дракон в мире. И не надо жаловаться, что зрителей-де нет...
Итак, ты снова Бьорн Скиталец, и в голове у тебя... Что, если одним словом? Правильно, мешанина. Ты не знаешь, кто из твоих герой, и не понимаешь толком, что происходит, хотя не можешь не догадываться: путем все не идет. А уж если ты с ведьмой станешь разговаривать, то наверняка наплетет она такого, после чего исчезнут последние остатки уверенности в чем-либо. При этом, заметь, мужик ты осторожный, ответственный, к риску и неожиданным коленцам не склонный. Каким было бы тогда твое самое естественное желание? Или, скажем по-другому, где бы ты хотел оказаться? Очевидно там, где можно собрать побольше сведений, получить хороший совет, заручиться поддержкой и, главное, чувствовать себя в безопасности. Сложно, но выполнимо, поскольку Бьорну такие места известны. Мне тоже, и в связи с этим появляются две новости. Плохая: подходящих мест несколько. Хорошая: мне в отличие от Бьорна не надо выбирать определенное. Достаточно того, что все они находятся на западе, и чтобы попасть туда, Бьорну придется перевалить через горы.
Ну вот, вроде все и ясно. Скверно лишь, что опять будем Нимрааза задействовать, но не самому же вонючих гоблинов строить прикажете...»

* * *

Тем, что с таким блеском удалось дракону Рандорфу, Бьорн сумел заняться только спустя несколько часов, уже глубокой ночью. Выйдя на крыльцо домика ведьмы, он дышал прохладным воздухом и успешно побеждал усталость, дабы сконцентрироваться и решить наконец, что ж ему сделать на своем собственном месте. Никаких принципиально новых ключей к пониманию ситуации волшебнику не дали, хотя какие-то ответы он, конечно, получил. К примеру, понаблюдав за работой Элинор по излечению Джерри (а оно стоило им обоим много времени и труда), Бьорн убедился, что ведьма тяготеет к противоположной стороне в извечном конфликте. Косвенно это подтверждал и тот факт, что волколаки, с темнотой вновь обозначившие свое присутствие в непосредственной близости, внезапно убрались обратно в глубь леса. Бьорн не уловил момент, когда и как Элинор отдала им приказ, но готов был побиться об заклад, что именно это она и сделала.
Впрочем, симпатии ведьмы уже большого значения не имели. Джерри теперь здоров, сделала она это честно и весьма искусно, а в дальнейшем, как полагал Бьорн, их дороги вряд ли пересекутся. Единственное, с чем он долго не мог определиться: не попытаться ли вызвать Элинор на откровенный разговор с целью что-нибудь разузнать, но в итоге отказался от данного намерения. И вовсе не из-за приверженности той к Добру или Злу, а исходя из простого логического соображения, что раз уж на информацию, полученную от ведьм, стопроцентно полагаться нельзя, так к чему плодить сомнения, которых и без того предостаточно?
И как раз в тот момент, когда старый маг утвердился в своем мнении, события, не спросив его дозволения, двинулись по иному руслу. Точнее даже, спросить-то его спросили, но альтернативы не предоставили.

Предыдущая страница 11 Следующая страница


Записки Черного Властелина 12

— Не помешаю ли я твоим раздумьям, волшебник? — Услышал Бьорн вместе с мягким шелестом открывающейся двери, и хотя подумал: «Еще как помешаешь!», вслух этого не сказал. Вышло бы настолько невежливо, что граничило бы с неприличием. И к тому же, какими трезвыми суждениями себя не урезонивай, в каждом из нас живет неистребимое, иррациональное желание проникнуть в самую великую тайну сущего, коротко формулируемую: «Ну, и что дальше будет?..»
Тем не менее Бьорн выбрал своеобразную форму ответа, оставлявшую теоретическую возможность того, что разговор не получится:
— Я внимательно слушаю тебя, ведьма.
Элинор вышла на крыльцо, прикрыв за собой дверь, встала рядом с ним, с минуту помолчала, а потом выступила предельно ясно:
— Давай сразу решим: мы будем ругаться или разговаривать. Если первое, то я уйду, и ты сможешь заняться своими трудностями в одиночестве.
— А если второе, то мы займемся ими вместе, и их станет гораздо больше, — подхватил Бьорн, но ведьма его утешила:
— Вряд ли. По-моему, больше просто некуда.
— Приятно это слышать. Ведьмы, как правило, не склонны к оптимистическим прогнозам типа: «Хуже уже не будет».
— Да нет, хуже будет. Я скорее имела в виду, что в новых трудностях нет нужды, поскольку прежние неразрешимы.
— И ты дала себе труд — прости за каламбур — прийти сюда, чтобы мне об этом сообщить?
Элинор насмешливо фыркнула и напомнила:
— Ты так и не ответил — мы говорим серьезно или тратим время на состязание, кто кого пнет посильнее?
— Хорошо, — Бьорн действительно изменил тон. — Мы говорим серьезно. Я бы сказал даже — мирно и доброжелательно беседуем.
— Ты неисправим. Но волшебники по-другому просто не умеют. — Ведьма, казалось, несколько секунд размышляла, имеет ли смысл продолжать, и в итоге с крыльца не ушла. — Давай все-таки попробуем. Объясни мне, пожалуйста, — можно только мирно, обойдемся без «доброжелательно», — почему ты принял вечером именно то решение, которое принял?
— Почему я принял такое решение? — задумчиво переспросил Бьорн и начал ковыряться пальцами в бороде, что являлось у него признаком особо мучительных колебаний. Борьба противоречивых чувств достигла своего апогея и закончилась весьма неожиданно — победой желания в кои-то веки поговорить нормально, без фиги в кармане. — Я поверил своему ощущению. Когда ты сказала Элли, что всего не знаешь, это прозвучало так, будто хороших решений у меня нет. А тогда уж пусть парень живет, это ясно... Но, может, я не прав, и услышал в твоих словах то, чего там и близко не было?
— Нет. Зря я ей ответила, не сдержалась. — Бьорн не видел в темноте, но готов был поклясться, что ведьма горько улыбнулась. — Я так и поняла, что ты воспринял мои слова как подсказку. Слишком уж сразу перестал мучиться. Скверно. Очень скверно. Мне не следовало вмешиваться в это ни под каким видом.
— Почему?
— Ты знаешь почему. Кто я такая, чтобы выбирать пути, по которым пойдет мир?
Таким образом разрешилась одна из дилемм, совсем недавно стоявшая перед Бьорном. Конкретно — первая. Теперь ее можно интерпретировать так: последствия любого решения волшебника обещали громадные неприятности, и поэтому ведьма не хотела нести за них даже толику ответственности. Эта информация настолько поднимала настроение, что Бьорн, не сдержав порыва, лягнул ни в чем не повинную избушку и прорычал с подлинным благодушием:
— А я кто? Светлый собственной персоной? Мне определить путь, по которому надлежит идти миру, это как котенку чихнуть! И особенно легко, если я не имею ни малейшего представления, из чего выбираю. Так, да?!
— Не кипятись, — попросила Элинор почти извиняющимся тоном. — Да, обстоятельства действительно тяжелые. Но что еще я могла сделать?
— К примеру, обозначить в самых общих чертах, к чему, по-твоему, приведет то или иное мое решение.
— Не говори ерунды! — Теперь уже она едва сдерживалась. — Ты не можешь не знать, как опасны предсказания будущего! Они никогда не бывают совершенно точны, они не всегда оказываются тем, чем кажутся, и, наконец, это было бы то же самое, что принять решение за тебя. Не согласен?
— Согласен. До некоторой степени, — нехотя буркнул Бьорн. — Но тогда с какой радости я мог выбрать другое решение? С чего вдруг я должен был сказать: да уж, пусть парень дохнет, и зарасти оно все ромашками?
— Не знаю. Однако ты думал, колебался. А я дала подсказку и все испортила.
Бьорн собирался спорить дальше — кое-какие аргументы в запасе оставались, — но внезапно передумал. И вовсе не потому, что сообразил — если не разубеждать Элинор, будто она нисколько не повлияла на ход событий, то это может доставить ей моральные терзания, сполна компенсирующие его собственные. Нет, Бьорн Скиталец был выше мелкой мести (в отличие от крупной), просто в данном случае Элинор была права.
— Извини, утешить нечем, — с похвальной искренностью в голосе подытожил Бьорн свои мысли. — Ты действительно приняла участие в важнейших событиях и оказала на них значительное воздействие. С этим не поспоришь, и тебе придется это как-то пережить. Единственное, что могу добавить, — мне трудно оценить всю горечь или, напротив, радость этих переживаний, поскольку в отличие от тебя я лишен знания о последствиях того, что мы сделали.
Элинор неожиданно усмехнулась.
— Не слишком тонкая попытка, а, волшебник? Ты все-таки хочешь, чтобы я поговорила о будущем. Несмотря ни на что.
— Да. Но, — Бьорн тоже улыбнулся, — ты, конечно, не можешь этого сделать. Несмотря ни на что.
— Очень сложный вопрос, если рассматривать его так. Но ведь ничто не мешает мне делать предсказания будущего, которое уже не состоится, от этого мало пользы, зато ты тоже сможешь попереживать. Как? Есть желание?
— Действуй.
— Что ж... — Элинор не стала напускать на себя торжественность и совершенно обыденно сообщила: — Главное будет звучать кратко: если бы Джерри сегодня умер, Орден Света одержал бы победу.
— Что значит «одержал победу»?
Ведьма как-то неопределенно хмыкнула, а потом сказала с заметной теплотой:
— Я не очень люблю льстить, но надо признать — ты сразу ухватываешь суть, волшебник... А «победить» здесь значит установить власть над миром, уничтожить всех мало-мальски серьезных противников.
— Вот как. Не Черного Властелина, а всех. Объединить мир под сенью знамени Ордена... Где-то я это уже слышал. А Джерри, получается, единственный, кто может помешать Ордену?
— Нет, это не совсем так. Ты должен знать, что будущее не бывает жестко предопределено, одна развилка ведет к другой, и так далее. Но если бы он умер, то все возможные пути в конце сходились в точке, где Орден побеждал. По крайней мере, я не видела ничего другого.
— Сурово.
Ограничившись этим комментарием, Бьорн погрузился в сосредоточенное молчание, и спустя пару минут Элинор повернулась к нему, как будто пытаясь разглядеть в глубокой темноте выражение его лица. Трудно утверждать, чем закончилось изучение, но голос ее звучал уверенно:
— Не похоже, что ты сильно расстроен.
— А должен?
— Как сказать... Ты создал Орден Света, выпестовал его, опирался на него в тяжелейшей борьбе с Черным. А сейчас я говорю, что ты одной-единственной фразой не дал состояться полной и окончательной победе Ордена. По-моему, есть от чего расстроиться.
Бьорн ответил не сразу, зато и впрямь откровенно:
— Ты тоже, между прочим, могла бы лукавить поизобретательнее. Или вообще не лукавить. Но, наверное, как ты тут недавно заметила, ведьмы по-другому просто не умеют... Если же ты очень хочешь, чтобы я сам это сказал, пожалуйста: в последние века Орден Света полностью изменил своему предназначению и превратился в орудие для удовлетворения амбиций своих руководителей. А по большому счету — лично Лорда-Протектора. Потому его возможная победа в ныне существующем виде скорее способна вызвать у меня серьезные опасения, нежели сожаление о том, что пока она не состоялась.
— Удивительно, что ты все это признаешь.
— Ты не больше удивлена, чем я до этого расстроен.
— Больше. Я не считаю необходимым разевать рот от изумления, в темноте этого все равно не видно, но поверь: я удивлена.
— Правда? Плохо. Ты разделяешь распространенное в вашем цеху мнение, будто все волшебники — слепцы, витающие в облаках собственных фантазий? Боюсь, это не так. Волшебники могут быть очень зоркими, когда хотят. А я хочу почти всегда.
— Хорошо, пусть так. Но тогда почему ты это допустил?
— Что?
— Перерождение Ордена.
— А-а... — Бьорна будущее волновало куда больше, чем прошлое, поэтому он попытался свернуть тему: — Какое это имеет значение?
— Всего лишь любопытно. Орден изменился не за один день, это длилось века, но ты ничего не предпринимал, позволил упразднить Совет Светлых Сил. Почему? Либо ты вообще не отдавал себе отчета в происходящем, либо что? Лень было вести борьбу? Или, по твоему мнению, внимания заслуживает только Властелин Тьмы, а остальные — мелюзга, недостойная траты времени?
— Ну да, примерно так и есть, — в голосе волшебника вновь зазвучало раздражение. — Только без слепоты, лени и мелюзги. Я не мешал Ордену и Агенору потому, что не мог помешать. Да и как ты полагаешь, я должен был это сделать? Сохранить Совет? Но он развалился вовсе не из-за интриг Лорда-Протектора. У Совета не было единого врага, не с кем было бороться, и поэтому его члены принялись бодаться друг с другом. Плюс, как всегда, обострились межрасовые противоречия, и хорошо еще, что все разошлись тихо-мирно. Я был доволен, поскольку очень опасался, что все закончится войной. А так и люди, и эльфы, и гномы живут теперь спокойненько сами по себе, и это был лучший из возможных результат деятельности Совета. На тот момент...
— Может быть, — перебила его Элинор, — но речь ведь не идет ни о гномах, ни об эльфах. Они заняты своими делами, и прекрасно, — Орден их не трогает. А людей трогает, пытается протянуть свои лапы и заграбастать все, до чего может достать. Тебе не противно было смотреть, как, прикрываясь словами о всеобщем благе и чистоте помыслов, Орден обустраивал собственную тиранию, жестокую и беспощадную?
Бьорн обернулся к собеседнице с резкостью, обещавшей еще одну горячую тираду, но внезапно покачал головой и хмыкнул.
— Очень забавный у нас разговор получается... Я отвечу на твой вопрос, но прежде скажи мне: с каких пор ведьмы решили выступать защитницами человеков? И особенно те из них, кого трудно заподозрить в приверженности идеалам Добра?
— Ни с каких. Я лично всю жизнь считала, что люди имеют власть, которую заслуживают. Но ты — другое дело.
— Вот как? Я, значит, всю жизнь только и должен думать о том, чтобы у людей власть была получше. Дескать, вот в этом государстве король ничего, приятный мужчина, а вон в том больно уж деспотичен, надо бы свергнуть. Так, что ли? Нет, представь себе, я тоже считаю, что люди имеют ту власть, которую заслуживают. Почти. Это не относится к Черному Властелину. Пусть даже часть людей только его правления и достойны, но остальные должны избежать подобной участи любой ценой, хотя бы их было и меньшинство. Собственно, в этом и состоит моя главная и единственная задача — я обязан хранить статус-кво, следить за тем, чтобы мир развивался своим чередом, не допуская вмешательства темных сил. Поэтому мне приходится действовать только в дни настоящей опасности — возрождения Черного, а заниматься вопросами престолонаследия или дворцовых переворотов — это извините...
Теперь уже Элинор долго молчала, как будто решая что-то про себя, а затем заговорила по-новому: ее голос звучал так, будто они с волшебником были давними и надежными союзниками, а сейчас и впрямь дружески обсуждают сложившуюся ситуацию. Слова, правда, интонации не вполне соответствовали...
— Я понимаю тебя, волшебник, но вопросы все равно остаются. Почему ты должен хранить этот, как ты его назвал, статус-кво? Кто это решил? Так ли плох был бы мир, если бы вдруг победу в вечной битве одержал Черный? Если да, то откуда это известно, при том что Властелин Тьмы всегда оказывался проигравшей стороной? И, наконец, я вынуждена повториться — ты никогда не боялся, что твой главный враг прорвется-таки к власти? Только не простым путем — разбив войска сил Добра на поле брани, — а через дворцовые перевороты, захват одной страны другой и тому подобное. Но звать его при этом будут не Черный Властелин, а, к примеру, Орден Света.
Выслушав все это, Бьорн вместо ответа едва слышно присвистнул, и Элинор поинтересовалась:
— Неужели я тебя всерьез озадачила?
— Нет. Просто ты спрашиваешь о таких вещах, треп... разговаривать о которых я совершенно не люблю. Великих волшебников должна окутывать завеса таинственности, им это очень помогает жить. А если объяснять такие вещи всем и каждому, знаешь, что от нее останется? Фиговый листок на известном месте.
— Я — не каждый, — без особой агрессии вставила ведьма, и Бьорн усмехнулся:
— Не спорю. Ты, по крайней мере, способна понять то, что я сейчас скажу. По сути, на все твои вопросы ответ один, хотя при желании его прекрасно можно обойти. Ты спрашиваешь, например, чем плох был бы мир при Черном и откуда это известно. Что ж, я мог бы ответить, что в былые времена власть Черного распространялась на многие части мира, и я своими глазами видел, что там происходило. Я мог бы долго и детально об этом рассказывать, а тебе потом осталось бы всего лишь доказать, что когда людей жгут, вешают и заживо закапывают в землю за просто так — это, в сущности, не так уж плохо.
— Зря ты это. Я не больше твоего люблю, когда людей жгут, вешают и закапывают, и говорю как раз о том, что это творится и сейчас.
— Верно. Разница только в количестве, а оно тоже имеет значение... Ладно, оставим спор. Я специально показал, как легко его затеять и таким образом отклониться от настоящего ответа. Который заключается в том, что любому могущественному чародею рано или поздно приходится решать: нравится ему окружающий мир или нет. Для начала предположим, что нет. Это как-то более естественно, ведь всегда найдется что-нибудь, что кажется тебе неправильным, несправедливым, лишенным здравого смысла. В таком случае могущественному волшебнику явно следует засучить рукава и взяться за работу — неправильное исправить, несправедливое уравнять, лишенное смысла уничтожить и так далее... Однако очень скоро он обнаружит, что «неправильности» мира не очень-то хотят быть исправленными и оказывают ожесточенное сопротивление, проявляя притом дурную привычку персонифицироваться, то есть принимать облик конкретных людей, эльфов, гномов, орков, гоблинов. А кому-то, скажем, лоси могут не угодить. Или медведи. Вот и приходится волшебнику в праведном гневе уничтожать «неправильных», поскольку изменяться в нужном направлении по-хорошему те категорически отказываются, а то и попросту не могут... Дальше, в зависимости от могущества волшебника, его упорства и ума, он либо добьется успеха — частичного, потому что, грубо говоря, каждому лосю все равно рога не пообломаешь, либо нет. Последнее означает смерть, если повезет — быструю и безболезненную. Первое... хм... способно принести моральное удовлетворение. Отсутствие полноты и окончательности результата будет мешать здоровому сну, но это даже полезно. Не в том, правда, смысле, что никогда нельзя останавливаться на достигнутом. Просто если уснешь слишком крепко, рискуешь вовсе не проснуться. Ибо какими бы светлыми идеалами ни руководствовался наш реконструктор, в глазах других волшебников, да и не только их, он навсегда останется кровавым тираном, по трупам взошедшим на трон и заслуживающим самого жестокого возмездия... Итак, что мы имеем в итоге: волшебник, которому не нравится мир, при самом удачном раскладе может рассчитывать на средней продолжительности жизнь, наполненную кровавой борьбой и ненавистью большей или меньшей части окружающих. В качестве компенсации он изредка может купаться в лучах собственного величия...
Теперь рассмотрим противоположный случай. Безусловно, внушить себе, что мир прекрасен или хотя бы является таким, каким и должен быть, — трудно. Особенно в период, когда юность давно позади. Но зато если справиться с этой задачей, то других забот останется немного. Ты можешь спокойно заниматься своими личными делами, всем, что тебя интересует и по возможности не очень касается других, а беспокоиться только об одном — раз мир так хорош, то стоит быть уверенным в его неизменности. Иными словами, надо этот мир защищать, хранить его устои... Многие мои знакомые, правда, полагают, что и это необязательно. Дескать, в правильно устроенном, сбалансированном мире должны работать внутренние законы, которые делают его изменение невозможным. Не знаю, не уверен. Мне как-то спокойнее полагаться на себя, чем на законы, сами по себе не способные ни к какому действию. То бишь, даже если Черный по кем-то заведенному высшему порядку обречен всегда проигрывать, то все равно нужны руки, которые будут бить его Мечом по башке, нужен волшебник, чтобы за этим процессом присматривать, и так далее...
В целом, если вернуться к началу, позитивный подход к миру обещает волшебнику долгую жизнь, слегка пресноватую и умеренно счастливую, лишь изредка перемежаемую кратковременными, но грозными кризисами. На мой взгляд, это намного предпочтительнее, однако каждый, наделенный достаточным могуществом, волен выбирать свой путь сам.
Завершив сию длинную и содержательную речь, Бьорн удовлетворенно умолк, но Элинор никак не отреагировала, словно ожидая продолжения. Это немного удивило чародея — вроде очень ясно все объяснил, — и он, мысленно прокрутив беседу назад, к заданным ему вопросам, тут же понимающе закивал:
— Ну да, ну да. Про Орден-то я не упомянул. Дался он тебе...
— Дался-то он, положим, тебе. Или скорее уж не дался, — мимоходом вставила Элинор, но волшебник достаточно благодушно отмахнулся:
— Не больно и хотелось. Я действительно считаю единственной по-настоящему опасной фигурой Черного Властелина, и если уж это так тебе важно, те вот почему. У многих возникали и возникают бредовые идеи о мировом господстве, они могут веками лелеять свои планы, оттачивать их, воплощать и добиваться успеха, но... временного. Именно потому, что Властелина Тьмы никто не отменял. Он всегда возвращается, всегда начинает борьбу, и ему абсолютно без разницы, кто ему противостоит, — Черный будет пытаться уничтожить любого, кто находится между ним и безраздельной властью над миром. И уничтожит, поскольку его могущество несоизмеримо ни с одним смертным, в том числе и со мной. Только избранный, герой, вокруг которого фокусируются все силы Света, способен изгнать Черного в небытие. Поэтому, если твоя задача — хранить Мир, надо всего лишь найти и сберечь героя, а потом дать ему сделать свою работу. У остальных же честолюбцев нет ни единого шанса, покуда Властелин Тьмы не сгинул навеки.
— Ты так в этом уверен... — очень тихо произнесла Элинор со странной, совсем не вопросительной интонацией, и Бьорн вдруг почувствовал острую необходимость настоять на своей позиции. Ощущение, совсем не свойственное тому, чье мировоззрение не менялось в течение пары тысячелетий...
— Это не какая-то заумная теория. Я все это уже видел, проходили не раз. Стоит Черному пропасть, всеобщее счастье и торжество Добра длятся недолго. И обычно в качестве разрушителей идиллии выступают именно те, кто бился с Черным в первых рядах. За исключением героя разве что... Конкретно с Орденом Света такая история уже в третий раз происходит. Как только во главе Ордена оказывается человек, сам во времена Черного не живший, он начинает заниматься тем, что делает сейчас Агенор. С большим или меньшим успехом. Ничего нового... И заканчивалось прежде одним и тем же. Когда война с Тьмой приближалась к критической точке, Орден вновь преображался, очищался, его прежняя верхушка отправлялась в принудительную отставку — как правило, вперед ногами, — а на посту Лорда-Протектора оказывался новый герой, которому обширные ресурсы Ордена служили неоценимым подспорьем в его борьбе. Так что пусть себе Орден Света набирает силу. Чем больше, тем лучше. Она нам потом еще пригодится.
Хорошо прозвучало, убедительно. По молчанию судить, конечно, трудно, но Бьорну показалось даже, будто Элинор приняла его аргументы и спорить далее не намерена. Она и не стала, тем не менее новый ее вопрос понравился ему еще меньше, чем вся предыдущая дискуссия.
— Знаешь, тебя вот послушаешь, так... Нет, лучше скажем по-другому: а ты никогда не задумывался, волшебник, что Черный Властелин для тебя очень удобен?
Бьорн сразу сообразил, что имеется в виду, но для надежности переспросил:
— В каком смысле?
— В самом прямом. Все, что ты говоришь, твой взгляд на мир, твоя манера действий — все это возможно только до тех пор, пока существовует Властелин Тьмы. «Никто его не отменял» — так ты сказал. А представь на минутку, что отменили. Как быть тогда? По-моему, над этим стоит задуматься.
— А по-моему, нет. Это просто... гм... нелепо. Мне не хочется даже лишний раз распинаться, что я не создал мир, а всего лишь приспосабливаю себя к нему так, чтобы это было в какой-то степени удобно. Я вообще не понимаю, о чем мы сейчас говорим. Как можно представить, что Черного нет? Он вечен, его нельзя уничтожить. Это же очевидно.
— Очевидно, — с непонятной иронией согласилась ведьма. — Но я не сказала — уничтожить. Ты сам очень удачно выразился — отменить.
— Отменить, уничтожить... Да какая разница?!
Элинор явно намеревалась ответить, но вдруг стукнула ладонью о перила крыльца, отвернулась от волшебника и вполголоса пробормотала:
— Нет, извини. Объяснять, какая тут разница, я не могу, не имею права. Боюсь, что и так-то сболтнула лишнее...
Раздражение Бьорна мгновенно улетучилось. Он слегка забыл, с кем имеет дело, и вообще считал, что разговор давно уже перешел в теоретическую плоскость, а тут на тебе, такие намеки... У него вдруг возникло нехорошее ощущение, будто такой поворот имеет весьма опосредованное отношение к случайности. Скорее походило на то, что Элинор намеренно и весьма искусно выстроила беседу таким образом, чтобы донести именно эту мысль. Одно плохо: содержание данной мысли оставалось, мягко говоря, туманным.
— Я никак тебя не пойму, — честно признал волшебник, но продолжить парочкой наводящих вопросов не успел, Элинор перебила его довольно резко:
— Ничего страшного. Могу лишь повторить: моя задача — заставить тебя задуматься.
— Поздравляю с успехом. Но о чем, черт возьми?! Если кратко выразить суть всех твоих сегодняшних речей, то получится несколько уклончивых намеков на непорядок с Орденом Света и Черным Властелином. Так, что ли? Об этом я должен задуматься?
Затянувшееся молчание Элинор Бьорн склонен был трактовать как однозначный положительный ответ, за которым вряд ли последует что-либо еще. Практически так оно и было, но по зрелом размышлении Элинор решила, что выводы собеседника в целом удовлетворительны, но не достаточны, и можно подтолкнуть его дальше в нужном направлении, не касаясь запретных тем.
— А ты не заметил любопытного противоречия в своих словах, волшебник?
Бьорн не ожидавший от ведьмы ничего, кроме слов прощания, опешил и только пробормотал:
— Да нет как будто...
— Зря. Я понимаю, само словосочетание «Орден Света» набило тебе сегодня оскомину, но все-таки. Когда я заявила, что ты... ну хорошо, мы не дали осуществиться в будущем победе Ордена, ты не огорчился. Более того, убедительно доказал, что сознаешь, насколько это могло бы быть скверно. Пока все в порядке, да?
Бьорн утвердительно хмыкнул и ведьма продолжила с плохо скрываемой насмешкой:
— Но чуть позже ты сказал прямо обратное. Что пусть себе Орден цветет и пахнет, ведь все равно его возглавит герой, под руководством которого произойдет... что? Ах да, Орден побьет Черного, или, иными словами, одержит победу. И все будет замечательно. Как, нет противоречия?
Бьорн был вынужден констатировать, что его поймали, причем поймали классически, и судорожно напряг извилины в попытке выкрутиться хотя бы формально. Однако творческое начало:
— Ну, здесь не все так просто... — было безжалостно изничтожено:
— Даже и не пытайся. Может быть только одно из двух: либо Орден победит, либо нет. А хорошо это или плохо зависит от того, кто им будет руководить.
Волшебник чуть помедлил, а потом обезоруживающе развел руками:
— Ладно. Ты права.
— И все? Спасибо, я и так это знаю. Хотелось бы еще что-нибудь услышать.
— Например?
— Например, к чему ты теперь склоняешься?
— А-а... — протянул Бьорн тоном, в котором неожиданно тоже появилась язвительность. — Знаешь, ни к чему. В принципе сейчас я должен был бы начать дергать себя за бороду и сетовать, мол, сперва я позабыл, что Орден впоследствии обязан стать нашим союзником, но... Не получается. Я не знаю будущего и, более того, потихоньку убеждаюсь, что построение всяческих гипотез не дает хороших результатов. А коли так, то и строить их не надо.
— Уже неплохо, — одобрительно заметила ведьма. — К тому же на данный момент в гадании вообще нет нужды. Куда проще спросить меня.
— Действительно, — Бьорн продемонстрировал выдающееся количество сарказма на единицу речи. — От твоих ответов жизнь становится прозрачной, как водичка в роднике. Но, с другой стороны, почему бы и не спросить. Эдак тупо в лоб, чтобы могло быть только одно из двух. К примеру, как насчет того, суждено ли герою возглавить Орден Света и с его помощью изгнать Черного, а?..
Волшебник очень недолго делал вид, что ждет ответа.
— Ты молчишь? Что-то не так?.. Ах да, ты же не можешь раскрывать мне тайны будущего. Досадно. Надо спрашивать о том, что могло бы, да не случится. М-да, отрицательный результат тоже, в общем-то, результат... Ну-с, попробуем хоть с чем-то определиться. Значит, говоришь, если бы парнишка сегодня умер, то Орден Света уделал бы всех. Отлично, простой вопрос: суждено ли мне было попасть в разряд всех, то есть противостоять Ордену и погибнуть в борьбе с ним?
— Да.
— Вот видишь... Что???
Издав сей сдавленный всхлип, Бьорн заткнулся. Впервые за долгие-долгие годы он по-настоящему оказался в смятении. В такое просто невозможно было поверить. Не то чтобы волшебник считал себя непогрешимым или бессмертным, просто он привык побеждать, ибо поражение означало не только прискорбную личную неудачу, но и опровержение фундаментальных законов мироздания. Трудно сказать, каким способом Бьорн стал бы преодолевать столь тяжелый жизненный кризис, однако тут до него вдруг дошло нечто, заставившее отвлечься.
— Знаешь, а я понял, зачем ты все это затеяла, — мягко, где-то даже задушевно сказал он. — Ты всего лишь хочешь донести до меня мысль, что на этот раз игра идет не по правилам и мне не следует слепо полагаться на предыдущий опыт. И самое смешное: я готов тебе поверить. Действительно, с самого начала во всем происходящем чувствуется какая-то неправильность, и, видимо, пора признать, что это не цепочка случайностей. Это очень неудобно, в какой-то степени страшно, но надо смотреть правде в глаза. Ты довольна?
— Да. Ты все понял верно, волшебник. Я ведь с самого начала сказала об этом, да ты не воспринял мои слова всерьез. Теперь повторю еще раз: твои трудности неразрешимы, ибо ты хочешь, чтобы история очередной раз повторилась, а произойти это не может.
Из тона Элинор явно следовало, что разговор завершен, и волшебник явно обрадовался этому обстоятельству.
— Что ж, беседа и впрямь оказалась очень содержательной. Спасибо.
— Не за что, — ведьма кивнула ему, развернулась и даже подошла к двери, но у порога остановилась. — Кстати, а что ты собираешься делать?
Бьорн не без усилия рассмеялся.
— Бороться с комплексом неудачника, который ты с успехом пыталась мне привить.
— А потом?
— Я как раз намеревался подумать над этим, когда ты появилась. В свете новых веяний уж и не знаю, стоит ли... А может, ты мне скажешь? Все равно придется поступать так, как предназначено судьбой, или кто там еще у нас будущим заведует. Хотя нет, передо мной наверняка наиважнейший выбор, и ты не вправе на него влиять. Так?
— Да нет. Выбора у тебя нет. Пока.
— Чудесненько. Тогда скажи же мне скорее, что я должен делать?
— Лечиться. В первую очередь я бы посоветовала легкое средство, снимающее раздражительность, но можно и сразу что-нибудь покрепче...
— Слушай, ведьма...
— Нет, это ты послушай! Чего ты ерничаешь? Зло срываешь за то, что слова мои не по душе пришлись? Ну, извини тогда. Только все это я не придумала и, представь себе, говорила не за тем, чтобы тебя позлить. Мир в опасности, в настоящей опасности, и для всех, кому он дорог, было бы очень неплохо, если бы один волшебник, от которого многое зависит, продрал наконец глаза и внимательно посмотрел вокруг, а не повторял про себя: «Ах, опять придется с Черным воевать, вот скука-то какая...» Ты способен это усвоить, или с тобой вообще бессмысленно разговаривать?
От Бьорна потребовалось значительное усилие, чтобы удержать себя в руках, но он справился.
— Все я могу усвоить, — проворчал Бьорн. — Даже столь новую информацию, что ведьмы на голову превосходят волшебников в понимании мироустройства, и последние должны внимать их словам как откровениям Светлого...
Элинор молча взялась за ручку двери, но уйти не успела.
— Да погоди ты! Ну злюсь я, злюсь, признаю. А что тут, скажи мне, удивительного? Думаешь, приятно так вот запросто услышать, будто ты идиот, который не видит дальше собственного носа? И ведь, заметь, в былые-то времена этот идиот как-то ухитрялся добиваться своих целей без посторонних подсказок и помощи... Но по большому счету дело не в этом. Я мог бы тихонько, без злобы и раздражения, наплевать на все твои заявления и лечь спать в прекрасном настроении, если бы на полном серьезе не чувствовал в твоих словах правоты. И ты ошибаешься, полагая, будто мне теперь совершенно необходимо сказать тебе парочку гадостей для восстановления попранного самолюбия. Отнюдь. Просто если я и раньше не очень-то знал, что делать, то теперь и подавно. И меня это злит. Злит и пугает, если уж быть совсем откровенным.
Бьорн ожидал, что ведьма как-то прокомментирует его тираду, однако она молчала. Правда, и попыток уйти больше не предпринимала.
— Значит, никаких конкретных подсказок так и не будет, — усмехнулся волшебник. — Но на это, ты опять же права, обижаться просто нелепо. Я не так уж беспомощен. Или, точнее, не настолько беспомощен, чтобы заламывать в отчаянии руки и молить о помощи. Бывало, честно говоря, и такое в моей жизни, но сейчас еще явно не пора.
— Поздно уже, спать пора. Давай ближе к делу.
— Хорошо, — легко согласился Бьорн. — Если я чему-то и научился в прежних битвах за спасение мира, так это тому, что суетиться и дергаться не надо. Все запуталось, не знаешь, что предпринять? Так ничего и не делай. Предоставь инициативу врагу, союзнику — словом, кому-нибудь другому, а там, глядишь, ситуация начнет проясняться потихоньку... Я ведь, собственно, и раньше предполагал так действовать, но допустил просчет — думал, в этой глуши мы сможем затеряться, остаться на время предоставленными сами себе, и тут на тебе. Враги — а мне трудно поверить, что мантикор по вашу душу посылают друзья, — чересчур охотно воспользовались моим приглашением и взялись за нас с такой активностью, какой в былые времена не наблюдалось... Ладно, сыпанем пару щепоток пепла на голову, ну а дальше? Принципиально ничего не изменилось, и по-настоящему мне нужно лишь безопасное место, где тактика выжидания не будет наказана. Самый лучший и, пожалуй даже, единственный вариант — это укрыться в одном из эльфийских анклавов. Там ждут тысячелетиями, делают это качественно, и проникнуть во владения эльфов не смогут ни прислужники Черного, ни люди Ордена — никто. Конечно, с остроухими бывает нелегко договориться, но во времена возрождения Черного они не откажутся принять у себя героя... Есть только одна небольшая проблема — эльфы живут далеко на западе, за горами, и как туда добраться, я пока не представляю.
— Правда? — Ирония в тоне ведьмы была столь явной, что в душе Бьорна вдруг закопошилось нехорошее подозрение, будто она не только умеет видеть будущее, но заодно и читать чужие мысли. Причем без помощи магии — такое он сразу бы заметил, — а интуитивно или, в чем ведьму никогда бы не заподозрил, используя чистую логику...
— Правда, дьявол забери, неправда... Чтобы попасть отсюда к эльфам, нужно уметь летать, никак не меньше. А ни у кого из здесь находящихся я крыльев за спиной не заметил. Чем не правда?
— Нет, это-то правда. Может, и остальное тоже. Нельзя исключить, что ты еще не придумал способ. Значит, скоро придумаешь.
Бьорн хотел было разразиться очередной тирадой насчет того, как он относится к подобным намекам, предопределенности будущего и тому подобному, но время и впрямь было позднее...
— Хм. Вообще-то у меня мелькнула днем одна идея. Но она бредовая.
— Вот так бы сразу, — удовлетворенно кивнула ведьма. — У тебя получится, волшебник. Я тебе помогу.
— Здорово. Спасибо. За все. А если я вдруг из принципа откажусь идти тем единственным путем, который для меня проложен? Что тогда?
Но на этот раз Элинор почин не поддержала.
— Не будем начинать по новой — все важное уже сказано. А так... Да, всегда можно поступить наперекор здравому смыслу. Вопрос в том, приведет ли это к чему-нибудь путному. Поразмышляй и над этим тоже, если хочешь, а я пойду. Спокойной ночи, волшебник!
— И тебе того же, — с прохладцей отозвался Бьорн и неожиданно усмехнулся. — Знаешь, на мой вкус, концовка слабовата. По-моему, тебе напоследок стоило бы осчастливить меня каким-нибудь зловещим и непонятным пророчеством. Все ведьмы так делают, разве нет?
Вместо ответа Элинор открыла дверь, вошла в проем, и Бьорну с досадой подумалось, что вот и последняя шпилька пропала втуне, но тут ведьма, не оборачиваясь, глубоким бесстрастным голосом прорицательницы произнесла:
— Остерегайся Черного Властелина, волшебник! Ибо каждый из нас несет в себе его частицу. Но кто-то больше, чем другие.
Элинор ушла, а Бьорн еще долго пялился в темноту, пока наконец не обратился (видимо, к прятавшимся в отдалении волколакам):
— Нет, слыхали вы это? — Спустя несколько секунд из глубины леса долетел одинокий тоскливый вой, и волшебник мрачно буркнул: — Да, правильно говоришь: полное дерьмо!

Предыдущая страница 12 Следующая страница


13 Александр Дихнов

Глава десятая

Лето выдалось чрезвычайно жаркое — к двум часам пополудни лужайка, на которой стоял домик ведьмы, раскалялась, как сковородка, превращая воздух вокруг в тяжелое неподвижное марево. Однако Джерри, с самого утра сидевший у крыльца на самом солнцепеке, не делал ни малейших попыток перебраться в тень или вернуться в дом. Конечно, он давно уже сомлел, а с течением времени и вовсе начал страдать от жары, но, по сути, это только доставляло ему некое не совсем здоровое удовольствие. Виной тому были последствия встречи с мантикорой, из которых самым ясным оставалось скверное самочувствие. Даже теперь, четыре дня спустя, Джерри был еще очень слаб, вял, практически ничего не ел и нормально спал только после того, как волшебник наводил на него чары. И не удивительно — яд мантикор оказывает чрезвычайно разрушительное воздействие на центральную нервную систему, и Джерри отходил от него ничуть не хуже и не лучше, чем ожидалось. Но вот куда менее очевидные психологические последствия приключившегося оказались весьма серьезны и в известной степени неожиданны.
Главным тут было то, что Джерри внезапно уверовал в реальность творящихся с его участием событий. Причем «внезапно» — это еще мягко сказано, вполне уместны были бы и такие определения, как «мистически» или «трансцендентально»... До своего знакомства с мантикорой трактирщик воспринимал всю историю, как местами дурацкое, а местами страшноватое недоразумение. Его прагматичный ум отказывался признать, что из глухой деревушки можно в одночасье перенестись в мир древних легенд. Казалось, что вскоре все закончится, развеется, словно предрассветный туман, и можно будет вернуться к привычным делам. Надо только быть достаточно хитрым и осторожным, чтобы до этого счастливого момента башку не снесли... Но вот когда печальное происшествие едва не случилось, все разом изменилось, и Джерри ощутил эти перемены, едва очнувшись. Он сам не смог бы объяснить как и почему, но теперь в нем возникла вера. И отнюдь не в собственную героическую сущность, да и спасителем мира он себя не возомнил. Нет, он просто осознал, что действительно оказался втянут в борьбу высших сил, что ни с того, ни с сего она не закончится и в Сонную Хмарь его назавтра никто не вернет. Что ему придется действовать, сталкиваясь с противниками, чье могущество трудно принизить, сколь угодно скептически ни относись к легендам, что одной хитростью тут явно не обойдешься, а осторожность — штука, конечно, замечательная, но вряд ли ее дадут проявлять. Взять хотя бы мантикору, задним числом Джерри понимал всю опрометчивость и безрассудность своего поступка, но в итоге-то все остались живы. И какие выводы? Трактирщик вовсе не был уверен, что смог бы повторить свой прыжок, если б знал, чем он обернется, и совсем не горел желанием это проверить, а между тем результаты вроде говорили, будто именно подобным образом надо поступать и впредь.
В общем, осознание ничтожности собственных сил в сравнении с предстоящими задачами порождало глубокий пессимизм. Будущее представлялось исключительно мрачным, угрожающим, как окружавший их лес, — чуть углубишься, и веселый солнечный свет сменится неверной игрой бликов, а ошибешься — все, сгинул... С какого-то момента Джерри вполне здраво решил, что обо всем этом лучше вовсе не думать, но поскольку просто так заставить себя поддерживать в голове вакуум оказалось трудновато, то вот и сидел, используя жару в качестве подручного одуряющего средства. Для пущего душевного комфорта Джерри научился создавать и удерживать иллюзию, будто лето, полянка, солнце и он в центре идиллии несокрушимы и вечны; злой мир со своими проблемами, необходимостью спасения и прочей дребеденью ни за что не сможет к нему прорваться... И особенно, если не шевелиться...
Однако всегда наступает момент, когда иллюзии пора разбиваться, и в этот ничем прочим не примечательный день подоспело время Джерриной. Причина носила исключительно внешний характер и явила себя в лице волшебника, в уже помянутые два часа пополудни вышедшего из-за угла домика, поднявшегося было на крыльцо, но после некоторых колебаний и грустного вздоха спустившегося назад и усевшегося прямо на землю рядом с трактирщиком. Даже в своем вареном состоянии Джерри сразу почуял недоброе — дел-то у Бьорна хватало, а если б он вдруг передохнуть задумал, то место было явно не самое подходящее... Тем не менее трактирщик не предпринял ничего, только поплотнее смежил веки и проследил, чтобы выражение лица не изменилось (а было оно, как справедливо полагал владелец, расслабленно-идиотским).
Впрочем, физиономическими наблюдениями Бьорн себя обременять не стал — посидев с минуту в той же позе, что и Джерри, он как бы между делом поинтересовался:
— Загораешь?
Джерри рассмотрел перспективу не отвечать, но все же отверг ее и буркнул ленивое, ни к чему не обязывающее:
— Ну.
— И как?
— Что «как»?
— Самочувствие. Настроение. Жизнь вообще.
— Не очень.
Волшебник, так и не глянув на Джерри, благодушно кивнул:
— Разумный ответ. И справедливый, по всей вероятности. Самочувствие не очень. Еще бы — на таком-то пекле. Настроение тоже не очень. А откуда ему взяться, если целыми днями сидеть сиднем, думая о... Не важно о чем. Точно не знаю, а угадывать не хочу. Но вряд ли о чем-то приятном, правда?
— Ни о чем я не думаю.
— Да? Это трудно. Молодец, что удается... Но вернемся к «не очень». Жизнь у тебя, стало быть, не очень. Прямо скажем, не удивительно. Это ее нормальное состояние, если исходить из того, что о ней обычно говорят. Однако иногда полезно спрашивать себя: а почему? Что тебя не устраивает в собственной жизни? И какова альтернатива?
Бьорн подумал было, что зря употребил такое сложное слово и как бы теперь полчаса на разъяснения не потратить, но Джерри неожиданно ответил по существу и довольно развернуто:
— Ни хрена меня не устраивает. Кому понравится, когда добрых полмира за его башкой охотятся? А насчет этих... альтер шахер-махеров... Прок от них какой? Ну хотел бы я, положим, чтоб все на месяц назад вернули да так и оставили. И что, вернут? Держи карман шире...
Волшебник порадовался, что хоть на этот раз не ошибся насчет душевного состояния одного из своих подопечных, но вот сама проблема представлялась трудной. Слишком уж Джерри был эгоистичен, слишком практично подходил к вопросу. Бьорн не без оснований считал себя мастером по вселению оптимизма путем воззвания к светлым сторонам человеческой натуры, однако тут самые изощренные и пламенные призывы защищать Добро перед лицом Великой Угрозы не обещали никакого отклика. Это, конечно, никуда не годилось для потенциального героя, но на текущий момент Бьорн готов был удовлетвориться выведением Джерри из депрессии. «Неправильный» герой много лучше мертвого, а с такими настроениями перед молодым трактирщиком в ближайшем будущем открывалась одна дорога — на погост... Но как все-таки подступиться к взбадриванию? На что бить? Ясности пока не было, и волшебник решил двинуться в прежнем малоперспективном направлении — чтобы паузу не затягивать, а то объект того и гляди уснет.
— Ты прав, назад ничего не вернут. Но неужели ты действительно этого хочешь? Прожить жизнь в глухой деревне, пусть даже владея собственным трактиром, — это было и остается пределом твоих мечтаний? И тебе никогда не хотелось чего-то большего?
Джерри главным образом не хотелось рассуждать на эту тему, равно как и на любую другую, но он чувствовал, что его решили тормошить всерьез и просто так не оставят. Отсюда виделось два выхода: либо сделать вид, будто волшебник достиг цели, либо в некотором роде настоять на своем и доказать бесплодность попыток. Первое, конечно, было проще, привычнее и удобнее, но трактирщик неожиданно для себя пошел по другому пути.
— Чего-то большего? И чего? Слава, мешки «бабок», толпы девок... Угу, как же! Бесплатный сыр бывает только в мышеловке. Или нет? Может, дарить будут, и прям вот сейчас начнут? — Бьорн счел вопрос риторическим, но Джерри умолк, и пришлось его подтолкнуть:
— Продолжай, не стесняйся.
— Во-во. Дарить, сталбыть, не начнут, а я мелочная и жадная скотина. Так, да?
— Я этого не говорил.
— А как иначе? Мне вон какое счастье подвалило — мир защищать, подвиги охренительные геройствовать, а я, падла, нос ворочу, хочу только, чтобы в покое оставили. Ну и пусть, думайте что хотите, я-то совсем по-другому это вижу.
— Не сомневаюсь.
— Да ну? — Джерри немного увлекся, перешел в привычный режим общения и с некоторым запозданием заметил, что подобные насмешки, вполне уместные с Эриком, по отношению к волшебнику едва ли допустимы. Однако Бьорн ничуть не разозлился. Напротив.
— В самом деле. Видишь ли, людям не свойственно считать себя подлецами, негодяями, трусами или, скажем, мелочной и жадной скотиной. Они всегда видят это по-другому и изредка даже бывают правы. Пока трудно сказать, может ли последнее случиться с тобой, а уточнить хотелось бы. Так что продолжай. Расскажи мне, как ты это видишь.
Отступить было еще не поздно, ничто не мешало Джерри повторить основной смысл предыдущих высказываний или просто промолчать, но от прозрачных намеков Бьорна он неожиданно завелся.
— Ой, блин, я просто не могу. Как я вижу то, как се... Да какая хрен разница? — Поскольку волшебник будто бы вознамерился ответить, Джерри очень резво продолжил: — Нет уж, погодите чуток. Хотели узнать, так я скажу. Я когда услышал всю эту бодягу: про возрождение Черного, грядущую битву Добра со Злом, что мы герои, защитники Добра, — так просто смеяться хотел. Ну, думаю, кое-кто у нас точно звезд обсмотрелся... Но зря я так. Верю теперь, правду вы говорите. И знаете что? Много хуже стало! Свет с ними, с мечтами, славой, наградами, ты сначала победи попробуй! Кто против-то — сам Властелин Тьмы и присные, а кто я? Да все мы, коли на то пошло? Пустое место, дырка от бублика. Обалденно честная схватка, один на один считай! Нет, я не совсем дурак, понимаю, что на самом-то деле биться с Черным будет Великий Волшебник Дарн-о'Тор многажды побеждавший. Только мы-то тогда пошто нужны? Выполнять приказы Великого Волшебника, и лучше бы молча? Здорово. Но об этом я и впрямь никогда не мечтал, уж извините... И есть еще одна загвоздочка. Вдруг, ну совсем случайно, ошибется Великий Волшебник иль просто недосмотрит чего, тогда что? Кранты нам и делу Света заодно? Чегой-то сомневаюсь я. То бишь нам-то кранты, это без вопросов, а вот Свету... Есть мыслишка такая, что было бы Добро, а герои и защитники завсегда найдутся. Теперь, понятно, ваш черед наступает: переверните все с ног на голову, растолкуйте, как да почему я — болван малолетний, и я... того... буду радоваться жизни. Боюсь только, что недолго.
— Да, есть угроза, что недолго, — честно подтвердил Бьорн после небольшой паузы. — Именно поэтому я торчу на этом пекле. И уже приятно, что не напрасно.
— А может, обойдемся без... — Джерри не нашелся с определением, но смысл был ясен.
— Я не иронизирую, если ты об этом. Радует столь творческий подход, поверь, он очень отличается от того, с чем мне приходилось сталкиваться в былые времена. Впрочем, давай проверим, правильно ли я все понял. Выходит, ты вовсе не против защиты Добра и, более того, понимаешь всю важность дела в целом и для себя лично. Ты отдаешь отчет в том, что в случае успеха награда будет достойной и за нее стоит побороться, а при неудаче, как ты изволил выразиться, кранты. И единственное, что тебя угнетает, это неверие в собственные силы, кажущаяся второстепенность роли. Все верно?
Разумеется, думать столь последовательно и четко Джерри не мог, но он был согласен так думать.
— И что? С какой радости я должен в силы-то свои верить? Где они, силы эти?
— В голове, очевидно. Богатырем ты и вправду не уродился, — Бьорн не удержался от небольшой шпильки, но продолжил очень серьезно: — Однако при всей скромности возможностей тебе удалось в Сонной Хмари избежать и лап Черного, и нежных объятий Ордена Света. А совсем недавно, если ты помнишь, вы, неумехи, пережили встречу с мантикорой. Причем вы пережили, а она — нет. И, заметь, без всякой моей помощи.
— Угу, как же! Совсем без помощи, а я вроде как сам себя вылечил. И мантикоры уделывание я никак помнить не могу, в отключке валялся. Хотя тут дело понятное — Бугай. Он, ежели до драчки доходит, на многое способен... Только, сдается мне, Властелину Тьмы даже Бугай харю начистить не сможет. А с мантикорой этой у него и впрямь получилось, но я считаю: свезло нам, и все тут!
— Да-а, упрям ты! Другой бы, глядишь, вдохновился, поверил в себя и своих друзей, просто надеялся бы, что и дальше как-нибудь удастся врагов побеждать. Но ты не таков. И, конечно, врожденное чувство противоречия здесь совершенно ни при чем, просто трезвый взгляд на жизнь... Хотя отчасти твою правоту оспорить трудно. Действительно, с мантикорой вам повезло, эти твари куда более крутыми ребятами закусывали. Но, понимаешь, это нормально — героям везет. Везет по определению, иначе система вообще работать не сможет.
Бьорн умолк, но на этот раз Джерри отвечать не стал. В конце концов его ни о чем не спрашивали, а смысл последнего пассажа представлялся несколько туманным. Для волшебника же молчание означало, что он по-прежнему не продвинулся ни на шаг, и таким образом назрела необходимость прибегнуть к последнему аргументу. Использовать его не хотелось — слишком рано, не ко времени, а куда деваться...
— Ладно, закончим этот спор, — холодно подытожил Бьорн. — Можешь считать себя пустым местом, малолетним болваном, еще кем хочешь, но прежде тебе все же следует знать одну мелочь: ты волшебник.
— А-а... Э?! — Джерри был настолько изумлен, что ничего более связного у него не получилось.
— Да-да, именно так. У тебя дар. Дар к магии.
— Н-но... Нет, этого не может быть!
— Почему?
— Так не бывает. Дар, он ведь проявляться как-то должен, а я никогда...
— Надо думать, ты хорошо в этих вещах разбираешься, да?
Джерри смущенно почесал нос и промолчал.
— Все-таки я получше? — Бьорн снова чуть подождал. — Ну слава Свету, хоть с чем-то мы не спорим. Тогда повторяю: у тебя дар, и любой, кто тоже им обладает, чувствует это сразу. Можешь спросить Элинор. Или Сонную Хмарь вспомнить. Как, думаешь, тебя прислужники Нимрааза выслеживали?
— Да не очень-то они меня выследили, — пробормотал Джерри, вспомнив, как один из черных не смог его обнаружить на расстоянии вытянутой руки. Впрочем, если взглянуть на тот эпизод под другим углом, то он замечательным образом подтверждал слова Бьорна... — Значится, я волшебник. И могу что-нибудь колдануть? Хоть сейчас?
— Вряд ли. Кроме дара, нужно еще и умение им управлять. Правда, иногда он проявляется спонтанно. В смысле, если ты очень захочешь пресловутое что-нибудь, то оно может и произойти. Но так случается крайне редко.
— Забавно... — Затуманенный прежде взгляд трактирщика начал приобретать остроту и осмысленность, а сам он как-то подобрался. — И, сдается мне, чтобы мочь колдовать серьезно, учиться надо лет эдак сто, да?
— Учиться можно сколько угодно. Вопрос только в уровне, которого ты хочешь достичь.
Джерри поразмыслил над этой фразой и решил понять ее так, что премудрости высших сфер ему быстро осилить не светит, а вот всяким простеньким фокусам можно и сразу научиться. Такие новости заметно поднимали настроение...
— А чего я могу достичь. Ну, сильный у меня дар, или так себе?
— Это сложно определить, пока дар не начал активно развиваться. Но я бы предположил, что так себе. — Джерри с явным недовольством скривился, и старый маг иронично хмыкнул. — По этому поводу можешь особо не расстраиваться. У меня, к примеру, врожденный талант большой силой тоже не отличался. Здесь главное — труд, желание и... гм... определенный склад ума.
Про труд Джерри не очень понравилось, но остальное звучало заманчиво. Некоторые моменты, правда, явно следовало уточнить...
— И вы будете меня учить волшебству?
— Да. Если ты захочешь, конечно.
— Угу... А на каких условиях?
— Нет никаких условий. Хотя, — Бьорн кисло усмехнулся, — если ты будешь спорить с каждой моей фразой, у нас просто ничего не получится. Так что давай хотя бы через раз.
— Ясненько. А если я не захочу быть волшебником, чего произойдет?
Надо заметить, Джерри ожидал, что ему начнут грозить страшными карами, и готов был отнестись к этому скептически, однако Бьорн лишь равнодушно пожал плечами.
— Ничего. Далеко не все, у кого были способности, становились чародеями. Но с учетом нынешних обстоятельств тебе нет никакого смысла отказываться от дара. По крайней мере, если верить тому, что ты сам говорил.
Возразить было нечего, но и так вот сразу соглашаться Джерри счел несолидным, поэтому с независимым видом заявил:
— Короче, я... это... думать буду.
— На здоровье. — Бьорн, посчитавший свою миссию успешно завершенной, начал было подниматься, но трактирщик неожиданно схватил его за рукав:
— Постойте! Ерунда ведь какая-то выходит!
— В каком плане? — с некоторым недоумением поинтересовался Бьорн, неохотно опускаясь обратно на землю.
— В таком, что человек может быть либо волшебником, либо героем. Тут уж одно из двух. А я, похоже, все-таки волшебник.
— Так ты об этом... — Бьорн совершенно не хотел заострять внимание на данном моменте, но Джерри, очередной раз выказав незаурядную цепкость, ткнул пальцем прямо туда. — Ну, что тебе сказать...
— Правду.
Бьорн поморщился, но затем кивнул:
— Хорошо. Да, ты прав — обычно герои не бывают волшебниками, и наоборот. Собственно, было одно-единственное исключение, еще задолго до меня, да и то достоверность утверждающих это исторических источников оставляет желать лучшего. Однако сейчас все идет настолько нетрадиционно, что неизвестно, как повернется...
— Ну уж нет. Не настолько. — Безапелляционность Джерри вызвала у волшебника искреннюю улыбку.
— Здорово, когда хоть кто-то знает что-то наверняка. Удивляет другое — чему ты так радуешься? Неужели ты считаешь, будто быть волшебником намного приятнее, чем героем?
— А то нет?
— Представь себе. Весь мой жизненный опыт подсказывает обратное, и, думаю, у тебя тоже появится возможность в этом убедиться. — Джерри недоверчиво промолчал, и Бьорн справедливо решил, что теперь разговор действительно окончен. Но он сам не удержался и, уже уходя, обернулся: — Вообще-то есть одно косвенное подтверждение верности твоего суждения. Природа редко ошибается, когда раздает людям характер. И если герой из тебя, мягко говоря, никудышный, то для волшебника данные просто великолепные...
На этом Бьорн ушел, а Джерри принялся, как и обещал, думать. И хотя ход его мыслей был небезынтересен, мы не станем на нем останавливаться. Стоит лишь отметить факт — не прошло и пары минут, как Джерри поднялся и решительно направился в тень.

* * *

Вечером того же дня капитану гвардии Ордена Света Конраду Бреденсвоорту тоже пришлось думать. Он совсем не любил и даже не уважал это занятие, но оно настигло капитана во время очередной ночевки, устроенной светоносцами прямо на обочине одной из даландских дорог.
Вообще точнее было бы сказать, что настигло Бреденсвоорта послание от высшего руководства, доставленное почтовым голубем из личной голубятни Лорда-Протектора, а раздумья охватили капитана после ознакомления с содержанием этого письма. Событие сие было тем более странным, что послание Агенора (с подписью, печатями и всеми причиндалами, не оставляющими повода усомниться в подлинности) представляло собой четкий и недвусмысленный приказ, ни разу не нуждающийся в интерпретациях или, Свет сохрани, проявлениях инициативы. Формально он прекрасно вписывался в излюбленную жизненную схему Конрада — точный приказ, скрупулезное исполнение, достойная награда, но фактически... Фактически с приказом было явно не все в порядке, и капитан не смог проигнорировать это, несмотря на многолетнюю практику. Конечно, юношеский идеализм давно покинул капитана, но все же он искренне полагал, что служит торжеству Света и Добра. И пусть для достижения цели можно оправдать любые средства, с самой-то целью никаких неясностей быть не должно, а от послания Лорда-Протектора именно этим запашком тянуло...
Собственно, с точки зрения капитана Бреденсвоорта (когда он изредка позволял себе ее иметь), вся история шла скверно с самого начала. Ему, человеку весьма и весьма информированному, было давно известно о возрождении Черного и всех вытекающих отсюда последствиях, и реакция Ордена Света (читай, Лорда-Протектора) выглядела какой-то не совсем адекватной. Понятно же из истории, что ключевой фигурой в противостоянии с Владыкой Тьмы является герой, и пусть себе долбаные чародеи крутят, что не знают, кто он. Где он стало известно еще зимой, и по каким таким причинам Орден бездействовал несколько месяцев, капитану трудно было даже предположить. Когда же экспедицию в Сонную Хмарь Лорд-Протектор наконец санкционировал, то как странно, даже нелепо, ее организовали! Естественно, Конрад не относил данные определения к тому факту, что ему было доверено возглавить поход — в этом плане Орден как раз проявил свойственное ему благоразумие и проницательность, но все остальное... Для начала почему ему дали жалких два десятка бойцов? Объяснение, что, мол, в таком деле скорость и мобильность важнее, чем грубая сила, Конрада не удовлетворило. Если вы торопитесь, то смотри выше: не надо полгода пальцем в носу ковырять, да и вообще в таком деле на первом месте должна быть надежность. А что может быть надежнее крупной и хорошо снаряженной армии? Только парочка таких армий, что очевидно.
Во-вторых, на кой, с позволения сказать, ляд понадобилось привлекать к экспедиции Бьорна Скитальца? Нет, Конрад не собирался спорить, что Скиталец — в прошлом великий и заслуженный борец за дело Света. Но ключевое слово тут было «в прошлом», в настоящем же между ним и Орденом существовали серьезные разногласия. А коли так, то прибегать к помощи столь ненадежного союзника следовало только в случае крайней необходимости, которой, по мнению Конрада, не наблюдалось в помине. Не говоря уж о том, что Скиталец был совершенно не в курсе событий, беззаботно болтался по миру и в ус себе не дул. Вот пусть бы и дальше не дул... Ну и последней каплей были приказы, отданные Конраду лично Лордом-Протектором. Главную задачу — любой ценой взять под защиту героя и доставить его в Антарион — капитан всецело поддерживал и одобрял, но дополнительные условия ему сразу не понравились. Капитан и его люди формально не поступали в распоряжение волшебника и не обязаны ему подчиняться, но в то же время должны были помогать Бьорну и ни при каких обстоятельствах (это Агенор подчеркнул дважды) не вступать с ним в конфликт.
И что же в итоге получилось в Сонной Хмари? Точное определение, которое для себя использовал капитан, предавать бумаге не следует, но общий смысл его, думается, понятен. При этом Конрад был далек от высокой оценки собственных действий, но все же основной причиной провала считал неточный приказ. Именно возникшее противоречие между главной задачей и запретом на конфликт со Скитальцем привело к плачевным результатам. Ну еще, конечно, неудачное стечение обстоятельств имело место.
Однако, потерпев столь болезненное (для самолюбия) и наводящее на подозрения поражение, капитан Бреденсвоорт — закаленный боец за дело Света — сдаваться не собирался. В конце концов ничего необратимого не произошло. Герой не погиб, не попал в лапы Черного, он просто временно оказался вне зоны досягаемости, а это поправимо. Собственно говоря, рыцари Ордена очень скоро обнаружили в Вудстоке волшебника и беглецов, но Конрад и здесь позволил им спокойно уйти и отправиться в блуждания по лесам. Странное, казалось бы, решение, но только на первый взгляд. Перспектива открытого столкновения со Скитальцем капитану совсем не улыбалась — отчасти из-за все тех же идиотских приказов, которых никто не отменял, но в основном из-за тривиальной неуверенности в конечной победе. Куда более привлекательным выглядел план побить волшебника его же оружием — Нимрааз и его подручные тоже ведь никуда не делись, и, по мысли капитана, они должны были выследить Бьорна и напасть на него с целью захвата героя, вот тогда-то капитан и намеревался развернуться. Так что, как уже было сказано, Конрад отпустил волшебника, бросил лучшие силы на слежку за черными магами и...
Вскоре перед ним замаячила угроза нового, куда худшего провала. Черные, околачивавшиеся в окрестностях Вудстока, и не подумали преследовать Бьорна. Напротив, как только тот убрался, они вошли в Вудсток, разместились в лучшей гостинице и день за днем били баклуши. Светоносцы соответственно занимались тем же, и настроение у Конрада катастрофически падало. Он не понимал, почему Нимрааз бездействует, и отказывался верить, что черным не нужны ни Бьорн, ни герой, и вообще Властелин Тьмы дал им отпуск после напряженных трудов в Сонной Хмари.
Но наконец, третьего дня, когда Конрад уже практически смирился с невозможным и начал готовить себя к мысли о позорном возвращении в Антарион и неизбежной отставке, черные активизировались. Соглядатаи светоносцев не засекли момент, как и когда Нимрааз получил распоряжение сверху, но это, безусловно, произошло. Во всяком случае, черные в мгновение ока подкинулись, затребовали себе лучших лошадей и как в задницу ужаленные помчались на запад. Конрад, естественно, рванул следом за ними, и когда стало ясно, что Нимрааз движется к горному хребту, западной границе Даланда, капитан здорово приободрился. Все выглядело хорошо, пока не прилетел голубь от Лорда-Протектора.
Несмотря на предельную простоту и лаконичность письма, Конрад многократно перечитал его, пытаясь найти какой-то скрытый смысл, но безуспешно. Его отряду ясно предписывалось немедленно покинуть пределы Даланда и отойти на юг, в одну из крепостей Ордена на реке Могучей, где он должен был ожидать дальнейших распоряжений. В переводе на простой язык это означало: бросай все и сматывай удочки. И вот тут возникали вопросы. Даже у капитана Конрада Бреденсвоорта. К примеру, представлялось очевидным, что Агенору известно реальное положение вещей. А откуда, интересно знать, если Конрад не посылал ему никаких рапортов? Ответ напрашивался, но капитана он откровенно взбесил. Конечно, тайком следить за всеми: и за друзьями, и за врагами — это вписывалось в канву политики Ордена, но в отношении себя капитан такой пакости не ожидал. Если уж он не заслуживал доверия, то кто тогда вообще его заслуживал? Или, если выразиться менее риторически, а заслуживает ли доверия Лорд-Протектор, приказывающий прекратить погоню за героем, от судьбы которого напрямую зависит будущее мира?!
Надо признать, что, когда вопрос встал перед Конрадом в такой плоскости, он решал его мучительно и долго. Он тщательно взвешивал все «за» и «против», проделывая это снова и снова, но так и не смог найти ни одной разумной причины, по которой Орден Света мог бы (и уж тем паче должен) пустить столь важное дело на самотек. А значит, приказ Агенора в лучшем случае был ошибкой, вызванной чем-то... э-э... невообразимым, а в худшем — ответ на вышеозначенный вопрос был однозначен — нет!
Развивать мысль в данном направлении Конрад не стал, а вместо этого остаток отведенного ему на сон времени, почти до самой зари, посвятил укреплению своего духа перед совершением поступка. Да, он продолжит преследование Нимрааза, он не отступит, не поведет свой отряд на юг. Ибо так нужно для дела Света. И пусть соврать и отвертеться от обвинений в прямом нарушении приказа впоследствии явно не удастся. Это не важно. Если он ошибается, то, безусловно, заслуживает смерти и сам будет готов подписать свой приговор, но если нет... Если нет...

* * *

В последующую неделю в мире наблюдалось заметное оживление: массы приходили в движение, отдельные значащие фигуры также не сидели без дела — одним словом, интрига, всегда сопровождающая возрождение Властелина Тьмы, стремительно закручивалась. Однако центральных персонажей истории, продолжавших пользоваться гостеприимством Элинор, это пока никак не коснулось. В домике ведьмы полным ходом шла реализация плана Скитальца по извлечению всей команды из дебрей даландских лесов, и заодно жизненный кризис, благополучно оставивший Джерри, поразил другого участника отряда, и вот на этом стоит остановиться чуть подробнее.
Хотя стоит ли, можете спросить вы. Так ли это важно, особенно если учесть, что речь пойдет об Элли? Не лучше, к примеру, придерживаться фактической стороны дела, оставив трогательные переживания молодых душ где-нибудь далеко за скобками? Ну что тут скажешь, можно обойтись без переживаний. Можно вообще ограничиться схемой «хронометраж — события», аккуратная такая летопись получится. Но есть мнение, что зачастую механизм истории интереснее, чем ее непосредственное содержание, и данный пример прекрасно это иллюстрирует. По крайней мере, исход целой серии важных событий был предопределен тем, что в некий день девушка Элли пребывала в расстроенных чувствах и выплеснула их наружу. Пустяк вроде бы, дело житейское, а кто знает, что сталось бы с миром, если б она оставила-таки свои трудности при себе...
При всем том нельзя сказать, что проблемы дочери мельника были хоть в какой-то степени неожиданны или необычны. Джерри со своими переживаниями мог претендовать на оригинальность, а у Элли все было просто. Самый тривиальный случай — вы ждете от жизни одного (доброй сказки), предлагается же вам совсем другое (суровая реальность). В конкретном контексте это означало, что, убегая из Сонной Хмари, Элли совершенно не предполагала оказаться посреди глухих лесов, где ей к тому же придется заниматься обычной женской работой (необходимое пояснение — имеется в виду труд, а не плетение интриг и т. п.), чем она и в отчем-то доме себя не слишком утруждала. Нет, конечно, Элли была не настолько глупа, чтобы верить в принцев, уносящих ее в отдаленные прекрасные замки, она отдавала себе отчет в том, что впереди ее ждут серьезные опасности, но искренне надеялась, что дивиденды будут пропорциональны вложенному риску. Пока ничего похожего не наблюдалось. Напротив, с каждым днем в Элли нарастала уверенность в собственной ненужности для дальнейшего развития сюжета, она даже определила свою роль — пятое колесо в телеге. Которому, как известно, иной раз лучше самому отвалиться, нежели ждать, когда телега совсем утратит ходкость и начнут разбираться, что же больше всего мешает движению транспортного средства.
Взрыв произошел, когда Элли и Фин предавались послеобеденному отдыху в домике, а вернувшаяся от волшебника Элинор объявила, что Бьорн назначил отбытие на завтра и им всем надо поскорее приниматься за работу. Вот тут Элли и выдала. Нет, она не ударилась в слезы и не принялась капризничать, что-де устала и ничего не хочет делать, а просто и спокойно заявила:
— А я никуда не собираюсь.
Демарш произвел впечатление. Безусловно, Элли последние дни была не в духе, но, похоже, даже Элинор со своим даром предвидения не подозревала, что все настолько запущено. Во всяком случае, ведьма молча уселась за стол и покачала головой с весьма мрачным видом. Фин же после нескольких секунд остолбенения туповато переспросила:
— Это как?
— Как, как... — Элли фыркнула. — Так. Очень просто. Вы отправляйтесь, а я останусь.
— Останешься, где? Здесь? — Гномиха потрясла головой, как будто пытаясь прочистить мозги, спрессовавшиеся в брикет от длительного пребывания в жарком и душном помещении. — Не понимаю. Что ты собираешься здесь делать?
— Да какая тебе разница? — с явно намеренной грубостью поинтересовалась в ответ Элли, однако Фин неожиданно не обиделась.
— Может, и нет разницы. А может, и есть, ведь мы все одной веревочкой повязаны. Но речь-то не об этом. Я вообще не понимаю, как можно остаться в этой — никого не хочу обидеть — дыре, вместо того чтобы...
— Свернуть себе шею где-нибудь в другом месте неизвестно за что. Ты это хотела сказать? — Элли очень кисло улыбнулась. — Ничего. Пусть мне будет плохо. Я потерплю.
Подобными высказываниями Элли прямо-таки напрашивалась на ответ: «Ну и хрен с тобой», но гномиха не без удивления обнаружила, что ей хочется спорить и переубеждать. Не то чтобы за прошедшие дни Элли стала такой уж ее закадычной подругой, но Фин как-то свыклась с ней, да и вообще все это казалось неправильным.
— Слушай, не дури. Что ты здесь забыла?.. — Но Элли вновь не дала гномихе как следует развернуть мысль.
— Ничего. И торчать здесь не собираюсь, коли уж на то пошло. — Фин непонимающе вскинула брови, и Элли, заметно покраснев, спросила: — Неужели ты всерьез думаешь, будто наша хозяйка живет тут безвылазно?
Фин растерянно покосилась на ведьму, но та продолжала сидеть с каменным лицом и комментировать намеки Элли не собиралась.
— Хорошо, пусть так. А ты, значит, всерьез думаешь, будто наша хозяйка озаботится твоим...
— В худшем случае — вернусь домой.
Фин чертовски надоело, что ей отвечают на вопросы, которые она даже не успевает целиком задать, но еще хуже было то, что все стоящие аргументы подходили к концу. Пока, правда, в запасе оставались средненькие...
— А как же Эрик?
— Что Эрик? Ты уверена, что он заметит мое отсутствие?
— Ну так-то не надо...
— Это почему? Моего присутствия он уже не замечает.
Хотя данный постулат не вполне соответствовал действительности, Фин поняла, что развивать беседу в этом направлении бесперспективно...
— А может, все гораздо проще? — Гномиха прекрасно исполнила презрительную усмешку. — Может, тебе лучше честно признаться, что ты просто испугалась?
— И что изменится? — Элли сохранила полное спокойствие перед этим страшным (с точки зрения Фин) оскорблением. — Если хочешь — пожалуйста, могу признать. Да, я боюсь. А почему нельзя? Я не герой, и даже не принцесса.
Фин закусила губу и нехотя кивнула, фактически признавая, что возразить тут особо нечего.
— Ничем тебя не прошибешь... Неужто ты так вот вдруг решила, и все? Никаких сомнений?
— Я не хочу, чтобы меня уговаривали, если ты об этом.
— Да уж, вижу... Ладно, поступай, как знаешь. — Гномиха искренне решила закрыть дискуссию и следующую фразу запустила уже так, в порядке общего ворчания: — Хотя я на твоем месте все-таки сначала узнала бы мнение тех, от кого зависит исполнение твоих желаний, а потом уже выступала. А то мало ли что...
Выражение лица Элли ясно показывало, насколько мало, по ее мнению, может быть этого «что», однако формально Фин была права, поэтому девушка повернулась и посмотрела на ведьму.
— Уважаемая Элинор, извините, что не обратилась к вам сразу, но вы же разрешите мне остаться здесь?
Вот тут и Элли, и даже Фин поджидал сюрприз — на первый же вопрос, обращенный непосредственно к ней, ведьма ответила быстро, кратко и однозначно:
— Нет. Не разрешу.
С Элли мигом слетели уверенность и решимость, на лице появилось выражение детской обиды, с которым вполне гармонировал и лепет:
— Но почему? Я не буду вам мешать. Честное слово. Я...
— Перестань! — отрезала ведьма. — Никогда ничего не выпрашивай, в твоем возрасте это выглядит уж совсем отвратительно. К тому же ты меня не поняла.
Элли не поняла ничего, но всем видом выразила готовность, чтобы ей объяснили, а вот Фин промолчать не сумела:
— Оно, конечно, неплохо, но странно как-то. Если ты просишь о чем-то, а тебе прямо говорят «нет», то это значит «нет». Или «да»? Или как?
— Последнее. Но прежде чем ты начнешь допрашивать меня с упорством, достойным твоего народа, давай я тоже попрошу у тебя разрешения. Скажем, разреши мне рассказывать каждому встречному его судьбу. Позволишь или нет?
Фин сочла за лучшее промолчать, и Элинор кивнула.
— Да, есть такое понятие — не мое дело. Когда ты не хочешь или вообще не имеешь права принимать решения за кого-то другого. Даже если тебя просят... — Ведьма чуть помолчала, а затем продолжила с ноткой сочувствия: — Это и есть наш случай: я не могу разрешить... но не могу и запретить.
Поворот вышел неожиданный, и когда Элли всесторонне обмозговала основную идею, то не стала прыгать до потолка от радости. Напротив, в ее тоне сквозила подозрительность, как будто она чувствовала подвох, но еще не сообразила, в чем он заключается.
— Получается, я все-таки могу остаться, так?
— Да, у тебя есть такая возможность, — очень сухо подтвердила ведьма.
— И вы не станете мне мешать? Не выгоните в лес на съедение оборотням? Или... ну... не накажете как-нибудь по-другому?
— Я? — с неприятной усмешкой переспросила Элинор. — Нет. Я тебя наказывать не стану.
Угрожающий намек прозвучал столь явно, что его наверняка заметил бы и глухонемой. Только к чему клонит ведьма? Элли никак не могла взять в толк, а страшновато уже стало, это да...
— Чего же я должна бояться? — безнадежно спросила она, зная, что ведьма ненавидит подобные вопросы в лоб и в лучшем случае их игнорирует.
Однако Элинор не поморщилась и не отвернулась, а, напротив, оживилась, встала из-за стола, прошлась туда-сюда по комнате и, наконец, остановилась перед барышнями.
— Хорошая постановка вопроса. Я, пожалуй, могу дать тебе ответ... Первое, что вам — причем обеим — следует запомнить: жизнь — это не игра. Конечно, в силу молодости вам не доводилось ощущать разницу на собственной шкуре, но отличия есть. И главное из них состоит в том, что в жизни нельзя вернуть свой ход, если он по каким-либо причинам перестал тебе нравиться. Что сделано, то сделано. Безвозвратно. — Элинор помолчала, разглядывая слушательниц с нетипичным для себя вниманием. — Какое отношение это имеет к настоящему? Ты об этом думаешь, Элли? Ведь на самом деле тебе всего лишь хотелось вырваться из деревенской жизни. А теперь ты уже наелась всяческих приключений, и можно было бы вернуться домой, к началу. Что ж тут такого, да?
Честно говоря, этот вопрос не показался Элли риторическим, но она не осмелилась выдвигать свои версии, и ведьма, убедившись, что ответа не последует, продолжила:
— Безусловно, существуют разные уровни важности принимаемых решений. И на тебя при этом ложится разная степень ответственности, кстати... Ты можешь договориться с друзьями устроить вечеринку, а в последний момент передумать. Друзья обидятся, будут дуться на тебя какое-то время, ты попереживаешь немного по этому поводу или вовсе плюнешь. В общем, за мелкие непоследовательность и малодушие тебя ждут мелкие неприятности. И соответственно за крупные — неприятности будут такими, что мало не покажется. Ты не можешь влезть в историю, где решаются вопросы устройства мира, а затем передумать и заявить, что тебя это не касается. Поздно. Тебя уже коснулось, ты стала частью этого вне зависимости от того, каково теперь твое желание. Если ты отойдешь в сторонку, тем самым предав избранный путь, то будут обиженные. Сама жизнь, Судьба обидятся на тебя, а уж они-то всегда найдут способ отыграться. И вот этого тебе следует бояться.
Элли испугалась. Как это нередко случается, узнав ответ, она очень пожалела, что задала вопрос. Однако столь торжественное, грозное, хотя и не конкретное пророчество совершенно не вязалось с ее представлениями о ситуации, и это как минимум надо было переварить. Фин между тем ощутила непреодолимую потребность выступить. Ее вполне устраивало то, к чему привела разговор ведьма, но истина дороже, понимаешь...
— А как же свобода выбора? Что теперь, от человека или гнома вообще ничего не зависит? Судьба решает все, а мы должны только вовремя догадаться, что ей угодно?
Элинор оказалась не расположена к серьезному диспуту.
— Фин, ты можешь на досуге потрепаться об этом с волшебником. Он куда лучше моего разбирается, что есть свобода, сколько ее и, главное, зачем она вообще нужна.

Предыдущая страница 13 Следующая страница


Записки Черного Властелина 14

— Это не аргумент.
— Правда? А о чем ты предлагаешь мне поспорить? Тебя кто-то привел сюда за ручку, не спросясь твоего августейшего соизволения?
— Нет, но...
— Вот и не занимайся словоблудием! Мне не известны подробности, но наверняка вам был предоставлен выбор. Подозреваю даже, что вы предпочли не самый легкий путь из тех, что перед вами открывались, хотя бывает по-разному. Если же вы не осознавали, насколько важен выбор, недооценили ожидающие вас трудности или просто хорошо не подумали, то это, — ведьма зловеще улыбнулась, — высшим силам совершенно не интересно.
Фин понимала, что тут ее полностью уделали, тем не менее запальчиво бросила:
— По-моему, это несправедливо.
— Может быть. Даже наверное. А где сказано, что все в жизни должно быть справедливо, ты мне не напомнишь?
— Нигде. Но почему тогда все несправедливости случаются в худшую сторону? Если ты достоин чего-то хорошего, то запросто можешь ни хрена не получить, но если ты где-то оплошал, то уж эти мифические высшие силы тебе фитиль кое-куда вставят непременно, можно не сомневаться!
— Ну почему же? Вовсе не обязательно это будет фитиль. Думаешь, у них там совсем воображения нет? — Элинор с трудом подавила смех, но через мгновение ее лицо вновь стало очень серьезным. — Бывают обратного рода несправедливости, Фин. Подлецов прощают, мерзавцы избегают наказания, такое сплошь и рядом происходит. Вот только с Судьбой такие номера редко проходят, хотя в общем-то никто не запрещает проверить, получится ли это именно у вас. Хотите рискнуть?
Последний вопрос был явно обращен к Элли, которая отошла от легкого шока и с какого-то момента вновь живо заинтересовалась разговором. Причем, судя по затянувшейся паузе и направлению взглядов ведьмы и гномихи, на этот раз они ждали ответа.
— Нет, ну если дело обстоит так, то конечно... — Элли оборвала собственное бормотание, смысл которого был уже ясен, и с неожиданным ожесточением выпалила: — Но я все равно не понимаю. Я же ничего из себя не представляю, так зачем...
Ведьма не дала ей договорить, но теперь в ее голосе вдруг зазвучали теплые нотки:
— Это еще одно опасное заблуждение, детка. Не нужно недооценивать себя, считать бесполезной. Ты не можешь знать, что предначертано тебе Судьбой, и должна быть готова к... — Элинор запнулась и покачала головой, как будто напоминая себе, что не надо болтать лишнее, но Элли переспросила:
— К чему же?
— Ко всему. Это самый точный ответ, но он тебя не удовлетворит... — Элинор с явным трудом подбирала нужные слова и в итоге выразилась так: — Давай я скажу, чтобы ты не грустила, что от твоего поведения, твоих решений будет зависеть очень многое. А ты просто поверишь мне на слово.
— Верю, — мрачно кивнула Элли. — А когда это случится, не скажете? Лет через сто или все-таки раньше?
Сражаться с ведьмой на почве сарказма было безнадежно, и та очередной раз это подтвердила:
— О, об этом не тревожься! У тебя будет возможность отличиться в самое ближайшее время. И тебе даже не удастся ее не заметить!

* * *

Давайте, что ли, поговорим немного о друзьях. В свете последних и отчасти грядущих событий тема достаточно актуальная, хотя стоит сразу заметить, что речь не идет о дружбе как таковой — слишком уж это расплывчатое, философское (иными словами, антинаучное) понятие. В предлагаемом к обсуждению контексте корректное определение друзей будет выглядеть таким образом: друзья — это существа, которые в течение долгого времени вертятся вокруг главного героя. Какие у них там в действительности складываются отношения, как они изменяются по ходу дела — в данном случае не принципиально. Для нас важно лишь, что друзья есть, что они являются неотъемлемой частью любого мало-мальски эпического повествования и что их, как правило, чертова туча. Причем не столько в количественном, сколько в качественном выражении. По собственному опыту могу утверждать, что если плюнуть куда-нибудь в непосредственные окрестности героя, непременно угодишь в друга. И, надо прямо сказать, с позиций Черного Властелина это обстоятельство раздражает чрезвычайно. С друзьями очень много возни, их приходится подкупать или склонять к предательству иными, более изощренными способами, некоторых нужно вообще убивать сразу, с некоторыми иногда проходят фокусы вроде долговременной изоляции и т. д. и т. п. И ладно бы такая масса потраченных сил давала стабильный положительный результат, а то ведь в случае решения проблемы одного отдельно взятого друга на его месте неизменно оказывается другой, и давай начинать все по новой. Но и игнорировать друзей нельзя. То есть попытки мной предпринимались, но ничего путного не вышло. Если развить высказанную мысль насчет плевка, то можно прийти к следующему обобщению: большая часть того, что летит в героя, попадает в друзей. Фактически они образуют вокруг героя щит, очень плотный, подвижный — легко переходит из физической плоскости в ментальную и обратно, — и к тому же обладающий отвратительной способностью к регенерации. Сплошная беда, в общем.
Но если абстрагироваться от проблем Черного Властелина (а сделать так, поверьте, бывает очень приятно), то что еще можно сказать обо всех этих друзьях? Кажется, будто многое, они ведь и такие бывают, и сякие, и всякие разные, но на поверку быстро обнаруживается, что говорить-то особо не о чем. Слишком уж они разные, их не получается толково классифицировать, и поэтому анализ друзей как самостоятельной группы оказывается невозможен. А описывать поодиночке наиболее выдающихся или, скажем, самых средних, типовых представителей занятие долгое, нудное и бесполезное. Нет, на выходе получится неплохой паноптикум, а дальше что?
Однако столь разрозненная, эклектическая картина наблюдается только в случае рассмотрения друзей отдельно, а вот ежели оценивать их вкупе с прилагающимися героями, то определенные закономерности проследить можно. И главной из них, прямо-таки бросающейся в глаза, будет следующая: друзей будто специально подбирают так, чтобы компенсировать недостатки своего первого номера. Так, чтобы вместе они образовали полноценную личность, практически лишенную слабых мест. Причем в каких-то случаях достаточно одного друга, в каких-то необходимо несколько, но сама схема работает, и работает всегда. Почему, кем из раза в раз обеспечиваются удачные стечения обстоятельств — не знаю. Это столь же непостижимо, как вечная победа Добра над Злом. Как лицо, ответственное за устройство мироздания, могу только заверить, что ничего подобного в его структуру изначально не заложено. С другой стороны, само оно (мироздание, в смысле) тоже ведь ничего не может...
Ладно, прочь грустные мысли! Лучше приведем чуть более конкретные примеры столь замечательного взаимодействия друзей и героев, отталкиваясь от классификации последних, которую мне уже случалось обнародовать. И для начала посмотрим на героя лирического. У этого парня друзей обычно бывает множество, поскольку взгляд его добр, нрав приветлив, а уши достаточно развесисты, чтобы на них можно было разместить лапши любое количество. Впрочем, присмотритесь, среди этого кружка профессиональных любителей болтологии обязательно находится один, чье поведение резко отличается от остальных. Он не слагает прекрасных баллад о любви и даже слушает их без видимого удовольствия, он не любит вести душеспасительных бесед и мало интересуется чувствами своего героя — по сути, он вообще не заметен в калейдоскопе эмоций и острейших переживаний, коим является жизнь лирического. Зато если у героя развязались шнурки, если он пытается забыть дома свой Меч, если нужно развести костер, если в стройных рядах завелся предатель, и его требуется срочно разоблачить, если пора мочить кого, а герой в депрессии, если... В общем, если есть работенка, отличная от снесения башки Черному Властелину, то это как раз к нашему незаметному другу. Фактически он являет собой олицетворение здорового прагматизма, которого лирический лишен начисто... Такой друг чрезвычайно опасен, он — худший враг Черного, и нейтрализация его каким угодно способом быстро превращается в императив.
С драматическим героем все обстоит не так просто. Он вполне компетентен сам по себе и привык важные вопросы и дела решать по собственному разумению. Более того, драматические обыкновенно не слишком коммуникабельны, а зачастую и вовсе подвержены приступам мизантропии, так что народу вокруг них трется немного. Но и здесь обнаруживается один типаж, присутствующий в подавляющем числе случаев — это вариант так называемого «верного друга». Данные персонажи прекрасно известны и изучены, классическая литература полна ими со своих истоков: Ахилл и Патрокл, Орест и Пилад, Кастор и Поллукс (эти, правда, были братьями, но в целом тоже годятся) — вот начало бесконечной череды примеров настоящей дружбы, которые без сколь-либо значительных метаморфоз дрейфуют вниз по течению времени и легко могут быть обнаружены в любом интересующем вас периоде. При этом «верный друг», как правило, ничем особенным не выделяется, являя собой тень, или, скорее, фон, на котором многочисленные достоинства героя становятся более выпуклыми. И казалось бы, такая ситуация противоречит выдвинутой выше идее симбиотичности друзей и героев. Что ж, отчасти так оно и есть, но один нюанс нельзя обойти вниманием. Могу дать бесплатный совет всем начинающим Властелинам Тьмы: никогда, ни под каким видом, ни из каких побуждений не трогайте «верных друзей»! Главный недостаток драматических в том, что они инертны, их склад ума, склонность к анализу частенько мешают им перейти к решительным действиям. И вот тут смерть или еще какая беда с «верным другом» оказывается замечательным, очень своевременным эмоциональным импульсом, благодаря которому драматический заводится по-настоящему, и потом его уже ничем не остановишь. Если вы почему-то не верите мне на слово, читайте «Илиаду» — там это все изложено весьма наглядно и подробно...
С последним типом, героем нашем героическим, ситуация, как обычно, скучная, не сказать бы — убогая. Очевидными проблемами героического являются полное или частичное отсутствие мозга (что должно компенсироваться волшебниками) и чрезвычайно низкий моральный уровень. Фактически, если предоставить данному герою действовать по своему усмотрению, то разница между ним, светлейшим из светлых, и силами Зла будет не слишком заметна, и народ, как говорится, к нему не потянется. Поэтому в окружении героического обязательно найдется какой-нибудь благородный типчик, который будет удерживать богоравный кулак от соприкосновения с ничем не провинившимися лицами, вести переговоры в случаях, когда тот же кулак не способен решить проблему эффективно, а также заниматься прочими видами public relations. С позиций Черного, эти друзья никакого значения не имеют, хотя сама мысль о ведении контрпропаганды в борьбе с героическим кажется заманчивой и перспективной. Но это, как водится, на первый взгляд, а в остальном — летай иль ползай, конец известен...
Что же получится, если через призму вышеизложенной концепции взглянуть на конкретную историю, с которой мы тут имеем дело? А вновь, как и при рассмотрении отдельных кандидатов в герои, ситуация выйдет неоднозначная. Наших соннохмарьцев можно разбить на пары, соответствующие принципиальной схеме: Эрик — Джерри, Джерри — Бугай, Бугай — Эрик, но даже не вдаваясь в подробности, видно, насколько такое деление притянуто за уши и бесперспективно. С другой стороны, вместе они вполне тянут на подтверждение теории симбиотичности: ничего особо не представляя поодиночке, втроем они выглядят силой если и не грозной, то заслуживающей внимания и уважения. Чувства, мозг, руки — пусть в разной степени качества, но все необходимые ингредиенты для великих свершений у них наличествуют...

Глава одиннадцатая

Вот наконец и наступил долгожданный день отбытия. Колесики Судьбы вновь приходят во вращение, ветер дальних странствий надувает паруса, сердца горят, глаза слезятся... Э-э, извините, не в тот семантический ряд занесло. Надо так: глаза горят, сердца учащенно бьются в предвкушении приключений, души преисполнены благостью от сознания борьбы за правое дело, а мозг... М-да. Что мозг-то? А мозг, как ни крути, отключен. И ладно, забыли. Это в конце концов не анатомический атлас, а общая тональность пролога «После продолжительного, но, безусловно, заслуженного отдыха герой со товарищи отправляются на новые подвиги» и без того всем прекрасно известна.
Между тем любому, кто хоть раз отправлялся куда бы то ни было, ничуть не хуже известно, как всевозможные отбытия происходят в реальности. Суета и нервозность, вызванные появлением массы неотложных дел, раздражение от сбитого режима суток, доводящие до исступления напоминания о необходимости ничего не забыть и не опоздать — вот атмосфера, которая окружает в канун отъезда любое психически нормальное существо. И это еще, замечу, в том благоприятном случае, если поездка представляется желанной, ибо иначе салат из вышеперечисленных эмоций венчает вишенка в виде вопроса: «И на фига мне все это надо?» Тут уж речь о ветрах всяких и колесиках точно не ведется — не убить бы кого из близких или случайных прохожих, и на том спасибо.
Видимо, если теперь заявить, что в утро отбытия из даландских лесов наши молодые друзья куда больше напоминали героев из сказок, нежели психически нормальных существ в предотъездной горячке, то меня могут заподозрить в неискренности. Однако именно так они и выглядели. И пусть глаза горели не особенно ярко (да ясным летним утром это и не надо никому), зато в остальном — молчаливые, собранные и деловитые — они соответствовали облику целеустремленных, уверенных в себе персонажей легенд, отправляющихся творить еще одну. В чем же причина столь странного поведения, встает логичный вопрос? Может, волшебник и ведьма устроили им грандиозную психическую накачку или просто чары какие наложили?
Нет, разумеется, дело не в этом. Хотя Элинор и Бьорн с глубокой ночи до рассвета исполняли свои прямые обязанности и клали чары со скоростью и автоматизмом рабочего на конвейере, к остальным это никакого отношения не имело. Результатом магических трудов явилось транспортное средство, осмотр которого непосредственно после пробуждения и поверг молодежь в то сосредоточенное состояние, в коем они и пребывали. Состояние, когда любые важные дела видятся не столь уж важными, а из всех вопросов мира волнует только: «А полетит ли вообще эта хреновина? И если да, то как далеко?»
Последний очень интересовал главного автора проекта, и, надо признать, безудержного оптимизма он не испытывал. Конечно, за долгую и насыщенную жизнь Бьорну Скитальцу довелось создавать или хотя бы использовать множество всяких хреновин, но сегодняшняя могла запросто претендовать на титул самой экстравагантной и авантюрной. Даже название этого чуда было весьма мудреное и отдающее ненадежностью — монгольфьер (мы, безусловно, можем и будем использовать простой и понятный термин — воздушный шар, но Бьорн был лишен этой успокаивающей возможности). Более того, если кто думает, что сей артефакт был хорошо известен и описан в любом пособии по магии для начинающих, то это совсем не так. Вся информация, которой располагал Бьорн, состояла из одного-единственного изображения, виденного им в незапамятные времена, прилагающегося к нему краткого описания принципов действия чудесного аппарата и полной светлой грусти эпитафии двум волшебникам-испытателям, сгинувшим без вести в пробном полете... Тем не менее принципы действия казались столь простыми, а картинка столь наглядной, что эпитафией Бьорн счел возможным пренебречь, списав ее на невысокий уровень профессиональной подготовки кудесников.
И в чем-то это было на редкость верное суждение, где единственным спорным моментом представляется оценка уровня волшебников-первопроходцев. Теперь уже не установить, действительно ли он был невысоким или оказался недостаточно высоким в свете того, что с инженерной точки зрения конструкция аппарата не выдерживала никакой критики. Собственно, она даже не оставляла критике места — кроме большой плетеной корзины (в интерпретации Бьорна — на шесть человек) и наполненного воздухом полотняного мешка, связанных вместе тросами без всякого уважения к геометрии натяжения, у воздушного шара не было ничего. Не предусмотрены были даже такие элементарные опции, как мешки с песком или газовая горелка для подогрева воздуха. И все же Бьорн не сомневался, что чудо будет иметь место: созданный им аппарат поднимется в небо и полетит, ибо магия в исполнении великих чародеев — это, что ни говори, сила. С ее помощью можно собрать за ночь воздушный шар из кучи подручных стройматериалов. Ею можно регулировать подъемную силу куда лучше, чем газовой горелкой и балластом. Можно сохранять устойчивость шара. Можно даже вызвать попутный ветер и подкорректировать его скорость. В общем, магия может практически все, но не бесплатно, и поэтому не бесконечно. А вот на какое время у него хватит ресурсов для сотворения и обслуживания стольких заклинаний, Бьорн не знал, и это был тот еще вопросик.
В общем, при таком исключительном единодушии в настроении участников неудивительно, что отлет прошел гладко, по-деловому, без эксцессов и душераздирающих сцен в стиле «Земля, прощай!». По команде волшебника все покорно, как на эшафот, загрузились в корзину, равномерно разместились в сидячем положении вдоль бортов и даже выказали полную готовность следовать одной из немногочисленных предполетных рекомендаций — не смотреть вниз. Затем сам Бьорн, обменявшись с ведьмой сухими пожеланиями удачи, поднялся на борт, занял место на капитанском мостике (то есть встал рядом со своим посохом, закрепленным в центре корзины вместо нагревательного прибора) и приступил непосредственно к взлету. Однако, несмотря на изрядные порции энергии, исходящей из посоха и успешно нагревающей воздух в мешке, отрываться от земли шар не спешил, и у Бьорна стало возникать неприятное подозрение, что груз таки оказался тяжеловат, а мешочек стоило сваять поболее... Пришлось создавать левитационное поле и нагнетать его до тех пор, пока шар наконец не дрогнул и, чуть качнувшись, двинулся вверх. Конфуза избежать удалось, швартовочный трос натянулся и сам себя отвязал, Элинор в последний раз махнула рукой, несколько секунд спустя промелькнули верхушки деревьев, и дело пошло.
И пошло, надо признать, легко и уверенно, без осечек. Бьорн стабилизировал полет на небольшой высоте — порядка метров трехсот — и обнаружил, что поддерживать шар в подобном состоянии не слишком обременительно, достаточно просто не отвлекаться. Ветер оказался умеренным и ровным, да еще и дул с северо-востока, что вполне соответствовало общему направлению движения. И не встретились им ни ямы, ни сильные восходящие потоки воздуха, ни грозовые фронты, ни одна из прочих напастей, подстерегающих воздухоплавателей. В чем причина такого везения в ситуации, когда оно обычно не предусмотрено, затрудняюсь сказать. Одни любят утверждать, что везет дуракам, другие (к этим Судьба проявляет благосклонность) подчеркивают, что везет сильнейшим, но, знаете, иногда везет просто потому, что везет...
В результате большая часть полета так и прошла бессобытийно. По мелочам что-то происходило — ветер слегка менялся, Фин скрючил жесточайший приступ морской болезни, а Эрику так обалденно понравилось разглядывать леса с высоты птичьего полета, что он разок чуть наружу не вывалился, но драматизма тут, согласитесь, маловато. Зато чего недобрали в процессе, с лихвой компенсировали во время завершающей фазы, отправной точкой которой стала дилемма, возникшая перед волшебником, когда солнце уже грозило соприкоснуться с горизонтом.
По сути, дилемма была тривиальнее не придумаешь: вверх или вниз, но вот решалась со скрипом. Сказался скверный временной расчет, но винить себя за это Бьорну было трудно, ведь узнать, с какой скоростью летают монгольфьеры, ему было просто неоткуда. А летали они быстрее, чем ожидалось, и получилось так, что к вечеру они подлетели к горному хребту, через который необходимо было перевалить. Чем был чреват ночной полет над горами, представлялось очевидным — впишешься в темноте в какой-нибудь пик повыше прочих, и поминай как звали, никакая магия не спасет, но перспектива посадки и последующей ночевки в предгорьях Бьорну тоже совсем не улыбалась. Во-первых, такие маневры волшебник справедливо считал лежащими на грани его возможностей, а во-вторых, Бьорн прекрасно понимал, что остальной мир отнюдь не перестал ими интересоваться. Более того, он вполне допускал, что все желающие способны проникнуть в его намерения, но свежая идея с монгольфьером должна была выручить и здесь. Дескать, кто бы и какие засады им в горах не готовил, попробуй-ка достань их в небе. Хорошо бы только самим оттуда не сверзиться...
Находясь перед таким выбором, когда риска избежать невозможно, Бьорн предпочитал полагаться на интуицию, но сегодня та не помогала. Нет, она не молчала — сообщала ему какие-то нехорошие предчувствия общего характера, но конкретики явно не хватало. А итогом логической оценки степени опасности стало дальнейшее и довольно резкое усиление левитационного поля. Стремление к звездам, так сказать, победило, хотя, судя по выражениям лиц и ощутимой нервозности пассажиров, они готовились к иному решению. Однако раскрыть рот никто не отважился, и Бьорн смог спокойно сопоставить возрастающую нагрузку с имеющимися резервами. Вроде на ночь сил ему хватало, а там уже горы останутся позади, и надо-то всего — забраться как можно выше, чтобы гарантированно донышком ни обо что не чиркнуть... Бьорн просто не догадывался о том, что воздухоплавателей на больших высотах подстерегает в дополнение к старым масса всяческих неприятностей, но, забегая вперед, скажем, что узнать это ему не довелось.
Приближение новых напастей первым заметил Бугай. Всю дорогу просидевший молча, с отрешенным лицом и взглядом, устремленным вдаль (многие подозревали, что он просто спит с открытыми глазами), он неожиданно приподнялся на корточках, ткнул пальцем в направлении юго-запада и спросил:
— Это что?
Больше всего «это» походило на точку, крупную темную точку, располагающуюся в воздухе между двух вершин и отчетливо видимую на фоне красноватого закатного неба. Правда, давать такие ответы вслух как-то нелепо, а ничего более содержательного сразу никому в голову не пришло.
И не приходило до тех пор, пока точку, как будто бы приближавшуюся, не осветили лучи заходящего солнца, в мгновение придав ей цвет и блеск старинного темного золота. Вот тут Фин, которую вопрос Бугая заставил отвлечься от многочасовой борьбы со своим организмом, и обрадовала товарищей сообщением:
— Это дракон!
— Какой еще дракон? — голос Джерри прозвучал отнюдь не так уверенно и насмешливо, как ему бы хотелось, но он все же продолжил: — Фин, не гони! Всех драконов давно перебили охотники за сокровищами.
— Значит, одного пропустили. Или он сокровищ не запас.
— Слушай...
— Хватит, — неагрессивно заткнул Джерри волшебник. — Гном никогда и ни с чем не спутает блеск чешуи дракона, в этом на них можно положиться. Не говоря уж о том, что довольно трудно придумать, чем бы еще оно могло быть, ты не находишь?
— Ну ладно, — нервно согласился Джерри. — И что будем делать?
— С драконом? Хороший вопрос. — Бьорн улыбнулся так, что у остальных по спине поползли мурашки. — Очень хороший вопрос. Люблю, знаешь, вопросы, ответ на которые прост и ясен. Сейчас так вообще в одно слово укладывается — ничего. С драконом посреди его стихии мы не можем сделать абсолютно ничего. Совсем другое дело, если бы ты спросил, что он собирается делать с нами.
— М-м... И что же?
— Увидим.
Прозвучало не слишком понятно и ничуть не ободряюще, но выспрашивать у Бьорна дальше никто не пытался. Просто смысла не было, ибо дракон, а это был именно он, теперь приближался к ним очень быстро. Причем если кого-то и посетили фантазии, будто древний ящер направляется куда-то по своим делам и воздушный шар его нисколько не интересует, то их несостоятельность уже была очевидна. Дракон летел прямехонько к монгольфьеру, и, как отметили специалисты (Фин и волшебник), это был большущий, ухоженный, находящийся в расцвете лет экземпляр.
Однако оказавшись в непосредственной близости, дракон заложил крутой вираж и принялся облетать воздушный шар, не предпринимая враждебных действий и словно бы предлагая полюбоваться своей красотой и грацией. Что ж, все полюбовались, большинству понравилось, и только Фин хмуро теребила рукоять топора, очень явно сожалея, что от ее любимой игрушки сегодня проку будет мало... По завершении драконом второго витка вновь высказался Джерри:
— А может все ж... того... пониже пойдем?
— В этом-то и состоит проблема, — снизошел до ответа Бьорн. — Если мы начнем опускаться, то чем бы ни закончилось с драконом, уже не сможем набрать высоту до темноты. Нам придется садиться.
Мысль и раньше казалась Джерри здравой, а теперь подавно, но свои возражения он решил облечь в косвенную форму:
— Ну, не улетит же гад просто так.
— Как знать, — опять отрезал волшебник не допускающим дискуссий тоном, хотя трудно судить, насколько он сам верил в возможность бестревожного расставания с гадом.
Будем надеяться, что не слишком верил. Иначе пришлось бы в который раз подкалывать уважаемого Скитальца, ибо, зайдя на очередной круг, дракон увеличил размах крыльев, набирая высоту, а затем резко развернулся и спикировал прямо на шар!
Надо отдать должное присутствию духа, с которым пассажиры встретили атаку. Ни визгов, ни криков не раздалось, даже когда пасть дракона распахнулась и оттуда полыхнула струя пламени, стремительно ринувшаяся к полотну шара. С секунду все, как завороженные, ожидали треск разрываемой парусины, накатывающую волну жара и... Ничего такого не произошло. Огонь так и не соприкоснулся с тканью, наткнувшись на невидимую преграду, поглотившую пламя без остатка и каких-либо видимых последствий, а сам дракон, завершив лобовую атаку, выпустил закрылки и ушел вниз и налево.
После подобной демонстрации мощи акции волшебника в глазах остальных заметно выросли, но вот противник не казался смущенным или в какой-то степени растерянным. Дракон опять пошел наверх, на исходную позицию, где выполнил маневр, идентичный прежнему. Только пламя было как будто гуще, а струя длиннее. Но Бьорн отбил атаку столь же непринужденно. А потом еще раз. И еще... После пятого удара Джерри, чуть утративший остроту ощущений, не выдержал и поинтересовался:
— И дальше чего?
Волшебник был весьма занят — несмотря на внешнюю легкость, создание всех этих абсорбирующих полей требовало мгновенной реакции и предельной концентрации, — однако нашел время ответить с легкой иронией:
— Ни один дракон не сможет плеваться огнем до бесконечности. Вот тогда и посмотрим, способен ли он на что-нибудь еще!
«Ага, чего, интересно, выйдет, ежели скотина всей тушей в нас вопрется?» — Джерри оставил вопрос при себе, ибо подоспела очередная порция огня, к тому же... Ну, должно же быть у волшебника и на этот случай что-нибудь припасено.
На деле у Бьорна ничего припасено не было. Он лишь надеялся, что противник будет рассуждать схожим образом. Не вступая с шаром в прямой контакт, дракон мог справедливо считать себя неуязвимым, а так кто его знает, что получится... Никто и не узнал — до столкновения дракона с монгольфьером, несомненно украсившего бы это повествование, все-таки не дошло.
Упрямый ящер элементарно перехитрил противника. Причем, зная ушлость этих тварей (драконов в данном случае), можно предположить, что повторяющиеся однообразные атаки служили уловкой, дабы усыпить бдительность Бьорна. Хотя нельзя исключать, что дракона посетило вдохновение...
Так или иначе, но после очередного залпа, дракон исчез из поля зрения волшебника: когда пламя рассеялось, Бьорн просто не обнаружил врага. Его не было ни справа, ни слева, ни внизу, и на несколько секунд волшебник просто опешил, даже вслух спросил:
— Да куда он подевался, дьявол забери?!
Молчание послужило ему ответом, потому как за драконом уже никто пристально не следил, и хотя Бьорн сообразил наконец, что кроме права, лева и низа есть еще верх, посмотреть куда не позволяет болтающийся над головой мешок с воздухом, оказалось поздно. Дракон был на редкость умел и исполнил фигуру высшего пилотажа, недоступную для большинства своих сородичей: пока чародей расправлялся с его огненным снарядом, он перевел туловище в вертикальное положение, распластал крылья на максимальную площадь и ушел практически вертикально вверх. Когда же цель оказалась под ним, дракон совершил еще один переворот на сто восемьдесят градусов, камнем упал вниз и аккуратно дунул на самую маковку шара.
Так что, когда волшебник уже подготовился установить щит над монгольфьером, как раз и произошло то, что ожидали в самом начале — треск ткани, хлопок, заметное потепление, а затем нарастающий свист. Свист, который издает воздух, когда его рассекают крупным предметом, отвесно падающим вниз.
Очень даже вероятно, что молодежь в эти мгновения охватила нешуточная паника, но проявить ее внешне было затруднительно. Бежать некуда, кричать — дух захватило, а метаться по корзине мешала сила тяжести (вернее, отсутствие таковой). Но вот Бьорн сохранял спокойствие, в целом не показное. В глубине души он считал такое завершение рандеву с драконом наиболее логичным и давно уже прикинул шансы того, что они не разобьются в лепешку, если монгольфьер будет сбит. Вероятность выжить изначально казалась неплохой, где-то пятьдесят на пятьдесят, и все зависело в основном от того, куда придется падать. Если на острие одного из многочисленных пиков, то, понятное дело, пиши пропало, а если на сравнительную ровную поверхность, то вроде и ничего.
Соответственно главной радостной новостью дня для волшебника стал вид уютного глубокого ущелья, где, похоже, отсутствовал даже бурный горный поток. Оставалось только предельно сконцентрироваться, точно рассчитать момент, и за мгновение до катастрофы вложить всю доступную мощь, всю энергию в единый левитационный заряд.
Мягкой посадки не получилось. Хотя со стороны последние метры падения выглядели, как в замедленном повторе, удар о каменистое дно ущелья все равно оказался жесточайшим, корзина моментально развалилась, члены экипажа повыпадали наружу словно куклы, а сверху их, как готовым саваном накрыли остатки тлеющей парусины.
Но, конечно, все обошлось. Никто не погиб и даже не повредил себе ничего существенного. Так, несколько синяков и ссадин плюс парочка легких истерик... Впрочем, одна потеря имела место — сломался волшебный посох Бьорна. И хотя он, безусловно, не лишился из-за этого способности колдовать, но остался без значительного подспорья. В том же, что в самое ближайшее время понадобится все мастерство, сомневаться не приходилось, ведь в итоге волшебник оказался там, где ему хотелось быть меньше всего на свете — ночью посреди гор...

* * *

Да, погода стояла настолько жаркая, что даже ночью в горах было не холодно, и это было единственным обстоятельством, примирявшим Бьорна Скитальца с окружающей действительностью. Если б к скверным мыслям, дурному настроению и нервирующему ожиданию внезапного сокрушительного удара добавились еще мерзнущие ноги, то впору было бы впасть в крайнюю степень пессимизма, объявить жизнь законченным дерьмом и примкнуть к адептам принципа непротивления Злу насилием.
Сейчас же, пока ноги были теплыми, волшебник собирался активно сопротивляться. Он уже несколько часов сидел на страже сна своих подопечных, напряженный, внимательный, готовый к незамедлительным действиям. Но ничего не происходило, и постепенно в пространстве под черепом Бьорна стали зарождаться мысли. Вначале он безжалостно гнал их прочь, ибо были они пустыми сетованиями, на которые не следовало отвлекаться, но мало-помалу в спорадически вспыхивающих искрах сознания стала появляться логика и даже, страшно сказать, конструктивизм. Тут уж волей-неволей пришлось уделить своим мыслям внимание.
Нападение дракона, более чем прискорбное само по себе, подтверждало некоторые худшие подозрения Бьорна. Если не брать в расчет случайное совпадение (а от него волшебник брезгливо отмахнулся), то получалось, что их поведение полностью понятно и предсказуемо для врага. Не очень хорошо, но ничего удивительного — им с Черным и раньше частенько удавалось угадывать ходы друг друга. Гораздо хуже, что Черный просчитал на ход дальше и нашел красивое и эффективное решение к элементу неожиданности, которым так гордился Бьорн. И совсем уж плохо и необычно было то, что это эффективное решение дало себя применить. Хоть люди и считали драконов приспешниками Черного, на самом деле они не являлись силами Зла, а просто не любили людей, гномов, эльфов, гоблинов и т. д. Они вообще не любили никого кроме себя и не подчинялись никому, в том числе и Властелину Тьмы. Заставить же дракона сделать что-либо крайне трудно: по-плохому бесполезно и опасно для здоровья, а по-хорошему... Никто не знал волшебного слова — невзирая на легендарную страсть к сокровищам, драконы отказывались продавать свои услуги за золото. Унизительно и нерационально, проще отнять... Теперь же Бьорну вспоминался рассказ Лорда-Протектора об отрядах драконов, штурмующих крепости и города. Рассказ, которому он сперва несказанно удивился, а затем счел байкой, направленной на то, чтобы посеять в нем смущение и неуверенность. Но, выходит, мог и не лгать Агенор, и никакого объяснения этому волшебник был придумать не в состоянии. Очередной штрих к пугающей картине «Мир сошел с ума»...
Следующий момент был положительным просто в силу того, что все события, отличные от смерти, могут сразу засчитываться в плюс. Ведь если бы перед драконом стояла задача уничтожить их, сложно вообразить, что смогло бы ему помешать. Во всяком случае, насчет себя Бьорн иллюзий не строил — пусть в воздухе ему удалось устроить подобие борьбы, но после приземления он какое-то время был бы способен только наблюдать, как дракон спускается с небес и поджаривает любого по своему выбору с аккуратной розовой корочкой. Однако ящер не проявил к их судьбе никакого интереса, даже не показался в поле зрения, значит, в его функции входило именно сбить шар. Остальное предстояло доделывать внизу, и Бьорн догадывался, кто и как ими займется. В этих дрянных горах всегда обитали гоблины — собственно, кроме них тут и не жил никто, — и Черному достаточно было только отдать приказ своим вернейшим слугам. Другое дело, что без поддержки черных чародеев все гоблины мира с Бьорном просто не справились бы, но Властелин Тьмы должен был это учесть. И по нынешним временам, когда Черный явно находился в своей лучшей форме, на халяву рассчитывать не приходилось. Наиболее вероятной Бьорну представлялась новая встреча с Нимраазом, хотя мог и кто-то другой во главе гоблов оказаться. Не так уж важно. Следовало взглянуть правде в глаза: Черный хотел захватить героя, и по большому счету это ему уже удалось.
В самом деле, даже если оставшееся до рассвета время (буквально пару часов) на них никто не нападет, то поутру на любимый вопрос Джерри: «И дальше что?» — ответить Бьорну будет нечего. Они застряли в отрогах хребта, география которого была известна волшебнику более чем приблизительно, а все перевалы, о которых он знал, находились далеко на юге и были весьма труднопреодолимы к тому же... Так что? Выбираться обратно, к даландским лесам? Выглядело, мягко говоря, малоперспективно. Переть в глубь гор наобум? Таким образом можно расстроить планы Черного, сломав себе шеи раньше, чем их найдут гоблины. Конечно, оставалась мизерная надежда, что гоблины окажутся быстрее, что с ними не будет колдунов, что тогда удастся отбиться и захватить кого-нибудь в плен, а тогда... В общем, чем дальше Бьорн оценивал возможные перспективы, тем более привлекательной становилась крамольная идея: сдаться в плен. Убивать их не станут, а, напротив, будут кормить-поить, отведут в более обжитые (пусть даже гоблинами) места, после чего останется только выяснить дорогу и сбежать. Не то чтоб это было легко с таким составом отряда, но Бьорну многократно доводилось сиживать в плену, и в подавляющем большинстве случаев он выбирался оттуда своими силами. Так почему бы и в этот раз не справиться?..
Приободрившись, волшебник двинулся на волне конструктива дальше и сообразил, что в случае, если его фантазии реализуются, неплохо бы заручиться поддержкой на той стороне гор, поскольку сбежать-то они сбегут, но ведь погоня последует, и оторваться от нее запросто может не получиться... Конечно, это лишь допущения, и все же, почему бы не подстраховаться, если есть возможность. Всего-то надо послать кое-кому магическое сообщение. На это, правда, уйдут остатки резервов, но на кой они нужны, если на победу сражаться не придется...
Бьорн поколебался еще с часик, а затем все же отправил на запад сигнал о помощи (действие, доступное не многим чародеям) и, глядя на начинающий светлеть край неба, подумал, что ночью таки ничего не произошло и утреннего занудства с Джерри избежать не удастся... Тут-то гости и пожаловали.
Сначала волшебник никого не увидел и даже не почувствовал появления инородной магии, но что-то вокруг неуловимо изменилось, возникло стойкое ощущение постороннего присутствия. Однако Бьорн ничем не выдал свои подозрения — он продолжал сидеть, прислонившись спиной к валуну, и лишь чуть повернул голову, вглядываясь в западную, темную часть ущелья. Поднимать тревогу он не собирался в принципе, хотя становилось страшновато. Понятно, что если позволять себя захватить, то лучше бы без боя, иначе есть риск незапланированных потерь, но при приближении реального врага идея сидеть и ждать, пока тебя повяжут, уже не казалась столь притягательной. Совсем наоборот...
Впрочем, Бьорну не впервой было проявлять твердость и решимость, сжав волю в кулак. И он терпел. Он даже не вздрогнул, когда заметил наконец серые тени. Одна, другая, третья... Они осторожно крались вдоль стен узкого ущелья, окружая маленький лагерь. Труднее всего пришлось, когда Бьорн почувствовал присутствие черных чародеев. Они медленно надвигались из глубины ущелья, и прикрывающие их щиты были на редкость дырявыми. Бьорн опознал главаря, а это действительно был Нимрааз, и мог точно ткнуть пальцем в местоположение двух остальных, но надо было делать вид, что ничегошеньки он не замечает. И помимо неприятных ощущений в области желудка это было противно с моральной точки зрения — полные, в сущности, лохи, а потом ведь на каждом углу похваляться станут, что смогли незамеченными к самому Скитальцу вплотную подобраться... Но вот когда у левой стенки ущелья раздался громоподобный в тишине шорох, быстро переросший в сдавленный кряк и шум падения тела, не отреагировать было уже невозможно — слишком выглядело бы неестественно. Бьорн, проклиная вечную гоблинскую неаккуратность, вскочил, заорал: «Тревога!», и началось...
Гоблины, разразившись нестройными воплями, ринулись в атаку, черные чародеи метнули в Бьорна разминочные парализующие чары, но, выставляя простенький блок, волшебник без удовольствия понял, что сдаться совсем без боя ни хрена не выйдет. Джерри, Бугай и Эрик уже были на ногах, причем Эрик с Бугаем держали в руках оружие, как будто готовые его употребить, а трактирщик прятался между ними, не выказывая ни малейших признаков паники. Элли и Фин видно не было, но насчет гномихи Бьорн не сомневался: принцесса не забилась от испуга под камни и себя еще покажет. А вот Элли могла и забиться, вполне разумное поведение на ее месте. Хорошо бы только ее потом оттуда случайно не забыли выковырять.
Через несколько секунд схватка разгорелась по-настоящему, но для Бьорна это означало лишь возросшую интенсивность сотворения защитных заклинаний — как бы ни были малы его силы, но пассивную оборону он мог держать довольно долго. А вот вокруг троих товарищей из Сонной Хмари образовалась куча-мала. Причем гоблины, располагающие арсеналом из одних лишь дубинок, были далеки от успеха — периодически от шевелящегося пятна отделялись нескладные серые тени, быстро занимающие горизонтальное положение. Волшебник догадывался, что в основном это работа Бугая, в руках которого дубина (скорее уж это была полновесная палица) была способна произвести заметное опустошение в нестройных рядах врагов... Между тем часть гоблинского отряда оставалась в арьергарде, не вступая в схватку и находясь поблизости от черных чародеев. Бьорн как раз подумал, что Нимраазу неплохо бы ввести в бой резервы, когда из стана оных неожиданно стали доноситься визги и вопли. Судя по тому, как они звучали, там гоблинов били насмерть тяжелым гномьим топором.
Так продолжалось несколько минут, в течение которых гоблины только несли потери, и Бьорн уже начал подумывать, что если черные срочно не сменят тактику, то им не победить. Одновременно чародея стали одолевать сомнения: коли уж эти недоделанные не смогут схватить несколько сопляков и волшебника, который был готов им сдаться, то стоило ли вообще огород городить? Че проще было надавать по мордасам, и идти своей дорогой?..
Сия тревожная мысль беспокоила Бьорна недолго, а первоначальный расчет оказался все же верен. Вполне вероятно, хотя и не стопроцентно, что Нимрааз специально не форсировал события, пытаясь уяснить возможности противников, а завершил все в свою пользу уверенно и быстро. Как выяснилось, гоблинов было значительно больше, чем показалось Бьорну изначально, и группе вновь подоспевших удалось локализовать Фин. То есть где-то вдалеке что-то еще происходило, но звуковое сопровождение наводило на мысль, что это была уже не охота гномихи на гоблинов, а совсем наоборот. Затем к друзьям из Сонной Хмари, продолжавшим ожесточенно сопротивляться, направились две группы по шесть гоблов, сильно удивившие волшебника каким-то странным разреженным порядком передвижения. Когда они подошли поближе, причина их странного поведения стала ясна — гоблы перли здоровенные сети... Ну и, наконец, черные всерьез занялись самим Бьорном. Нимрааз и подручные перестали швыряться в него одиночными заклинаниями с какой-нибудь конструкцией, а попытались проломить его оборону с помощью вала сырой, голой энергии. И это было как раз то, чему Бьорн противостоять не мог...
Финал наступил практически одновременно для всех. Как раз когда гоблины со второй попытки накрыли сетями и своих, и чужих, лишив всех их возможности шевелиться, черные пробили защиту Бьорна. Вал энергии сбил его с ног и тут же трансформировался в мощное парализующее заклятие. Через мгновение тьма затопила мозг великого белого мага, но прежде в нем промелькнула одна оригинальная мысль: «Зачем они захватывают героя, можно понять, но вот я-то по что им нужен?..»

* * *

Ужас собственного положения дошел до Элли далеко не сразу. Когда она проснулась от крика волшебника, то совершенно нормально испугалась и немедленно попробовала где-нибудь схорониться. Особо подходящих мест поблизости не наблюдалось, а к броскам по-пластунски на дальние дистанции Элли была не готова, однако дно ущелья было сплошь усеяно крупными валунами замысловатой формы, так что в итоге она просто забилась меж двух камней и постаралась сделать так, чтобы ничего ниоткуда не торчало. В целом результат был достигнут, гоблины ее не заметили, и, слегка успокоившись, она даже решилась поглядеть на ход битвы. И хотя подробностей при полном отсутствии освещения рассмотреть не удавалось, общий смысл происходящего загадок не таил — дела у Бьорна и компании шли скверно. Это, надо признать, здорово встревожило Элли, потому как по-первости она считала, что в ее задачу входит только не попасть под горячую руку гоблинам, а потом волшебник, как всегда, победит, и все будет хорошо. Но волшебник не победил, напротив, кучка гоблинов схватила его и потащила, как куль с навозом, и тут Элли узнала, что такое настоящий страх. Такой, когда желудок скручивает в узел, сердце колотится где-то в районе гортани, а дышать нет никакой возможности. Сейчас, буквально сию минуту, черные прикажут своей ораве обыскать ущелье, ее неминуемо обнаружат и тогда... Обычной сельской девушке тут бы полагалось отправиться в глубокий обморок, и в подобных случаях это даже удобно, чтобы не так мучиться. Но Элли, не к месту выказав недюжинный характер, оставалась в сознании и была вынуждена наблюдать, как на фоне стремительно разгорающегося рассвета гоблины вяжут и пакуют ее товарищей, обихаживают собственных раненых, затем строятся компактной группой вокруг пленных и, возглавляемые черными чародеями, уходят вверх по ущелью. Просто уходят. Не предпринимая ни малейших попыток кого-то там отыскать. О Свет, какое это было облегчение!
Однако спустя полчасика, когда Элли, набравшись мужества, выбралась из норы, уселась на камень и подставила лицо лучам восходящего солнца, она начала понимать, что радоваться-то было нечему. Более того, она уже очень хотела оказаться рядом со своими друзьями. Нет-нет, она вовсе не желала разделить с ними опасность и не испытывала угрызений совести (как ни крути, а в сражении с гоблами и Нимраазом она себе места не видела), просто их положение выглядело во много раз привлекательнее, чем ее. Враги не собирались никого убивать, а даже будучи в плену, находишься в коллективе — раз, можешь хотя бы поесть — два, в то время как она... Она была абсолютно одинока и беззащитна посреди гор, о которых не имела никакого представления. Да, гоблы не тронули их поклажу, но волшебник не рассчитывал на длительный поход, так что там не было ни снаряжения, ни припасов. А даже и были бы, что толку?
Нормальная дочь деревенского мельника должна была бы в этом месте разрыдаться в три ручья, обессиленно рухнуть на землю и валяться там в ожидании чуда, которое при таком раскладе не имело шансов произойти. Но Элли преодолела шок, не поддалась ощущению безнадежности и принялась рассуждать с недетской трезвостью. Реветь бессмысленно. Сидеть, сложив руки на коленки, бесполезно. Ложиться и помирать не хочется, да и успеется всегда. Что остается? Встать и идти. Куда? На восток, навстречу солнцу? Даже если удастся выбраться из этих мерзких гор, а верилось в такое с трудом, то что? Сгинуть в лесах? Не годится. Значит, нужно двигать на запад, вслед за гоблинами. Да, страшновато. Но там может произойти хоть что-то. А что бы ни произошло, хуже чем есть не станет... И Элли встала и пошла. Налегке, взяв только фляжку с водой. Потому как либо события произойдут в ближайшем будущем, либо их не будет вовсе. И отдаленного будущего тоже.
Ущелье на поверку оказалось длинным, извилистым, вполне проходимым и... скучным. Конечно, чапать пару часиков по каменистой, постоянно повышающейся поверхности было достаточно утомительно, и Элли быстро начала уставать, тем не менее бороться с физическими неудобствами ей было куда проще, чем с моральными. Очень трудно одновременно и мечтать о чем-нибудь, и бояться этого. Это изматывало, и ей приходилось тратить огромные силы только на то, чтобы заставить себя двигаться в противовес нарастающему желанию сдаться. Забить на все, лечь, предаться тихому отчаянию...
Силы подошли к концу вместе с ущельем, а заодно, как оказалось, и надеждами. Вывернув из-за очередного поворота сильно сузившегося ущелья, Элли обнаружила, что впереди ее ждут ярдов четыреста свободного пространства, а затем каменная стена, почти отвесно уходящая вверх. Это выглядело, как небезызвестное слово из шести букв, которое в разговорах с друзьями Джерри любил употреблять по поводу и без. Тут повод, безусловно, был, и даже эпитет «полный» казался уместным как никогда. Собственно, от немедленного выпадения в осадок Элли спасло только неожиданно возникшее именно в этот момент соображение. Ей вспомнился разговор с Элинор, в котором та наплела кучу всего про жизнь, Судьбу, ее, Элли, важную роль в грядущих событиях, и хотя к предсказаниям ведьмы, тем паче столь смутным, можно подходить критически, но не настолько же... Если бы Элли было суждено спустя пару дней бесславно пропасть в горах, то вряд ли ведьма стала бы так распинаться и гнать ее прямиком на смерть.
Однако дополнительное обозрение открывающейся панорамы, равно как и анализ пройденного пути не выявляли никаких новых возможностей. Единственным обстоятельством, отмеченным Элли при повторном осмотре, стал, казалось бы, незначительный факт: с того места, где она стояла, всего тупика не видно. Примерно посередине между ней и стеной разбитых надежд бока ущелья сходились, образуя узкую горловину и скрывая от взгляда дальние углы тупика. Правда, по конфигурации возвышавшихся вокруг скал и абсолютно несведущему человеку было понятно, что прохода дальше там нет и быть не может, но вдруг есть что-нибудь другое? Элли не могла даже вообразить, что именно, но решила сходить и проверить. Идти недалеко, а раз уж биться, то до последнего!
Узнать, что находится за горловиной, девушке не довелось. Точнее, довелось, но не сразу. Ибо, подойдя к проходу, Элли была вознаграждена за твердость духа и... э-э... веру в разум. Как это всегда случается в правильных сказках, ей явилось чудо, обозначившее себя в форме донесшегося слева отчетливого шепота:
— И куда ты прешься, интересно?
Счастье, охватившее Элли, оказалось настолько всеобъемлющим, что дыхание сперло, и она не смогла разразиться радостным визгом, а только обернулась, чтобы увидеть выходящую из-за уступа скалы принцессу Финндувиахор с прижатым к губам пальцем:
— Да, да, я тоже очень рада. Только тихо!
Элли без труда справилась с задачей, пожалуй даже, переборщила немного, потому что, когда гномиха за руку отвела ее в импровизированное укрытие в виде небольшой ниши в скале и заботливо прислонила к стенке, в тоне Фин прозвучали недоумение и беспокойство:
— Да что с тобой? Ты язык проглотила?
С даром речи по-прежнему наблюдались проблемы, но Элли сумела исчерпывающе описать свое состояние в двух словах:
— Страшно было.
Фин слегка задумалась, осматривая Элли и себя (а вид у гномихи был заметно потрепанный, если не принимать во внимание гордо заткнутый за пояс топор со следами запекшейся крови), но потом кивнула:
— Ну да, понимаю. Но все же прошло?
Девушка выдавила улыбку, и пара минут протекла в счастливом молчании. Но затем Элли вновь начали посещать мысли, и их основное содержание шло вразрез с предыдущим утверждением. Что прошло? Куда прошло? Конечно, вдвоем сидеть в дерьме куда приятнее, чем в одиночку, но хотелось бы еще чего-то позитивного...
— Фин, мы ж тут совсем одни застряли. Что делать-то будем?
— Почему одни, гоблинов вокруг навалом. А что делать... Не решила пока. Обдумываю.
Элли поняла это так, что у ее компаньонки есть несколько вариантов, но она не может выбрать, какой предпочтительнее. Ого! Выглядело настолько позитивно, что девушка возвысила голос и радостно защебетала:
— Постой! Давай с начала. Что мы сможем... — Маленькая, но крепкая ладошка бесцеремонно зажала Элли рот, и гномиха прошипела:
— Тихо! Я же тебя просила: тихо! Разве не понятно? — Девушка испуганно помотала головой, но когда в бледно-голубых глазах Фин полыхнула молния, догадалась, что отреагировала неправильно. Тогда Элли быстро-быстро закивала. Получилось лучше, ладошка убралась, а гномиха продолжила как ни в чем не бывало: — Что мы можем, я понятия не имею. Для начала нужно попасть внутрь.
— Внутрь? Господи, внутрь чего?
Фин, не сдержавшись, презрительно фыркнула и саркастически поинтересовалась:
— Ты вообще-то представляешь, где мы находимся?
Элли неожиданно разозлилась и показала, что тоже умеет шипеть:
— Конечно, отлично представляю! А тебя утром гоблины по голове не били? С памятью все в порядке?
— Не жалуюсь.
— Тогда, может, ты вспомнишь, кто я такая? Я — из деревни, соображаешь? И горы вижу первый раз в жизни!
— Ну да, — Фин смущенно потерла нос. — Извини. Наверное, надо тебе что-нибудь рассказать...
— Сделай милость!
— М-м... А что?
Элли пожала плечами.
— Расскажи все, что знаешь.
Фин несколько секунд изучала подругу немигающим взглядом, а потом подвела итог наблюдениям:
— Нет, ты не издеваешься, просто не понимаешь. Если рассказывать все, мы с голоду помрем раньше, чем я дойду до середины.
— Фин, я — про эти горы.
— Надо же! Я тоже.
— А ты что, бывала здесь раньше?
— Нет! — Фин пару раз глубоко вздохнула с явным намерением успокоиться. — А ты, случайно, ничего обо мне не забыла? Элли, я принцесса одного из древнейших гномьих родов, а гномы знают все обо всех горах на свете!
Элли сжала губы, как будто подготавливая соответствующий ответ, но вместо колкости неожиданно улыбнулась, искренне и мило:
— Слушай, по-моему, сейчас неподходящее время для препирательств. Я действительно не знаю ничего, а ты — очень много. Так выбери сама и расскажи то, что считаешь важным.
— Ну да, это разумно. Важным, значит... — Фин прищурилась и обвела базальт над их головами взглядом, как будто отыскивая на потолке видимые только гномам граффити. — Тогда так. Мы находимся в предгорьях северной части горного хребта Ард Гриз, который люди называют Срединным. Это самый большой горный хребет в мире, он тянется от... Нет, это не важно. Высочайшей точкой Ард Гриз является пик Барфур, расположенный далеко на северо-западе от нас, и это тоже значения не имеет. А вот второй по высоте пик — Фангорн, или, как его почему-то называют люди, Клык Дракона, — находится совсем близко от нас, но в южном направлении. Там же, на расстоянии дня пути от Фангорна, проходит ближайший известный перевал — Кор Даран, Подоблачная Тропа по-вашему. Севернее Кор Даран Срединный хребет считается людьми непроходимым. Такова общая картина. Достаточно ясно?
Элли не очень уверенно кивнула и, чуть подумав, решила уточнить:
— Ты сказала: «Считается людьми непроходимым». Гномы считают по-другому?
— Да, ты верно уловила суть, я как раз собиралась перейти к этому. Только гномы не считают, они знают.
— Хорошо, хорошо, — покладисто согласилась Элли. — Знают так знают. И что же они знают?
У Фин сложилось впечатление, будто ее слегка подкалывают, и хотя с фактической стороны придраться было трудно, она пробурчала:
— А самой не догадаться? — Предупреждая намечающийся небольшой взрыв, гномиха быстро продолжила: — Ты можешь, поверь. Тебе же известно, что здесь полно гоблинов, так? А где живут гоблины?
— Фин, мне известно только то, что говорится в сказках и легендах. Что гоблины, орки там всякие, а заодно и тролли с драконами живут в горах. И...
— И что? Они жрут, спят, тра... э-э... размножаются прямо на голых камнях, не обращая внимания на капризы погоды. Так что ли?
Элли, у которой выдалось тяжелое утро, набрала в грудь побольше воздуха, но потом медленно выпустила его и захлопала ресницами.
— Видишь, дошло. Конечно, гоблины, точно так же, как и гномы, живут в пещерах. И значит, здесь, в Ард Гриз, должны быть пещеры. Это просто, правда? — Фин улыбнулась с максимальным дружелюбием и сделала жест, как бы прося ее не перебивать. — Но вот чего ты действительно знать не можешь, так это что за пещеры находятся под Ард Гриз. А пещеры, скажу тебе, хоть куда! Огромный, пронизывающий хребет насквозь лабиринт, со множеством входов и выходов и центром под Фангорном, о котором я тебе уже говорила. Именно туда, в Дун Дондр, гоблины потащили наших друзей, голову даю на отсечение.
— Дун Дондр? Что это?
— Багровый Чертог в переводе на всеобщий.
— Багровый Чертог? — Элли невольно передернуло. — Почему Багровый?
— Точно не знаю. Дун Дондр находится очень глубоко внизу. Предания гласят, что гномы добирались оттуда до самого сердца Фангорна, туда, где вечно бушует Багровое Пламя гор. Может, поэтому.
Элли нервно сглотнула.
— Говоришь, гномы добирались оттуда... Значит, эти пещеры построил твой народ?

Предыдущая страница 14 Следующая страница


15 Александр Дихнов

— Ну, не гоблины же!
— М-м... А почему гномы ушли из... Ард Гриз?
— Давай об этом в другой раз поговорим. Сейчас это точно не важно. — Фин помолчала, закусив губу. — Да и вообще все главное, пожалуй, сказано.
В целом Элли была благодарна за ценную справку. Она даже начала догадываться, чем намеревается заняться Фин. Но прежде чем пугаться, это все же следовало уточнить.
— Так что ты предлагаешь делать?
Фин несколько секунд изучала компаньонку, а потом усмехнулась... с пониманием.
— Для начала нам необходимо пробраться в Дун Дондр. А там посмотрим.
Теперь пугаться можно было с полным основанием, и Элли так и поступила. Однако утренняя практика по принятию неизбежного оказалась очень кстати. Надо было снова преодолеть страх или хотя бы не обращать на него внимания, ибо других решений и в самом деле не просматривалось. Собственно, ситуация практически не изменилась, но теперь появилась конкретная цель: им нужно пробраться в Дун Дондр и ни много ни мало освободить плененных спасителей мира, иначе долго ли они сами протянут без еды и питья в этих негостеприимных горах?
Работа над собой заняла у Элли какое-то время, но затем она заговорила вполне по-деловому:
— Так в чем трудность? Ты не знаешь, где вход в пещеры?
— Вовсе нет. Вход за углом, — Фин кивнула затылком в сторону той части тупика, которую Элли не успела осмотреть.
— Почему же мы торчим здесь?
— Слушай, ты ж не совсем дура, я точно знаю. Так не прикидывайся, а?.. Мы торчим здесь, спрятавшись и разговаривая тихо, потому, что вход в пещеры охраняется. Гоблинским постом из самое меньшее трех му... тьфу, особей. И какими бы они ни были растяпами, мимо них не прошмыгнешь!
Элли немного подумала.
— Если их трое, ты можешь их... того... убрать?
— Легко.
— А если больше?
— Смогу и больше.
Элли подумала еще чуть-чуть и решила показать, что она и впрямь не совсем дура:
— Но ты боишься, что тревогу они все равно поднять успеют. А как они это сделают?
— Если будут просто внутрь пещеры орать, то их могут и не услышать. Тем более, что орать придется недолго. Но если этот охранный пост с наших времен остался, тогда скверно. Достаточно дернуть за рычаг, и все следующие посты будут предупреждены, что здесь произошло вторжение.
Элли пришло в голову, что за столько-то лет сработанный гномами механизм мог прийти в негодность, но высказывать сомнения вслух не стала, а внесла вполне рациональное, на ее взгляд, предложение:
— Надо их отвлечь как-то. Или выманить наружу. А лучше и то и другое.
Вот только Фин не бросилась с благодарностью ей на шею. Вместо этого она довольно язвительно пробурчала:
— Да что ты?! Удивительно, но и я так подумала. Примерно за часок до твоего прихода. И до сих пор вот думаю!
— Странно, что не придумала ничего. С такой палатой-то ума! — огрызнулась Элли, и они замолчали надолго.
Надо отдать справедливость, их головы не были наполнены перечислением упреков друг другу и изыскиванием возможностей для новых шпилек. Нет, они честно пытались найти какой-то выход, и в конце концов идея посетила Элли. Реализация этой идеи настолько хорошо вписывалась в ряд уже имевших место переживаний, что Элли уверенно провела себя через очередную пятиминутку ужаса, а потом сказала следующее:
— Как ты думаешь, Фин, что бы случилось, если бы ты меня не остановила?..
Точный ответ на этот вопрос был получен несколько минут спустя, и, к чести Элли, он совпал с предположительным. Не будучи большим специалистом в области гоблинской психологии, она полностью предугадала реакцию охранников, хотя с таким же успехом могла и просчитаться...
Больше всех в произошедшем с гоблинами казусе виноват был их начальник Нимрааз. Для начала он сам исполнял приказы слишком дисциплинированно: если сверху спустили установку захватить волшебника и потенциальных героев, Нимрааз именно их и захватывал. Гномья принцесса, пусть и входившая в отряд и оказывавшая активное сопротивление, была фактически предоставлена сама себе. Хочет драться — на здоровье, хочет сбежать — тоже пожалуйста, ведь на ее пленение полномочий нет (про Элли, к слову сказать, Нимрааз вообще не вспомнил). Но главное, черный чародей по каким-то неведомым причинам наделил своими личными качествами подчиненных, хотя по былому опыту не мог не знать, что дисциплина, равно как и аккуратность, не входят в число гоблинских достоинств. Если уж Нимрааз хотел, что разумно, оставить позади сторожевой пост, то следовало приложить усилия — отобрать самых толковых ребят, повторить им задание раза три-четыре и пригрозить в случае невыполнения карами столь страшными, сколь и простыми, доступными гоблинскому мозгу. Вместо же этого бывшая правая рука Черного выбрал двух первых попавшихся бойцов, усадил их у входа в пещеру и наказал им смотреть за ущельем, а если кто-нибудь появится, кричать третьему, который в свою очередь должен был тотчас дернуть за рычаг сигнализации. На один-единственный вопрос: понятны ли инструкции — гоблины ответили утвердительно, а угроза в случае чего навеки лишиться покоя в загробной жизни хоть и вызвала показной трепет, в действительности совершенно не была оценена. В результате Нимрааз отправился в Дун Дондр весьма довольный собой, а дело при такой организации было обречено на провал.
Собственно, если бы Элли и Фин просто решили набраться терпения, то вне всяких сомнений дождались бы момента, когда гоблинов сморит сон. Но у них и так получилось неплохо, ибо, когда Элли появилась в поле зрения стражников, у тех даже не промелькнула мысль поднять тревогу. Им же ясно было сказано: кричать, если появится кто-нибудь. А разве Элли похожа на кого-нибудь? Ни фига ни разу! Она похожа на молоденькую человеческую девчонку, просто одетую, безоружную и растерянную. Конечно, явление подобного персонажа в ущелье гор Ард Гриз было абсолютно неправдоподобным, но гоблины с роду не подозревали о наличии в мире такой штуки, как причинно-следственная связь. Сперва они не сговариваясь решили, что видят мираж, завораживающий и очень притягательный. Но по мере приближения мираж не делал попыток исчезнуть, а, напротив, продолжал вести себя как обычная девчонка — шла-шла себе, увидела их, испуганно разинула рот, вскрикнула, развернулась, собираясь бежать... Тут уж гоблинами безраздельно завладело желание наощупь проверить информацию, сообщаемую органами зрения, а единственным беспокоящим обстоятельством представлялась необходимость опередить товарища. В общем, двое стражников с гиканьем помчались вслед за добычей, а третий, привлеченный непонятной активностью, высунулся наружу, как раз чтобы успеть увидеть картину разворачивающейся погони, прежде чем она скрылась за поворотом. Это, видимо, был одаренный, думающий гоблин — он пару секунд колебался. Нет, мысль дернуть за рычаг он сразу отверг с негодованием. Еще чего! Эдак вся развлекуха может другим достаться. Но вот не стоит ли остаться на посту и подождать, пока те двое приволокут добычу к нему? Исход колебаний решило соображение, что ожидание грозит затянуться на неопределенный срок, потому как не совсем понятно, зачем девчонку куда-то тащить. Можно и прямо там, где поймают...
Тем временем погоня, развивавшаяся было вполне удовлетворительно — гоблины справедливо сочли свою скорость выше, — неожиданно прекратилась. В том смысле, что жертва, проскочив узкую часть ущелья, перестала убегать. Она остановилась и обернулась, спокойно поджидая приближающихся преследователей. Это удивило даже гоблинов. Но не настолько, чтобы притормозить, а когда они вылетели из горловины, было поздно. Жертва ровным голосом скомандовала: «Давай, Фин!», и следовавший вторым гоблин, даже не успев осознать наличие ловушки, упал с проломленным черепом. Первый оказался проворен — он сумел отскочить в сторону, развернуться лицом к опасности и выхватить собственный топор (который был раза в полтора меньше гномьего). Однако схватки не получилось, Фин прыгнула на противника, замахиваясь для удара сверху с обеих рук, а когда гоблин поднял топор, приготовившись парировать, резко бросила оружие вниз, перехватывая рукоять в одну руку и нанося короткий боковой удар. Маневр удался на славу, лезвие с хрустом сокрушило грудную клетку, лишив гоблина шансов на приличный предсмертный вскрик, но в этот момент из горловины выкатился третий, спешащий на веселье товарищ. К сожалению, до него и впрямь доходило быстро — Фин еще не успела выдернуть глубоко засевший в ребрах топор, а уцелевший гоблин уже двигался в обратном направлении.
Глядя в спину удалявшегося врага, Элли призналась себе, что ее план оказался не так хорош. Не учтены были два обстоятельства: гоблины очень быстро бегают и могут разделиться, вследствие чего будут поступать в распоряжение ее подруги порционно, а не гуртом. Теперь же ситуация выглядела безнадежной, и Элли собралась крикнуть гномихе, чтобы та перестала возиться с оружием, а подумала лучше, где они будут прятаться, когда сюда прибудет подкрепление. Но тут Фин ее удивила. Она бросила наконец свой топор, который, видно, крепко за что-то зацепился, подхватила оружие, выпавшее из рук поверженного противника, и со всей доступной скоростью бросилась вдогонку за последним гоблином, уже почти достигшим дальнего конца горловины. Элли не понимала, на что рассчитывает гномиха, но не останавливать же для расспросов...
Что ж, от Элли трудно было ожидать досконального знания возможностей того или иного оружия, тем более что и подавляющему большинству людей при упоминании топора на ум приходит один-единственный глагол — махать. Фин же продемонстрировала ей другую, редкую, в силу сложности исполнения, опцию — выскочив на свободное пространство перед входом в пещеру, она остановилась, взвесила топор в руке, широко размахнулась и метнула в спину убегающего врага. Элли не видела, как протекал полет и чем именно он завершился, но об основном результате легко было судить по тому, что спустя пару секунд Фин махнула ей рукой и крикнула:
— Все в порядке! Топор мой захвати и пошли!

Глава двенадцатая

За свою долгую жизнь Бьорну Скитальцу ни разу не довелось побывать в Дун Дондре, и теперь, наверстав упущенное, он был склонен полагать, что потерял не многое. Вероятно, при гномах, да еще в эпоху расцвета, Багровый Чертог, хорошо освещенный, ухоженный и наполненный жизнью, мог произвести величественное или хотя бы благоприятное впечатление. Ныне же это было соединенное запутанной системой переходов скопление пещер (не столь и большое по сравнению с некоторыми гномьими королевствами), где в глаза бросались только грязь, неимоверно закопченные стены и не блещущие разнообразием гоблинские рыла, а в нос... Честно говоря, Бьорн был весьма благодарен Нимраазу за то, что тот заточил их в камеру, расположенную вдалеке от центральных залов Дун Дондра. Безусловно, это было сделано из соображений безопасности, потому как бывшие складские помещения гномов, в одной из кладовых которых они и сидели, находились на самом верхнем ярусе пещер и были связаны с остальной частью лабиринта одним-единственным коридором, что практически лишало шансов на удачный побег. Окажись же Нимрааз чуть небрежнее, и заботиться об охране пленников, равно как и проводить в отношении оных прочие процедуры, ему бы не пришлось вовсе, ибо воздух в наиболее обжитой части Дун Дондра исключал существование иных разумных форм жизни кроме гоблинов. В камере остаточные миазмы, конечно, также присутствовали, но были не опасны для здоровья и лишь распаляли желание поскорее покинуть сей предел скорби.
Между тем, если с мотивацией у Бьорна и его команды проблем не было, то с техническими возможностями наблюдались крайние затруднения. Кладовая гномов, просторная и вполне комфортабельная (если забыть про вышеуказанную вонь), напрочь отрицала любые способы выхода кроме как через дверь, а последняя обещала стойко сдерживать даже атаки крепостного тарана средних размеров. Но и преодоление каким-то чудом двери ничего путного не обещало — помимо гоблинских стражников в коридоре постоянно дежурил один из черных чародеев, а он не смог бы упустить из виду побег пленников при самом выдающемся стечении обстоятельств.
Разумеется, все выглядело бы не столь безнадежно, если бы Скиталец был в состоянии показывать свои фокусы, но на магическом фронте ситуация складывалась совсем туго. Нет, колдовать Бьорн не разучился, он и силенок за прошедшие с момента пленения полтора дня подкопил, но Нимрааз нейтрализовал его чрезвычайно эффективно. Тем способом, который избрал бы сам Бьорн, случись перед ним задача удерживать в узде какого-нибудь волшебника; суть оного сводилась к тому, что на объект накладывались сложной конструкции чары, заключающие его в кокон, непроницаемый для магического воздействия. Попавший в такой кокон маг не лишался дара, он мог творить заклинания, но на очень ограниченном пространстве, фактически в рамках собственного тела. Другой неприятной особенностью наложенных на Бьорна чар являлась полная и окончательная невозможность снятия их изнутри, для наглядности можно представить, что они образовывали настоящий веревочный кокон, который мог легко распуститься, если потянуть за свободный конец веревки. Только вот тянуть надо было снаружи... Существовал и еще один выход — любое заклинание можно попросту сломать, тем более что с течением времени они ослабевают, и Бьорн бесспорно смог бы прорвать блокаду. Скажем, через недельку или дней десять. Пока же оставалось смириться с положением вещей, поскольку ни одного дружески расположенного волшебника, способного дернуть за веревочку, поблизости не наблюдалось.
В общем, в первые же пару часов пребывания в Дун Дондре Скиталец, всесторонне обдумав положение, пришел к выводу, что покуда им в смысле побега не светит ничего. Это не подорвало веру в счастливый исход злоключений, потому как волшебник пребывал в уверенности: ситуация в таком виде не может приобрести стабильный характер — не для того же Черный Властелин их захватывал, чтобы тупо держать взаперти в недрах гор, — а когда что-нибудь изменится, появятся и новые возможности. При этом, по мнению Бьорна, ключевым тут являлось именно «когда». Ту же незавидную участь, постигшую недавно и Элли — при абсолютной собственной беспомощности надеяться на то, что некие внешние события соизволят произойти, — Бьорн готов был терпеть, вот только долго не хотелось бы. Он с воодушевлением воспринимал каждое отворение двери в темницу, но первые два принесли только жратву и разочарование. А вот на третий раз один из подручных Нимрааза пришел с пустыми руками и распоряжением следовать за ним, обращенным к Джерри. «Наконец-то!» — радостно думал Бьорн, глядя, как его подопечный выполняет приказ, однако когда дверь за ним захлопнулась, восторги быстро пошли на убыль. Раздражение, копившееся в душе волшебника, основательно мешало ему думать, да и повода для размышлений особого не было, но тут мозг все-таки вынужден был включиться. Странно все это, мягко говоря. Нет, сам факт того, что Нимрааз решил проявить к ним интерес был естественен и нормален, но почему начали с Джерри, а не с него, Бьорна? И проблема тут была не в ущемленном самолюбии, а в тривиальном здравом смысле. Если уж его сюда притащили, то наверняка по какой-то причине. Так почему ее не объяснить? Почему не вступить в переговоры, не предъявить ультиматум в конце концов? Это могло даже принести результаты, как признавал Бьорн, отдававший себе отчет в том, что в его положении не стоит начисто игнорировать пожелания тюремщиков. А Джерри им зачем? На что он годен в нынешнем, пока еще совершенно никакой состоянии?
Бьорн всерьез принялся ломать голову над всеми этими вопросами, а мы в поисках ответов последуем за Джерри, которого отконвоировали в расположенный неподалеку небольшой покой, где на чем-то сильно напоминавшем трон восседал Нимрааз. У оживших мертвецов обоняние работает иначе, чем у людей, но, видимо, гоблинские ароматы способны пронять и покойника, и это Джерри очень порадовало. Да и вообще единственным неудобством, на которое он мог пожаловаться, было отсутствие поблизости предметов мебели, предназначенных для сидения. А в остальном Джерри был спокоен. Когда их волокли по пещерам, он испытывал ужас и полагал, что его жизнь и карьера вот-вот трагически оборвутся, но потом, оказавшись в камере, резко изменил свое мнение. Исходил он из того, что, пока Бьорн Скиталец с ними и не выказывает признаков беспокойства, ничего страшного произойти не должно.
Великий некогда черный маг, казалось, был удивлен олимпийским спокойствием пленника. Он не настаивал на обязательном преклонении и трепете перед собой, но такая безмятежность граничила с неуважением. И что скрывалось за этим? Непроходимая глупость или исключительная твердость характера? Углубленный осмотр, занявший пару-тройку минут, ничего не выявил, и Нимрааз решил заговорить, начав с нейтрального сообщения:
— Я хочу задать тебе несколько вопросов.
Джерри не собирался бравировать неповиновением и играть в молчанку, поэтому отреагировал естественно — пожал плечами и издал классическое:
— Ну.
— Можно, да? Ты разрешаешь? — В и без того неприятном голосе Нимрааза явственно звучали опасные нотки, и Джерри решил ограничиться скромным кивком. В любом случае он очень сомневался, что сказать: «Валяйте» — оказалось бы уместнее, а по-другому он не умел...
— Хорошо. Давай начнем со следующего: известно ли тебе, что у тебя магический дар?
— Да. Волшебник мне говорил.
— Волшебник? Бьорн?
— А что, у нас тут еще есть волшебник?
Нимрааз нагнулся вперед и понизил голос до шипения:
— Есть. Я, к примеру.
— Ну, вы-то мне еще ничего не говорили.
Черный маг подумал, что в былые времена за один этот коротенький диалог паршивец заслужил бы публичное четвертование. Он подумал, что обязательно почтил бы процедуру личным присутствием. Он всерьез подумал над тем, чтобы нарушить данные ему инструкции и перенести разговор в застенок, который можно было бы на скорую руку оборудовать где-нибудь внизу... Фантазии отпускали неохотно, тем не менее Нимрааз отринул их и нейтрально поинтересовался:
— И как ты к этому относишься? Хочешь ты стать чародеем?
Джерри по-прежнему не видел необходимости отмалчиваться или врать, поэтому честно ответил:
— Может быть. Почему бы и нет?
— Действительно. — Нимрааз чуть помолчал. — И это все, что ты имеешь сказать по данному поводу?
Спустя полминуты тишины черный откинулся на спинку трона и, отвернувшись, забарабанил пальцами по подлокотнику.
— Болтуном тебя не назовешь. Ладно, пойдем дальше. Известно ли тебе, что ты можешь оказаться героем, избранным?
— Да.
— Волшебник говорил?
— Да.
— И что ты думаешь по этому поводу? — Джерри послушно раскрыл рот, но Нимрааз опередил его:
— Погоди. Дай-ка я угадаю. Можно и героем, почему бы нет. Так?
Черный попал в самую точку, поэтому Джерри кивнул и откровенно поделился:
— Так. Но лучше бы стать волшебником.
— Надо же! У нас, оказывается, есть предпочтения. — С трона раздались пугающие скрежещущие звуки, но с некоторым запозданием Джерри опознал в них смех и расслабился. Как вскоре выяснилось, напрасно, ибо тут-то Нимрааза и прорвало: — А покойником ты стать не хочешь, идиот несчастный?! О Тьма, да по сравнению с тобой петух — философ! Неужели ты не понимаешь даже, что я могу уничтожить тебя в любое мгновение?! Не сходя с места!
Джерри под таким напором смутился, но в тоне его сквозила обида:
— Можете. Вообще не вопрос. И это понятно. А непонятно как раз, почему вы решили, будто...
— Что? Что?! А как еще я должен воспринимать твое поведение? Если ты все понимаешь, тогда, наверное, просто решил проверить, насколько велико мое терпение... Нет? Значит, остается только предположить, что тебе недавно являлся во сне Светлый собственной персоной, и он даровал тебе бессмертие или, по крайней мере, обещал неуязвимость. Было такое, а?
— Никто мне не являлся. — Джерри отмел инсинуации с видом оскорбленной гордости, и Нимрааз взял тайм-аут, чтобы это переварить. Ему представлялось очевидным, что если два разумных существа беседуют на доступном обоим языке и понимания не возникает, то одно из этих существ умственно неполноценно. При этом у чародея начинало складываться ощущение, что оппонент придерживается такой же точки зрения на процесс в целом, но они кардинально расходятся в оценке собственного вклада в общение...
— Давай еще разок, — черный заговорил тихо, даже вкрадчиво. — Ты знаешь, кто я такой, отдаешь себе отчет в моих возможностях и ведешь себя так, как ведешь. То есть — нагло. И равнодушно. Почему? Что, по-твоему, мешает мне уничтожить тебя? Раздавить, как букашку, как тлю бесцветную?
— Ну-у... — Джерри пожал плечами. — Так дела не делаются.
Нимрааз настолько опешил, что не нашел ничего лучше, как переспросить:
— В смысле?
— Да просто. Если б вы собирались меня... или нас... шлепнуть, то на фига сюда-то тащить? Прям там бы и шлепнули, где повязали. Эт' раз...
— А есть и два?
Джерри немного помялся, как будто раздумывая, а потом выложил:
— Так всегда происходит. Вам-то оно, конечно, виднее, но и в легендах не зря одно и то же сказывают. Ежели попадает какая важная птица в лапы Черного, то никогда сразу башку не рубят. Заточение там, пытки, это бывает. Иной раз круто приходится, но чтоб без болто... э-э... разговоров всяких — и в могилу, такого я не слыхал. — Пока шло это рассуждение, черный чародей вроде совсем успокоился и даже начал благодушно кивать, как бы соглашаясь, так что Джерри приободрился и закончил скромно, но с достоинством: — Вот я и жду, собственно, когда вы с ерундой покончите и скажете, чего от меня надо, и все такое...
Нимрааза охватило стойкое чувство ирреальности происходящего, но, с другой стороны, логика Джерри была ясна и отчасти корректна. Просто он по молодости кое-что недосмотрел, и на это следовало указать. Можно даже в мягкой, доброжелательной форме, поскольку впадать в ярость по новой казалось абсолютно бесполезным.
— Видишь ли, в чем дело, молодой друг, я готов пойти навстречу твоим пожеланиям и с ерундой немедленно покончу. А заодно и с этим разговором. Потому как ничего мне от тебя не надо. Совершенно ничего. Да и что бы это могло быть, скажи на милость? А?.. Молчишь? Ну, прояви фантазию, если ты знаешь, что это такое... Все равно молчишь? Очень плохо, а то, глядишь, и заинтересовал бы чем-нибудь, пока еще не поздно. Ты ведь, по сути, прав насчет легенд — с героями и прочими большими шишками из вражеского лагеря цацкались непозволительно много. Но ты только представь на минутку, что будет, если кто-нибудь сделает наконец выводы из ошибок прошлого...
Джерри представил. Ему не понравилось. Совсем не понравилось. И если бы Нимрааз ставил цель все-таки дать ему почувствовать, какой он маленький и никчемный сопляк, то задача была полностью решена. Но теперь черному чародею переживания пленника были уже глубоко безразличны — он нашел (или считал, что нашел) ответ на мучавший его вопрос, а главное, высказанные им же самим мысли были столь нетривиальны и интригующи, что к остальному интерес оказался утрачен. Нимрааз вызвал своего помощника, приказал забрать Джерри и привести следующего, после чего до самого прихода Эрика пребывал в задумчивости, носившей откровенно крамольный характер.
Вкус крамолы сладок, поэтому не удивительно, что появление молодого барона было встречено без энтузиазма. Тем более, что в свете новых веяний и говорить-то с ним было незачем. Правда, как с удовлетворением отметил Нимрааз, данный экземпляр хоть ведет себя нормально, а то после Джерри оставалось ощущение, что мир в последнее время изменился не в лучшую сторону (точнее, сошел с ума). Эрик же вполне вписывался в привычные рамки: старался держаться независимо, даже гордо — спина прямая, голова откинута, одна нога чуть выдвинута вперед, — тем не менее надпись «я не трус, но я боюсь» была выведена на его челе аршинными буквами.
Поскольку прежний план разговора — все эти дурацкие вопросы — уже утратил актуальность, Нимрааз молча изучал Эрика, которому все труднее было сохранять гордый и независимый вид. Ну, о чем можно говорить с этим молокососом? Что он знает? Что интересного может сказать по какому-либо поводу? Оставалось пожалуй, только, немного поизмываться, такой, к примеру, шарик запустить...
— И как, ты думаешь, ты выглядишь со стороны? — любезно поинтересовался черный чародей, и Эрик от неожиданности чуть не выпалил правду: мол, довольно глупо. Однако ему удалось сдержаться, и после некоторого размышления он даже сподобился на агрессивный ответ:
— Как могу, так и выгляжу! — Прозвучало неплохо, четко, без предательской дрожи в голосе. Эрик был собой доволен. И Нимрааз, казалось, тоже был им доволен.
— Молодец. Правильно. Не выдавать страх, хотя коленки трясутся, плевать на угрозы, а то и вовсе смеяться над врагом. Здравая позиция. Именно так, по-твоему, должен вести себя истинный защитник Добра перед лицом превосходящих сил Тьмы?
— А это-то тут при чем? — совершенно искренне удивился Эрик, и Нимрааз вдруг почувствовал, что, возможно, слегка поторопился с выводами о его нормальности.
— Что значит «при чем»? Ты разве не собираешься защищать Добро?
— Собираюсь, — с долей смущения признал Эрик. — Но не сейчас же.
Еще один с железной логикой. Не слишком ли? Черный маг ощутил, что если продолжать и дальше в таком духе, то он рискует просто сомлеть. Резко подавшись вперед, Нимрааз заговорил своим лучшим ледяным, наводящим ужас голосом:
— А когда? В следующей жизни? Пока же и утруждать себя не стоит?! Или, может, с твоей точки зрения, все идет неплохо? Так, что ли?
Молодой барон отчетливо видел, что бесит собеседника, но причин этого не понимал. К тому же на ор и давление со стороны старших у него включался выработанный годами рефлекс, поэтому он позабыл бояться и огрызнулся:
— Нет, все идет неважно. Но что, интересно, я-то могу сделать? — Вопрос не был риторическим, тем не менее черный намерений ответить не показывал, и Эрик решил развить мысль: — Вы нас захватили в плен, посадили под замок. Наверное, я должен хотеть сбежать. Я и хочу, положим. Очень хочу. Только вот как, не знаю. И сомневаюсь, что вы меня за тем позвали, чтобы об этом рассказать.
— Не за этим, — лаконично подтвердил Нимрааз, и Эрик совсем разошелся:
— Тогда, может, чтобы посмотреть, как я от страха трясусь? Необычайно любопытно, должно быть. Считай, и не видели такого ни разу...
— Такого действительно не видел, — снова кивнул Нимрааз и понял, что надо заканчивать. Смысла как не было, так и не предвиделось, а план поизмываться с треском проваливался. Если только он не собирался поощрять глумление над самим собой. — Ты прав, позвал я тебя совершенно зря, поскольку, как я только что объяснял твоему товарищу, никакого дела до вас у меня нет и не может быть. А общаться с вами себе дороже... Скажи-ка, а ты тоже ожидал, что я начну вести с тобой переговоры, на свою сторону переманивать, золотые горы сулить?
— Ну... — Эрик в принципе ожидал именно этого, хотя допускал и возможность худшего развития событий — допроса, угроз, а то и чего похлеще. Признаваться же, что черный в целом верно угадал его настроения, почему-то не хотелось, а ждать, пока он придумает, как выкрутиться, никто не стал.
— Понятно. О Тьма, куда мы катимся?! Таковы они, нынешние герои!.. — Помолчав несколько секунд, черный чародей тихо, с интонацией, которой Эрик не понял, произнес: — Уйди отсюда! Немедленно!
После исчезновения молодого барона Нимраазу понадобилось некоторое время для восстановления душевного равновесия, но затем он пришел во вполне хорошее настроение и принялся составлять рапорт наверх. Для разнообразия это была победная реляция, в которой сообщалось о благополучном завершении миссии, но особенно нетрадиционной получилась концовка послания, где черный чародей излагал свои рекомендации относительно дальнейшего развития ситуации. Самодеятельность или даже проявление словесной инициативы в организации Властелина Тьмы не приветствовались никогда, и уж кому-кому, а Нимраазу это было прекрасно известно, но он счел такую вольность наименьшим злом. Ибо вне зависимости от указаний высшего начальства предполагал поступить сообразно собственному видению момента, а так вдруг еще и одобрение будет получено...
Тем временем Бьорн Скиталец продолжал переживать далеко не лучший день в своей жизни. Всегда неприятно, когда тебя игнорируют, но после возвращения Эрика и отсутствия новых приглашений, волшебник интуитивно почувствовал, что это становится еще и опасно. Переходит, так сказать, из разряда уязвленного самолюбия в некую реальную угрозу... Естественно, Бьорн взялся за Джерри и Эрика с целью выяснить содержание их бесед с врагом. Ни тот ни другой колоться не хотели, поскольку ничего исключительно важного вроде не заметили, но зато справедливо полагали, что сами в диспуте не слишком-то отличились. Впрочем, надолго их отнекиваний не хватило — Бьорн, даже лишенный магической силы, обладал значительным даром убеждения и в результате получил пересказы разговоров, слово в слово, по два раза. И в отличие от своих подопечных нашел там много чего. И уж особенно показателен был последний спич Нимрааза, произнесенный в честь Джерри. Слова черного чародея пали на хорошо удобренную почву подозрений, и Бьорн практически уверился, что понимает, к чему идет дело. Беда была одна — ни малейших приятных сдвигов в их положении не наметилось. Да, он хотел, чтобы ситуация изменилась хоть как-то, и вот пожалуйста... Только новых шансов на горизонте не забрезжило. Напротив, следовало начать перебирать старые: маленькие, большие, хитроумные, наивные — любые. И срочно, «пока еще не поздно», как выразился Нимрааз...

* * *

Покуда Бьорн безрадостно и безуспешно пытался что-нибудь придумать, Судьба уже взялась за привычную работу по вызволению своих избранников из всякого дерьма, и выражалось это в том, что в одной небольшой пещерке неподалеку от Дун Дондра происходил настоящий военный совет, посвященный проблеме освобождения волшебника и компании. Держали совет Фин и Элли, и это может вызвать законное удивление, учитывая обстоятельства, при которых мы с ними расстались. Однако с тех пор произошли некоторые изменения, причем в количестве достаточном, чтобы было о чем посовещаться.
Собственно, вновь блестяще показала себя концепция, уже апробированная Элли и заключающаяся в том, что если вы оказались на обочине жизни, где скучно, плохо или просто делать нечего, то начать исправление положения нужно с перемещения в сторону центра событий. Вот и на этот раз наслаждаться обществом друг друга во время путешествия по пещерам Ард Гриз Элли и Фин смогли совсем недолго — буквально через пару часов на одном из многочисленных стыков туннелей их внезапно и бесшумно окружила группа невысоких, крепко сбитых теней. Элли успела здорово струхнуть, прежде чем Фин поведала ей, что это свои, а затем всех участников встречи захватили куда более сложные переживания. Потому что, если смотреть на вещи с точки зрения Фин, то это, безусловно, были свои, то есть гномы, но в некотором смысле они были слишком уж свои, а именно: наш старый знакомый Балрокзор и его небольшая дружина.
В последующие часы хуже всех пришлось Элли. Другие (читай, Фин и Балрокзор) были заняты ведением переговоров, пусть даже весьма напряженных и нервных, но это хоть какое-то дело. А девушке, ни слова не понимавшей по-гномьи, оставалось лишь ждать окончания разборки, не питая при этом ни малейших иллюзий относительно того, каким оно окажется. Элли уважала гномиху и отдавала дань твердости ее характера, но считала перспективу сопротивления в какой-либо форме безнадежной. Как высшее достижение, по ее мнению, проходило уже то, что гномы в отличие от гоблинов сразу не повязали им руки-ноги и не поволокли в сторону, обратную Дун Дондру. И стоит признать: это было хорошее, квалифицированное мнение...
К огромному удивлению Элли, в один прекрасный момент, венчавший наиболее бурную часть диалога, Балрокзор неожиданно прекратил спорить, отдал ряд команд, и гномы, выстроившись гуськом, пошли в направлении, в котором они и двигались с Фин до этого. Сама гномиха молча последовала за отрядом, Элли, в легком обалдении, тоже, и думалось ей, что либо путаница какая-то происходит, либо схема лабиринта здесь такая, что иначе не пройти, а вскоре они свернут и... И ничего подобного. После продолжительного марша, к исходу которого Элли совершенно вымоталась, гномы организовали привал, и, судя по предпринимаемым предосторожностям, находились они неподалеку от сердца вражеской территории. Стоит отдать должное, невзирая на усталость, Элли попыталась расспросить Фин, но та почему-то пребывала в исключительно дурном расположении духа и проворчала только, что обязательно все ей расскажет, но потом, после отдыха.
Элли такой подход вполне устроил, но когда, хорошенько выспавшись и позавтракав вместе с остальными какой-то маловразумительной гномьей едой, она вновь получила от Фин ответ, что объяснения будут позже, а пока то надо да се, здорово обиделась. Она даже понимала, всю бессмысленность свего поведения, поскольку было очевидно: гномам — всем вместе и каждому в отдельности — глубоко плевать на ее чувства, но не дуться на весь мир в такой ситуации оказалось невозможно. Да и что еще делать, сидя в одиночестве на голом камне в промозглой пещере, затерянной в недрах гор, населенных существами, которым ты в самом лучшем случае безразличен... В общем, нет ничего удивительного в том, что, когда Фин пришла-таки навестить подругу, села рядом и деловито сообщила:
— Надо решать, как быть дальше, — реакция получилась суховатой:
— Надо, так решай. Я-то тут при чем?
Столь явный афронт удивил гномиху, но, поразмыслив, она признала, что и вправду вела себя не слишком любезно.
— Ладно, извини. Но я серьезно.
— Представь, я тоже.
— Правда? Ну, дело хозяйское. Только, учти: очень долго уговаривать не буду.
Сдаваться так вот сразу было совершенно не в характере Элли, но некая нервозность в облике Фин намекала на то, что угроза насчет отсутствия уговоров будет незамедлительно приведена в исполнение, а посему девушка сделала вид, будто все недоразумения забыты.
— Рассказывай тогда. Чтобы решать, что делать, надо хотя бы знать, что происходит.
— Это да, — согласно кивнула гномиха. — Только пока ничего не происходит...
— Совсем? — не без сарказма вставила Элли, и Фин поморщилась:
— Нет, солнце всходит и заходит, а гоблины жрут и гадят, если ты об этом. Но нас вроде бы не это интересует...
— Правда? И что же интересует нас?
Настроение Фин находилось примерно посередине между «просто скверное» и «отвратительное», поэтому ей показалось, что Элли все-таки перегибает палку и следует ответить резко. С другой стороны, у девушки тоже были причины для недовольства... В итоге, немного поколебавшись, Фин смирила темперамент и решительно перешла к фактической стороне:
— Короче, дела обстоят так. Балрокзор послал одного из ребят на разведку и Дун Дондр, и тот выяснил следующее: наши сидят под замком крепко, сами скорее всего выбраться не смогут, но в то же время ничего такого с ними не делают, и можно особенно не торопиться.
Фин замолкла, словно дала исчерпывающее описание ситуации, но Элли почему-то так не посчитала:
— Еще раз. Ты все это к чему?
— К дождю, к чему ж еще?! — Фин здорово завелась и заговорила в темпе пулеметной очереди: — Знаешь, или начинай соображалкой работать, или закончим на этом. Для начала скажи, зачем мы тут, по-твоему, болтаемся?
Элли пока не имела четкого представления по данному поводу, но на ее счастье гномиха была не в состоянии ждать.
— Золотоносные жилы ищем, наверное? Или просто проверяем, как пещеры здешние себя чувствуют — нет ли завалов, трещин всяких? А по-моему, наших друзей вчера захватили в плен, и мы должны помочь им освободиться! Вопрос один: как это сделать? Или, может, я что-нибудь путаю?
— Не путаешь, — Элли не отважилась спорить. — Но объясняй понятней!
— Что? Ясно ведь — у нас всего два пути. Первый заключается в том, чтобы наблюдать и ждать, пока Бьорн Скиталец сам найдет способ сбежать, а потом только останется присоединиться к нашим и помочь уйти от погони. Но, как я уже сказала, судя по тому, куда их посадили и как охраняют, этого прекрасного момента можно и не дождаться... План номер два: напасть на Дун Дондр самим — короткая внезапная вылазка, уничтожили стражу у камеры, и все вместе ушли. И если бы у наших там... гм... возникли большие сложности, то пришлось бы поступить так незамедлительно. Но поскольку с ними ничего не происходит, то есть время все хорошенько продумать. — Фин немного помолчала, а затем кивнула каким-то своим мыслям и неагрессивно поинтересовалась: — Ну и скажи, что тут непонятного?
— Теперь ничего. Почти. Разве что: зачем тебе понадобилось со мной советоваться. Думаешь, я разбираюсь, как лучше вылазки устраивать?
Фин почему-то не сразу нашлась с ответом, и Элли слегка развила свою мысль:
— Не говоря уж о том, что у тебя есть этот твой Балр... тьфу ты, имечко... Он-то наверняка разбирается в таких делах. Вот с ним и надо решать да советоваться.
Молчание гномихи затянулось и, можно сказать, укрепилось, а Элли, соображалка которой и впрямь стала потихоньку разогреваться, начала вдруг догадываться о причинах всего этого разговора.
— А-а, понимаю... Ты с ними уже поговорила. Только он, видно, сказал, что бред это все, и ежели мы в Дун Дондр полезем, то нам просто по башке настучат. А я тебе нужна для того, чтобы подтвердить: ты права и надо стоять на своем до конца. Так, да?
Элли подумала, что если Фин начнет юлить или, наоборот, сразу согласится с ее словами, то она вернется к первоначальному состоянию обиды безвозвратно, чем бы в дальнейшем оно не обернулось. Однако гномиха вовремя почувствовала, что пора говорить правду.
— Отчасти так, — искренне призналась она. — Балрокзор действительно отказался нападать в лоб. Наотрез отказался. Сказал, атака возможна, только если какой хитрый маневр придумать. Но у меня пока не придумывается ничего... Время есть еще, правда.
— Хм... Ну ты же не надеешься, что я буду военные хитрости выдумывать?
— А вдруг.
Такое неожиданное доверие пришлось Элли по душе. Настолько, что она даже решила попробовать что-нибудь измыслить.
— В чем трудность-то главная? То бишь, почему в лоб нельзя?
— Да потому, что Балрокзор черных чародеев боится! — Было видно, что подобное заявление, создающее дурную рекламу гномьей доблести, далось Фин с большим трудом. — Понятно, так откровенно трусить нельзя, но... может, и можно. Столкновения-то с гадами точно избежать не удастся, наших постоянно хотя бы один стережет. А от черной магии топорами не особо отобьешься...
— Это значит, что без помощи Бьорна не обойтись, — логично заключила Элли, и гномиха мрачно кивнула:
— Угу. Только если б он был в состоянии ее оказать, то давно сам бы оттуда убрался.
Элли наконец уяснила суть проблемы, нашла ее содержательной (в смысле, реально имеющей место) и честно напрягла извилины. Правда, очень скоро обнаружилось, что результата не предвидится, поскольку думать просто не о чем...
— Фин, а чего тут вообще можно придумать? Если ты мне все сказала, то наше дело сидеть и не рыпаться, и это, по-моему, ясно... — «даже тебе» Элли сочла за лучшее опустить.
— Есть еще кое-что, но как из этого пользу извлечь, я тоже не вижу.
— Тогда и говорить об этом не надо, да?
Фин проглотила подкол спокойно и после небольшой паузы сообщила:
— Похоже, с тем, куда мы направляемся, Скиталец не обманул никого. Балрокзор с ребятами ожидали нас в Ард Гриз уже несколько дней, а позавчера у них обнаружилась компания — отряд светоносцев. Тот самый, что приезжал в Сонную Хмарь, насколько я понимаю. Внутрь гор они лезть опасаются — местных пещер не знают, — и поэтому просто стерегут перевал Кор Даран. Ни воздушного шара, ни разборок в ущелье светоносцы вроде бы не засекли, но точно не известно — после моего... в смысле, нашего появления Балрокзор снял за ними наблюдение.
— Интересно, — оживилась Элли. — И что же, они болтаются на перевале и ничегошеньки не подозревают?

Предыдущая страница 15 Следующая страница


Записки Черного Властелина 16

— Скорее всего. Светоносцы далеко не болваны, но горы — не их территория. С гномами, да даже с гоблами погаными им тут не тягаться.
— Зато они умеют противостоять черной магии. Это я сама видела...
Лицо Элли дотоле не слишком выразительное, приняло настолько задумчивое и отчасти даже мечтательное выражение, что гномиха не могла этого не заметить и не отреагировать:
— Ну, губы-то особо не стоит раскатывать. Если б что-нибудь путное отсюда наклевывалось, то я бы с этого начала.
— Да? А тут в чем загвоздка? Почему светоносцев не позвать на помощь, если она нужна кровь из носу? Небось, опять Балрокзор против? И уж, как водится, наотрез? — Элли проявила завидную прозорливость, и Фин почуяла некий подвох, тем не менее ответила как на духу:
— Да, он не хочет иметь со светоносцами никаких дел. Говорит, это чуть ли не опаснее, чем с черными драться.
— И почему меня это не удивляет?..
— Слушай, ты это все к чему? Я тоже Орден Света на дух не выношу и связываться с ним не имею ни малейшего желания. Не знаю, как у вас в Даланде, но гномы во всем мире считают, что светоносцы — это полное...
— Да погоди ты! И в Даланде так считают, и мне они ничего хорошего не сделали. Но вопрос-то в другом. Сама разве не замечаешь?
— Чего?
Элли наморщила лоб, будто пытаясь что-то вспомнить.
— Слово есть, умное такое. Когда разные вроде вещи на одно и то же указывают. Или событий несколько, а причина у них одна...
— Тенденция, что ли?
— Вот-вот, она самая. И у тебя с Балрокзором точно тенденция.
— Надо ж! А я думала, мы просто друг друга терпеть не можем...
— Валяй, смейся! Времени до фига, дел нет, можно вволю подурачиться.
Фин не ощутила себя пристыженной, однако в ее мозгу забрезжил лучик понимания того, к чему клонит Элли.
— Хочешь сказать, что Балрокзор нарочно все возможности отвергает?
— А то. Сама посуди: его задача — доставить тебя куда-то там целой и невредимой. Ежу понятно, что проще всего это сделать, если не давать тебе влезать ни в какие передряги... Я вообще не понимаю, как мы здесь оказались. Чего ты ему такое сказала, что он не потащил тебя за шкварник, куда там он собирался?..
— Это к делу не относится. — Фин продемонстрировала нежелание обсуждать эту тему яснее некуда, но любопытство у Элли разыгралось не на шутку.
— Сомневаюсь. Да и почему бы не рассказать? Все равно ведь всплывет рано или поздно. И скорее всего в самое неподходящее время, как часто со всякими тайнами случается...
— Ой, да ничего нового я ему не сказала. Все та же история Скитальца о спасении мира. Что без нас... то есть без тех, кто в Дун Дондре сидит, Черный Властелин захватит мир, всему светлому конец, и гномам от этого тоже не поздоровится.
— Угу, — Элли даже не стала делать вид, что приняла это за чистую монету. — Только когда Скиталец сам в Вудстоке ту же байку сказывал, Балрокзор, помнится, ему не поверил. А тебе — сразу пожалуйста. Или ты дала честное слово принцессы, и он обмяк тотчас?
Фин не могла трактовать подобные инсинуации иначе как прямое оскорбление и чуток взъярилась:
— Нет, он ни тотчас, ни через полчаса не обмяк! Только представь, что и у Балрокзора голова не ватой набита! И не одними приказами моего батюшки, между прочим! Положение в Вудстоке и здесь разное немного, не находишь? Там он мог забрать меня, и спасайте свой мир сколько душе угодно. А сейчас, не приди он на помощь, спасать окажется некому да и нечего. И за это в будущем могут к ответу призвать так, что мало не покажется! Поэтому он был вынужден воспринять мои слова серьезно и идти в Дун Дондр!
Элли сочла объяснение логичным и готова была признать, что не совсем права, однако ощущение, будто гно-миха не договаривает, никуда не делось...
— Ну, пусть так. А потом что? Он нам поможет, мы его поблагодарим, и он отправится восвояси... Скажешь, ты его и на это уболтала?
— Нет, — Фин не стала ни врать, ни изворачиваться. — На это его не уболтаешь.
— И что? — Предупреждая очередную порцию молчания, Элли улыбнулась и по-дружески подмигнула. — Давай, колись уже! От того, что мне скажешь, хуже точно не станет!
— Да, дала я ему честное слово, — сдалась Фин, — что, когда все здесь закончится, я уйду с ним. Добровольно.
— А-а... — На лице Элли появилось приторно-печальное выражение. — Плохо. Зато понятно. Прямо один к одному все.
— То есть?
— Вот то и есть. Балрокзору твоему выгодно ничего не делать: помогать он не отказывался, даже стремился изо всех сил, просто не смог, ну, не сложилось. А ты цела, и как бы дело не обернулось, он тебя по назначению доставит. Что еще ему надо?
Фин собиралась поспорить — были аргументы про честность и благородство гномов и т. п., — но пока собиралась, передумала, ибо интуитивно почувствовала, что ее подруга попала в самую точку. Честность, благородство — это здорово, но расчетливость прежде всего, и это каждому гному с пеленок известно... Выводы отсюда, с точки зрения Фин, напрашивались очень скверные.
— Тогда мы и впрямь ничего сделать не сможем. Мне Балрокзора в военных вопросах не переспорить, будет авторитетом давить, и точка. Да и ребята ему подчиняются, а не мне... Безнадега похоже.
— А вот и нет, кстати. — Элли скромно потупила глаза. — Стоит ли это делать, не знаю, но если сделать... Как думаешь, стал бы твой Балрокзор сидеть сложа руки и черных чародеев бояться, если б тебя вчера вместе с остальными забрали?
Фин сразу уловила мысль, но ее новизна слегка шокировала, нужно было свыкнуться... Получалось не очень.
— Это что ж? Так вот пойти в Дун Дондр и сдаться? Скучно стало без друзей, да и вообще в беде своих не брошу... Странно будет, нет?
Элли подумала, что на месте гномихи больше беспокоилась бы о другом — не о том, как половчее попасть в плен, а что там с ней может произойти. Вдруг пришибут случайно, как ничего не значащую личность, или побег накроется, да и мало ли чем все обернуться может... Вслух же она заметила:
— Так откровенно сдаваться нельзя. Лучше всего, чтобы тебя поймали при попытке пробраться к своим. Или можно прикинуться, будто ты на разведку пришла... Нет, это плохо. Начнут докапываться, зачем ты вынюхиваешь, да для кого... Надо просто на глаза каким-нибудь стражникам попасться и убегать не слишком быстро. И... это... не сопротивляйся сильно, я тебя прошу, а то не ровен час разозлятся, и того... Понимаешь?
— Ну-у... Понимаю в общем и целом.
Они немного помолчали, но потом Элли не удержалась:
— Еще раз говорю, из этого может толк получиться, но надо ли? Опасно, как ни крути. — На лице Фин возникла привычная презрительная усмешка, и Элли с досадой покачала головой. — Напрасно ты так. Глупо ничего не бояться. А это не шутки! К тому же, если немедленной угрозы и впрямь нет, то когда-нибудь волшебник выберется сам, и все будут довольны.
— Я в любом случае не буду, — очень прозрачно намекнула Фин и тяжело вздохнула. — Если тебя это порадует, то я боюсь слегка. И понимаю, насколько рискованный это поступок. Только болтаться по пещерам и смотреть на довольную рожу Балрокзора еще хуже. Гораздо хуже... Единственное, что уйти может оказаться непросто, они ведь присматривают за мной.
— И сейчас?
— Сейчас нет, наверное. Понятно, что я с тобой пошла поболтать. Им это неинтересно.
— Тогда не вижу больших сложностей. Из этой пещеры два выхода. По-моему, гномы находятся там, — Элли махнула рукой в сторону, откуда пришла Фин. — Так что можно выйти через дальний конец, и все. Если ты знаешь дорогу в Дун Дондр, конечно.
— В общих чертах. Здесь недалеко, уж как-нибудь найду... А у того выхода Балрокзор охрану и в самом деле не выставил, у него людей не слишком много.
Они вновь ненадолго умолкли, и поскольку было непохоже, что у Элли остались в запасе конструктивные идеи, Фин решила обобщить услышанное:
— Значит, я сейчас от всех сбегаю, пробираюсь в Дун Дондр, ненавязчиво сдаюсь в плен и жду там с остальными, когда придут спасатели. Так?
В виде сухой выжимки план Элли почему-то не очень понравился, но она лишь молча его подтвердила.
— Интересно, как все-таки Балрокзор с черными справится? — задумчиво проговорила Фин. — Сильно он врет или нет — не знаю, но проблема действительно есть. И что насчет светоносцев?
— Знаешь, тут я ничего сказать не могу. Не разбираюсь я в этих делах. Но сдается мне, навряд ли мы придумаем, как все устроить, лучше, чем Балрокзор. Главное, чтоб у него возникло желание действовать, а там пусть уж он сам решает. В одном не сомневаюсь: как только я ему скажу, куда ты отправилась... — В этот момент Фин пробурчала нечто нечленораздельное, и девушка переспросила: — Чего?
— Да ничего. Как бы он тебе голову, не дослушав, не открутил.
— А может?
— Вообще-то может. Но скорее всего не станет. В любом случае, вали все на меня!
— Хорошо.
Тут они замолчали в третий и последний раз, а спустя пару минут Фин встала, потянулась, разминая руки-ноги, и совершенно буднично сообщила:
— Ну, а чего ждать тогда? Пойду я.
Элли на мгновение захотелось обнять ее, сказать что-нибудь теплое, но в итоге она только кивнула:
— Давай!

* * *

«Все слишком просто... Все слишком просто... Да нет, все слишком сложно!» — выдав сию содержательную мысль, дракон Рандорф, чья огромная туша привычно обвивала трон Черного в Цитадели Мрака, едва заметно дернул кончиком хвоста, и искушенному наблюдателю это наглядно показало бы, что исполняющий обязанности Властелина Тьмы находится в дурном расположении духа. А именно: крайне раздражен и нервничает. В силу преклонного возраста и, скажем прямо, обострившейся в последние годы природной лени Рандорф всячески избегал шевелить чем-либо кроме извилин, и в данном контексте подергивание хвостом — жест весьма символический — могло быть истолковано единственным образом.
Между тем, если бы тот же наблюдатель попытался проникнуть в причины снедавших старого дракона тревог, то пришлось бы ему нелегко, ибо на первый взгляд день этот шел привычным чередом. С утра Рандорф ознакомился со свежими донесениями (среди которых был и рапорт Нимрааза, прослушанный без всяких эмоций), разобрался с насущными проблемами, связанными с обострением политической ситуации на юге и востоке, затем плотно потрапезничал и предался степенным послеобеденным размышлениям. Ничто, как говорится, не предвещало...
Но, повторюсь, так все выглядело лишь со стороны. На деле новости из Дун Дондра сразу вызвали у Рандорфа неприятные ощущения, к которым вполне применимо редчайшее для драконов слово — смятение. Более того, Рандорф намеренно отложил анализ проблемы в надежде, что все само собой утрясется и рассосется хотя бы в его собственной голове. Не вышло, о чем ясно свидетельствовала мысль, приведенная нами выше, и старый дракон, признав, что легких путей не будет, взялся за анализ ситуации всерьез.
«Итак, все получилось легко. Бьорн Скиталец, герой и Черный захвачены. Кто из двух последних кто по-прежнему неясно, но они в плену, с ними можно сделать что угодно. Здорово. Прямо-таки неправдоподобно здорово. Где бездарность Нимрааза, где неуклюжесть и тупость гоблов? Почему Судьба не пришла на помощь к столь важным для нее личностям? Ведь согласно традиции обязательно должна была...
Ну, не пришла и не пришла. Видно, прав был Черный, что этим своим фокусом он полностью изменит расстановку Сил, сломает предначертания и прочую муть. Тоже неплохо. Но действительно — что дальше? Нельзя же вновь просто отмахнуться от них, как от ничего не значащей мелочи, и послать приказ, мол, пусть спокойно сидят под замком, пока мы тут с остальным миром разделаемся. Нельзя. Глупо, да и выберется Скиталец... Нет, конечно, надо было заранее подумать, но кто мог предположить, что Нимрааз не облажается? Все ж больше для вида делалось — придаем, так сказать, герою важность, мешаем жить, силы большие отвлекаем. А эта образина возьми, да и поймай их! Чудеса в решете. И как от большинства чудес толку от них х... м-да...
Ладно, в запасе у нас есть предложение, так почему бы его не рассмотреть? За наглость Нимрааз еще ответит, но что мы по сути-то думаем? Просто прикончить их всех в одночасье?.. Хм. Как сказал бы Черный, радикальное решение. И свежее, ничего не возразишь. Доводы у него убедительные — и впрямь, сколько можно не делать выводы из истории, вести с врагами беседы, хитрости всякие измысливать? Зачем нам вообще нужны герои и волшебники, если самому тупому гоблину в мире ясно, что не нужны они нам, мягко говоря, ни зачем? Все верно. И если б дело только героя этого безымянного касалось, то какие вопросы!.. Скитальца жаль немного, умный он мужик, интересно с ним, однако ж можно и обойтись. Потерпим. Но главная-то загвоздка в другом. И даже не надо прикидываться, будто с самого начала не было известно, что она возникнет обязательно...
Любопытно, а как бы поступил Нимрааз, если бы узнал, что его начальник находится сейчас в его руках в чужом обличье? Эх, обидно, не с кем об заклад побиться, а то можно было бы ставить наверняка: Бьорн и его команда оказали ожесточенное сопротивление и погибли при захвате... Но Нимрааз не знает, что в Дун Дондре сидит сейчас Черный Властелин, и определить это никак не сможет. И это хорошо. Или плохо. Вот, собственно, это мне и предстоит решить...
Но куда более любопытно, конечно, что сам Черный себе думал? В наивности его не заподозришь, и план-то его всем хорош, кроме того, что слишком уж самоубийственный. Всегда ведь складывается такое положение, когда тот, кто руководит Силами Тьмы, может прихлопнуть героя и его ближайшее окружение, но не делает этого по каким-то хитромудрым причинам. В этот раз подходящий момент наступил почти сразу, и, по-моему, было очевидно: я идиотских ошибок повторять не буду. На что же он рассчитывал? Что мне будет известно, под чьей личиной он скрывается, и уничтожение врага произведется избирательно? Что я оставлю его в живых, ибо мы давние знакомые, отношения у нас неиспорченные, можно даже сказать, хорошие, да и вообще?.. Мог он так думать? Мог, наверное. Но вот достаточно ли у него для этого было оснований?
Трудно сказать на самом деле. Очень трудно. Идеи узурпировать навеки трон Владыки Тьмы меня и впрямь не посещают, потому как «навеки» мне не грозит. Еще бы лет двести-триста протянуть, и то хорошо. С другой стороны, лежать тут значительно приятнее, чем в сырой пещере, куда время от времени охотники за сокровищами наведываются, а играть во Властелина Тьмы намного веселее, чем дрыхнуть и суетливо гоняться за ужином. Не говоря уж о том, что игра идет всерьез, на победу, и с этой точки зрения противников надо уничтожать. С легким сердцем, с тяжелым — да с каким угодно. Главное, чтоб быстро и надежно... Но опять же — личные симпатии. Имеют место, никуда не денешься. А угроза от этих противников пока такая, что и в упор не видно...
Нет, эдак никуда мы не придем. Надо по-другому рассуждать. Как это однажды Черный выразился?.. А-а, требуется исключить фактор личных взаимоотношений, вот как. И верно, в общем. Можно ведь безо всякого лукавства признать, что это не наше с ним личное дело. И что тогда? Останемся Черный, я и мир по отдельности. При этом со мной все ясно, на мир плевать, а Черный... Ну да, есть одно соображение. Есть, чего уж там, от себя правду не утаишь... Обречен он. Что бы и как ни случилось. Просто потому, что победить не может. Как это будет выглядеть? Добро одолеет Зло — меня то бишь, а его поблагодарят за участие и оставят в покое? Чушь! Черный Властелин на покое — кто в это поверит?!»
Здесь поток мыслей старого дракона прервался, и хотя он долго еще лежал без сна, измениться уже ничто не могло. Лишь перед тем, как вызвать слуг, Рандорф кратко подвел итог:
«Ладно. Извини, старина. Будем прощаться!»

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава первая (Страница 2)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 5)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 9)
    • Глава восьмая (Страница 10)
    • Глава девятая (Страница 11)
    • Глава десятая (Страница 13)
    • Глава одиннадцатая (Страница 14)
    • Глава двенадцатая (Страница 15)


Александр Дихнов

Записки Черного Властелина

 Читать книгу

Аннотация

Когда над миром сгущается мрак, когда Черный Властелин начинает очередной раунд борьбы с силами Света, приверженцы Добра объединяются, чтобы любыми средствами ему противостоять.
Но на сей раз Властелин Тьмы замыслил перехитрить всех. Жестокий бой ведется не по правилам, и финал его непредсказуем.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel