Александр Бирюков, Глеб Сердитый - Человек-саламандра

1 Александр Бирюков, Глеб Сердитый

Ночь над миром. Словно миллионы черных котят собрались в черной комнате и разом закрыли глаза.
Дорожная лента в лесу. Дорога лоснится, блестит под дождем, как спина исполинской пиявки.
Ночь полна неизъяснимого напряжения. Шум дождя в кронах прячет какие-то иные, не присущие лесу звуки.
Не разобрать. Не расслышать. Но тайное движение сложных связей заставляет лес насторожиться.
Всё замерло. Затаилось. Подобралось в ожидании.
Что-то бесшумно движется в ночи. Что-то похожее на большой сгусток тьмы. Не рассмотреть.
Скупой свет лунного серпика щекочет нервы, когда выглядывает сквозь разрывы туч, делая тени гуще, контуря предметы призрачным серебром.
И сгусток тьмы, крадущийся по дороге, в этом освещении делается контрастней, но ясности не обретает. Он скользит сторожко, как вышедший на опасную охоту огромный зверь. В нем живет мощь и неутомимость машины.
Он здесь по делу. По важному, тайному и чреватому неизвестной опасностью делу.
Вдруг поперек пути вспыхивают две призрачные линии. Одна широкая, понизу. Другая, поуже, висит в воздухе над дорогой, тревожно мерцая.
Прямо - нет пути.
И в подтверждение лежащая на дороге призрачно-синяя выпуклая полоса вдруг прорастает острыми черными иглами шипов.
Ночь по обе стороны дороги напрягается больше. Земля впитывает могучую дрожь, влажный воздух отзывается низким рокотом. Две притаившиеся в неглубоких кюветах темные громады смутно обнаруживают свое присутствие и готовность. Готовность сорваться, напасть, сокрушить.

Скользящий дорогой к своей неведомой цели темный ком не боится шипов, но замедляет бег, припадает к дороге на невидимых мягких лапах и замирает перед самой преградой.
Среди сплетения ветвей прорезается, будто до того придушенный подушкой, нечеловеческий, хриплый голос и произносит отдельные слова, среди которых можно разобрать только: «Пустошь». И замолкает.
И дождь вдруг обваливается стеной, будто спохватившись. Ах, что за ночь сегодня! Что за погодка! Климат, погода, небо само - все сошли с ума!
Из мрака и дождя у «головы» остановившегося механизма возникает громоздкая фигура. На круглом шлеме, чуть заметно, поблескивают какие-то круглые глазки, а по сплошному забралу бродит тончайшая паутинка зеленых лучиков. В руке, которую он прячет за спиной, угадывается матово поблескивающее оружие.
В «голове»-кабине механического зверя приоткрывается узкая щель. Оттуда веет теплом, запахом кожи и озона. В утробе «зверя» сумрачно, но бродят отсветы - сапфировый и изумрудный, обозначая гладкие сложные сопряжения линий.
Глухой шлем спрашивает что-то, рокочущим, но тихим голосом. Получает ответ.
Преграда на дороге гаснет, сливаясь с темнотой. За мгновение до этого можно было различить, как опасные иглы шипов втягиваются назад. И снова впереди нет ничего, кроме мокрой спины пиявки да зубчатых стен леса по обе руки.
По забралу шлема сбегает, как испуганная ящерка, струйка воды, не оставляя следа.
Разговор продолжается.
Говорит в основном шлемоносец.
Смысл его слов туманен, и не все их можно расслышать за шумом дождя…
Слышится:
- Зона локализована. Развернута воздушная сеть из тридцати стационарных разновысотных тросовых станций…
…к ним приданы четыре мобильных, дистанционно контролируемых аппарата для…
…мониторинг…
…градиент аномалии меняется плавно…
…выявлены мерцающие узлы…
…точка «ноль» пульсирует и скачкообразно перемещается в пределах зоны…
…очередной скачок отмечен в двадцать-двадцать…
…прогноз нарастания напряженности до максимума в промежутке четыре-десять, четыре-пятнадцать…
…в связи с этим было принято решение на проведение временной блокады участка трассы…
Невидимка в кабине почти не прерывает, почти не спрашивает. Просто принимает к сведению. Для него всё это мало что меняет.
- Пересылка данных на борт в реальном масштабе времени подготовлена… - говорит шлемоносец.
Щель над непрозрачным снаружи стеклом закрывается.
- Удачи! - говорит шлемоносец, уже без уверенности, что его услышат.
И тут вдруг дождь прекращается, будто выключили.

Фигура в шлеме растворяется в темноте.
Там, где он только что стоял, над трогающейся с места темной машиной, проносится с сухим шелестом какая-то тень - маленький материальный вихрь.
Сгусток тьмы набирает скорость.
И…
…растворяется, перестает быть.
Пара ударов сердца, и дорога вновь пустынна и темна.
И дождь вновь робко начинает накрапывать, будто сомневается, можно ли ему теперь продолжать, или нужно спросить у кого-то, после того что случилось.
А что здесь случилось-то?
Что произошло?
Куда подевался этот сумрачный, на мягких лапах?
И где все?
Здесь же был кто-то?
Они уходят.
Шум дождя прячет звуки в лесу. Но земля впитывает вибрацию. Воздух отзывается низким удаляющимся рокотом. Они уходят…

Над миром царит ночь, пронизанная дождем. Дорожная лента в лесу лоснится, блестит и течет антрацитовым потоком. Звук дождя и тревога. Дождь пройдет. Всё проходит. И тревога отступит до поры.

Маленькая комната с нагими каменными стенами. За небольшим квадратным окном, забранным вмурованными прутьями, близкое небо, и поэтому понятно, что комната где-то высоко…
Прутья на окне. Их пять. Толстые, как тяжелый лом, и покрытые мелкими острыми шипами. Такие уплощенные шипы, словно следы щипков, бывают только на стеблях роз.
На каменной лежанке, поджав под себя длинную ногу, сидит худой, костлявый человек в широких штанах из мешковины. Он бледен и очень истощен, но даже теперь видно, что когда-то этот длинный, крепкий костяк обтягивала не только кожа, но и мощная мускулатура.
Человек плетет длинную косицу из чего-то лохматого… Ворох готовой убогой веревки лежит на полу.
И с каждым движением его рук под серой кожей, то резко, то устало, перекатываются сухие желваки. Лицо человека сосредоточенно и жестко. Узник полностью поглощен своим занятием.
Он занят изготовлением веревки. Он истратил на нее матрац, вместе с соломой в нем, и рубаху, изорванную на полоски. Теперь, очевидно, пришла очередь штанов.
Человек сер - под цвет камня. И волосы его серы. Он здесь очень давно. Очень. Он принял это узилище и пропитался им. Узник сам стал подобен камню, окружающему его.
Он сер и наг, и очень терпелив.
Из окна падает луч солнечного света.
В луче кружат пылинки.
На полу - тень. Это увеличенное изображение покрытых шипами прутьев. Символ плена, принятый даже самим свободным светилом.
И на этом увеличенном изображении хорошо видно, что решетка не цельная. В нижней части средних трех прутьев есть разрыв. Они перепилены? Да! Солнце простодушно выдает тайну узника в короткий предзакатный час.
Человек поднимается с каменного топчана, обнаруживая исполинский рост.
Он подходит к окну и подставляет лицо солнцу.
Светило катится к закату.
Далеко-далеко, на вдающемся в море языке суши, виден лайтхаус. Отсюда он похож на одинокую фигуру, застывшую на мысе в вечном ожидании. Словно потерпевший кораблекрушение стоит на вдающемся в море выступе, на высокой скале и смотрит в даль, где может скользить по волнам надежда на спасение. Маленькая фигурка. Но узник знает, что это башня. Высокая башня. Ему нужно туда.
Он закрывает глаза. Веки его трепещут.
Мысленно он приближает башню. Она надвигается на него и закрывает солнце. Она уходит в небо, раздвигает облака головой.
Ему нужно туда. Очень нужно.
Он сгибает долгий и узловатый свой костяк, стягивая штаны, чтобы изорвать их на полоски, и от его спины начинает отслаиваться какая-то тонкая складчатая пленка. Кажется, что она лопается, как сгоревшая на солнце кожа, но нет… Складочки расправляются и…
Над плечами этого странного узника раскрываются две пары узких почти прозрачных, радужных крыльев. Как у жука. Или как у огромной стрекозы.
И теперь оказывается, что этот заключенный не так сутул, как могло показаться, и еще более худ. Но точность и красота линий его тела поражают совершенством. И тонкие пленки крыльев придают ему величие. Даже в сумеречной камере они затаенно и многообещающе переливаются узорами неуловимых оттенков. Вечные бриллианты - ничто по сравнению с этим хрупким творением природы.
Теперь, когда сложенные частыми складками крылья не покрывают его спину толстой пленкой, он выглядит стройным и почти прозрачным. И где-то можно посочувствовать тем, кто заточил это существо в башню. Он смертельно опасен для рожденных ползать.
Крылья огромны и раскрылись еще не вполне. Просто не хватило им в этой келье места.
Но это уже не важно. У него еще и хвост…
Хвост растет из полагающегося ему места и напоминает морщинистую кишку, висящую до пола. Кончик хвоста загибается кверху и нервно подрагивает. Будто хвост тигра, когда тот находится в смятении и раздумывает, как ему поступить: озвереть и наброситься или же гордо удалиться.
Заключенный замка Намхас начинает рвать свои арестантские штаны на полоски. Его веревка станет чуточку длиннее.

Тишина царит над миром. Огромный и мрачный замок на острове будто вымер. Ни огонька, ни звука. Он словно впал в транс вместе со всеми своими обитателями, вольными и невольными.
И только один из них занят бесшумной и неторопливой работой.
Он жил здесь долго.
Тюрьма стала ему домом.
Он мысленно повторял, как заклинание: «Предают чаще всего тех, кто сам склонен к предательству… Тот, кто не любит себя, не может быть любим… Тот, кто хоть раз предал, тот предаст еще… Тот, кто предал себя, тот предаст кого угодно… Обман - предательство… Самообман - предательство себя…»
У берега топкое, скользкое дно.
Тряский, зыбкий ил.
Он затягивает. Не дает опоры. Нет даже иллюзии опоры.
Здесь не глубоко, но изваляешься в грязи по колено, проваливаясь в ил, оскальзываясь и падая, с головой ныряя в вонючую воду.
Чем дальше от берега, чем глубже, тем тяжелее. И чем больше барахтаешься, тем больше затягивает.
Чуть легче будет потом, когда полоса ила кончится.
Там дно твердеет, и ты встанешь по горло в противной горько-соленой воде, если дошел до этого места. Если дошел, то чувствуешь облегчение.
Стоишь и вдыхаешь смрад грязной воды. Тут и там трясется на мелкой волне мусор. Чего тут только нет…
Но ты-то дышишь, и кажется, что самое страшное позади.
Однако это только кажется.
Плыть еще нельзя. Впереди широкая полоса водорослей. Им не видно конца. Они вяжут по рукам и ногам каждого, кто забредает в заросли водной растительности, цепкой как рыбацкие сети.
Но идти нужно.
Нужно продираться сквозь водоросли. То плыть, то брести, то выпутываться из цепких объятий.
Спасение только в лодке, которую ты толкаешь перед собой. Она кажется лишней обузой. Но она - твоя единственная надежда. И ты толкаешь ее к чистой воде. Если бы не лодка, то не стоило бы вообще пускаться в этот трудный путь. Лодка - это главное.
Не забывай только охранять свое добро от хищных птиц, что парят над тобой.
Когда-то водоросли кончатся. Это непременно должно случиться. Ты выйдешь на чистую воду и поднимешь парус.
Парус наполнится ветром.
Здесь тебя ждут шторм и штиль в палящий зной, и подводные скалы, и хищные твари из морских пучин будут подстерегать тебя. Но это уже сущая ерунда! Сущая ерунда по сравнению с возней в грязи у берега.
Перед тобой чистая изумрудная вода, и прямо по курсу поднимается солнце. В его мечтах солнце всегда встречало его в пути… Будь только крепок духом. Будь сильным и продолжай путь. Но прежде посмотри, много ли припасов осталось с тобой…
Он знал это всё наизусть и повторял, как заклинание, глядя из окна своей камеры, сквозь прутья решетки, на то, как в море садится светило. И словно хотел повернуть закат вспять.
Его плечи остро торчали кверху. Он знал, что не сможет пройти весь путь. Но верил. Он верил, что однажды он пройдет путь до конца.
Тюрьма не отпустит его. Но он сам однажды сломает решетку. И расправит крылья во весь исполинский размах. Он потратил годы на то, чтобы перетереть решетку пластинками камня, отбитыми от слоистых стен.
Ему нужно немного. Выйти из тюрьмы. Это первое. Найти тех, кто его предал, и убить. Это второе. Взлететь. Хотя бы один раз. Это третье и главное. И сегодня как никогда он был близок к осуществлению своей мечты.
Было и еще кое-что, из-за чего он и уходил в побег именно сейчас, не имея права ждать более подходящего случая, но об этом он боялся думать.
Веревка закончена… Закончена и проверена на прочность по всей длине. Длина… Вот чего не хватало веревке, так это длины. Ее не хватит, что совершенно очевидно. Но больше вплести в веревку уже нечего. Он выщипал все волосы, которые отросли до поясницы за время сидения в камере. Он вплетал их в веревку. Теперь у него не было ничего, что можно было бы добавить к этой косе. А значит - пора использовать ее. Такую, как есть.
Он взялся за прутья и плотно сжал их, каменея лицом от боли. Принимая боль. Впитывая ее в себя. Шипы вонзались в руки глубоко и неумолимо.
Он потянул толстые прутья на себя и вверх. Захрустели суставы. В металле прутьев отдался какой-то ноющий звук. Словно металл, дух металла, превозмогал внезапное насилие над собой, скрипя зубами.
И тем не менее окровавленные руки отогнули два прута вверх, так, словно они были из пластилина. Он сотни раз мысленно делал это. Он знал, как это будет. И вот теперь совершил наяву.
С трудом он оторвал от шипов свои руки. Он взглянул на свои перфорированные ладони, сочащиеся кровью, на свои перерезанные шипами пальцы.
Потом с ненавистью посмотрел на третий прут. Тонкие губы рассекла странная усмешка - камешек треснул.
У этого последнего прута не было шансов.
Он привязал веревку к одному из согнутых в крюк прутьев.
Осторожно, ногами вперед, он полез в окно.
Шипы прутьев оставили борозды на его бедрах и плечах, на спине, но он словно бы и не заметил этого.
Он ухватился руками, ногами и хвостом за веревку. Крылья развернулись полностью и сделались еще больше - размах их почти вдвое превосходил длину тела.
Существо, похожее на огромную, уродливую стрекозу, двинулось вниз по веревке.
Руки, израненные шипами, оставляли на веревке пятна крови и клочки сдираемой кожи.
Беглец тихонько шипел от боли. Но это же нужная, правильная боль.
Высота башни, стоящей на скале, - шесть критерионов. Почти треть дегри. Веревки хватило до половины, или чуть больше. Внизу - ущелье неопределимой глубины. Сумрак уже затопил его на ночь.

1 Следующая страница


Человек-саламандра 2

Веревка кончилась.
Беглец повисел немного, держась за узел, которым кончалась веревка. Потом отпустил руки и, распластавшись по стене, как паук, прижимая себя к ней при помощи крыльев, заскользил-заскользил вниз.
Руки оставляли кровавые следы на стене…
Наконец он коснулся ногами узкого уступа.
Остановить падение и удержаться стоило большого труда. Однако он просто счастлив, что расстался с этой жесткой колючей веревкой, сдиравшей кожу с ладоней.
Да, это было настоящее счастье!
Он взглянул вниз. Узник замка Намхас не боялся высоты. Никогда. Это было не в его природе.
Но опасность пропасти с уступчатыми стенами не вызывала сомнений. И он не был спокоен. Опасность исходила отовсюду. Опасной была пропасть. Опасными были острые камни. Опасной была близость тюрьмы и опасных людей, которые не должны его выпускать. Не позднее, чем на рассвете, они обнаружат, что он бежал, и начнут искать его и ловить. Поднимется погоня.
Они будут последовательны, терпеливы и глухи к мольбам. Они будут безжалостны. Они будут искать его всегда. До тех пор пока не найдут. Пока не прикончат или не водворят в новую тюрьму еще надежнее, еще страшнее. Наверное, это будет темница в подвале, без окон. И он больше не увидит неба.
Да нет, глупости всё это. Он никогда больше не вернется в тюрьму.
Да и те, кто его станет искать, не захотят водворять его в какие бы то ни было надежные стены, в какие бы то ни было глубокие подвалы. Они предпочтут прикончить его. И они сделают это, если только он даст им такую возможность. А он может позволить им прикончить себя только тогда, когда его задача будет выполнена. Когда он закончит дело, ради которого покинул башню, тогда можно будет и умереть. Но не раньше. И уж тем более не теперь.
Но люди, которые захотят его убить, слишком близко. Значит, нельзя медлить. Нужно убираться, как можно дальше отсюда.
Он и не медлил.
Едва он зафиксировался на уступе, как начал потихоньку переступать, чтобы двигаться вдоль стены и вниз ко дну оврага.
Это был не самый лучший путь - всё вниз и вниз, но это был единственный путь. Другого не было.
Как муха по стене, он перемещался ниже и левее. Он приближался ко дну ущелья и к морю. Медленно - вниз и еще медленнее к воде.
Это было недопустимо скромно.
Однако другого варианта добраться до цели сейчас у него не было. Кого-то такая скудость выбора могла привести в полное отчаяние. Но он был терпелив и сосредоточен. И постепенно начал двигаться быстрее.
Раз или два его босая нога соскользнула. Раз или два его ранил острый камень, вонзившийся в тело. Но он двигался всё быстрее и быстрее. А оказавшись достаточно низко, чтобы не бояться разбиться, он сам, удивляясь себе, оттолкнулся и скользнул вниз, гася скорость крыльями, и дальше то ли побежал, то ли полетел, перескакивая с одной глыбы на другую огромными прыжками, каким-то чудом не промахиваясь мимо крупных камней.
Его хвост удлинился вдвое и служил рулем, пальцы на ногах сделались растопыренными и цепкими.
Он несся, как демон, счастливее, чем когда-либо в жизни.
Он полагал, что счастливее в этот миг, чем кто-либо из его племени, когда-либо в жизни, сколь бы высоко ни воспарял.
Кое в чем, и в основном, он был прав.
Но овраг сужался и уже не позволял полностью раскрывать крылья.
Пришлось перейти на ходьбу.
И он старался идти как мог быстрее.
Он долго не испытывал нагрузок, долго голодал, долго предавался унынию и расходовал силы на вспышки ярости, пока терпение и сосредоточенность не вернулись к нему.
И теперь он терял силы катастрофически быстро.
Но его решимость могла заменить ему на некоторое время даже скудный запас быстро иссякающих сил.
И вновь он был вознагражден за терпение и целеустремленность.
Глубокий овраг привел его к морю.
Он сел на песок.
Только теперь он с интересом взглянул на свои истерзанные руки. Ладони были продырявлены шипами решетки, и кожа содрана веревкой. Они уже не болели. Видимо, устали болеть. Только ныли противно. И подергивало пальцы. Он очень устал, но не знал этого и не думал об этом.
Он шевельнул плечами и вновь полностью расправил чешуйчатые полупрозрачные крылья.
Хочу взлететь, подумал он с удивлением.
У него не было времени для конкретных желаний.
У него была только цель.
Он уже давно не летал и не мог взлететь. И теперь он слишком хорошо, до горечи, понимал, что не взлетит. Он был для этого слишком измучен и ослаблен.
Он сидел неподвижно еще некоторое время, глядя вдаль.
Туда, где матово блестящая в ночи гладь переходит в звездное небо. Воздух пах болотом от нагнанных штормом к берегу водорослей.
Некоторое время он сидел в темноте на пляже и, закрыв глаза, складывал крылья.

Дорога была пустынной. Лена сразу подумала, что это странно. На дороге должны быть машины. Много машин. Всегда много машин. Но факт оставался фактом - пусто, как будто что-то случилось с целым миром. Будто все ушли. Все люди. И их машины. И холодно. Вот что.
Шоссе пусто, лес черен, ветер холоден, а жизнь такова, что хоть в петлю лезь.
Лене шестнадцать лет образца 1985 года. Это крупная девушка, высокая и стройная, в том переходном возрасте, когда не отдают себе отчета в том, как по-детски выглядят потуги быть взрослым.
Ей знобко и страшно.
Луна над черной зубчатой стеной леса плывет в клочьях пепельных облаков.
В середине ночного кошмара маленький испуганный человечек. Ни единой машины в течение часа не проехало! Чего не может быть никогда.
Лена дрожит от холода.
Истерический ветер поминутно набрасывается на нее, бросает волосы в лицо, заставляет стучать зубами и приплясывать…

Ссора с родителями была неожиданной и нелепой. Лена поздновато вернулась с местной дискотеки. Будь это в Москве - всё бы обошлось. Но здесь - дачный поселок, местные сельские парни! Они же непременно что-то с ней сделают. Что-нибудь, но непременно… Родители начали выговаривать. Мы же переживаем за тебя!
Всё это слышано много раз. Много раз Лена порывалась ответить, выслушивая родителей. Мысленно она часто поступала так. И в этих воображаемых спорах они понимали ее и соглашались. И в этот раз она возразила впервые.
Что тут началось! Взрыв лаптей в воздухе! Скандал в благородном семействе!
Она и не сказала ничего такого. Она сказала только, что местные парни как раз скромнее и проще москвичей.
- Ты не понимаешь ничего! - С матерью случился приступ бессмысленной ярости. - Они только и думают о том, как бы что-то с тобой сделать!
- Ну и что тогда случится? - нагло вякнула Лена.
Разразился новый шквал воплей и слез, а отец, вошедши в раж, ухитрился задрать юбку и протянуть по попе ремнем. Лена стиснула зубы и прошипела:
- Вот это зря! - и хлопнула дверью.
Она выскочила на улицу, как была, в дискотечном прикиде - блестящих тенях вокруг глаз, мини-юбке и сетчатых чулках, переделанных многими трудами из детских колготок, на каблуках и в легкой блузке. На улице дачного поселка, убедившись, что погони нет, втянула обратно навернувшиеся слезы и решила на дачу не возвращаться. «Поеду домой! Оттуда позвоню…» - постановила она и вышла на шоссе.

Машины всё не появлялись. Ни в одну, ни в другую сторону никто не ехал.
Гордость не позволяла вернуться. Она уже раскаялась в том, что не выслушала молча. Не нужно было вообще рот разевать. Пошумели бы, обозвали дрянью и кобылой, что при ближайшем рассмотрении можно расценить как комплимент, и умолкли бы. Она уже жалела и о принятом решении. Это было жестоко по отношению к предкам. Но…
Как же холодно! То, в чем хорошо трястись на дискотеке, совсем не подходит для ночного шоссе при таком холодном ветре. Девушка устала, еще когда возвращалась домой, и мечтала только о том, как скинет туфли и повалится на постель. Еще в программу входил душ, если хватит сил, но и только. Ночных прогулок не планировалось. Джинсовая блузка - самодельная варенка - грела плохо. Точнее не грела совсем.
Прическа растрепалась. Разодрать волосы пальцами не представлялось возможным.
Попытавшись взглянуть на себя со стороны, Лена ужаснулась… Любой увидевший так вот одетую девушку вне пределов дискотеки мог подумать всё что угодно, кроме того, что это скромная и очень домашняя девочка, которая хорошо учится, любит папу и маму и занимается музыкой.
Кудрявая черная челка, так элегантно падавшая на лоб с продуманной небрежностью, теперь лезла в глаза и злила.
Кожу ягодиц саднило после экзекуции. У бати тяжелая рука, и он был не прав!

Дорога по-прежнему пуста.
И это было уже не просто странно, это начинало пугать.
На этой всегда оживленной дороге просто по определению должны быть машины. Много машин круглые сутки: белые фары в одну сторону и красные подфарники в другую.
Эта картина знакома и привычна.
Так было всегда.
Но факт оставался фактом - на дороге пусто, так, как будто что-то случилось…
Но что, что же могло случиться с миром, чтобы машины исчезли?
Америка напала на СССР? Началась атомная война?
Чушь.
Тогда в стороне Москвы должен расти атомный гриб, наверное?
Ах… Нет. У них же есть нейтронная бомба! Которая уничтожает только всё живое. Тогда все погибли, а она осталась одна во всём мире на пустынном шоссе…
Лена втянула голову в плечи.
Она понимала, что подобные умозаключения глупы и нелепы.
Однако она, холодея не только от ветра, но и от ужаса, продолжала думать о нейтронной бомбе.
Она понятия не имела, как эта бомба действует, похожа ли она на атомную и сопровождается ли ее взрыв вспышкой и грохотом…
Почему-то виделась черная бомба с буквой «N», как ее рисуют на политических карикатурах, разломанная пополам. Из нее вытекает черный дым, состоящий из маленьких убийственных нейтрончиков. А внизу написано «Кукрыниксы», и это слово соединяется с нейтрончиками в черном дыме. И маленькие, невидимые, убийственные кукрыниксы разлетаются по миру и проникают всюду: в магазины и автомобили, в канализационные люки, в которых живут сантехники. И кукрыниксы убивают продавцов и покупателей, водителей и сантехников в канализационных люках.
Но только один человек остается в живых.
Почему?
Возможно, потому, что в момент действия бомбы он находился в убежище.
Кто же он?
Девчонка по имени Ленка, которая поссорилась с родителями и решила ехать в Москву.
Но прежде, чем выйти на шоссе, она побывала в убежище…
Да, как она забыла?
Ведь она не сразу пошла на шоссе.
Сначала она пережила одно нереальное приключение, которое выбросила из головы. У нее хватало забот, проблем и обид на этот вечер, для того чтобы еще и разгадывать головоломки.

Дорога к шоссе вела через дачный поселок и деревню, где приземистые домики местных жителей чередовались с дачами в решетчатых переплетах остекленных веранд.
Ветви сирени, яблонь и груш перевешивались через островерхий штакетник палисадов.
Деревенька заканчивалась зданием местного клуба. Эдакое монументальное сооружение в стиле советского классицизма с античными мотивами. Четыре колонны под треугольным а-ля Парфенон фронтоном, облезлая в потеках и трещинах штукатурка стен и вазоны на тумбах, в которых вместо цветов растет крапива.
Клуб, с момента своей постройки, пребывал в аварийном состоянии. Но если во времена молодости отца Лены в нем еще показывали трофейные фильмы, то во времена полового созревания самой Лены он стоял уже давно заколоченным.
Ныне в качестве клуба использовалось здание бывшей церкви, созданной архитектором Еготовым. К ней пристроили фойе, и купол снесли, а его место заняла шиферная двускатная крыша. Небольшое здание отличалось великолепной акустикой. Там выступали эстрадные артисты, там показывалось кино, там и проходили дискотеки.
А «новый клуб» оказался так неладно скроен и так нелепо сшит, что не сумел стать очагом культуры. Он был еще одним нелепым аварийным зданием, которые щедрой рукой Советской власти были разбросаны по всей стране от Калининграда до Сахалина.
Но в этот момент, когда вся жизнь Лены, казалось, пошла наперекосяк, и здесь не всё было ладно. Большая тяжелая дверь клуба оказалась снятой с петель и стояла рядом прислоненной к стене, очень аккуратно. Внутри виделся призрачный свет.
Лена, не притормаживая, пробежала по ступеням под колонны и заглянула в дверной проем.
Бра на стенах фойе в виде свечек с остренькими лампочками были включены, но лампы горели вполнакала и мерцали немного, как настоящие свечи.
Интересно, аж жуть!
Лена вошла.
Осмотрелась.
Дверь в зрительный зал тоже была снята с петель и стояла рядом с проемом, точно как и первая, аккуратно прислоненная к стене.
«Чтобы сквозняком не захлопнуло!» - подумала Лена и отметила, что и входная и эта дверь были очень тяжелыми и высокими.
Она представила себе, как человек пять молодцов, облепив дверь, как муравьи липовый листочек, пытаются снять ее с петель и примостить аккуратно.
Дверь качается и норовит упасть, кому-то прищемляют ногу, кто-то кричит задушенно: «Осторожно, Юрик!»
Это видение позабавило ее.
В зрительном зале висел в воздухе мерцающий, сплетающийся из рукавов сноп света, отдаленно похожий на луч прожектора крейсера «Аврора» с плакатов на 7-е ноября.
«Это же кино показывают!» - заинтригованно догадалась Лена и машинально огляделась в поисках билетной кассы.
Ничего подобного не обнаружилось, ни души, но и контролерши, с мятыми обрывками билетов в кулаке, она тоже не увидела.
«Старая карга смотрит фильм!» - догадалась Лена.
Хотя совсем не имела оснований считать контролершу старой, и уж тем более - каргой.
Однако если та смотрит фильм, то сидит поблизости от входа в зал на стуле или на ближайшем кресле.
Однако масса несоответствий, типа отсутствия афиши снаружи, да и вообще… Ощущение нетипичности ситуации толкнуло ее вперед.
Она заглянула в зрительный зал.
И сразу - глазами на экран.
По экрану двигались яркие цветные кадры, завораживающие в своем цвете и величественной медлительности. Мужчины в костюмах девятнадцатого или же начала двадцатого века перемещались по улицам какого-то старого европейского города в каком-то немного замедленном ритме.
Так же неторопливо, словно текли, двигались конные экипажи с огромными колесами и черная тень, видимо от низкого облака, проплыла поперек улицы, стекая по фасадам с одной стороны и взбираясь по противоположной.
Яркость цвета поражала, но не было ни музыки, ни шумов. Однако фильм не мог быть немым. Это казалось очевидным.
- Сапожник! - рявкнула Лена во весь свой недетский уже голос. - Звук давай!
И словно спугнула фильм.
Луч погас.
Стало темно, как в гробнице.
Лена отчаянно свистнула. Это был один из немногих ее талантов, которым искренне восхищались мальчишки.
Но никто из зрителей в зале не издал ни звука. Не скрипнуло ни одно кресло, не грохнуло ни одно откидное сиденье.

Предыдущая страница 2 Следующая страница


3 Александр Бирюков, Глеб Сердитый

А они вообще-то были - зрители?
- Ешки-матрешки, - прошипела Лена и, выставив вперед руки с растопыренными пальцами, пошла через темное фойе на просвет двери.
На улице тоже было темно, но не так, как в гробнице.
- Дурдом, - качая головой, говорила Лена.
Вот и всё приключение.
Странно, но, если подумать, ничего особенного. Может быть, кто-то проверял кинопроектор. Ведь был же в аварийном клубе этот немудреный агрегат? Наверное, был. И его решили забрать и отдать какому-нибудь кинотеатру.
А отсутствие звука и противоестественная яркость цветов - оттого, что он был расстроен.

До шоссе она добралась без проблем, и они тут же начались.
- Во, дурдом! - громко сказала Лена, чтобы ободрить себя, услышав звук собственного голоса.
Однако звук этот мало кого мог ободрить.
Голос предательски дрожал от холода и обиды на всё-всё-всё.
- Это что же получается? - прочистив охрипшее горло, заговорила Лена. - Это какая-то ерунда получается! Ну не может же быть и вправду такого, чтобы всё гикнулось разом? Или может? Наверное, авария какая-то случилась…
Эта мысль ей очень понравилась. То есть ничего хорошего в большой аварии на дороге не было. Но как объяснение это было куда лучше нейтронной бомбы с ядовитыми кукрыниксами. Определенно произошла большая авария, и шоссе перекрыли с двух концов, все машины отправив в объезд! Да! Именно так и случилось.
Лена даже мысленно видела эту аварию, в которой фигурировал автобус «Икарус», большой грузовик и много легковушек.
А толстые и недовольные гаишники в больших перчатках с белыми раструбами и с полосатыми палками ходили вокруг и размахивали руками, словно под действием этих пассов автомобильная свалка могла расползтись, разобраться, и все бы поехали своим ходом, куда им надо.
Но тем не менее вопрос о том, как ей теперь быть, оставался открытым.
Она знала, что приди она сейчас обратно на дачу, так первое, что она увидит, это залитый светом во всех окнах дом… Это - родителей на кухне за столом у окна, покрытым клеенкой с красно-коричневыми клетками и грубо нарисованными корзинками фруктов, и их глаза - растерянные и злые.
И тогда будет либо новый скандал, пуще прежнего, с несправедливыми упреками, что хуже всего на свете, либо угрюмое сопение обиженных ежиков, что угнетает не менее любого скандала.
Но час езды до Москвы, пустая квартира с всплескивающей руками не проснувшейся бабушкой и тяжелый телефонный разговор с предками тоже не грели ее. Всё казалось авантюрой и преступлением.
А домой уже хотелось.
Пустое шоссе было хуже скандала.
Но гордость не давала вернуться.
Пока еще не давала.
Лена уже решила, что достаточно помучила себя и довольно доказала родителям, чтобы уже можно было вернуться.
- Что я клоун, что ли, здесь торчать? - сказала она большой и будто полупрозрачной Луне, похожей на мятую белую сковородку, начищенную до одурения.
Но она еще не решила.
Она просто с обреченностью начала понимать, что придется вернуться. Придется, и всё тут.
И уже мысленно отмеряла обратный путь мимо палисадов и темных остекленных террас к залитому истерическим светом дому у оврага.
И она уже почти направилась прочь от этого дикого шоссе, почти сделала шаг, как появились фары.
«Ближний свет!» - машинально отметила Лена.
Фары действительно были очень неяркими. Как свет фонарика с подсевшими батарейками.
И свет был каким-то неровным.
И несмотря на то, что фары быстро приближались, Лена не слышала звука мотора за шумом ветра.
От этого делалось тревожно и дико.
Словно к ней приближались два огромных глаза. И глаза мерцали, как блуждающие огни на болоте.

На берегу лежала довольно сносная лодка. Именно такая, как он себе представлял. Может быть, чуть тяжелее. Может быть, она была несколько более ветхой, чем ему хотелось. Но это была именно та лодка, которую он напряженно представлял себе вот так лежащей на берегу.
Он так сфокусировался на этой лодке, что не будь ее здесь - прибрежный песок должен был породить ее. Море должно было принести ее и выбросить на берег.
Но как бы то ни было, а лодка, вполне реальная, лежала на берегу.
Он перевернул ее и потащил к воде. Плыть еще нельзя. Впереди широкая полоса водорослей. Им не видно конца, и они вяжут по рукам и нотам. Не хотят отпустить на волю.
Беглец вступил в заросли водной растительности без сомнений и промедления. Водоросли склизкие, колючие, режущие кожу. Это очень неприятно. Даже более неприятно, чем он представлял. Такие, как он, не любят воды. Но идти нужно. Нужно продираться сквозь водоросли, то плыть, то брести.
И он продирался сквозь вонь и гниль, окрашивая воду кровью. Спасение только в лодке, которую он толкал перед собой. Она вовсе не казалась ему лишней обузой.
В ней - его единственная надежда. И он толкал ее к чистой воде. Если бы не лодка, то не стоило бы вообще пускаться в этот трудный путь.
Очень трудно угадывать направление, когда твоя голова торчит из вонючих водорослей из-под бока лодки, которая не хочет двигаться вперед и норовит свернуть куда угодно, только не плыть в том направлении, куда ты ее толкаешь.
Но беглец двигался как заведенный, не давая себе передышки не на миг. Когда-то водоросли кончатся. Это непременно должно случиться. Он выйдет на чистую воду и поднимет парус.
Парус наполнится ветром.
И вот нос лодки вырвался из водорослей. Они сделали последнюю попытку удержать беглеца, но наконец отпустили лодку. Неимоверно длинные узловатые плети отделились от киля и стали с обреченностью погружаться в черную воду.
Перед лодкой была чистая вода.
Отчаянным усилием беглец выпутался из водорослей и резкими толчками отодвинул лодку и себя вместе с ней от прибрежного болота.
Вонь немедленно отступила.
Будь только крепок духом.
Будь сильным и продолжай путь.
Он верил, что однажды он пройдет весь путь.
И он сделал это.
А значит, сделает и всё остальное.
Забраться в лодку было бы непросто, не будь этот странный беглец снабжен такой полезной штукой, как хвост.
Потом пришлось полежать немного, чтобы прийти в себя.
В лодке не было ничего, кроме куска веревки, привязанной к ржавому кольцу на носу.
Ни мачты, ни паруса не было. Поэтому беглец сам стал парусом.
Он встал на среднюю лавочку, держась за этот кусок веревки и расставив дрожащие от напряжения ноги.
Но ждать было нечего. Ветер дул от берега.
Он развернул крылья.
И стал самым лучшим парусом, который когда-либо поднимали на этой лодке.
Да что там!
Он стал самым лучшим парусом, который поднимали когда-либо на каком-либо корабле в этих морях.
Он сделался парусом спасения.
Всеми нервами тела он чувствовал попутный ветер.
Малейшим изменением поворота крыльев он управлял лодкой, которая скоро рассекала волны под стать быстроходной яхте.
Прозрачные крылья были едва видны в свете звезд.
И со стороны лодка должна была производить жутковатое впечатление, словно несомая чудодейственной силой.
Форштевень был направлен прямиком на lighthouse - маяк…
Вдалеке у горизонта светила путеводная звезда.
Всякий, кто творит зло во тьме (mist - тьма), боится света.
Но беглец двигался к свету маяка и считал это знаком того, что его замыслы не исходят из тьмы, а напротив, послужат свету.
Только колени дрожали от крайнего напряжения последних сил, истекающих из него с каждой секундой.
А между тем путь до маяка занял большую часть ночи.
Маяк оказался не так огромен, как в мечтах.
Но это было и к лучшему.
Так спокойнее.
Факел на башне мерцал.
Тень от галереи простиралась.
Берег у маяка подарил неприятный сюрприз. На скалах беглец увидел ворочающиеся мокрые камни. И только приблизившись, понял, что это колония клювоносых черепах копошилась у берега.
Завидев лодку, они высовывали из воды свои мерзкие, будто вечно улыбающиеся морды и провожали тупыми взглядами это утлое судно.
Не сразу удалось пристать.
А когда удалось, пришлось немедленно взбираться на обрывистый берег. Потому что любопытные твари двинулись к новому объекту, разевая клювы и улыбаясь, улыбаясь, улыбаясь.
На маяке он рассчитывал найти одежду, но нашел только штормовую накидку. Ветхий и мятый плащ. Ему нельзя было без одежды. Этого было мало. Но что с того? Это было хоть что-то.
У двери на стене было вмазано в штукатурку маленькое зеркало. Собственно, это был осколок. Квадрат с отколотым углом, словно страничка книги, заложенная уголком на память.
Беглец взглянул в это волшебное стекло.
Мрачные глаза на темном пепельном лице смотрели не узнавая.
- Ну? Что смотришь? Это я! Флай! - сказал он отражению глухим непослушным, отвыкшим говорить голосом.
Так бывший узник, а теперь беглец обрел вновь имя.
- Я Флай, - прорычал он утробно. - И я Бог!
И голос его окреп и сделался страшен.
Он отвернулся от зеркала и направился к лестнице, ведущей в башню маяка.
Ступени.
Винтовая лестница.
Крутые ступени.
Высота одной ступени равнялась примерно одной тысячной дегрии.
До верха Флай насчитал пятьдесят две ступени.
Значит, лайтхаус был высотою в один критерион и две тысячных.
Скала, на которой стоял лайтхаус, была высотою в половину дегрии.
С такой высоты вид мог открываться на 40 вэй.
Флай вышел на опоясывающую фонарь галерею и смотрел в сторону суши. У горизонта угадывалась дорога.
Туда нужно будет идти.
Флай не хотел смотреть в сторону моря.
Но не мог не сделать этого.
Огромная чечевица сторожевого корабля береговой охраны, как дух, плыла в облаках.
Страж отбрасывал на спокойное море огромную круглую тень.
В центре тени был просвет, и в нем по кругу двигались извивающиеся, как змеи, тени лопастей огромного винта.
Много раз мечтал он увидеть рассвет.
В своей башне он ведь видел только закаты.
И в его мечтах солнце всходило со всех сторон света.
Но теперь он знал, где восход.
И ему нужно было именно в ту сторону.
Дорога предстояла далеко не прямая.
Предстояло войти в лес и еще обогнуть одинокую скалу, которую Флай про себя обозвал «Вершиной Берега». Он бы очень удивился, если бы узнал, что именно так (Peak Coasting) она обозначена на всех картах как дополнительный ориентир рядом с маяком «Уорстергрин».
Течение несло суда на восток мимо мыса «Уорстергрин» к рифам у южной оконечности острова Намхас, под пушки форта.
Теперь пушки цитадели на острове уже не имели никакого значения. Воздушные суда и мощные осадные орудия современных кораблей давно лишили форт какого-либо военного значения, но рифы у южного берега острова-форта и длинный язык водорослей, запутавшийся в этих рифах, и теперь были опасны для бортов и гребных винтов. Гиблое место.
Подавив соблазн слететь с маяка, он спустился вниз по лестнице. Это оказалось немногим легче, чем подняться. Немедленно заболели колени.
- Бедные мои ноги, - с издевкой произнес он, - у них еще столько работы, а они так непозволительно избалованы бездельем.
Флай не был справедлив. Он методично тренировал ноги в тюрьме. Он знал, что прежде, чем ему удастся взлететь, он много походит пешком. Но одно дело приседание и ходьба по камере из угла в угол, а другое - подъем и спуск по лестнице после таких неимоверных нагрузок, которым он подверг себя только что.
И всё же боль давала ощущение жизни. И радостно было ощущать под босыми ступнями пыльную, каменистую дорогу.
Жаль, что маяк не дал ему ничего, кроме плаща и направления. Но в его положении это было замечательно, отрадно, прекрасно!
Он готов был использовать всё это немногое максимально.
Штормовая накидка его смущала. Уж больно ветхий был этот плащ…
Задача рисовалась просто. Нужно было немедленно и скрытно пополнить гардероб. Это означало, что в ближайшее время он не должен встречаться с людьми. Однако ему придется приблизиться к жилью, чтобы раздобыть одежду. Ее нужно отобрать у кого-то.
Можно было бы, конечно, украсть, но Флай не любил брать тайком. Он уже подобрал никому не нужную вещь, но этого было достаточно. Теперь кто-то должен отдать ему одежду, повинуясь его приказу, уступая уговорам или силе.
Не красть, но отбирать - это не было принципом. Просто такой строй мысли. Если вещь сознательно продана, передана или отдана под страхом угроз, то она как бы переходит из рук в руки, находясь в сознательном внимании двух людей.
Если же вещь украдена, то она словно бы проклята. Прежний хозяин считает ее своей, но сетует и пеняет на то, что она предала его, пусть не по собственной воле. Он пеняет и тому неизвестному, что взял вещь без спроса. А новый владелец знает, что вещь не его, ее ему не отдали. И сама вещь не знает, чья она.

Предыдущая страница 3 Следующая страница


Человек-саламандра 4

А это всё скверно. Неопределенность положения в этом треугольнике недосказанности унизительна! В таком положении не может быть покоя. Это ненормально, тогда как купить или отобрать по праву более сильного - вполне естественно.
Неудивительно, что Флай не мог смириться со штормовкой, которая не была его собственностью. Хотя и не думал об этом специально.
Выглядел он довольно дико. Долговязая сутулая фигура в длинном бесформенном плаще, из-под которого торчат босые белые ступни. Лысая голова и длинные руки…
Со временем он отрастит волосы. Но для этого нужно хорошее питание. А значит - это будет не скоро.
Он был подпоясан толстой веревкой с разлохмаченными концами, которую отвязал от лодки.
Дорога пролегала по лесу. Прямо к ней подступали толстые деревья, в которых не трудно было опознать вязы и ясени, несмотря на то что листочки по весеннему времени были еще маленькие и наивно яркие.
День светлел. Солнце выкатывалось на небо всё выше. Скоро-скоро бегство будет обнаружено.
Флай шел настолько быстро, насколько позволяла усталость. Он широко, размашисто и ритмично шагал, чуть покачиваясь, словно подгулявший бродяга…
Хотя бродяги не ходят так целеустремленно. По всей его фигуре было видно, что человек спешит. И он действительно спешил. Торопился убраться из леса.
Он обогнул Вершину Берега, следуя изгибу дороги. Лес сделался выше и плотнее. Некоторые деревья, вытесненные конкуренцией соседей, склонялись над дорогой в поисках света и не находя опоры.
Как ни отчаянно было положение беглеца, но безмятежная природа успокаивала его. И вероятно, поэтому он вовсе не так сильно испугался, когда прямо из леса вышел человек.
О, это был очень странный человек. И странен он был далеко не только тем, что вышел из леса. Флай сразу понял, что это весьма загадочный путник.
- Хороший день, - сказал Флай.
- Утро, - ответил незнакомец с каким-то странным акцентом и еще более странной интонацией, так что не ясно, поправил он или ответил на приветствие.

Фары приближались, таинственно мерцая в тишине, как манящие огни на болоте…
Вообще-то Лена никогда не была на болоте, никогда не видела блуждающих огней, но почему-то именно так и подумала об автомобиле с такими странными фарами.
Ей стало очень любопытно… Хотя и страшно, не меньше, чем только что. Возможно, даже больше.
Автомобиль мчался так, словно хотел выиграть гонку, словно за ним гналась целая армия чертей, словно снаряд, в конце концов!
Но при этом скорость его, реально, была не так чтобы очень. В Москве машины пролетают мимо подчас куда быстрее…
А главное, мотор работал почти беззвучно. Слышался какой-то рокот, сипение, частое-частое дыхание, словно хлопали крылья.
Лена в отчаянии принялась голосовать. Помахала рукой. Получилось крайне приблизительно.
Автомобиль промчался мимо, ударив плотной горячей волной воздуха. Лену даже развернуло слегка. Но…
Вот зажглись красные глаза стоп-сигналов.
Притормозил.
Возвращается.
И опять это странное ощущение, что огни мерцают. Будто в жарком мареве или это огоньки свечей.
Машина поравнялась с ней.
«Иностранная!» - подумала Лена.
Машина была действительно странной. Она походила на приземистый гоночный автомобиль в ретростиле.
Ее передняя часть напоминала граненый наконечник стрелы или узкий боевой топорик - чекан. Лена видела такой в оружейной палате. Крылья - тоже хищно заострены спереди. Но крупные похожие на консервные банки фары торчали из крыльев на ножках, как глазки краба.
Так бывает только на старых машинах.
Ветровое стекло прямое - не изогнутое, но сильно наклонено. На колесах блеснули частые толстые спицы.
Скошенная дверь отодвинулась вперед, и из салона пахнуло теплом и запахом кожи.
Лена наклонилась, проклиная свои сетчатые чулки и дикий начес на голове. Что он о ней подумает…
В автомобиле сидел молодой человек, одетый в клетчатый костюм, галстук и кепку с большим козырьком. Это делало его похожим на доктора Ватсона в исполнении Виталия Соломина. Вот только в профиль этот человек походил на другого актера, а именно на красавца Ричарда Чемберлена. Всё в этом красивом лице ушло в породу.
«Интурист», - решила Лена.
- Мне бы в Москву… - сказала Лена.
- Садитесь, - сказал он, не разжимая губ.
Он немного повернул к ней свой профиль и сделался еще больше похож на Ричарда Чемберлена.
- Вы меня подвезете? - осторожно переспросила она.
- Да, - сказал незнакомец, не разжимая губ.
«Чревовещатель!» - догадалась Лена.
Всё же она была очень начитанной девушкой.
Садиться в машину мучительно не хотелось.
Как-то особенно сильно захотелось домой.
- Только у меня нет денег! - сказала она, рассчитывая, что этот сейчас скажет что-то типа «Ну, нет» и укатит.
- Это не нужно, - сказал чревовещатель.
Ничего не оставалось, как сесть в машину. Но это было похоже на приключение. Кроме того, человек в машине не выглядел опасным. Скорее интересным.
«Что ему деньги?» - сообразила Лена.
Если незнакомец интурист, а так, скорее всего, и было, то что ему деньги? Вон какая машина у него.
И Лена взгромоздилась на низкое сиденье, на удивление мягкое. Пощупав кожаную подушку, она поняла, что это не обычное сиденье, а набитое, возможно, пухом. Вот в этом пухе-то она и потонула.
Дверь закрылась за ней, как только водитель повернул что-то на панели.
Сделалось немедленно тепло.
Здесь, в салоне, было даже скорее жарко.
Машина тронулась очень резко. Лену вдавило в мягкую спинку сиденья.
- А что случилось? - спросила Лена, раз уж этот интурист понимает и так хорошо говорит по-русски. - На дороге была большая авария?
- Нет, - ответил тот. - Мне ничего об этом не известно.
«Странно», - подумала Лена. Ничего умнее она не смогла подумать.
- А чего же нету машин? - поинтересовалась она.
- Машин вообще мало, - философски заметил незнакомец.
Лена угрелась в салоне. Мягкое сиденье, бесшумный двигатель, тихонько рокочущий и пыхтящий где-то позади, покачивание на ровной дороге… Лена сама и не заметила, как задремала.
Проваливаясь в пуховые бездны царства Морфея, она успела пробормотать: «Разбудите меня, пожалуйста, когда приедем».
Что ответил ее спаситель, она не помнила уже.

Однако сон ей приснился престранный.
Этот сон можно было бы назвать кошмаром, если бы она чего-то испугалась и если бы даже сквозь сон не чувствовала бы, как ей хорошо и уютно ехать в этом странном автомобиле с этим странным попутчиком.
Сон немного повторял реальность, но и отличался очень.
Начиналось всё в том же месте, в сходных обстоятельствах, но дальше неслось вскачь.
Лена оказывается на ночном шоссе, и ее подбирает автомобиль. Странный автомобиль из ниоткуда.
Во сне она была уверена в том, что ее везут куда-то в неведомые дали. То ли ее похищают и увозят за границу, чтобы сделать из нее шпионку, то ли это вообще другая планета…
Но щемящее чувство перемены в жизни, новизны и приключения было очень сильным.
Ее попутчик был таким же и не таким. То есть это был Чемберлен, но в роли какого-то негодяя. Вроде барона Треча из «Проданного смеха».
И от этого тоже было не просто тревожно, но и интересно. Она почему-то знала, негодяй этот, увозящий ее куда-то, в своих злых помыслах изощрился до такой степени, что результатом его действий будет только благо для нее.
Она должна была обрести что-то важное в жизни. Возможно, самое важное.
И еще ей предстояла очень интересная и опасная работа. Да, из нее, скорее всего, будут делать шпионку. Но она обманет всех и будет шпионить не для кого-то… Не для какого-то Треча, а для наших…
Трудно было пока разобрать, кто такие эти наши, но интерес в том и был, чтобы разобраться.
В общем, дела предстояли великие, и Лена знала, что из всех злоключений выйдет победительницей, просто потому, что это похоже на кино, а по закону жанра, в таких фильмах главный герой, или героиня, всегда всех побеждает.
Вот таким настроением - тревоги, опасности и тайного победительного ликования - был исполнен сон вначале.
Ее привезли в город, который целиком, казалось, был сотворен из стальных арок мостов, кирпичных углов, выпирающих отовсюду, шпилей с флюгерами в виде флагов, что пели жалобно ржавыми петлями.
Сон… Лена часто видела сны. Иногда запоминала их почти полностью, иногда фрагментами. Чаще помнила только, что снилось что-то, а что конкретно - забывала. Но могла поклясться, если бы было нужно, что столь достоверного сна ей еще смотреть не доводилось.
Город мелькал за окном, проносясь мимо.
Ночь, луна, тьма.
Окна, окна, окна…
Город был смутно знаком, но и не мог быть знаком.
Лена вдруг будто бы видела знакомую витрину, но тут же одергивала себя, потому что не могло быть никаких знакомых витрин в незнакомом городе.
При попытке всмотреться всё смазывалось, сливалось, ускользало и уносилось назад.
И было что-то новогоднее в этом ночном городе.
Непонятно что, потому что ни огней, ни снега, ни елок.
Только окна и окошки…
И если этот город походил на иллюстрацию к сказке, то сказка должна быть страшненькая.
Но город кончился вдруг, и они выехали на мост.
Лена почему-то знала, что это мост через залив или пролив какой-то.
На более точный ответ у нее не хватало подготовки «краткого шпионского курса».
И рядом было еще много мостов. Они тянулись черными арками, нитями и жилами по-над морем, свинцово мерцающим в лунном свете.
А вдоль береговой линии громоздился город. Черный, зубчатый, как лес, - город мостов и шпилей, черных переулков и желтых огней.
Автомобиль, на котором ее везли, остановился на мосту. Запомнились фонари на ажурных клепаных фермах. А рядом, широкой дугой приближаясь к самому настилу этого моста, тянулся другой. Он шел из тьмы узких трущоб, почти касался автострады в том месте, где Треч остановил свой автомобиль, и уходил вдаль над свинцово поблескивающим в лунном свете морем.
Лена поразилась экзотическому пейзажу.
Однако подумала, не теряя здравомыслия: «Зачем же строить такие кривые, поворачивающие то вправо, то влево на ровном-то месте мосты?»
Откуда-то Лене показалось, что из багажника машины появились два человека в долгополых сюртуках и черных широкополых шляпах с мягкими полями.
Они притащили трап, вроде тех, какие подают к причалившим катерам.
Трап перекинут с одного моста на другой, и люди в черных шляпах стали по бокам от него как часовые, сохраняя, однако, полусогнутые позы, будто всё еще тащили трап.
Потом появился еще один господин, невероятно тучный, в накидке, в такой же шляпе и с тростью.
Он открыл дверь автомобиля со стороны Лены и пригласил ее выйти.
Лена подчинилась, зная, что всё так и должно быть, что всё идет по плану - по сценарию вот этого славного приключенческого фильма про нее.
Тучный господин жестом показал, что ей нужно встать у трапа.
Да! Вот еще, вроде бы сама Ленка была наряжена в стиле ретро - в шляпке и с зонтиком, а зонтик с кружавчиками!..
Автомобиль укатил.
А потом прибыл поезд…
Это был совершенно изумительный поезд!
Из трех его труб летели искры. Колеса были величиной с дом, а вагоны - в несколько этажей.
Адское какое-то пламя горело в окнах вагонов.
И все это в ночи - в черных силуэтах, припудренных серебряной пудрой света луны.
Поезд, как стена в полмира, загородил вид на море и город.
И Лена увидела, что вагоны построены из железных ферм и кирпича. И поняла, что весь диковинный город, куда ее привезли, это не вполне город… Это сплетение мостов, на которых живут вот такие поезда. Действительно. Город из мостов и поездов.
А иногда эти составы-улицы снимаются с места и едут куда-то в новое место. И возможно, создают там свой новый город.
Целый мир одних железнодорожников!
Лена не без страха за свою карьеру шпионки подумала, что ведь она ничего не понимает в железных дорогах. Как же она тут нашпионит, если ни бельмеса в теме?
Но тут же вспомнила с облегчением, что это сон. Просто дурацкий сон.
И в подтверждение решила проснуться, но не смогла.
Однако галиматья с поездами и шпионами свалилась куда-то в небытие. В попытке проснуться, Лена вспомнила, что ее везут к бабушке в Москву и разбудят на подлете к городу.
И вновь ощутила тепло салона и сдалась сну.
Потом сон начал дробиться и ускользать, но как ни пыталась Лена проснуться, ей это не удалось. Она смутно помнила какой-то нависающий фасад мрачного тяжелого дома в ночи. Ее вытаскивали из машины и несли на руках. Какой-то человек с белой головой заглядывал ей в лицо, потом ее несли по лестнице наверх, и со стен смотрели звериные морды.
Тут она снова силилась проснуться. Но снова безуспешно.
В этой вязкой пучине сна она решила, что жестоко простудилась и ее сдали в больницу. Она решила, что всё к лучшему, что сон лучшее лекарство и утром она всё выяснит.
Было тяжело.
- Никогда со мной ничего не происходило! - взмолилась Лена мысленно. - Со мной же никогда не может произойти ничего особенного. Это же я! Я - Ленка, по прозвищу Тяпа! Со мной ничего плохого не может произойти… Никогда.

На человеке из леса был странный, свободного покроя плащ цвета летней листвы. Флай отметил, что на ткани нет ни одной складочки, хотя на плечах незнакомца блестели капли росы.
Флай не знал ни одной ткани, которая не мялась бы вовсе. Впрочем, он поправил себя, напомнив, что слишком много времени провел в башне.

Предыдущая страница 4 Следующая страница


5 Александр Бирюков, Глеб Сердитый

Незнакомца отличало худое, загорелое лицо и черные с проседью волосы. Глаза поблескивали каким-то нездешним блеском.
Флай сразу определил, что этот человек не сыщик. Потому что он не боялся. Сыщики всегда боятся. Всего. Не потому что трусы, а потому, что их ремесло приучает быть осторожными, с оглядкой и опаской.
- Куда держите путь, благородный господин? - поинтересовался Флай, потому что каким-то чутьем понял - незнакомец не заговорит первым.
Прежде чем ответить, человек из леса прислушался к звукам слов Флая, чуть склонив набок голову.
- Вот так? - что-то решил он для себя. - Отлично, отлично. Дело в том, что я и сам не знаю, куда держу путь.
Незнакомец выговаривал слова старательно и правильно, уловив мелодику речи Флая и пытаясь ее повторить, что не изгоняло акцент, но уменьшало его.
- Вы ищете что-то или кого-то? - продолжал расспросы Флай.
- Ищу ли я кого-то? - переспросил человек из леса, явно испытывая удовольствие от общения. - Скорее нет, чем да. Ищу ли я что-то? Скорее да, чем нет. Я заблудился.
- Значит, благородный господин отыскивает путь? - уточнил Флай. - Это трудное занятие, если положить на него всю жизнь. Но если вы только недавно сбились с дороги, то вам всего лишь нужно вернуться на нее. Связь с какой дорогой вы утратили в этом лесу?
- Боюсь, что всё сложнее, - вздохнул незнакомец. - Я прибыл издалека. Я путешественник, если вы понимаете, о чем я говорю. И мне подошла бы любая дорога, которая выведет из пустынных мест.
- Ну и занесло же вас, - заметил Флай, - это самое мрачное побережье на всем свете. Мыс Берчтри и лайтхаус Уорстергрин пользуются дурной славой как у мореходов, так и у воздухоплавателей. А уж замок Намхас на острове Мердер и того хуже.
В руках человека из леса появилась книжечка и странный толстый карандаш. Он немедленно сделал пометки.
- А не затруднит ли вас сказать мне по буквам, как пишутся названия, которые вы упомянули? - сказал он и приятно улыбнулся, с немного виноватым выражением.
- Нет, - сказал Флай, - не затруднит. Берчтри - би, и, ар, эйч, черточка, не знаю, как она называется, ти, ар, и, и… Уорстергрин - дабл-ю, оу, ар, эс, ти, е, ар, джи, ар, и, и, эн…
…и так далее…
- Отлично, отлично, - сказал человек из леса.
Флай отметил, что он странно держит карандаш, почти без наклона и пишет очень странной скорописью, судя по движениям карандаша. Но пишет очень быстро!
Человек действительно был издалека. Вероятно, он высадился на берег и совершенно не знает, где находится. Когда Флай высказал это предположение, то незнакомец смерил его пронизывающим насквозь взглядом и снова виновато улыбнулся.
- Как вы правы, - сказал он, - можно со всей определенностью утверждать, что я выброшен на ваш берег неумолимым потоком. Да. Именно так. И теперь не только не знаю, где я, но и… Впрочем, не важно. Я с этим справлюсь.
И по его лицу было понятно, что он действительно справится.
- Я ищу помощи и участия, - с какой-то неуловимой издевкой сказал человек из леса. - Однако вижу, не мне одному они нужны. Или у вас принято попирать землю босыми ногами, опоясываться вервием и умерщвлять плоть?
Флай прозакладывал бы голову за то, чтобы понять, что имеет в виду незнакомец, хотя тот уже почти спрятал акцент и произносил слова с исключительной старательностью. Однако ирония по поводу одежды Флая не ускользнула от его внимания.
- Я вынужден ходить в столь нелепом виде, - сказал Флай, - потому что со мной случилось страшное несчастье. Очень скверные люди вынудили меня избавиться от одежды и проделать путь, который я вовсе не хотел совершать. Теперь я стараюсь вернуться к своей жизни и своему назначению, хотя и знаю твердо, что ни то, ни другое не станут уже такими, как прежде.
На удивление незнакомец уразумел эту тираду, и если чего-то не понял, то вида не подал. По его внешности вообще нельзя было ничего понять толком. Он похож был на разноцветные стекла храмовых окон - заглянув снаружи, ничего не увидишь.
Человек из леса некоторое время смотрел на голые ступни Флая и вдруг сказал:
- Я могу помочь вам в вашей беде! Подождите некоторое время. Я вернусь очень быстро.
И он, не дожидаясь ответа, скрылся в лесу.
Это было совершенно неожиданным поворотом событий. Флай с самого начала примеривался к одежде незнакомца. Тот был практически его роста, что беглец посчитал знаком судьбы. Не так много людей встретишь подобного размера. Но бывший узник так и не смог определить, достанет ли его сил.
Незнакомец был слишком необычен.
Необходимость ожидания поселила в душе Флая раздор и сомнение.
Погоня уже должна начаться!
Лишь немного успокаивало его то, что никакая бешеная ищейка не станет искать его здесь, на дороге от маяка.
Кому могло прийти в голову, что искать его следует здесь?
Вернее всего, подумают, что он направился напрямик к побережью, а не через залив на маяк.
Но страх был реальным.
Человек из леса вернулся скоро и неожиданно.
И он принес одежду.
Одежда была странной.
Если бы Флай верил в лесных духов, то подумал бы, что эту одежду создали они. Диковинная ткань была сплошь покрыта рисунком сплетающихся листьев небывалых растений. Таких, что можно встретить на картинках в книгах сказок. Но в отличие от картинок эти листья были словно бы живыми.
А может быть, они есть - лесные духи?
Флай оторвал взгляд от диковинной ткани и посмотрел на человека пристально. У того было странное лицо. Флай видел много лиц. Разных. Но такого лица еще не встречал никогда. Можно было бы сказать, что у этого человека вовсе не было лица Потому что оно ни о чем не говорило. По нему ничего нельзя было прочесть. Если он смотрел, то просто смотрел.
Люди смотрят по-разному в зависимости от ситуации, от темперамента, от того, что хотят увидеть, и от того, что в конце концов видят. Здесь другое дело. Этот человек просто смотрел, чтобы видеть. Он смотрел не пытливо или внимательно, не рассеянно или задумчиво. Он смотрел и видел всё. Ничто не ускользало от его взгляда. Единственный раз в жизни, всего мгновение, Флай видел подобный взгляд. Когда-то давно так на него посмотрел сыщик.
Человек из леса смотрел так всё время. Но то, что он видел или думал, не отражалось на его лице.
До какой степени внутреннего покоя нужно дойти, чтобы просто смотреть на мир?
До какой степени уверенности в произносимых словах нужно подняться, чтобы просто произносить их без какой-либо задачи приукрасить сказанное, насытить эмоциями, пояснениями, красотами риторики?..
Этот человек, определенно, привык не только смотреть на мир широко открытыми глазами, но и видеть. Не только говорить, но и быть услышанным, не только слушать собеседника, но и понимать его.
Флай невольно порадовался тому, что не пришлось испытывать судьбу, пробуя отобрать платье.
- Прошу прощения, - сказал, - теперь вы подождите меня здесь. И я, возможно, укажу вам путь, который поможет вам найти тот, которым вы хотите идти.
И с этими словами Флай шарахнулся в лес на противоположной стороне дороги. Он углубился достаточно далеко, чтобы его точно не было видно, и скинул плащ. Он раскатал узел одежды и начал облачаться. Штаны с карманами на бедрах были странными, но свободными и удобными. Хвост удобно располагался в левой штанине и даже не требовал специального кармана для того, чтобы его скрыть. Вот только садиться нужно будет осторожно, подгибая хвост между ног.
Рубаха, такая же пятнистая, как и куртка, тоже была снабжена просторными накладными карманами на плечах, предплечьях и груди. А на спине были две встречные складки, которые успешно скрыли «сутулость» Флая.
Вот обувь могла показаться странной кому угодно! Это были сапоги-калоши, с мягкими широкими голенищами из пропитанной, как на непромокаемых полицейских плащах, ткани. Причем голенища этих чудных сапог были явно обрезаны наспех. Флай натянул их до колен и закрепил под коленкой специальными ремешками, которыми они были снабжены.
- Никогда я еще не был одет так странно! - сказал Флай, выйдя на дорогу и встретив вновь незнакомца. - Однако я благодарю вас от всей души, и, поверьте, это немало.
- Не стоит беспокойства, - ответил незнакомец, вновь используя непривычную идиому. - Просто забудь об этом.
- Я должен предложить вам что-то в ответ, - сказал Флай, держа плащ в руке, как тушку убитого животного, - но у меня ничего нет, кроме этой ветхой штормовой накидки.
- Честно говоря, - обрадовался незнакомец, - я и сам хотел это предложить!
И он скинул свою несминаемую ткань.
Флай остолбенел.
Он готов был увидеть охотничий костюм, одежду для путешествий или просто сюртучную пару, но никак не ожидал того, что увидел.
Под накидкой у человека из леса оказалась не менее необычная, но совершенно другая одежда, пестрая от размытых, перетекающих одно в другое пятен. Выкроенная из невиданной скользкой на вид ткани. В отличие от врученного Флаю просторного костюма, этот плотно обтягивал высокую мускулистую фигуру владельца.
Беглец подумал, что стоит незнакомцу шагнуть с дороги под деревья, и он призрачно потеряется, растворится на фоне листьев и веток, как самый лесной дух, как друид из темного леса, как будто он из лесного народца.
Нет, разумеется, эту ткань духи не воздавали, и незнакомец никак не был из лесного народца и на друида не походил. Просто если бы духи были, то именно такого переливчатого цвета.
Кроме того, он был весь перехвачен ремнями, покрыт карманами и кармашками. А на спине у него был искусственный горб, покрытый такой же пятнистой тканью, как и вся одежда, и карманами, карманами и ремнями.
С труднообъяснимым удовольствием он надел ветхий пепельно-белый плащ Флая и помог тому облачиться в накидку, для чего оказалось нужно просунуть голову в специальное отверстие.
Флай немедленно оценил преимущества остроумной одежды. Она была легкой, удобной, не сковывающей движений. В те времена, когда он угодил в замок Намхас, ничего подобного еще не делали. Как же изменился мир?! К чему еще ему нужно будет привыкать? Чему еще учиться? Но он справится с этим. Как сказал этот человек из леса: «Я с этим справлюсь».
- Куда нам, прежде всего, я знаю, - сказал человек из леса, и указал рукой в ту сторону, куда шел Флай. - А что там?
- Там? На север будет Бретань. За ней Номанд и Номандский архипелаг. Нам туда не нужно, - заговорил Флай, когда они тронулись в путь по дороге.
- Там хорошо, но мне туда не надо, - согласился человек из леса.
- Да, - эхом повторил Флай, - там хорошо. Нам нужно на восток.
- Отлично, - вновь сказал незнакомец и протянул Флаю что-то черно-коричневого цвета в форме бруска.
Флай подозрительно посмотрел на этот предмет.
Незнакомец с глухим щелчком переломил брусок и от одной половины немедленно откусил. Флай почувствовал, как из желудка поднимается горячая волна голода. Но предлагаемый предмет никак на пищу не походил.
- Это, может, и не очень вкусно, но питательно, - сказал человек из леса.
Концепция питания вне вкуса тоже показалась беглецу экстравагантной.
Флай осторожно взял обломок бруска и рассмотрел внимательнее. На ощупь ЭТО было твердое, на изломе с белесой полосой. С усилием, отозвавшимся болью в зубах, он откусил кусочек и едва начал жевать, как почувствовал, что он тает во рту.
Вкус был не менее мерзкий, чем цвет. ЭТО было горьковато-сладким. Чувствовался привкус земляного ореха, а пахло оно маслом. Никогда, ни до, ни после, Флай не брал в рот подобную гадость.
Однако, доверяя странному попутчику, он прожевал кусок и даже облизал пальцы, которые стали коричневыми от подтаявшей прессованной массы.
- Каковы ощущения? - поинтересовался попутчик, вновь проявляя манеры совершенно дикие.
- Это действительно не самое вкусное кушанье, которое я пробовал, - из вежливости сказал Флай. - Но я не исключаю его питательных свойств, если вы так говорите.
- Тогда попробуйте это, - сказал человек и предложил Флаю большую, толстую, белую пуговицу без дырочек, но с полоской поперек кругляшка.
Это можно было бы расценить как издевательство, но и сам человек из леса отправил такую пуговицу в рот и с хрустом разжевал.
Флай сделал то же самое. У пуговицы был сладко-кислый вкус. Не такой отвратительный. Но эффект ощущался сразу. Флай почувствовал, как по телу разливается теплая волна и силы его возвращаются…
Даже не на том уровне, с каким он покидал башню, а больше, много больше!
- Вам нужно на юг, - сказал Флай. - Когда мы дойдем до большой дороги. А я пойду на восток. На вашем пути будет Нэвэр. Это большой город и большой порт. Он лежит в устье Лурривер. Выше по течению реки будет еще один большой город. Еще больше. Это Нэнт. Где-то там ищите свой путь. Это ворота Уорлд-пауэр - великой страны сытости и страдания. От этих ворот много путей в разные стороны.
- Я очень признателен вам, - сказал человек из леса.
- Как ваше имя? - вдруг спросил Флай.
- Зовите меня Рейвен…
- Меня зовут Флай.
- Символично, не находите?
Еще через некоторое время пути они расстались.
Флай пошел на восток, а человек из леса на юг в сторону порта Нэвэр.
И вот Флай - вышел на большую дорогу.
Лес немного отступил. Не так теснил с боков. Флай пожалел, что не попросил у человека из леса еще одну вкусную пуговицу.
Но что уж теперь.
Может быть, так даже лучше.
Дорога была пустынной…

- Никогда! Никогда! Никогда! - прокричал директор Поупс Медок.
Если бы нашелся кто-то, кто осмелился бы спросить его, что же это значит, то почтенный директор едва ли способен был ответить. Это был крик души. Крик оскорбленного делового человека, душа которого находится в его кошельке. Он, очевидно, имел в виду, что никогда еще с ним не поступали так вероломно и так коварно. Никогда еще его старому доброму кошельку, что, разумеется, фигура речи, не наносили столь сокрушительного оскорбления.
Судите сами: гастрольный тур обещал быть сорванным. Триста концертов по десять тысяч зрителей, девятьсот сопутствующих мероприятий, баснословные цены… Бешеные деньги.
Нет, разумеется, для почтенного Поупса это было всего лишь рутинной работой, которая и прибыль-то приносила только потому, что процесс непрерывен. Артисты полагали, что неплохо зарабатывают, Поупс полагал, что всего лишь берет свое, обеспечивая стабильность своему делу…
Свалить почтенного Поупса не смог бы срыв десятка подобных туров, даже с учетом затрат и неустоек. Но сам факт!
Пожилой полноватый импресарио был в бешенстве или делал вид, что в бешенстве, так войдя в роль, что это практически не имело разницы. Он хлопнул себя пухлой ручкой по лысине, что означало для окружающих высочайшее напряжение всех его душевных сил.
- Меня не интересует, каким образом это случилось! - иезуитским шепотом выдавил Поупс. - Шоу должно продолжаться любой ценой!
Эта фраза пошла в народ и стала крылатой.
Секретарь выкатился прочь из кабинета, словно на него кипятком плеснули.
- Жарко? - поинтересовалась девица эстрадно-цирковых пропорций, сидевшая в приемной.
Это была Пипа - помощница режиссера шоу. На редкость вульгарная девица, державшаяся на работе только из-за своей колоссальной несущей способности.
- А пошлите его в жопу, Огисфер! - сказала она.
Огисфер мотнул головой, как бык, получивший по лбу кувалдой.
- Не просто жарко! - ответил он почти доверительно. - У нас пожар. Всё горит.
- И пусть горит, - легкомысленно заявила бесшабашная помощница режиссера. - Пошлите в жопу…
От Огисфера ей не удалось до конца скрыть интерес к явному скандалу, но секретарь не оценил его правильно, приняв за обычное женское любопытство.
Он ошибся.
Огисфер - высокий, несколько костлявый мужчина средних лет с демоническим лицом и глубокими большими глазами, помощник и секретарь Поупса Медока, один из адептов учения «Избранных для продажи во имя Господа и именем Его» был для Пипы открытой книгой.
Он подошел к своему столу и начал переставлять и перекладывать находящиеся на нем предметы.
Огисфер, по мнению Пипы, был недалеким, заторможенным и верным человеком. В чем-то Пипа была права. Она только затруднилась бы ответить на вопрос, кому именно был верен Огисфер: своему хозяину, ей или своим братьям и сестрам по вере.
Она могла не сомневаться только в том, что Огисфер был хорошим любовником. Может быть, немного своеобразным, излишне добросовестным, но очень ласковым и сильным.
Пипа полагала, что Огисфер влюблен в нее, и пользовалась этим, позволяя себя любить.
Огисфер в свою очередь подозревал, что это Пипа влюблена в него, как кошка, но из гордости прикрывает это чувство цинизмом, а он пользовался этим, потому что нуждался в здоровом, регулярном сексе к потому что Пипа была исключительно хороша в постели.
Да, она была немного своенравной, немного эксцентричной, но очень сексуальной.
Пипа подошла к Огисферу только тогда, когда он сел за свой стол.
- Тем временем происходят неприятности у господина Поупса, - сказала она. - Что случилось, Огисфер?
- Гастрольный тур проваливается, - ответил тот. - Исчез Хайд.
- Хайд? - удивилась Пипа. - Как может исчезнуть человек, которого весь мир знает в лицо?
- Исчез… - с обреченностью подтвердил Огисфер и даже опустил плечи.
Возможно, он хотел что-то добавить. Но не сделал этого.
- Где это случилось?
- На севере…
- Он никогда не любил снегопад, - задумчиво сказала Пипа. - Помнишь в его старой песне:

Предыдущая страница 5 Следующая страница


Человек-саламандра 6

…Все дороги выбелил снег,
Никому не припас он успех,
Злобно-злобно высмеял всех.
Белый-белый паяц - белый снег.

Пипа воодушевилась и напела припев:

Белый снег, белый снег, белый снег…

Но, видимо, сообразив, что не в голосе сегодня, она продолжала речитативом, слушая незабываемую мелодию в своей памяти:

- Прекрати, - не выдержал Огисфер, - и так нету сил. Я просто не знаю, что делать.
- Это из военного цикла, - размышляла вслух Пипа, - сейчас он пишет лучше, но как-то не от души. И всё же он гений.
- Исчез он совершенно гениально! - злобно прошипел Огисфер. - Подскажи, что делать.
- Может быть, он сейчас где-то бредет под снегом, - сказала Пипа, - уходит от своей судьбы. Подумай, куда он мог бы направиться.
Пипа была помощницей режиссера Уллы Рена и шпионила за всеми для мистера Поупса Медока. Когда-то она была романтичной девушкой, но теперь поистаскалась…
Однако сексуальности и любопытства к мужчинам не утратила.
- Скажи Поупсу, что я здесь, - сказала Пипа.
- Он не в том состоянии, - возразил Огисфер.
- У меня для него хорошие новости, - сказала Пипа твердо, - возможно, он и переменит немного настроение.
- Но сначала наверняка наорет, - вздохнул Огисфер.
Он вынул перламутровую затычку из переговорной трубки и откашлялся.
- Мистер Медок! К вам Пенелопа Томбстоун.
- А? Что? Кто? ДА!!! Огисфер! Не заставляйте даму ждать.
- Он тебя ждет… - пожал плечами Огисфер.
- Так я пойду, - игриво сказала Пипа и коснулась крепкого, как картон, воротничка секретаря, от чего тот (секретарь, а не воротничок) покрылся крупными мурашками.
- Поупс затаскал бы Хайда по судам за сорванные гастроли, - заметил ей вслед Огисфер, - но сейчас у Хайда нечего отсудить.
- Так плохо дело? - удивилась Пипа, гибко изогнув талию и обернувшись к секретарю плечами и грудью.
- Он всё вложил в свои шоу. Сейчас Хайд пуст, как подарок дурака.
- Занятно, - сказала Пипа и скользнула за дверь.
В разрезе длинного платья мелькнула ее точеная нога, вызвав у Огисфера приступ любовной истомы.
Поупс, всё еще покрытый красными пятнами, вылепил из своего толстого гуттаперчевого лица счастливую улыбку.
- Пени! - возопил он, простирая руки навстречу вошедшей.
Весь его вид выражал, что он готов броситься навстречу и только массивный стол, увы, является для этого непреодолимой преградой.
- Ах, к чему эти церемонии, - принялась кокетничать мисс Пенелопа Томбстоун, - просто Пипа, и всё.
При этом она чуть наклонялась вперед, чтобы взгляд маленького импресарио более глубоко проникал в откровенное декольте, и для страховки раздвинула коленом складки юбки.
Но Медок, как истинный джентльмен, смотрел ей в глаза. Из этого Пипа постановила, что у Поупса действительно трудные времена.
- Садитесь же, - указал Медок на кресло, похожее на кожаную морскую раковину, усеянную по кромке золотыми шляпками гвоздей.
Пипа села и поерзала, чтобы юбка раздвинулась и обнажила ее великолепные ноги.
- Выкладывай! - сказал Медок, едва сел за стол.
- Хорошо. - Пипа фыркнула для порядка, но решила перейти к делу. - Улла Рен собирается начать новое мульти.
- Так, так!
- Он получил по почте сценарий и совершенно сбрендил, когда его прочитал, - продолжала Пипа.
- Что за сценарий?
- Никто этого не знает. Улла не расстается с ним. Наверное, даже спит с ним. У него всегда в руках единственный экземпляр.
- Кто автор?
- Неизвестно. Сценарий не подписан. Но главное, что этот фильм потребует значительно больше средств, чем какой-либо другой.
- Насколько больше?
- В десять раз, как минимум.
- Пойдет ли на это владелец студии, мистер Оран Ортодокс Мулер? - Поупе даже в такую минуту не мог не назвать главу синдиката полным именем.
- Это вопрос, - заулыбалась Пипа, чувствуя, что задела Медока за живое. - Может быть, и пойдет. Он заинтересован в том, чтобы расширить масштабы производства. Он строит новые мультифотохоллы. Но это уже повод для переговоров. Перекупи Рена и будешь счастлив.
- Легко сказать, перекупи! - Поупс облапил лысину.
В приемной тем временем Огисфер тщательно заткнул пробкой переговорную трубку и щелкнул тумблером телефонного аппарата.
- Мистера Быстроффа! - сказал он, по привычке сухо откашлявшись. - С ним хочет говорить Огисфер Оранж.

Лена нашла себя в спальне, когда уже наступил день. Именно нашла себя, потому что в этот момент она совершенно не помнила, как здесь оказалась.
Она проснулась вдруг, совершенно полностью и лежала, не открывая глаз, «на пузике», как она говорила, уткнувшись в подушку, ощущая всем телом удивительно мягкую постель, нежное белье, прилегавшее к телу.
Она удивилась тому, что не помнила, как попала в квартиру. Ведь она должна была что-то объяснить бабушке, должна была позвонить родителям и сказать, что добралась до дома.
Но ничего из этого она не помнила. А ведь прежде у нее не бывало провалов в памяти! Юная нервная система, как бы тонко она ни была организована, не склонна искать причины чего-либо в себе. Поэтому Лена не удивилась. Ну, забыла и забыла.
Она поерзала под тяжелым и мягким одеялом. Уж слишком сладко обнимали ее простыня и пододеяльник. Ощущение было совершенно непривычным. Как и запах. Запах был тонким, приятным и совершенно незнакомым.
Нет, запах был знакомым. Таким парфюмом пахло от того странного чревовещателя в автомобиле. «Мой господин Остин», - обратился к нему человек со снежными волосами, похожий на Шона Коннери в фильме «Имя розы». Хотя «Остин» - это, наверное, марка автомобиля… Того странного автомобиля. И кажется, в ее сне этот человек говорил по-английски, как обнищавший лорд, чопорно и назидательно выговаривая слова.
- My lord… - прошептала Лена.
Истома охватила Лену. Шон Коннери, Ричард Чемберлен, набитые пухом сиденья. Перина, шелковые простыни… Она снова поерзала под одеялом, и тут ее постигло новое, обескураживающее открытие. Она была совершенно голой, между шелковых простыней. Обычно в кино люди, оказывающиеся в подобной ситуации, освидетельствуют свою наготу визуально, заглянув под одеяло. Но в реальности так может поступать только человек с угнетенной тактильной чувствительностью. Любой нормальный человек чувствует и так - есть ли на нем одежда.
Лена стремительно перевернулась на спину. И открыла глаза. Над ней был высоченный потолок, похожий на купол парашюта, сделанный из массивных темных деревянных арок.
В пространстве между арками сияло небо и лился свет. Через остекленный купол можно было различать проплывающие облака.
«Спаленка, - подумала Лена со злой иронией, - вот, наверное, летчики над этой крышей пасутся!»
Комната была квадратной. Одна из стен целиком уставлена высокими шкафами, где за стеклом золотились корешки старинных книг, и лесенка на колесиках вела к верхним полкам. Ритмичную монотонность стеллажей нарушала только малоприметная узкая дверца в углу. Наверное, шкафчик или чулан.
В светелке под крышей родительской дачи, где батя оборудовал спальню для Лены, тоже была такая вот маленькая дверца. За ней была вторая половина чердака, совсем неблагоустроенная. И Лена подпирала ручку этой дверцы палкой. Просто так, на всякий случай.
Другая стена была снабжена тремя овальными зеркалами и настенными светильниками. Под зеркалами помещался комод со множеством шкафчиков, сверху уставленный баночками и коробочками. А под одним из зеркал был устроен рукомойник.
Прямо напротив Лены была арочная дверь, сверху украшенная разноцветными стеклышками в прихотливых переплетах. Справа от двустворчатой двери стояла рогатая вешалка, на которой висел черный с золотой вышивкой халат. В глаза бросился длинный пояс с кистями.
- У-я! - простонала Лена.
Что значило это детское междометье, она едва ли могла бы пояснить. Во всяком случае, оно полностью определяло всё смятенье чувств, которое бушевало в ней.
Посреди комнаты была воздвигнута массивная кровать, в которой утопала Лена. И в этой кровати вдруг сделалось холодно, одиноко и вопиюще неуютно
«Ты не понимаешь ничего! - услышала она голос матери. - Они только и думают о том, как бы что-то с тобой сделать!»
Лена не была уверена теперь в том, что с ней не хотят чего-либо сделать. Она была уверена в том, что ничего такого, что имела в виду мать, с ней не делали. Уж она бы знала, наверное, было что-то или нет? Но ведь кто-то же ее раздевал? И ведь не поленился напрочь раздеть! Гад такой!
Она представила, как этот кто-то ее раздевает, и ей стало нехорошо. Факт был неприятен. Она только почему-то была уверена, что раздевал ее не тот красавец-чревовещатель из автомобиля. А кто-то другой. И почему-то она думала, что это была женщина, похожая на медсестру.
Так я что? В психушке, что ли?
Она осмотрелась еще раз. Ну, нет, на психушку не похоже. Обстановка не была похожа на такую, в которой безумный успокоится и придет в норму… Нет, скорее здесь нормальный сбесится.
Тогда, что это за место?
Лена метнулась к вешалке, сорвала с нее халат и завернулась в него. Сделалось чуточку спокойнее. Лене приходилось купаться голышом в смешанной компании, но это было только забавно. В таких ситуациях мальчишки больше нервничают. Но оказаться в чужом доме и без одежды - всё равно что без кожи. Очень хотелось встать в боксерскую стойку. Кому-нибудь очень хотелось как следует надавать!
Прикрыв наготу, она почувствовала себя более защищенной. Перед ней лежал ковер, краем уходивший под кровать. Мягкий, желто-зеленый, как японская скатерть с золотыми рыбками… Вот только на ковре были не рыбки, а сложный, тонко вытканный сюжет. «Античный», - мелькнуло слово. Но оно не подходило. На картине были изображены две группы людей, одетых в меха, посреди каких-то руин. На полуразрушенной стене был изображен контур Северной Европы, и один из персонажей указывал на эту карту. В руках у этих людей были короткие копья с длинными иззубренными наконечниками. И было ясно, что если они не договорятся, то легко пустят свое оружие в ход.
- Живут, - протянула Лена, - такой ковер и на полу!
За изголовьем кровати была какая-то недосказанная стена, покрытая темными деревянными панелями. В углу свисал толстый шнур.
«Это чтобы я повесилась, что ли? - пошутила Лена. - Намек такой, да? Ну, так до меня же не доходит!»
Она подошла к зеркалу. Посмотрела на себя. Оценила: «Чучело!» Косметика размазалась, волосы дыбом.
Разбираться в баночках она не стала, поэтому просто умылась с мылом. Мыло - единственное, что она опознала точно…
Теперь неплохо было бы промыть голову, но это может и подождать. Лена просто причесала волосы мягкой щеткой, в которой опознала расческу, хотя та и походила больше на щетку для чистки пальто. Эта расческа позволила разобрать спутанные волосы на удивление легко и мягко. «Надо будет завести одежную щетку вместо расчески», - заметила Лена.
Полюбовавшись результатом в зеркале, Лена заинтересовалась веревкой, висящей в углу. «Не иначе для вызова прислуги?» - не без юмора подумала Лена, всё больше проникаясь атмосферой этого странного места.
Она подошла, ощущая приятную теплоту деревянного пола босыми ногами, и взялась за толстый шнур. Пол, кстати, оказался таким чистым и гладким, что ступать по нему было просто восхитительно. «Наверное, моют зубными щетками», - отметила Лена.
Она потянула за шнур, но никакого звонка не услышала. Шнур тянулся из красиво оформленного под прихотливый бронзовый цветок отверстия совершенно без сопротивления, и Лена решила вытянуть его настолько, насколько это будет возможно. Интересно же!
В какой-то момент она уловила изменения. Стало заметно темнее. Она взглянула на купол и увидела, что его закрывают сложные деревянные жалюзи, поднимающиеся снизу по секторам между деревянными дугами. Она продолжала закрывать жалюзи, вытягивая и вытягивая шнур, пока они совсем не закрылись. Стало почти темно. А шнур всё тянулся. И тут произошло новое изменение: деревянные панели, закрывавшие глухую стену у изголовья, немного повернулись и начали раскрываться в стороны, наползая друг на друга. Они закрывали большое в половину стены окно. Подоконник был где-то в метре от пола, а верхний край уходил к основанию купола. Окно открылось, и стало снова светло. Шнур больше не тянулся.
«Ага!» - подумала Лена.
Она намотала шнур на удачно торчащий из стены кронштейн в виде бронзовой змейки, почему-то с множеством когтистых лапок вдоль туловища. Это было сделано почти рефлекторно.
Она подошла к окну.
Вид, открывающийся с высоты эдак пятого этажа, завораживал. Туман, гонимый ветром, словно облака, стелился внизу. Из него там и сям выступали округлые вершины деревьев или кустов. Огромный парк весь тонул в тумане. Вдалеке за парком начинался город. Виднелись старинные башни со шпилями, купола, островерхие и плоские крыши.
- Атас! - сказала Лена, глядя на движение тумана. - Лапута! Летающий остров. Заоблачный мир, блин горелый!
- Good morning! - услышала Лена за спиной. - May I come in?
Она обернулась, с трудом отрывая взгляд от окна…
На пороге стояла женщина, действительно похожая на медсестру. Пожилая, благообразная. С металлическим (серебряным?) подносом. На подносе возвышались приплюснутые раздутые предметы: квазикофейник, квазичашка, квазисахарница и что-то прикрытое белой салфеткой.
- Do yow heave breakfast? - спросила женщина.
- Дую, дую, - сказала Лена и подумала: «Английская гувернантка!»
- What?
- Йес, ай хэв! - сказала Лена. - Why not? I hungry so match!
Она намеренно перешла на правильный английский, если только можно назвать правильным английским лондонское произношение. Лена могла бы довольно точно сымитировать и американское, и австралийское произношение, но «английская гувернантка» с подносом говорила странно. Она очень четко, несколько тягуче произносила слова и делала сильный упор на четкость окончаний. Когда в Англии Лена боролась со своим славянским акцентом, характерным оглушением окончаний слов, то говорила подобным образом. Однако со всей очевидностью «гувернантка» не боролась с акцентом. Она производила впечатление человека, говорящего на родном языке.
И женщина немедленно подтвердила это.
Она попросила «сделать стол». Подобная идиома была не знакома Лене.
- What? - в свою очередь спросила она.
Женщина замешкалась с пояснением.
Лена поступила просто и гениально. Она подошла и забрала у женщины поднос.
Та немедленно открыла створку комода под одним из зеркал и выкатила оттуда столик побольше журнального, но поменьше обеденного.
Лена водрузила на него поднос, и обе некоторое время пытались поблагодарить друг друга.
Под крышкой столика на колесах был укреплен складной стульчик, который «английская гувернантка» извлекла и установила.
После этого женщина выдала фразу, которую Лена перевела для себя как сложное и цветистое пожелание приятного аппетита.
Там было что-то в духе: «Удачно вам подкрепить свои силы и собраться с духом для новых свершений при благоприятном сочетании (направлении) ветров». Можно было бы перевести это, при наличии избытка фантазии, и как: «Перекуси, да и вали отсюда, и ветер в твою сутулую спину». Но это только в случае избытка фантазии. Фраза, очевидно, ритуальная вроде «здравствуйте», «спасибо», утратившая смысловое наполнение, была скорее позитивной. Лена решила, что, если ей в следующий раз скажут подобное, нужно не хлопать глазами, а ответить что-то подобающее вроде: «И тебе не подавиться».
Она уселась на стульчик, не забывая запахивать длинный халат.
«Гувернантка» разразилась фразой, смысл которой сводился к следующему: ее зовут Огустина, и она здесь командует. Она появится в нужное время, для того, чтобы указать гостье ее господина Остина, где находится комната для осуществления водных процедур и «всё такое прочее», а если она - Огустина - с какого-то перепугу понадобится гостье ее господина Остина в неположенное время, то чего уж там, достаточно подать «громкий тревожный сигнал голосом». И тогда Огустина явится. Напоследок она пожелала ни в чем не испытывать неудобства, что было, видимо, тоже идиоматическим выражением, и скрылась за раздвижными дверьми.
- О, как! - не выдержала Лена.
Служанка принесла завтрак. Это надо было хорошенько еще обдумать. Но прежде молодой организм требовал топлива. И Лена сняла с таинственного объекта белую салфетку.
- Блинчики! - зарычала Лена.
На тарелке лежали тонкие блины, сложенные конвертами. С начинкой! Тепленькие.
Лена налила в чашку темную жидкость (Не кофе! Не чай!) из пузатенького чайника. Принюхалась. Пахло рыбой, но не от напитка, а от блинчиков.
- Черничка! - оценила Лена. - Черничный компотик. Живут же буржуины проклятые. Сейчас покормят и про военную тайну начнут выпытывать!
Блинчики были начинены не то кальмарами, не то крабами. И то и другое Лена ела всего несколько раз в детстве. Но вкусно! А теплый напиток действительно был отваром каких-то ягод и чего-то еще, возможно мяты, шиповника, боярышника. Квазичай, но не чай. А вкусно…
«Дом творчества» - почему-то окрестила Лена место, где оказалась. Беглых из капстран иностранцев обычно рассовывают по санаториям. Вот она и постановила для себя, что это вроде санатория, какого-нибудь творческого союза. Ну, например, писателей. И тот иностранец, что подобрал ее на дороге, привез ее сюда, потому что она заснула и он не знал, как с ней быть.
Наверное, иностранный писатель. Написал что-нибудь антиамериканское и бежал в СССР через Кубу и ГДР. Вот его и пристроили здесь. Живи, пиши еще антиамериканское… Только антисоветское не пиши. Не надо. Бежать будет некуда.
Ишь ты, и прислугу ему оставили. И кормежка с поднавывертами. На диете, видимо, чревовещатель. Черника - для зрения, кальмары - для фосфора. Нужно только вспомнить, для чего фосфор. Но это не важно. В кальмарах еще и йод. А йод для ума.
«Из какой же страны с таким странным английским этот писатель?» - думала Лена, энергично пережевывая экзотические блинчики.

Сыщик Альтторр Кантор проснутся в своей квартире на третьем и последнем этаже дома на углу Стиди-стрит и бульвара Шелтер.
Солнце заливало спальню светом. На противоположной от окна стене сиял световой образ окна. Множество бликов играло тут и там: на золотых часах «Ремблер» и цепочке, лежащих на прикроватном столике, на перламутровой монограмме нижнекаморного револьвера…
Револьвер сыщика, вообще-то, отличался от обычной армейской модели только инкрустированной рукояткой: по красному вишневому дереву перламутром прихотливо набрана монограмма:

Предыдущая страница 6 Следующая страница


7 Александр Бирюков, Глеб Сердитый

Блики играли на умывальном кувшине и газике возле овального зеркала, на массивных рамах-боксах, в которые были вделаны слайды, изображавшие самого Кантора - совсем молодым в форме офицера пограничного патруля, постарше - в полицейском мундире, который и теперь висел в шкафу, и его же вместе с некоторыми преступниками, дела которых он завершил с успехом за время своей карьеры в полиции.
Кантор взял в руку маленькие золотые часы, открыл заднюю крышку и, вставив ключик, завел их на восемь с половиною оборотов.
Он всегда так делал. Часы были старые, и перетягивать заводную пружину рискованно.
После этого Кантор поднялся и подошел к зеркалу. Он поплескал в лицо воды, намылил щеки и извлек из кожаного чехольчика широкую, похожую на миниатюрный разделочный топорик бритву.
Каждое утро он прежде всего выбривал щеки и подправлял бородку и усы.
Он предпочитал сначала покончить с неприятным ритуалом бритья. А потом уже браться за более радостные процедуры, каждая из которых занимала свое время и место в его утреннем ритуале: чашка черешневого морса, туалет, обливание холодной водой, гири, умывание и растирание всего тела колючей губкой, одевание и легкий завтрак.
Именно в такой последовательности он и проделал всё это сегодня. Освеженный и жизнерадостный, он чувствовал, что сегодня, как и всегда, он готов к любым испытаниям.
После завтрака и перед просмотром почты Альтторр Кантор всегда проверял и чистил оружие, вне зависимости от того, пользовался им накануне или нет.
Вернувшись с кухни, где завтракал, он сменил фартук, надеваемый для приготовления и приема пищи, на кожаный передник, расстелил на туалетном столике лоскут замши с завернутыми в него инструментами и принялся за оружие.
Проделав эту операцию, он избавился от кожаного передника, снял темный фроккот, одернул жилетку, поместил в ее карман часы, а цепочку пристегнул ко второй снизу пуговичной петле, надел на левое плечо ремень мягкой кожаной кобуры и опустил в нее револьвер «Хорнед Оул» производства «Байзин amp; Пелвис».
Потом сыщик надел сюртук. Застегнул верхнюю его пуговицу, под которой оказывалась рукоять револьвера. Посмотрел на себя в зеркало и провел левым мизинцем по серебряной нитке пробора в черных почти без седины волосах. Поправил под стоячим воротничком с маленькими уголками толстый и мягкий узел галстука.
Он выдвинул маленький ящичек туалетного столика и достал из коробки шесть патронов. Эти патроны он опустил в левый карман сюртука.
После этого Кантор снова посмотрел на себя в зеркало. Вынул платок из нагрудного кармашка, сунул туда два пальца и вынул блестящий потертый патрон. Этот патрон он поставил на раму зеркала, где было уже четыре таких же блестящих потертых патрона. А новенький патрон из коробки он положил в нагрудный кармашек и сверху заткнул кармашек платком.
Патрон едва заметно выпирал, и на этом месте образовалась легкая потертость. Ногтем мизинца он поскреб потертость, восстанавливая ворсистость добротной ткани. Потертость почти исчезла. Стала почти незаметной.
Почты сегодня не было.
Сыщик расправил плечи и напряг бицепсы, плотно заполнявшие рукава сюртука.
Всё.
Можно было отправляться на службу.
Альтторр Кантор миновал небольшую, чуть больше спальни, гостиную, в прихожей надел калоши, пальто и котелок радикально-черного цвета, взял из пирамиды свой зонт-трость, а с калошницы - маленький саквояж. После этого он вышел на лестничную клетку, сумеречную и прохладную, пахнущую пылью и привратницкой, запер дверь на два оборота ключа, толкнул ее и быстрыми шагами пошел вниз по краю пепельной дорожки, покрывавшей середину ступенек. Зонт, с надетой в качестве наконечника револьверной гильзой, пять или шесть раз стукнул о ступеньки.
Кивком ответив на пожелание удачного дня от привратника, сыщик вышел на бульвар Шелтер, перешел мощенный пиленым камнем тротуар и узкую, усыпанную мелким щебнем проезжую часть и зашагал по центральной аллее, через каждые три шага оставляя на утоптанной земле отпечатки своего оригинального наконечника трости.
Дом, в котором обитал сыщик, был не только трехэтажным, но и самым маленьким в этих кварталах, но отличался тем, что при нем был закрытый задний двор, который сообщался с улицей аркой с вычурными коваными воротами с орнаментом по мотивам холодного оружия разных народов.
Дом был старый. Его выстроили еще в те времена, когда зодчий мог позволить себе импровизировать в области нефункциональных украшений на фасаде и при этом умел устроить в доме удобные, хотя и не слишком просторные квартиры.
Зодчий, создававший этот дом, видимо, пребывал в меланхолии, потому что весь вид этого здания как бы говорил о том, что архитектору нечего сказать. То есть архитектор сумел изысканно, непринужденно и лаконично выразить именно эту мысль - что сказать ему решительно нечего. Это характеризует зодчего весьма красноречиво, как человека смелого в творческих исканиях и находчивого в ситуациях трудных и чреватых ошибками.
Последнее импонировало Кантору, но только это.
Первый этаж дома был основателен, тяжел и как бы вырастал прямо из брусчатки тротуара. Это был как бы не в меру разросшийся набухший неведомым смыслом фундамент - вдруг прозревший рядами светлых высоких окон и осознавший себя не без стеснения этажом дома. Он задавал тон. Он диктовал ритм.
Второй этаж должен был смело устремиться к небесам, ведь он находился на таком надежном и таком многообещающем основании.
И этого зодчий достиг, украсив второй этаж истонченными, устремленными к небу, к свету колоннами, сквозь лес которых проглядывали узкие высокие окна с удивленно и весело вздернутыми переплетами тонких рам. Увенчивался второй этаж широким и массивным карнизом с выступающими балками, торчащими, словно частые-частые спицы зонта.
Третий этаж был этажом обыкновенного дома. Он был нормальной высоты. С простыми, частыми, почти квадратными окнами, с нормальным размером карниза, с водостоками, уходящими дальше в навершия колонн второго этажа. А маленькие балконы украшены чугунными перилами.
Всем своим видом этот демонстративно простой этаж выказывал смущение маленького существа, незаслуженно водруженного на величественный пьедестал. «Что я делаю здесь, так высоко?» - как бы говорил он.
Сыщик любил свой дом и свою квартиру. Не то чтобы он знал об этом. Просто любил безотчетно. И он чувствовал определенный знак судьбы в том, что дом этот находится на углу. Иначе его стискивали бы с боков угрюмые восьмиэтажные громады современных зданий, перегруженные рядами мрачных фигур, массивных карнизов, каскадов ниш и выступов по фасадам. Эти дома были сосредоточенны и деловиты, застегнуты на все пуговицы своих строгих парадных мундиров, отягощены регалиями и заслугами. В них жили слишком серьезные люди, вот что. И едва ли их спасало от самих себя то, что фасады смотрели на бульвар.
Сыщик шел по аллее и слушал непередаваемый, исключительный шелест молодой, еще не достигшей полного роста листвы. Он внимал перестуку копыт и интимному шелесту колес двуколок на проезжей части, ядовитому шипению паромоторов, пропускающих с очевидным неудовольствием торопливого пешехода, отдаленным голосам уличных торговцев, колокольцам часов на ратушной башне, отбивающих последнюю четверть.
День обещал быть солнечным.
Опять же - весна.
Управление сыскной полиции находилось за углом, через квартал, во втором доме по маленькой улице Керри Данс.
Это был знаменитый «Керри Данс Холл», в котором находился знаменитый «Нью Лонг Степ» - главный департамент сыскной полиции, наводящей ужас на преступников и вызывающей благоговейный трепет у обывателя. Это было место, где Альтторр Кантор имел честь служить, не без некоторого удовольствия.
Альтторр Кантор, по прозвищу Пешеход, хотя в его лице многие находили что-то мефистофелевское, - человек добрейший и положительнейший.
Кантор был детектив из отдела по расследованию убийств. Его методы, по мнению непосредственного начальства, иногда отличались если не цинизмом, то вольным толкованием законов Мира, но были неизменно эффективны.
Кантор почти всегда носил это мягкое пальто и котелок радикально-черного цвета. Он почти никогда не расставался с револьвером, зонтом-тростью и маленьким саквояжем. И с тем, и с другим, и с третьим он управлялся виртуозно.
Каждый сыщик приберегал для преступников несколько сюрпризов. Поскольку в ходе расследования приходилось вплотную иметь дело с отчаявшимися людьми, часто пускающими в ход оружие, дознаватели считали нелишним подготовиться к неприятностям. Кантор носил два клинка в ножнах, вшитых в боковые швы брюк, а также широкий браслет на левой руке со стальной полосой в нем. Но хорошая оснащенность не была главным его достоинством.
Сыщик Альтторр не отличался ничем особенным среди десятков других сыщиков, служивших на улице Керри Данс. В том смысле, что у каждого сыщика свои профессиональные методы, выработанные с опытом, привычки и замашки. Кроме того, каждый сыщик - человек со своими слабостями, неотъемлемым и устоявшимся уровнем интеллекта и положением в обществе.
Сказать, что он был знаменит, было бы преувеличением. Однако в профессиональных кругах его имя было известно, и он знал об этом. У него были свои поклонники и свои недоброжелатели. А то, что и тех и других было несколько больше, чем у любого среднего сыщика, говорит, очевидно, в пользу некоторой всё же незаурядности Кантора, либо профессиональной, либо человеческой.
Ах, вот еще! У него же было прозвище! Альтторр Кантор, по прозвищу Пешеход. Откуда оно взялось и почему прижилось - неизвестно.
На службу он являлся пешком, по той простой причине, что жил поблизости. Ему не было смысла выводить со двора паромотор или брать наемный экипаж, чтобы добраться до «Нью Лонг Степ». Так что, возможно, именно из-за этого…
Но в последнее время, когда Кантор обзавелся собственным паромотором, словно подражая новой молодой аристократии, - это прозвище приобрело и второй смысл, и насмешливость. Действительно - паромотор чаще был для Кантора поводом проявить талант механика, нежели средством передвижения.
Управление полиции в утренние часы мало отличается от любого другого учреждения. Здесь масса служащих, либо уже занимающихся своей работой, либо еще только пришедших и занимающих свои места. Здесь еще нет задержанных подозреваемых, доставляемых для допроса, и обилие людей в мундирах еще не так бросается в глаза, как через час после начала рабочего дня.
Дежурный на входе приветствовал сыщика и качнул массивный рычаг, раздвигающий высокие, остекленные массивными толстыми стеклами в прихотливых остроугольных переплетах дубовые двери. Тяжелые створки бесшумно раздвинулись, пропуская Кантора в управление.
Миновав двери, Кантор перехватил свой зонт за середину трости и снял с него наконечник. Даже шаги, не смягченные резиной калош, отдавались эхом в огромном сводчатом зале. Ряды потемневших от времени бюро придавали главному залу сходство с читальней большой библиотеки. За этими бюро работали младшие сотрудники, как облаченные в форму с номерными погонами, так и одетые в гражданское платье.
Слева и справа вдоль главного зала шли ряды кабинетов инспекторов и помощников детективов, отгороженные невысокими, словно бы временными, перегородками. В дверях кабинетов были окошки, за которыми обычно можно было наблюдать живописные сцены допроса подозреваемых или снятия показаний со свидетелей. В первом случае у дверей кабинетов обычно стояли номерные полицейские, которые сопровождали задержанных после допроса в здание суда или же в дом предварительного содержания под стражей, а то и домой, под домашний арест.
В конце главного зала были две лестницы, плавным изгибом обнимающие справа и слева ажурную ферму подъемников, своим индустриальным видом вносившую в обстановку строгость и неумолимость.
Лифтами Кантор не пользовался. Его организм работал четко и еще не вступил в тот возраст, когда ему, как его старым часам, нужно будет поберечь заводную пружину.
Он поднялся, как всегда, по левой лестнице и пошел по галерее, откуда открывался бесподобный вид на главный зал уже сверху: вид на спины, плечи, номера на погонах. Кантор называл это «заглядывать в чернильницы».
Пятая от лестницы дверь была снабжена табличкой, отбрасывавшей солнечный блик на перила галереи. Надпись гласила: «Старший Детектив Отдела по расследованию убийств Альтторр С. Кантор».
В этой табличке была неточность. В имени сыщика не было ничего, что могло бы скрываться под буквой «С», ибо не было у него второго имени и никакой буквы «С» тоже не было и быть не могло. Теперь этого уже давно никто не замечал. Но когда табличка была выгравирована на посеребренной меди, то выяснилось, что кто-то допустил ошибку. Выяснять, кто повинен в этой ошибке, Кантор не стал. «Пусть это будет единственным нераскрытым делом на моей совести!» - пошутил он.
И до сих пор так оно и было, кстати сказать. Но реальной причиной того, что эта табличка с ошибкой так и осталась на двери, было единственное суеверие, которое позволял себе Альтторр Кантор. Он полагал полезным для того, чтобы вещь служила долго, в ней, на момент приобретения, должен быть незначительный или легко устранимый дефект. Он, таким образом, как бы прощал вещи маленькую ошибку с условием, что она больше его никогда не подведет. Вещам без изъяна он не вполне доверял. Ведь вещей вовсе без изъяна не бывает, а значит, вещь со скрытым дефектом может подвести в любой момент, когда дефект станет явным. Нельзя сказать, что сыщик придерживался этого правила строго и неукоснительно, но тем не менее он тайно лелеял в себе этот маленький изъян, ни в чем другом не давая себе спуску.

Кантор толкнул дверь и вошел в приемную.
Его помощник Клосс - молодой номерной полицейский в штатском - приветствовал шефа шумным вставанием и грохотом откидной доски бюро.
- Чудесное утро, не так ли? - сказал сыщик искренне и повернулся к вешалке, чтобы повесить на распялку пальто, водрузить сверху котелок, предварительно проверив, вытерта ли с полки пыль, и поместить зонт в корзину под вешалкой, что и проделал незамедлительно.
Клосс не ответил на приветствие, что сразу можно было немедленно записать в актив плохих новостей. Очевидно, помощник не соглашался с тем, что утро чудесное.
Кроме того, Клосс продолжал стоять, что говорило о наличии оснований для такового несогласия.
- Ну, - нога об ногу снимая с туфель калоши, поторопил сыщик, - выкладывайте новости. Сначала плохую, а затем скверную.
- Действительно, - признал помощник, - есть две новости: одна хуже другой. Во-первых, поступил циркуляр, из которого следует, что из заключения бежал особо опасный преступник, проходивший по нашим делам. Рекомендовано восстановить дело и начать касательное дознание. Я завел папку…
- Это плохая новость, - оценил сыщик. - А что может быть хуже? Хищение времени с ратушных часов? Забастовка взломщиков сейфов? Отказ извозчиков брать с клиентов посадочную полушку?
- У вас посетитель, шеф! - выдохнул Клосс и втянул голову в плечи.
- Кто?
- Это сочинитель, шеф…
Вместо ответа Кантор взял в руку свой зонт и с ним наперевес шагнул в свой кабинет.
Клосс некоторое время переводил взгляд с саквояжа сыщика, забытого на калошнице, на калоши, растерянно стоящие на полу в третьей позиции. Потом вышел из-за бюро, поставил калоши на положенное им место, вернулся за бюро и сел.
Утро было скверное, и солнечный свет только портил его еще больше. Уж лучше бы было пасмурно. Лучше бы было дождливо и промозгло. Тогда можно было бы напиться клюквенного морсу, от которого внутри делается прохладно, и пойти в «кенди-рум» счавкать один-другой леденец.
Кантор буквально вломился в свой кабинет, зачем-то с зонтиком.
В кресле для посетителей сидел молодой человек в зеленом плаще и мягкой, элегантно замятой по последней моде, шляпе. Он держал в руках книжечку и что-то писал, или же высчитывал, длинным тонким, как спица, карандашом.
Увидев сыщика, молодой человек встал и снял шляпу… Что немедленно ввергло его в некоторую неловкость, ибо с книжечкой, карандашом и шляпой в руках он пытался одновременно протянуть руку для приветствия, а также вынуть из кармана и подать визитку, поскольку иного способа познакомиться в данной ситуации не было.
- Я проявил настойчивость, - прекратив суетиться и уставясь на зонт, сказал молодой человек, - и моя настойчивость дала результат. Ваш помощник позволил мне подождать вас здесь, возле вашего стола, в комнате, которая…
Красноречие ему изменило. Зонт был аргументом экстравагантным, но аннулирующим любые упражнения в красноречии.
- Простите, если я вел себя глупо, - просто сказал он, - но мне хотелось ощутить атмосферу этого места. Я, честно говоря, боялся, что вы не позволите мне пройти сюда…
Вместо ответа сыщик вернулся в приемную и поставил зонт в корзину.
Потом вернулся в кабинет уже без зонта и увидел, что молодой человек теперь разобрался с книжечкой, карандашом и шляпой. Шляпу он пристроил на кресле, с которого поднялся, а книжечку свою примостил на самый краешек стола, так что было не очень даже понятно, как она не падает.
Сыщик закрыл за собой дверь.
Он занял место за своим столом, машинально придержав рукоять револьвера, чтобы ствол не зацепил подлокотник. Молодой человек, теперь державший в руке визитную карточку, цепким взглядом отметил это движение сыщика.
- Так что вас вынудило проявлять настойчивость и для чего вам понадобилось ощущать атмосферу моего кабинета? - строго спросил Кантор.
Молодой человек протянул визитную карточку.
- Лендер, Хай Малькольм, - назвался он. - Можете звать меня Хай. Я пишу для журнала «Энтерпрайз паблишн». У меня ответственное задание от редакции. Мне поручено осветить работу сыскной полиции. Ее методы, и все такое прочее. Городское управление с одобрения и под непосредственным контролем Совета Производителей приняли решение начать кампанию по объективному освещению работы полиции…
- Стоп, - прервал Кантор, - а я здесь при чем?
- В нашу редакцию направили список предполагаемых героев сюжета для создания позитивного образа блюстителя законности, - как по писаному выпалил молодой человек, - и выбор пал на вас. Ваш опыт… Ваша популярность, даже среди преступников…
- И что от меня потребуется? - уточнил свой вопрос Кантор.
- Да ничего особенного, - пожал плечами Лендер. - Мне всего-то и нужно, что присутствовать при вашей работе. Видеть всё, что происходит. Я постараюсь не мешать. Ну, конечно, я иногда буду задавать вопросы. Иногда довольно глупые, разумеется, хотя я и имею некоторое представление о полицейской работе…
- Нет, - твердо сказал сыщик, - ничего вы себе не представляете. Работа отдела по расследованию убийств - это довольно грязная работа. Нам приходится встречаться с очень неприятными сторонами человеческой природы. Традиция не предусматривает канонов общения с такими типами. И никакой Историк не сможет достоверно прогнозировать риск подобной встречи. Вы готовы к неожиданностям? Думаю, нет.
- Однако я полагаю, что это уже моя работа, - возразил молодой человек довольно твердо. - Когда я пойму, что материала достаточно, я скажу вам. Обещаю, что первым читателем и редактором станете вы. Я также обещаю, что приму все поправки я уточнения, которые вы сделаете.
- Многовато обещаний, - брюзгливо проворчал Кантор, что вообще-то ему было несвойственно, просто он считал иногда полезным напустить на себя вид человека тяжелого и неуживчивого, и это приносило свои плоды, - вы мне должны пообещать только одно. Что станете во всём меня слушаться, соображениями по ходу дела делиться только со мной, в разговоры не встревать. Обещаете?
- Да, безусловно.
- И еще. Если я скажу вам прыгнуть в лужу, скрыться под водой и не выныривать столько, сколько потребуется, вы это сделаете.
- Ну, если я сочту ваше требование оправданным, то…
- Вот пока вы будете решать, оправданно ли мое требование, с вами может случиться непоправимое. А объяснять мне может оказаться недосуг
- Хорошо. Я понял.
- Надеюсь, ничего подобного не случится, - немного смягчившись, сказал сыщик, - однако теперь же пойдите в приемную. Возьмите у моего помощника бумагу и напишите заявление-расписку. Где укажите, что вы добровольно, в здравом уме и твердой памяти соглашаетесь присутствовать при полицейском дознании. Что вы понимаете и осознаете риск, что старший детектив отдела по расследованию убийств Альтторр Кантор - «С» с точкой не пишите - не несет ответственности за вашу жизнь, здоровье, моральные устои и умственные способности. Что ответственность полностью лежит на вас и том Историке, который занимается вашими рисками. Подпишите, скрепите личной печатью. Оставьте у моего помощника. Он даст ход этой бумаге. Всё. А моего помощника позовите сюда.
Молодой человек вышел.
Кантор позволил себе улыбнуться.
Идея с присутствием при его работе сочинителя не очень-то ему нравилась, но если городское управление, да еще под контролем Совета Производителей…
Будь иначе, сочинитель нипочем не смог бы попасть в кабинет Кантора.
Что тут возразишь.
Пускай.

Вошел Клосс.
- Циркуляр! - рявкнул Кантор и ткнул пальцем в столешницу.
Перед ним немедленно лег названный документ.
Альтторр Кантор углубился в чтение, предварительно позволив помощнику садиться.
Тот уселся в кресло для посетителей. Посетители любили это мягкое кресло с высокой спинкой. Оно было обито темно-зеленой с золотом тканью и придавало кабинету удивительно уютный тон. Оно было таким тяжелым, что даже Кантор, считавший себя довольно сильным человеком, едва мог сдвинуть его с места. Посетителям оно внушало надежность.
Допрашиваемых Кантор усаживал на вертящийся табурет, привинченный к полу. В его практике случалось, что он пересаживал людей как из кресла на табурет, так и из табурета в кресло. И он сам не мог бы ответить, какой процесс ему нравился больше.
- Карту! - рявкнул Альтторр, дочитав циркуляр до половины.
Клосс немедленно метнулся к двери и вернулся с картой. На ней были изображены побережье, замок на острове и мыс, вдающийся далеко в море.
- Немедленно телефонируйте председателю местной милиции, чтобы прочесали лес, - распорядился Кантор. - Вот этот. С трех сторон, отсекая предполагаемого беглеца от дорог и оттесняя в сторону моря. Пусть он повесит по значку милиционера на каждого, кроме идиотов, ковыряющих в носу. И пусть они пройдут лес частым гребнем. Пусть вооружатся дробовиками. Особо отметь, чтобы внимательно смотрели не только под ноги, но и на деревья. Этот тип любит залезть повыше.
- Хорошо, - в паузе вставил Клосс.
- Что-то неясно?
- Почему именно этот лес? Мне нужно будет дать объяснения. Они захотят быть в курсе.
Кантор провел по карте карандашом, соединяя тюрьму и маяк на мысе.
- Вот сюда он направится. На маяк. У него такая логика. Он не знает местности и пойдет морем или сушей до ближайшего ориентира. Маяк виден из башни? Виден. Вот это для него и ориентир. Кроме того, он любит высокие места. Он поднимется на маяк и посмотрит в сторону суши. Так он сможет понять, куда идти дальше. Это достаточные объяснения?
- Да, шеф! - не скрывая восхищения, заверил Клосс.
- Я отправляюсь туда немедленно лично. Это тоже сообщите. Пусть ожидают меня в ближайшем приличном трактире. Нет. Пусть лучше встречают у маяка. Да и скажите, что я еду на паромоторе. Это подхлестнет их активность.
- Хорошо, шеф.
- Вот еще… Пусть обратят особое внимание на все случаи, когда кто-то у кого-то отобрал одежду. Кражи не нужны. Иначе мы будем погребены под ворохом случайных мелочей. Пусть отсеивают главным образом случаи, когда кто-то кого-то лишил одежды.
- Хорошо, шеф.
- Выполняйте.
Кантор поднялся из-за стола и подошел к окну, скрестив руки на груди. Окно выходило во двор соседнего дома по Керри Данс стрит. Во дворе было светло, покойно. Ковриком покрывала его молодая травка. Привратник в сапогах стоял, опершись на узловатый посох, словно действительно был древним друидом и стражем таинств. Стоял и смотрел, как растет трава. Скрестил руки на перекладине и словно бы пустил корни. Хорошо ему.
Известие о побеге Флая из башни подорвало настроение на хороший день.
Оно не расстроило Кантора. Даже наоборот, сделалось немного интереснее жить. Однако известие насторожило, потому что как-то очень своевременно бежал этот опасный тип. Насторожило и пробудило воспоминания. Воспоминания были не самого приятного рода. Точнее - вовсе неприятного. Дело Флая было скверным.
Он немного слукавил, когда объяснял свои распоряжения. Словосочетание «залезть повыше» не вполне определяло тягу преступника к высоким ориентирам.
Флай мыслил не как существо, живущее на поверхности земли, а как птица, живущая в трехмерном мире. Кантор был одним из очень немногих, кто знал об этом. Даже если он и не может долететь до маяка, а это вернее всего так и было, то всё равно мыслит как летун.
Вошел сочинитель.
- Написали? - спросил Кантор.

Предыдущая страница 7 Следующая страница


Человек-саламандра 8

- Написал.
- Тогда едем. Как раз кое-что подвернулось. Вот только я боюсь, что писать об этом деле вам не захочется.
- Почему?
- Люди не верят в чудеса. Впрочем, поймете сами.
Кантор определил для себя, что журналист Хай Малькольм Лендер - недалекий бумагомарака. И это было до определенной степени хорошо.
Проницательный, энергичный и прыткий мог бы помешать делу.

- Веселенькое дело, - сказала Лена.
Душ, куда препроводила ее «английская гувернантка», едва Лена позавтракала, помещался не вполне рядом со спальней, но и недалеко.
Нужно было пройти по сводчатому облицованному дубовыми панелями коридору мимо трех одинаковых, по-видимому, также раздвижных дверей, и вот уже за четвертой помещался весьма своеобразный «shower-cabinet».
- Уж не знаю, как насчет shower, но то, что cabinet, - точно, - пробормотала Лена, раздумывая: «Почему не bathroom?»
Здесь было нечто вроде фонтана или искусственного водопада. Посреди довольно большого квадратного помещения находилось возвышение. В полу заглублено что-то вроде мелкой овальной ванны. Маленький неглубокий бассейн.
В эту посудину с потолка, через узкую щель почти бесшумно падала плоская струя воды.
- Веселенькое дело, - сказала Лена.
Она подумала, что если встать под эту струю - то будет душ, а если улечься в корытце и заткнуть сток в нем пяткой, то будет ванна.
Никаких вентилей и регуляторов не наблюдалось.
На столике, перед таким же, как в спальне, овальным зеркалом, стояли пузырьки и коробочки. Они были, как и в спальне, стеклянные и фарфоровые. Ничего пластикового, даже крышек на пузырьках.
Служанка оставила Лену здесь и прикрыла за собой дверь.
Лена привыкла к тому, что ванная комната - маленькое помещение, а здесь предстояло принимать душ на постаменте, да еще в сравнительно большом открытом пространстве.
Всё это было, как ни крути, диковато.
Но и занимательно, если честно. Происходящее всё больше напоминало приключение. И приключение пока весьма приятное.
Лена прочитала на одном из аптекарских пузырьков «Soap-sea-milt».
- Изба рыбака какая-то, - пожала плечиком она.
Ну, пусть морское, но мыло!
Она вытряхнула на ладонь приятную малахитовую массу шампуня и понюхала. Пахло приятно, солоновато.
- Кукумария с морской капустой! - оценила Лена. - Салат дальневосточный. Ну, ну…
Вы не пробовали снимать халат, держа на ладони большой комок густого геля? Вот это было единственным осложнением. Вся остальная процедура прошла без проблем.
Вода не была ни холодной, ни горячей. Теплой.
Лена с огромным удовольствием промыла голову, освежилась и чувствовала себя прекрасно.
Вместо полотенец были сложены на столике какие-то куски холстины, пахнущие почему-то крапивой и грубоватые, но хорошо впитывающие воду…
Теперь бы еще одеться.
Лена завернулась в халат и надвинула обнаруженные у двери совершенно новые ненадеванные шлепанцы вроде больничных тапочек.
Снова появилась «английская гувернантка», словно подглядывала или же знала по опыту, сколько надо времени человеку на какое-то дело.
- Were is my dress? - поинтересовалась Лена.
- 1 am sorry; I can to propose new dress. It dresses suitable for yang lady! - строго, как и полагается «английской гувернантке», сказала та.
Лена не без смущения поинтересовалась, чем была плоха ее одежда, хотя и так знала чем. Она бы чувствовала себя в этой обстановке неловко в своих чулках сеточкой, юбчонке и самодельной варенке.
Служанка разразилась тягучей речью о том, что и не думает присваивать карнавальный (О как!) костюм и что вернет его в чистом и опрятном виде, но ведь не собирается же yang lady ходить в ЭТОМ сейчас! О, да, она уверена, что yang lady не собирается! Поэтому она, домоправительница, намерена предложить yang lady широкий выбор готового платья в безвременное и безвозмездное пользование, потому что такова воля ее господина.
- Блин горелый! - не удержалась Лена и заодно подумала, что можно выразиться и покрепче, потому что ее всё равно не поймут, а по-английски выразила готовность выбрать из того, что ей предложат.
- О! My one entreaty! Fallow me, please! - пропела домомучительница и двинулась по коридору, в противоположную от спальни сторону.
- О, моя единственная мольба! - вполголоса передразнила Лена по-русски. - Умоляет она, надо же. При матушке королеве Виктории в Англии так не заворачивали.
- So nice language! - сухо заметила служанка.
Причем ненужно было обладать особенно тонкой душевной организацией, чтобы понять, что это намек.
«Говорить на незнакомом собеседнику языке, если вы считаете себя хорошо воспитанной yang lady, неуместно и моветон! Я же не говорю по-китайски!» - как бы хотела сказать она этим замечанием.
«Во, попала! - не без иронии подумала Лена. - То ли еще будет!»
И тут девушка попала, что называется, в точку, даже не подозревая этого.

Между тем коридор сделал плавный поворот и разительно изменился.
Они вышли на галерею с большими окнами, через которые открывался вид на парк, уже избавившийся от утреннего тумана.
Подстриженные деревья и кусты сияли молодой весенней листвой на ярком солнышке. Вдали, всё так же как и из окна спальни, виднелись далекие дома какой-то чужеродной архитектуры, словно это была декорация.
Лену осенило. Она решила-постановила для себя, что это действительно какая-то декорация. Возможно, выстроенная для фильма. Может быть, дом этот действительно находится в парке «Мосфильма»? Вот было бы забавно. Погостить в реальной декорации!
Или не в парке «Мосфильма», а в каком-нибудь парке - филиале киностудии за городом? Да, запросто!
Но не парк и не странные декорации занимали Лену сейчас. Здесь в коридоре была вереница портретов на стене.
Портретная галерея.
И это были воистину странные портреты.
Люди, смотревшие из тяжелых рам, были нарисованы в манере малых голландцев, а более всего походили на картины Яна Ван Эйка, с детально прописанными пейзажами, открывающимися из окон за спиной людей на портретах. Портрет - интерьер - пейзаж за окном. На каждом полотне. И удивительная уносящая вдаль глубина изображения. Нет, малым голландцам до этих художников было далеко.
Лена поневоле залюбовалась.
Заметившая это домоправительница пояснила, что это фамильные портреты ее господина.
Но в это не верилось.
Наверное, старая карга шутила так с Леной.
Лица, одежды, интерьеры были удивительно чужими. Словно с другой планеты. Не могло быть на земле таких лиц. Но все они были похожи, так или иначе, иногда разительно, иногда отдаленно, на красавца чревовещателя. Даже краснорожие мужики в мехах и меховых шапках, даже странные типы в сюртуках непривычного покроя с ружьями и тростями - все они были из одной породы.
Гувернантка доложила, что они пришли, и открыла, даже не дверь, - отодвинула огромную подвесную перегородку.
Перед Леной открылся сказочный мир. Такой могла бы быть капитанская каюта «Наутилуса».
Комната с полом-аквариумом.
Под стеклянным полом овальной комнаты, забранным массивными, вероятно медными, переплетами, царил водный мир. Спины рыб скользили под стеклом. Колыхались водоросли. Тусклый, зеленоватый, переливчатый свет шел снизу.
Стены сплошь состояли из дверей шкафов, с графическими изображениями парусных кораблей и фантастических морских чудовищ.
Под потолком висела исполинская люстра в форме летающей тарелки, из маленьких окошек которой лился другой, воровской желтоватый свет.
Ступить на прозрачный пол Лена решилась не сразу.
Гувернантка торжественно заявила, что это и есть гардеробная и что она вновь оставляет yang lady…
Гардеробная?
Любопытство придало девушке смелости, и она шагнула вперед, глядя под ноги, в мир спокойствия и безмолвия водного царства…

Когда сыщик и журналист вышли в приемную, Кантор обратился к своему помощнику:
- Телефонируйте моему привратнику, чтобы подготовил паромотор. Это сэкономит нам время.
- Да, шеф.
- Что-то еще?
- Записка, - смущенно заметил Клосс, - от режиссера Уллы Рена. Он хочет, чтобы вы проконсультировали его. Как вы прежде договаривались. Он так пишет. Он настаивает на личной встрече. Написано неразборчиво, как обычно, но он пишет, что дело весьма и весьма срочное.
- Телефонируйте ему. Мы заедем немедленно, - сказал сыщик и обратился к Лендеру: - Где пять часов, там и еще полчаса.
- Пять часов? - сделал брови домиком журналист.
- Может быть, и быстрее, - усмехнулся сыщик, - паромотор удивительно экономит время в нашем деле. Я могу всюду побывать лично. И быстро. Это лучше, чем читать неряшливые отчеты.
После этого сыщик кинкантаер Альтторр Кантор Пешеход и сочинитель Хай Малькольм Лендер покинули управление полиции. И широким шагом двинулись по тому же пути, что недавно проделал сыщик, но вспять.
Весенний день разворачивал солнечное знамя всё больше.
И не воспрянуть духом при такой чудесной погоде было просто странно.
Тем не менее сыщик, в своем черном пальто, с зонтом и саквояжем, в надвинутом котелке, был погружен в размышления. И по его лицу скользили мрачные тени.
Молодой человек в своем зеленом плаще, в модной шляпе и без калош, составлял сыщику странную пару. Не будь Кантор так погружен в свои мысли, он позабавился бы немало, оценив, как они выглядят со стороны.
Уже на бульваре Лендер решился обратиться с вопросом. Он мог бы спросить о том, что у сыщика в его знаменитом саквояже. Об этом никто не знал в точности, но читателю это будет интересно. Он мог спросить о том, зачем сыщик надел револьверную гильзу на острие трости зонта. Об этом он едва ли напишет, но ему самому страсть как интересно, зачем это. Он мог бы спросить, какой системы револьвер использует сыщик и носит ли он однозарядный пистолетик в заднем кармане брюк, как это делают сыщики из журнальных романов.
Но ни о чем из этого списка он не спросил.
- Мы сейчас поедем к Рену? Тому самому Рену? - сказал он.
- Да, - просто ответил сыщик, - я часто выступаю в роли специалиста по гм… некоторым правовым вопросам. Люди искусства мало знакомы с бытом жуликов. А Рен стремится к достоверности, в отличие от большинства своих коллег.
- То есть вы хотите сказать, что часто встречаетесь с самим Уллой Реном?
- Да, - вновь подтвердил сыщик.
- И как он? - с трепетом спросил журналист. - Какой он?
- Неплохой парень. Иногда его удается убедить в том, что револьвер может выстрелить только шесть раз подряд, а потом его нужно перезаряжать. Что если вам необходимо перезарядить оружие, то запасные патроны можно найти в своем кармане, только в случае, если вы их туда положили заранее.
- Я имею в виду… - не унимался Лендер, - …я хочу сказать… О некоем ореоле гениальности. О человеке не от мира сего…
- Да что за ерунда, - незлобиво возмутился сыщик, хотя и без этого последнего замечания журналиста понял, к чему тот ведет. - Почему, во имя Последнего Дня, вы считаете, что человек, который нашел свое дело в жизни и делает его как никто другой, должен быть не от мира сего. Он самый что ни на есть от мира сего. В идеале все должны быть такими. Нужно найти дело, которое никто кроме тебя не сможет сделать так же хорошо, как ты.
- Но для многих это непосильная задача, - возразил сочинитель.
- Общественные традиции делают ее трудной, - согласился сыщик и взвесил в руке саквояж, словно в нем заключался груз задачи и ответ на нее, - необходимость занять место в обществе диктует нам сделать скорый и подчас случайный выбор. А некоторым вообще не суждено найти такое дело. Его просто нет в обиходе нашего общества. Чем занялся бы Рен, не появись ко времени мультифотограф? Это дело как раз по нему. Он неугомонный. Нетерпеливый. Любит преодолевать трудности. Его не смутит, если весь мир сплотится против него. Он умеет организовать и направить в нужную сторону массу людей с разнообразными стремлениями и профессиями. Не случись изобретение мультифотографа, и Улла сделался бы жуликом. Ведь перечисленные качества идеальны для руководства шайкой вандерменов.
- Боюсь, вы подходите к оценке великого создателя фильмов слишком профессионально, - снисходительно заулыбался Лендер, - у вас слишком узкий взгляд на вещи. Через, так сказать, оптическое стекло работы антаера.
- Да? - лукаво сощурился Кантор в тени полей котелка.
- Определенно, - кивнул Лендер, счастливый оттого, что смог найти в этом, легендарном почти, полицейском человеческую слабость и несовершенство.
- Ну, хорошо, - на удивление легко согласился сыщик, - кстати, вы не хотели меня спросить об однозарядном пистолете в заднем кармане?
- Хотел, - опешил от такого поворота темы журналист.
- Мой ответ - нет, - усмехнулся сыщик, - не ношу.
- Но почему? Ведь это так удобно! Его так и называют «сюрприз для преступников»! Они отбирают у вас револьвер, думают, что вы безоружны, а вы…
- А вам не приходило в голову, что все поголовно жулики осведомлены о пистолете в заднем кармане брюк у каждого сыщика?
- Н-нет, не приходило…
- А они знают. Раз уж даже вы в курсе, - усмехнулся сыщик. - Ну, и, разумеется, есть более весомый аргумент против.
- Какой же?
- А вы попробуйте походить с пистолетом в заднем кармане брюк. А еще попробуйте сесть в кресло.
Вот и закончился бульвар Шелтер. Молодой сочинитель к концу этой краткой прогулки чувствовал, что узнал гораздо больше о работе сыскной полиции, чем за всю свою прежнюю жизнь.
Привратник радостно встретил сыщика. Сразу было видно, что это не просто один из жильцов для него, а жилец, стоящий на особом счету.
- Машина под парами, - доложил привратник.
- Благодарю, - сказал только сыщик, и они с привратником обменялись многозначительными взглядами, - сообщите Илзэ, дружище, что я не буду ночевать дома сегодня. Так что… Пусть сообразует свою работу с этим… День или два я буду в отъезде. О возвращении сообщу предварительно.
- Непременно, - ответил привратник и, вставив посох в гнездо, качнул его яростно, раздвигая агрессивные - из топоров и мечей - тяжелые ворота.
Во дворе, окруженном с трех сторон глухими серыми стенами домов, часто дышал паромотор. Это был крепкий, консервативного вида экипаж на мощных колесах с широкими ободами. Салон был каретного типа с дверьми, раздвигающимися вперед и назад. Ветровое стекло было немного скошено под козырьком, а колесный просвет обещал высокую проходимость вдали от перспектив столицы.
Кратко говоря - экипаж был мощным, крепким, неброским. Чем-то, во всех деталях напоминавшим своего владельца.
- У меня нет ни водителя, ни слуги, - сказал Кантор. - Поэтому сиденья в салоне и спереди сделаны одинаково удобными. Я сам вожу паромотор, а вы обживайте сиденье рядом. Вас ведь не смутит, если кто-то примет нас за возницу и лакея?
- Нет, - торопливо ответил Лендер, - не смутит. Тем более что если я сяду позади, то нам будет трудно общаться в дороге. Хотя вы будете, видимо, слишком заняты управлением?
- Не больше чем в двуколке с вожжами в руках, - заверил Кантор, что было относительным, вполне простительным преувеличением.
Они заняли места на переднем сиденье просторного салона, сыщик, немного рисуясь перед гостем, поместил саквояж и зонт на полках под ветровым стеклом, пристегнул их ремнями, снял и сунул под свое сиденье калоши…
Проделав все эти манипуляции, он положил руки на рулевое колесо, поставил ноги на педали, потом поднял правую руку к потолку и, потянув за шнур, открыл впускные клапаны.
Паромотор рванулся с места, словно кучер ожег невидимых лошадей плетью. Нет, еще резче. Лендер, с осторожностью относившийся к паромоторам вообще и с удвоенной осторожностью к тем любителям, которые отказываются от услуг профессиональных возниц, мгновенно простился с жизнью, когда его вдавило в сиденье, зубы клацнули, а за ветровым стеклом на него двинулась с неотвратимостью стена дома.
Журналист полагал, что попасть в арку ворот совершенно невозможно. Ведь паромотор - всего лишь машина. Лошадь никогда не бросится на стену. Лошадь провезет экипаж там, где сама сможет пройти. Это естественно. Но машина, неловко управляемая рулевым колесом, обладающая силой, в десятки раз превосходящей сенатскую упряжку из четырех цугом, может со всего маху удариться о любой предмет, попавшийся на пути.
Лендер за миг, который машина делала дугу по двору и перед его глазами метались стены, стены, стены, проклял всю свою жизнь вплоть до Последнего Дня, потому что простился с нею столько раз, сколько успел, пока не зажмурил глаза.
Он позволил себе смотреть только тогда, когда понял, что последний смертельный удар заставляет себя ждать, а экипаж прекратил раскачиваться и, часто-часто дыша, катит вполне спокойно.
Дома по Стиди-стрит проплывали мимо, и если не смотреть вперед, то можно решить, что сидишь в карете.
И всё же было нехорошо. Сердце колотилось почти так же часто, как сопел котел позади салона. А тут еще Кантор бросил руль и начал бинтовать ладони мягкой кожаной лентой, едва время от времени придерживая колесо запястьем правой руки.
Закрепив ленты на запястьях, он вновь взялся за руль. В этот момент едва Лендер решил, что уж теперь-то ничего страшного не произойдет, как сыщик надавил на педаль и начал увеличивать скорость. Экипаж запыхтел чаще, вздохи слились в какое-то нервное, недоброе урчание, и вдруг мотор стал затихать, затихать и скрылся где-то позади, за шорохом колес по гравию и скрипом кожи сидений.
Самодвижущиеся экипажи не были такой уж диковиной для молодого человека. Ему и прежде приходилось ездить на паромоторах, но, как правило, в салоне, отделенном от водительского места, или на заднем сиденье в совместном салоне. И всякий раз он испытывал неудобство и смущение. Однако в салоне человек ощущает себя словно просто в очень быстро едущей карете. Другое дело на переднем сиденье - когда дорога и всё, что на ней, стремительно несутся навстречу! Нет, никогда еще прежде он не испытывал такого смятения и ужаса.
Однако сыщик отважно и уверенно правил быстроходным экипажем, и его уверенность постепенно проникала в пассажира. Через некоторое время, Лендер смог даже оторвать одну руку от сиденья, в которое вцепился, и расслабить ноги, которыми изо всех сил уперся в пол.
Задание редакции уже не казалось таким легким, как прежде.

Предыдущая страница 8 Следующая страница


9 Александр Бирюков, Глеб Сердитый

Но вот, временно, к сожалению только временно, страдания молодого человека прекратились. Экипаж подкатил к великолепному холлу отеля «Мажестик Эсайлам». Прямо к черной базальтовой лестнице, на которой для шика по бокам лежали исполинские ржавые цепи двух титанических якорей, служивших колоннами, поддерживающими козырек над входом.
Привратник, в лаковых туфлях с пряжками, распахнул перед сыщиком и журналистом огромные стеклянные двери, и гости вошли в чертог, устланный драгоценными коврами.
Сыщик, чьи пустые, без саквояжа и зонта, перебинтованные бежевой кожей руки казались готовыми к кулачному бою, не уделяя никому внимания, прошествовал прямо к лифту.
- На самый верх, - сказал он, - Улла Рен ждет меня. Юноша со мной.
- Возьмитесь за поручень, - сказал бесстрастно драйвер лифта и передвинул ручку «мельницы» до упора.
Скоростной лифт ударил по пяткам, подпрыгнул и понесся к небесам.
«Мой Последний День», - сокрушенно подумал Лендер, которому казалось, что он глотает свой завтрак во второй раз, уже без аппетита.

- Миляга Клосс предупредил меня! - заревел огромный человечище, простирая навстречу вышедшим из лифта свои мускулистые руки.
- Что стряслось, старый лущитель? - в тон воскликнул Кантор, разводя в приветствии свои забинтованные ладони.
- Стряслось, свалилось, сотряслось! - заверил гигант и, развернувшись, поманил за собой жестом. - Дело задумал! Великое! Равного которому не затевал еще никто! Решил, что либо буду на вершине стоять и дарить окрест взором надменным, либо во прахе валяться. Ох, хо-хо! Такие картины вижу! Воспламеняет!..
От гиганта веяло энергией и безумием. Он таращил глаза, размахивал огромными своими руками, растопыривая пальцы, словно ловил призраков, но его напыщенный слог был удивительно уместен. Если этот человек и был безумен, то самым прекрасным безумием, которое только возможно. Его шаги были огромны, движения величественны, улыбка была под стать Ангелу Последнего Дня, решившему перепутать календарь, с целью приблизить свой выход.
Сказать, что Улла Рен был не от мира сего, было равносильно признанию минуты часом.
«Как он огромен! - только и мог думать бедняга журналист. - Почему никто никогда не писал о том, что он ТАК огромен?!»
Говорить, что Рен был высокого роста, было равносильно тому, чтобы в яркий солнечный день сетовать на дождь и слякоть.
- Дружище, - уже в светлом пустом кабинете с огромным окном, за которым сиял, казалось, весь город, начал урезонивать гиганта Кантор, - я веду расследование. У меня нет времени ни на что. Быстрее говори, что случилось, и я лечу прочь.
- Сценарий! - грохотал Рен. - С тех пор как Урзус Лангеншейдт нарисовал углем карту на разрушенной стене павшего Ромбурга, не было еще написано ничего более окончательного. Это будет мой лучший фильм. Лучший фильм навсегда!
Он бросил свое тело в кресло, крякнувшее под его массой.
- И что? - понижал тональность сыщик. - Что сценарий?
- Роль для тебя. Шериф на фронтире. Дикие нравы. Месть беглого преступника бывшим соратникам. Напряжение и богатство красок оправдывают всё. Размах. Мощь. Каждый тип - главная роль. Прочти.
Он толкнул по черному зеркальному столу толстую папку.
- Мне нужна реальность деталей, - вскочив, снова ревел гигант, - как вытягивается из кобуры револьвер, как врастает в руку рукоять, как блик играет на барабане, когда он проворачивается при взводе. Как делается засада, и птица садится на расстоянии ладони от оружия затаившегося в зарослях шерифа. Прочти. Пройди от первой буквы до последней точки. Ответь на все мои вопросы. Расскажи, как ходят, как говорят, как впрыгивают в седло. Как стелется пыль за погоней. Ты всё это видел. Ты был там. Ты знаешь. Дай мне мир, написанный в этой папке, как он есть в реальности, и я отпущу тебя с миром. За ценой не постою. Ну?
- Дружище, - наигранно взмолился сыщик, - у меня расследование. Если хочешь, я возьму папку с собой и прочту. Я укажу все неточности, подготовлю рекомендации. Ей же ей, мне приятно слышать о том, что ты хочешь реальных деталей. Не я не могу уделить тебе больше времени, чем имею.
- Да пусть все жулики мира, - взревел Рен, - совершат все преступления, на которые способны в жизни. Пусть сделают это в одночасье! И это не будет стоить ничего, по сравнению с тем, что я намерен создать!
- Я ведь всё сказал, - миролюбиво заметил сыщик, - ты меня знаешь.
Улла Рен замер в позе раздумья, скрестив руки на груди и блуждая глазами. Его щека нервно подергивалась.
- Ты хочешь разлучить меня с моим не рожденным еще миром? - сказал он наконец свирепо. - Пусть так. Мне нужно многое сделать. Разлука пойдет мне на пользу. Бери сценарий. Езжай ловить своих жуликов. Телефонируй, как только будет возможность. Я буду спрашивать.
- Я не буду слишком томить тебя, - заверил Кантор.
И взял сценарий со стола.
- Кстати! - спохватился он. - Вот молодой человек. Известный журналист. Он хотел написать о твоем прошлом.
- В самом деле? - оживился Рен и снова метнул свое тело в кресло, которое испустило предсмертный стон. - О том, как я командовал шайкой бродячих бандитов? Об этом? Ох-хо-хо! Веселые были денечки. Я и сейчас был бы главарем шайки. Мультифотограф сделал меня! А я теперь плачу ему тем же! Делаю мультифотограф! Ох-хо-хо! Да я и сейчас главарь банды! И мы творим разбой и бесчинство. Только силой искусства. Великого искусства мультифотографии! Вот и всё, мистер известный журналист.
Они начали прощаться. Как-то бегло и сумбурно. Когда положенные фразы были произнесены и сыщик с журналистом двинулись к лифтам, Рен открыл боковую дверь кабинета и гаркнул куда-то в глубину комнат, уплотняя могучим басом воздух: «Пипа!»
- Вниз, - сказал сыщик драйверу и, когда лифт тронулся, обратился к потрясенному сочинителю: - Я же говорю, он простой хороший парень, который нашел в жизни свое дело. Я ему немного завидую. Мое дело, конечно, мое, но оно не такое веселое.

Примерка платьев заняла у Лены неожиданно много времени. Но ведь и платьев было неожиданно много!
«Английская гувернантка» время от времени подходила к дверям гардеробной. В какой-то момент она услышала, как девушка напевает. И несмотря на то, что юная леди произносила слова со своим варварским акцентом, голос ее был чистым и мелодию она не упускала:

There's a person on a chair
By the table, by the cupboard,
By the lamp, by the bed
In a room, in my house.
That person on a chair is me.

Мелодия была непривычной, простой и даже «глуповатой», но легкой и приятной. Сродни тем старым песням, что могли распевать соратники Урзуса Лангеншейдта в походе на Восток.
Восток… Да, вот откуда был дикий акцент девушки!
Такие песенки разучивают дети, в памяти которых неосознанно сохраняется простой мелодизм того, что напевала мама за рукодельем, когда дитя еще пребывало в ее чреве, и звуки первых колыбельных, спетых няней у детской кроватки.
Огустина была хорошо вышколенной экономкой. И любые странности любой гостьи ее господина не должны были ее волновать. Но еще Огустина была женщиной, и гостья ее господина не могла не беспокоить ее.
Поначалу Огустина заподозрила Lena в «дурных мыслях». Именно девушка с «дурными мыслями» могла носить странное шутовское одеяние, сесть без стеснения в паромотор незнакомого джентльмена и поехать к нему домой. Да. Только «дурными мыслями» можно было объяснить такое поведение.
Но когда дворецкий Эрнест (Эрнест Шарк Булфер Робинсон - дворецкий в восьмом поколении и в пятом поколении дворецкий рода Ортодоксов) отнес ее в спальню и Огустина (Огустина Лекс Элмер Тараск - экономка в четвертом поколении и в четвертом поколении экономка рода Ортодоксов-Мулеров) раздела девушку, то загадочность Lena стала непомерной.
В первую голову Огустина не смогла определить, из чего сделаны эти странные сетчатые чулки-рейтузы, что были на девушке. Это был неприятный на ощупь и очень тонкий материал. Брезгливо стянув (а как эта гадость растягивалась!) эту часть туалета, Огустина постаралась к ней более не прикасаться.
Вся остальная одежда оказалась не лучше. Чего стоила хотя бы застиранная до белых пятен синяя куртка из плотной мешковины! Кто такую мог бы носить? И в какой стране? Уж в Мире, в этом Огустина разбиралась, никто ничего такого не носил и носить не мог. Ужасающими были и туфли, не прикрывавшие щиколотки!
Но чем дальше, тем было страшнее.
Под блузкой девушки было надето странное сооружение из двух кружевных чашечек на ленточках для поддержания груди. В тот момент вдумчивая Огустина догадалась, что у девушки что-то с грудью. Ну, то есть она так серьезно больна, что вынуждена носить эти поддерживающие чехольчики. И даже подумала, что не стоит снимать это приспособление. Дабы не навредить. Возможно, даже посоветоваться с доктором.
Однако здравый смысл пересилил. Огустина не могла представить, как в этом устройстве можно спать. Ведь, не ровен час, можно и задохнуться. Тем более что ленточки варварски врезались в тело. Как это снималось, экономка тоже не сразу разобрала, и рука уже потянулась под фартук за маленьким «рыбным» ножичком, который домоправительницы носят как атрибут профессии, но в последний момент она поняла, что костяная застежка спереди раскрывается переламыванием половинок косточек, входивших друг в друга.
Кость, из которой была сделана застежка, оказалась мягкой, гибкой и будто мылкой на ощупь. И еще - очень легкой, для кости. Но тут Огустина ничего не могла придумать. Расстегнула и с облегчением в сердце избавила юное существо от неприятного приспособления.
Нет, судя по состоянию грудей, девушка была здорова. Тогда зачем? Зачем надевать на себя ТАКОЕ? Возможно, какой-то дикий народ был недоволен устройством человеческого тела и придумал, чтобы женщины носили приспособления для изменения облика, разве не так? Но насколько варварским должен быть этот народ и насколько деспотичными должны быть мужчины в тех краях!
Огустина знала, что на крайнем юге Мира дикари чернокожей породы часто изменяют данное им от природы тело, нанося на него рисунки, вставляя в уши и носы, да и в другие части тела, кости и ракушки, куски дерева… Но девушка не была похожа на дикарку. Вот разве что изображала дикарку на каком-то эксцентрическом маскараде?
За это говорили другие детали: прическа, коротенькая юбка и маленькие штанишки, из мягкой ткани, только наполовину прикрывающие ягодицы. Огустина уже и не знала, как к этому относиться: порицать девушку или жалеть. Если она переоделась в дикарку ради забавы, то у нее должны быть не просто «дурные мысли» а ОЧЕНЬ ДУРНЫЕ. Если же она была из далеких краев за пределами Мира, то ей можно было бы только посочувствовать.
При этом девушка спала мертвецки! Вздохнув, Огустина развела немного освежающего лосьона в воде, смочила им губку и, попробовав кончиком носа, не холоден ли раствор, протерла безвольное тело, подготовив yang lady ко сну, уложила в постель и укрыла одеялом. Еще раз сочувственно вздохнула, покачала головой и удалилась.
Утром yang lady не перестала удивлять. Она продемонстрировала вопиющие манеры и варварский акцент, невежество в самых простых вещах, касательно уклада жизни Мира и прочее, прочее, прочее…
Как ни странно, Огустина успокоилась, только препроводив девушку в гардеробную. Всё же настоящая женщина, какой бы дикой и неотесанной она ни была, по-настоящему раскрывается именно в отношении к одежде.
А услышав дурацкую песенку, которую yang lady напевала, перемеряя одно за другим платья, Огустина впервые улыбнулась. О «дурных мыслях» не могло быть и речи. Lena была положительно ребенком. Да, совершенно неотесанным, диким и нездешним, но ребенком. Она была чистоплотна, приветлива с прислугой и, главное, любила наряды. Так что Lena хоть и выглядела взрослой, но была именно yang lady. Именно очень yang и по духу - lady. А значит, если на то будет воля господина Остина, то под руководством Огустины она станет reality absolutely lady in fact!

Между тем ничего об этом не подозревавшая Лена так увлеклась в гардеробной, что потеряла счет времени.
Стены комнаты с полом-аквариумом состояли из небольших шкафчиков. В каждом из которых находилось от пяти до восьми платьев или костюмов.
Шкафчиков было всего тридцать. В задней стенке каждого шкафчика вверху была узкая остекленная щель, через которую проникал свет. И когда Лена открывала шкафчики, один за другим, то в помещении становилось чуточку светлее.
Потом она сделала несколько маленьких инженерных открытий. Она догадалась, что круглая комната-гардеробная находится в башенке, а щели-окошки в шкафчиках - это действительно окошки наружу. Дом был построен так, чтобы максимально использовать возможности естественного дневного освещения. Но как же замысловато это было сделано!
Потом Лена между делом заметила, что окошки, дающие свет в шкафы, не были открыты постоянно! Они открывались, когда она открывала дверку, и закрывались задвижными дощечками, когда шкафчик закрывался.
Это и правильно! Зачем позволять солнечному свету падать на одежду, пока она хранится в шкафу? Это может повредить тканям!
Как это всё было остроумно и как непривычно.
Ах да, еще - на внутренней стороне каждой дверки шкафа были зеркала во всю дверку, в рост человека, в отделанных зеленой замшей тонких рамках. И, открывая шкафчики, Лена очутилась в диковинном мире множества зеркал, снопов света, разной интенсивности, падающих под разными углами, водного мира под ногами и НЛО со светящимися иллюминаторами на потолке. Но главное в этом замкнутом мирке было изобилие разнообразной и диковинной одежды.
Одежда была и диковинной, и разнообразной, это точно, но Лена, довольно быстро выделила характерные общие черты. Это был здешний стиль.
Женщинам тут полагалось носить ботиночки или сапожки, реже настоящие ботфорты с длиной голенища от чуть выше щиколотки до середины бедра и прихотливой шнуровкой, подгоняющей кожу обуви так, чтобы она плотно обнимала ногу. Под эту обувь полагалось надевать бежевые чулочки, длина которых соответствовала длине голенища. Поскольку резинок на чулках не было, то они со всей очевидностью фиксировались навыворот наружу поверх голенища. Нужно было обладать недюжинной интуицией и сугубо женским чутьем, для того чтобы понять, как это всё носится.
Лена начала именно с обуви.
Сбросив хадат на пол, отчего несколько рыбок метнулись в стороны и в глубину в панике, Лена первым делом напялила и зашнуровала самые длинные ботфорты из блестящей, удивительно мягкой кожи.
Обувь, хоть и была сшита с филигранным искусством, не имела подкладки, и, покрасовавшись немного, Лена разобралась с чулками, эту подкладку заменяющими.
Потом померила другие сапожки, потом другие. Вся обувь была на платформе, тонкой у носка и поднимающейся к пятке. Каблуков в привычном смысле ни одни сапожки не имели.
Так ничего не выбрав из обуви, но вдоволь наигравшись, Лена перешла к платьям. Здесь тоже были свои закономерности. Юбки носили только миди и макси, а то и со шлейфами. Линия талии была весьма сильно приподнята, и все платья имели декольте, либо просто нескромные, либо вызывающие, с ее точки зрения.
Правда, наиболее откровенные варианты дополнялись короткими блейзерами типа «болеро» или пелеринами, в случае если платье имело совсем открытые плечи.
У юбок были непременные вырезы самой разной глубины и формы, спереди, сзади, сбоку… встречные складки и сборки. Всё это сводилось к тому, чтобы женщина предстала в максимально эффектной упаковке…
«На бал во всём этом хорошо! - подытожила Лена. - Но просто выйти, что на улицу, что на дискотеку, - нет. Куры засмеют!»
И вкралась нехорошая мыслишка, что хозяин дома как-то особенно представляет себе ее - Лены - роль, если собирается так вот ее приодеть. И всё же пощеголять в таких нарядах, пусть бы и в стенах этого странного дома, было соблазнительно.
Однако белье, которое предполагалось надевать под платье, навело на иные мысли. Вместо трусиков предлагались в широком ассортименте тонкие трикотажные шорты, фиксирующиеся пояском-завязкой.
И если длина перчаток находилась в обратной пропорции к длине рукава - тем длиннее, чем короче рукав, то длина шорт (панталончиков), кажется, в таком же соотношении к высоте обуви.
Шорты заканчивались там, где начинались голенища ботфорт. А к невысоким ботиночкам, кажется, полагались уже не то кальсоны, не то рейтузы.
И весь этот комплекс одежды в целом указывал на нечто большее, чем экзотические представления местных жителей о женской красоте.
Вот только, что это - БОЛЬШЕЕ означает, Лена еще не решалась себе признаться
Однако, руководствуясь тезисом о том, что первое впечатление самое верное, Лена решила для себя, волевым усилием, что правильнее всего считать эту гардеробную комнату чем-то вроде театральной костюмерной.
От всей души девушка набаловалась, примеряя платья…
Однако дальше баловства дело не пошло. Возбуждение и веселье сменилось унынием.

Отель «Мажестик Эсайлам» нельзя увидеть из окна дома Остина, ни из галереи, ни из малой библиотеки, с недавних пор переоборудованной в спальню, где ночевала Лена.
В гардеробной же, где она провела значительное время, окон, в обычном понимании этого слова, вообще не устроили.
О существовании Лены знали здесь только Остин да его люди…

Когда Кантор и Лендер шли через холл к выходу, портье подозвал их:
- Мистер Кантор?
- Да, - отозвался сыщик.
- Вам телефонируют из «Кэрри Данс Холл».
Сыщик подошел к аппарату, взял теплую трубку из рук портье.
- Здесь Альтторр Кантор, - сказал он.
- Это Клосс, шеф, - послышалось в трубке. - Я подумал, что, может быть, это важно. Официально к нам не обращались, но в газетах сообщение, что исчез Хикс Хайд.
- В каком смысле исчез? - удивился сыщик.
- Так пишет «Дейли», - сказал Клосс.
- Это действительно может быть важно, - сказал сыщик, - по дороге куплю газету. Но пока не обратятся с заявлением, не о чем беспокоиться.
Вернув трубку портье, Кантор сказал, ни к кому не обращаясь:
- Он что, знал? Как он мог знать? Где Намхас и где Роллан? Не может быть.
- Что-то произошло? - встревожился Лендер, сделавшийся в одночасье пугливым.
- Едем, - сказал сыщик, - напомните мне купить газету, до того как покинем город.
- Вы получили какую-то важную информацию? - не унимался сочинитель.
Шоу-фон проектор в затемненной части холла напротив конторки портье ожил в положенное ему время.
На экране, в рост человека, появился Моррис Тейт - знаменитый комментатор новостей. Его знаменитый короткий сюртук в тонкую белую полоску застегнут на все пуговицы, а несколько вычурный, навязанный сложными пышными бантами галстук придавал ему сходство с птицей, прохаживающейся грудью вперед.
То, что каждая полоска на сюртуке и каждая складочка галстука отчетливо видны любому желающему ознакомиться с новостями и что изображение почти не рябит, говорило о том, что в холле «Мажестик Эсайлам» стоит очень дорогой проектор высочайшего качества.
Этим отель ясно давал понять всякому, что не экономит на удобстве и комфорте своих клиентов. Хотя у некоторых приближение обитателей отелей по внешним признакам уровня жизни к лендлордам вызывало ироническую усмешку. Всё еще бытовало мнение, что понятия Man, Lord-man и Landlord нельзя смешивать.
Именно прохаживаясь в узком пространстве экрана и поминутно, даже когда ему это не требовалось, заглядывая в блокнот, Тейт принялся рассказывать о том, что стряслось на обширнейших пространствах Мировой Державы.
- Синдикат Мулера, - говорил Тейт, словно безучастный к присутствующим черно-белый призрак, - объявил о прекращении эмиссии кредитных билетов. Если Мулер таким образом рассчитывает спровоцировать рост обеспечения кредитных обязательств в золотых аникорнах, то это может говорить только о наивности руководства синдиката. Если же синдикат ориентируется на получение крупного заказа… Уточним, весьма крупного заказа, то мы затрудняемся предсказать, что это могло бы быть…..
Сыщик и сочинитель задержались в холле, в надежде, что Тейт не будет, как обычно, тянуть волынку и перейдет к настоящим новостям.
Надежды их оправдались.
- Великолепная Грея Дорриана выступает в «Ленд-Пэлас», с огромным успехом. Жители северо-западного берега канала имеют шанс попытаться посетить дворец до начала заседаний палаты землевладельцев. А вот с другим полюсом внимания публики происходит что-то неясное, - Тейт сделал драматическую паузу и продолжил, напустив на лицо тень озабоченности, - Хикс Хайд - сделавшийся в короткий срок кумиром молодого поколения, прервал серию своих выступлений в Роллане. Поэт и музыкант внезапно исчез. Об этом заявил представитель его импресарио Поупса Медока. Никто не знает, куда подевался Хайд. Похищение? Возможно. Хотя и маловероятно. Мы предполагаем, что это нечистоплотный трюк, долженствующий привлечь внимание к его персоне. Угасающее внимание, необходимо отметить. Боюсь, подобное поведение, которое, кроме прочего, может быть признано умышленным похищением самого себя, чревато массированным расстройством репутации вчерашнего кумира.
Тейт расплылся в улыбке, явно испытывая удовольствие от того, что громоздкая шутка удалась ему без запинки.
- Во всяком случае, - продолжил он, - мы надеемся, что с мистером Хайдом ничего плохого не случилось.
Шоу-радио проектор продолжал бубнить голосом Морриса Тейта, но сыщик уже направился к выходу, убедившись, что никто ничего об исчезновении Хайда не знает.
- Вам об этом сообщили? - догадался Лендер.
- Где мой саквояж? - спросил сыщик вместо ответа.
Лендер взглянул на руки Кантора и увидел, что они пусты. Под мышкой Кантор держал папку со сценарием. На лице сочинителя отобразился поиск.
- Я что-то не помню, - промямлил он, - а вы не забыли его…
- Где?
- Наверху…
- Я не забирал его из экипажа, - сказал сыщик.
- Ах, да! Натурально! Не брали…

Предыдущая страница 9 Следующая страница


Человек-саламандра 10

- Поработайте над своей наблюдательностью, молодой человек.
- А вы намеренно не ответили на вопрос, - заметил сочинитель на ступенях парадного, решив немедленно заняться наблюдательностью.
- Метрополия спит, - загадочно ответил сыщик и отодвинул дверь паромотора.
- Академия обещала вечером дождь, - уже усевшись на свое место, заметил Лендер.
- Их прогнозы сомнительны, - отозвался сыщик, поднимая давление пара.
- Управление воздушного транспорта не обещало дождя, - заметил сочинитель, принимая из рук Кантора папку со сценарием.
- Их прогнозы точны - с точностью до наоборот, - с усмешкой сказал антаер и открыл впускные клапаны.
- Значит, дождь будет?
- Наверняка, - ответил сыщик и тронул мощный экипаж вперед. - Только мы-то будем уже далеко.

Тем же часом всего в трех кварталах от отеля «Мажестик Эсайлам» происходили не менее значительные события.
По ступеням огромного, массивного и мрачного здания «Мулер-Билдинг» поднимался человек, со смуглым лицом и печальными глазами. О его положении в обществе нельзя было судить, так как его костюм был скрыт плащом.
Карло-Умник в долгополом, дорогом, лиловом плаще и мягкой, какой-то бесформенной шляпе вошел в «Мулер-Билдинг» походкой человека, уверенного в своем праве.
Холл «Мулер-Билдинг» отличался помпезностью и сумеречным величием. Огромные квадратного сечения колонны подпирали высокий плоский потолок. При этом стальные, ажурные, несущие конструкции здания были обнажены и давали представление о том, какая безудержная мощь возносит к небу эту исполинскую башню - символ могущества синдиката.
Шоу-фон проектор здесь тоже был под стать величию сооружения. Это был экран почти таких же размеров, как в мультифотохоллах, ограниченный с боков тяжелыми алыми портьерами, которые подчеркивали монохромность передаваемого изображения, превращая недостаток шоу-фона в элемент стиля.
- …мы надеемся, что с мистером Хайдом ничего плохого не случилось, - говорил Тейт в тот момент, когда Карло поравнялся с конторкой секретаря.
«А что случилось с мистером Хайдом?» - насторожился Карло-Умник.
- Мистер Бенелли, - приветствовал его секретарь-распорядитель, - хороший день. Вы, как всегда, точны.
- Как здоровье? - благодушно поинтересовался Карло-Умник, и в его устах это невинное внимание звучало зловеще.
Опытный секретарь-распорядитель отлично знал, что Карло-умник - Карло Бенелли - лишь часть своих доходов получает легально, от компании по утилизации мусора. Большая же часть его доходов складывалась из сомнительных и откровенно преступных предприятий.
А всё свободное от легального и нелегального бизнеса время Карло-Умник, Карло-Чистильщик, Карло-Тяжелая-Рука устраивает дела сомнительного свойства. Дела, требующие устройства.
Главным капиталом Карло Бенелли были связи и знакомства. Влиятельные покровители и целая банда скользких стряпчих, которые держали его на плаву, какие бы штормы ни нагоняла на него полиция.
И всё же секретарь-распорядитель, знавший, что Карло-Умник выслужился в боссы из простых вышибал музыкального клуба с сомнительной репутацией, не мог понять, какой смысл есть в связи этого отпетого типа с магнатом и главой синдиката Ораном Ортодоксом Мулером.
- Мой господин Мулер ждет вас, - чуть поклонившись, сказал секретарь.
- Еще бы, - белозубо улыбнулся Карло-Умник и скрылся в лифте.
Да, он не утратил вкуса к личному улаживанию темных делишек.
Впрочем, сейчас у него трудные времена.
Не все дела имеют обыкновение улаживаться просто. Даже для него, Карло Бенелли, не всё доступно, не всё возможно. Но такие люди, как Мулер, не понимают слова «невозможно». Ораны Ортодоксы Мулеры всегда требуют сделать для них невозможное. И очень гневаются, когда им говорят, что это не получилось.
Лифт, пронзавший на всю высоту исполинское здание «Мулер-Билдинг», мягко и стремительно скользил вверх.
Карло-Умник позволил слететь маске уверенности со своего лица, и под ней обнажились страдание, ярость и слабость. Но это длилось недолго. К тому времени как лифт достиг сорокового этажа - почти самой вершины здания, Карло-Умник вновь скроил из своей физиономии лицо человека, которому всё нипочем.
Выйдя из лифта, мистер Бенелли снял свою шляпу и сделал движение, как будто он стряхивает с нее воду, хлопая ею о полу плаща.
Другой секретарь приветствовал его вставанием и улыбкой.
Карло-Умник делал вид, что входит к магнату и главе синдиката запросто, когда пожелает, но и магнат, и секретари, и он сам прекрасно знали, что это осуществимо лишь тогда, когда его призовут.
Оран Ортодокс Мулер - магнат, воротила, глава синдиката Мулера - выглядел старше своих лет, был плешив и сморщен.
Неказистый внешний вид компенсировали безудержная энергия и взгляд горящих глаз, которые пронзали, которые видели всё в самой сути. И эти глаза не обманывали. Так и было.
За этот огненный демонический взгляд его обожали женщины и уважали мужчины.
Большая шишка и большая сволочь! Воплощение звериного оскала власти в самом исконном ее воплощении. В прошлом отъявленный разбойник, грабитель поездов и отбиратель леденцов у младенцев! В настоящем - столп общества, примерный гражданин, делатель благосостояния государства вообще и граждан, работающих на его предприятиях, в частности.
- Ну, что у вас не задалось? - мягко поинтересовался глава синдиката, когда Карло переступил порог и двери сомкнулись за ним.
- У нас всё получилось, - ответил Карло-Умник твердо. - Мы всё сделали как нужно. Сегодня он был бы уже у нас. Но вчера он бежал. Сам. Без чьей-либо помощи.
- Вчера?
- Вернее сегодня ночью.
- Вы вооружены? - улыбнулся Мулер. - Говорят, что вы не расстаетесь с оружием, это так?
- Да.
- Достаньте ваш револьвер.
- Вот он.
- Уприте ствол себе в лоб и стреляйте.
- Но он заряжен…
- Делайте, что вам говорят!
- Он выстрелит, и… всё.
- Револьвер - это простая железная штука. Но если его приставить ко лбу и нажать на спуск, то он выстрелит. И всё! Совершенно точно подмечено! И всё! Так почему вы оказываетесь менее надежным, чем револьвер? Почему вы менее безотказны? Я своей рукой приставил вас к цели. Я взвел вас. Я нажал на спуск. И что я слышу вместо выстрела? Я слышу скулеж. Учитесь у вашего револьвера.
- Я понял, босс…
- Мне плевать, поняли вы меня или нет. Как вам плевать, понял вас револьвер или нет. Главное - предсказуемый результат. Мне нужен выстрел.
- Хорошо, босс… Мы найдем его. Ему трудно будет спрятаться. Мы найдем его быстрее полиции.
- Это всё?
- Да, босс. Я обещаю. Промаха не будет.
- Надеюсь, вы оставили свою машину не ближе квартала от моего дома?
- Да, босс.
- Действуйте.
Карло-Умник покинул «Мулер-Билдинг» с несколько иным настроением, чем вошел в него. Когда он поднимался по ступеням, то был зол, растерян и в сердце его стучало ощущение катастрофы, которая произошла вопреки его воле и не по его вине, но в которой обвинят его.
Теперь он чувствовал себя, как приговоренный преступник, получивший отсрочку исполнения приговора для того, чтобы исправиться и стать полноценным членом общества.
Теперь мистер Бенелли вовсе не чувствовал катастрофы. Он верил, что всё переиграет, всё исправит и снова будет в фаворе у своего босса.
Да что там говорить - он и сам босс! И какие-то Ораны Ортодоксы Мулеры ему не указ. Он знает, как ему делать свои дела. И он устраивает дела мистера Мулера исключительно из благорасположения к этому приятелю юности.
Подумать только, что потомственный жулик и наследник синдиката когда-то вместе портили девчонок и обирали подвыпивших механиков транспортных термопланов в портовых районах. Но и теперь они вместе. Их отношения осложнились. Но как иначе? Слишком разное положение в обществе они занимают. Однако мистер Мулер не к кому-то, а именно к Карло-Умнику обращается тогда, когда нужно сделать что-то быстро, тихо и не вполне законно.
Нет, нет, нет, что ни говори, а мистер Бенелли имел все основания для гордости.

Карло-Умник действительно оставилсвой экипаж на расстоянии - что-то около квартала от «Мулер-Билдинг». Тому было несколько причин, и просьба мистера Мулера занимала среди них не первое место.
Паромотор Карло-Умника был примечателен. И он не видел причин, по которым ему следовало бы афишировать свое знакомство с главой синдиката. Странные связи людей будоражат неокрепшие умы.
Особенность этого экипажа в том, что кузов его был заказан у одного из самых модных мастеров, художника в своем роде, который делал машины для популярных и весьма преуспевающих людей. Такой кузов паромотора был верхом респектабельности.
Но Карло и себя полагал художником в своем роде и ценителем прекрасного. Поэтому он настоял на том, чтобы дверки и некоторые другие плоскости кузова были украшены чеканными барельефами накладного серебра, с изображениями сюжетов одного из популярных, но скандальных художников-графиков.
Просьба была выполнена. И теперь кузов автомобиля покрывали гипертрофированные и весьма откровенные эротические сцены, огромные фаллосы, приделанные к маленьким существам, и женщины с весьма избыточными прелестями.
Карло находил это красивым, эффектным и забавным.
Сверкающий на солнце паромотор стоял у кромки мощенного пиленым камнем тротуара Глоб-Роад, возле чугунного, массивного основания фонаря.
Подле машины топтался без дела подручный мистера Бенелли - Шмидт. Этот человек был водителем, телохранителем и в некотором смысле даже единственным другом Карло-Умника.
Клаус Шмидт - Давилка Шмидт - громила Карло-Умника. Далеко не всякий мог произнести его прозвище безнаказанно, хотя втайне Шмидт одобрял его. Давилка Шмидт звучало устрашающе и соответствовало сути. В то время как, например, Карло-Умник - звучало довольно-таки двусмысленно, если учесть, что у босса вместо мозгов темперамент.
Исполинское, могучее и смертельно опасное существо было создано природой с огромным запасом живучести, прочности и мощи. И создано было с единственной целью - внушать страх и причинять боль. Много страха и много боли.
Клаус носил лиловый, как у босса, линялый плащ, сшитый из лоскутков кожи… Недоброжелатели тихо злословили, что вроде бы из шкурок крыс… На лысой голове Клауса плотно сидел картуз из кожи. Его маленькие глазки скрыты темными очками с перекрещенными серебряными косточками на переносице.
Клаус Давилка Шмидт считал себя исключительно стильным парнем. В других местах, возможно, к его мнению кто-то и присоединился бы. Но на улицах столицы Мира его наряд и манеры автоматически превращали его в символ отрицания Традиции и порядка отношений между людьми.
Вместо человека, имеющего неопределенное положение в обществе, он ставил себя на позицию человека вне общества. Осознавал ли Клаус Давилка Шмидт эти обстоятельства, никому не известно. Вероятно, нет, потому что продолжал считать себя щеголем.
- Куда едем? - поинтересовался Шмидт гулким гнусавым голосом.
- Пока вперед, а там решим, - ответил Карло, садясь на заднее сиденье.
Давилка Шмидт занял место возницы, открыл впускные клапаны, и сверкающий серебром экипаж двинулся налево за угол по Кримсон Гриднесс Авеню, на запад, мимо Тур-Роад, «Мулер-Билдинг». Еще через квартал он повернул налево на Лайт-Арчстрит.
- Куда, по-твоему, может двинуться наш беглый? - флегматично поинтересовался Карло-Умник.
- Смотря чего ему надо, - резонно ответил Шмидт.
- Он хочет мести и смерти, - сказал Карло.
- Тогда он скоро будет здесь, - пробубнил громила.
- Он не попадется полиции, - сказал Карло.
- Не попадется, - низким глухим эхом отозвался Шмидт.
- Будем искать, к кому он обратится за помощью, - вздохнул Карло.
- К нам он точно не обратится, - рассмеялся Шмидт.
Карло задумался. В бесхитростном замечании безмозглого громилы почудилась ему невольная подсказка.
- Ты куда едешь? - вдруг спохватился он, когда Шмидт сделал еще один поворот налево, на этот раз на Арсенал-сквер, и покатил мимо ограды Мистпарка.
- Подумал, что время обеда, - словно извиняясь, сказал Шмидт, - пора подкрепиться. У меня в желудке урчит и булькает, как в выкипевшем котле.
- Откуда в твоей пустой голове берутся такие дельные мысли? - оживился Карло. - Едем в «Ламент», и делу конец.
- Так я же туда и правлю…

Многие женщины считают, сознательно или бессознательно, что если существует персональный рай для женщин, то он должен походить на театральную костюмерную. Только чтобы всё всерьез. Бриллианты - так бриллианты, а не стекляшки, шелк - так шелк, горностай - самый натуральный, а не крашеная искусственная цигейка. И даже не кролик. Чтобы никаких «мексиканских тушканов»!
Лена никогда ни о чем подобном не думала. И рано, и не с чего. Но чувствовала именно так.
Всё же как здорово, зажмурившись, представить себе убогую школьную дискотеку, со светомузыкой, сделанной из крашеных автомобильных фар, настоящим балом, с дамами и кавалерами, а себя королевой такого бала!
И вот куча всякого тряпья, под стать для сбора на бал!
НО!..
Однако необходимость как-то обрядиться в какой-то из предложенных нарядов, вкупе с очевидным, осознанным неумением всё это носить, повергла Лену в состояние, близкое к панике…
Избыток вариантов выбора может кого угодно поставить в тупик.
Ничто так не затрудняет выбор, как избыток вариантов.
Избыток вариантов выбора платья может даже самую опытную женщину заставить разрыдаться. Но понимание того, что ты совсем ничего не понимаешь в том, как, что и с чем, в каких сочетаниях полагается надеть, делает проблему неразрешимой.
Увы и ах!
Даже если отстраниться от обстоятельства, что Лена уже поняла, окончательно не признаваясь себе в этом понимании: это иной мир. И всё здесь происходит не так, как она привыкла.
Именно в этот момент сверхмощные предохранители ее нервной системы пшикнули и дали сизый дымок, оповещая о прекращении своего существования.
Капут.

Именно в этом состоянии «английская гувернантка», решившая всё же помочь yang lady с выбором, и застала ее. И сколько бы укоренено ни было в экономке джентльмена умение сдерживать эмоции, она не смогла скрыть потрясения.
Огустина испустила какой-то квакающий звук и всплеснула руками, словно хотела воскликнуть: «Горюшко мое!»
Неимоверным усилием домоправительница стянула расплывающийся в улыбке рот в куриную гузку, но в следующий миг и она и Лена расхохотались.
А ничто так, как совместный хохот, не может сблизить двух женщин.
И было, сказать по чести, отчего!
Лена предстала в некоем промежуточном наряде, который сформировался в процессе перманентного переодевания и переобувания, но, как ни странно, представлял собой некий законченный, хотя и выморочный ансамбль.
На ней были сапожки для верховой езды, чуть ниже колена, из темно-бежевой замши, плотно стискивающий фигуру в талии блейзер на голое тело, длиною до трети бедра, из кожи питона, с опушкой из кротового меха, манжет чуть ниже локтя.
Довершала ансамбль кремовая шляпка с высокой тульей и пятиугольником, сформированными широкими полями, украшенными золотым шитьем. Эдакая не треуголка, а «пентаголка».
Блейзер был тесноват не только в талии, но и в линии груди, и глубокий вырез без лацканов широко растопыривался… Юбки не было вовсе. Как определила сама Лена, она была похожа на мультяшного Мюнхгаузена без усов и штанов. Огустина мысленно выразилась более нелицеприятно. Но поскольку она никогда не решилась бы произнести этого вслух, то и мы не раскроем сей страшной женской тайны.
Нет ничего удивительного, что строгая Огустина не смогла сохранить суровую мину, как ни старалась. По ее мнению yang lady выглядела крайне непристойно и одновременно на редкость трогательно.
- It so terribly? - пролепетала Лена.
- Terribly? No! Eccentric smart! I see…
Возможно, сапожки для верховой езды, а может быть, общий стиль костюма yang lady подвигли Огустину на рекомендации, которые, много спустя, озадачивали ее саму. С одной стороны, если yang lady выбрала стиль, то не дело прислуги менять выбор гостьи джентльмена. С другой - yang lady была сама по себе странной, так что и одежда должна была соответствовать…
Но, так или иначе, из всего оставлены были только сапожки. К ним были подобраны широкие песочного цвета брюки для верховой прогулки. Длиной чуть ниже колен, с широкими отворотами. Оливковая блуза с широкими рукавами и манжетами от запястья до локтя и короткий замшевый жилет с серебряной вышивкой.
- Маленькая разбойница, - сказала Лена отражению в зеркале.
«Очаровательная дикарка, собравшаяся прокатиться верхом по парку», - оценила Огустина.
Лену немного смущало то, что грудь едва не выпадала из овального выреза блузки, но ничего с этим поделать, как она поняла, уже нельзя. Выбор был сделан. Пора на экскурсию.
Когда Огустина объявила, что наступило время ланча, то Лена премного удивилась как пролетевшему времени, так и тому обстоятельству, что за примеркой действительно проголодалась.
Молодость, молодость…
Ланч - это не обед и уж тем более не легкий завтрак, тем более что первый завтрак был пропущен. В отсутствие Остина его не подавали, если гостящие леди и джентльмены не распоряжались об этом особо.
В малой столовой был накрыт стол на одну персону.

Предыдущая страница 10 Следующая страница


11 Александр Бирюков, Глеб Сердитый

Подавали филе белой рыбы, зажаренное кубиками в ореховой панировке с такими же кубиками тыквы, жаренной отдельно в той же панировке, под соусом из морошки в сметане, пресное печенье из каштанов и несладкую калиновку.
Крыжовник трех цветов, ошпаренный кипяченым калиновым вином, был гарниром к копченой грудинке.
И на десерт маленькие печеные яблочки с медом. Была и еще какая-то деликатная снедь, которую Лена не смогла идентифицировать, но осторожно перепробовала всё, что не смогла съесть.
Приобретя новый костюм и новый вкус к жизни, Лена смаковала…
Отбросив загадку места и времени, не гадая о том, где очутилась, она поняла одно - с ней обращаются как с принцессой и отдалась на волю стихии, рассуждая в том роде, что если ее даже откармливают в буквальном смысле на убой, то и в этом есть приятные стороны.
«Натрескавшись» и захмелев с непривычки от легкого калинового вина, она откинулась на спинку кресла. Глаза ее увлажнились.
Объявление о том, что наступило время прогулки, Лена восприняла как должное и также как должное приняла предложенную в качестве опоры руку дворецкого Эрнеста, который оказался не персонажем сна, а вполне реальным человеком и действительно убийственно был похож на Шона Коннери.
Под прогулкой подразумевалось хождение туда-сюда по веранде перед домом, с видами на дикий парк под руку с дворецким. Лена вела себя пристойно, несмотря на то, что пару раз икнула, то ли во хмелю, то ли от сытости, и пару раз споткнулась на ровном месте, повиснув на каменной руке чопорного лакея.
Сквозь легкий туман она сумела различить еще одного персонажа. Это был огромный страшноватый мужик, на котором были надеты сразу три разной ширины кожаных фартука, а в руках у него был посох с перекладиной. Детина стоял у крыльца, опираясь на посох, и смотрел, казалось, осуждающе из-под широченных полей шляпы.
- А это… ик… кто? - спросила Лена дворецкого, не сумев вспомнить, как по-английски называется дворник.
Эрнест так активно вздернул брови, что даже уши приподнялись и скальп пошевелился.
Он склонился к Лене и тихонько сказал, на таком же тягучем, что и у Огустины, английском то, что Лена перевела как:
- Это же страж и открыватель ворот!
- А! - закивала Лена. - Понятно… я его что-то не узнала…
Когда туман, клубившийся в голове Лены, начал рассеиваться и она смогла вновь здраво оценивать окружающее, то ее заинтересовала архитектура дома. Широкая веранда проходила вдоль всего изогнутого полумесяцем фасада. Лена догадалась, что картинная галерея с фамильными портретами находится на втором этаже, как раз над верандой. Веранда с деревянными перилами, украшенными прихотливой резьбой в виде сплетающегося свода леса, с листьями и птичками производила умиротворяющее впечатление. Лена некоторое время рассматривала резьбу и поняла, что это может продолжаться вечность. Широкие перила действительно символизировали смыкающиеся кроны деревьев, а каждая балясина, подпирающая их, изображала тонко и филигранно вырезанные деревья и лесных обитателей. Здесь были животные и какие-то мифические существа: олени, с мощными ветвистыми рогами, пузатенькие гномы в обнимку с дубинками, наполовину люди, наполовину звери, и среди всего этого какие-то гербы и символы. Но особенно ее заинтересовали повторяющиеся человеческие фигуры с разверстыми в крике ртами и в каких-то судорожных позах. Они диссонировали с остальными фигурами и производили впечатление угнетающее.
Резные колонны, покрытые витиеватыми символами, подпирали крышу, с нарочито грубыми, растрескавшимися балками.
Через некоторое время дворецкий предложил Лене отдохнуть от прогулки в кресле. Усадил ее и удалился.
Лена ничего не имела против. Она погрузилась в одно из огромных плетеных кресел со спинкой в виде веера, подобрала под себя ноги, уютно свернулась калачиком меж маленьких подушек и задремала, как собачонка.

Пенелопа Томбстоун вошла в апартаменты Уллы Рена, покачивая бедрами.
- Где вы пропадали всё утро, сударыня?
- Собирала новости, - улыбнулась она.
- Да? И что удалось собрать? - язвительно поинтересовался гениальный Рен, подходя к ней вплотную.
- Хайд сбежал от Поупса, - сказала она заговорщически, глядя на гиганта снизу верх. - Предложите даме сесть?
Пипа и Рен находились в странных взаимоотношениях.
С одной стороны, бывшая певичка из музыкального клуба была его помощницей, можно сказать - секретарем.
С другой - она брала на себя почти материнские функции по присмотру за этим большим, хищным и капризным ребенком.
Однако Рен озадачивал ее всё время. Он ухитрялся в условиях тотального контроля с ее стороны, и даже не пытаясь специально этого контроля избежать, делать массу вещей без ее ведома. То и дело она оказывалась перед фактом состоявшихся без нее переговоров, принятых без нее решений. И почти смирилась с этим.
При этом Рен порою недвусмысленно демонстрировал, что, будучи гением, не очень приспособлен к некоторым житейским реалиям. И в силу этого просто не может существовать без ее помощи. Однако все попытки помочь ему небрежно сводил на нет.
- Хайд? - переспросил Рен. - Какой такой Хайд?
- Ты не помнишь его? - удивилась Пипа.
- Шкодливый Хикс, автор «Восточного моря», шансонье с песенками про любовь в экстремальных обстоятельствах, это всё один и тот же Хайд? - поинтересовался Рен.
- Которого из них ты знаешь? - удивилась Пипа.
- Шкодливый Хикс был в моей банде, - отвечал гений. - «Восточное море» я читал в тюрьме и был озадачен, а от песенок меня тошнит.
- А на приеме в твою честь у Оутса Медока ты битый час доказывал ему, что собираешься снять картину по его произведениям, - напомнила Пипа. - Он думал, что ты говоришь о какой-то из его книг, а ты всех убил, сказав, что это будет картина по его песням последнего цикла. И что это будет на грани порнографии.
Улла Рен свел брови. Улла Рен набрал в легкие воздух. Он выдохнул и вздохнул снова.
- Я что недавно встречался с ним?
- Ну да… Месяц назад на приеме. Он уезжал как раз на гастроли. Ты что, не помнишь?
- Но я же был пьян еще до приема! - простонал режиссер.
- Значит, не помнишь… - констатировала Пипа. - А он тогда узнал тебя и всё хотел поговорить о славных денечках, но ты будто и не слышал.
- Не помню.
- Вы еще договорились, что ты будешь ставить его новое шоу.
- Я? Его шоу?
- Ты.

Улла Рен прошел к своему столу и опустился в кресло. Казалось, он погрузился в думы. О чем он думал?
Он собирается снимать новый фильм.
У него сценарий, которым он буквально заболел.
Что он увидел в этом сценарии? Что такого исключительного, что ни о чем другом он уже не может думать.
Он и не догадывается, что сам является персонажем сценария.
По-видимому, нет…
- Мне нужен главный герой, - наконец говорит он.
- А какой он? - вкрадчиво спрашивает Пипа. - Ты же ничего не рассказываешь.
- Я и сам не знаю, какой он. - Скрестив на груди руки, Рен смотрит на бесконечный город, открывающийся с высоты.
Только несколько вершин пронзают панораму города. Ближайшая из них - «Мулер-Билдинг» на северо-востоке. Мрачное ребристое здание со шпилем, похожее на закутанного в плащ рыцаря-великана. Правее, на востоке, - белая спица ратушной башни с часами работы гениального Каспера Огастаса Букса - великого часовщика.
Стрелки на них, это отчетливо видно, приближаются к полудню. Еще правее можно видеть прозрачный купол массивного здания Лонг Степ - управления сыскной полиции.
У горизонта на севере, за ровным слоем крыш, будто дома, да и целые кварталы - конфеты в исполинской коробке, виден воздушный порт. Там, в синей дымке, возвышаются прозрачные башни, массивные, исполинские тела термопланов колыхаются в мареве, словно призраки. Огромный выбеленный солнцем термоплан-паром отваливает на континент, чтобы менее чем за час преодолеть пролив и там выпустить из своего подбрюшного трюма стайку особенно суетливых, спешащих по неотложным делам экипажей.
Острые глаза Рена могут различить на покатом боку парома государственный штандарт - алое полотно, с синим диагональным крестом и золотым круглым щитом посредине.
Огромный город, обнимающий берега пролива, - средоточие чаяний более чем дюжины миллионов человеческих существ обоего пола, не считая человеческих детенышей. Столица мира. Главный город мировой державы - Мокк-Уэй-Сити. Разве он не великолепен?
Пенелопа подошла сзади и осторожно положила на плечи Рена свои узкие руки с тонкими пальцами.
- Какой он? - спросила она. - Какой он, твой главный герой?
Тихим голосом мужчина отвечал ей.
- Он плоть от плоти этого мира, - сказал он, - кровь от крови мира, созданного нами. Он жаждет мести и смерти. Он поражает своих демонов пулями из самородного серебра. В его револьвере семь зарядов, по числу жертв. Шесть его демонов. Шесть его заклятых врагов. И один друг. Один выстрел - ошибка.
Если бы Рен мог видеть лицо Пенелопы, то был бы весьма удивлен. Она побледнела. Глаза ее наполнились влагой. Ее руки дрогнули, а кожа покрылась мурашками.
Ей сделалось страшно, как никогда прежде и как никогда уже после.
- Но это не всё, - продолжал Рен. - Есть еще шериф. Он защищает людей от мстителя. Он охраняет закон. Он понимает всю иллюзорность закона в диком краю, в мире войны на фронтире. Он осознает, как жалки законы, выдуманные людьми, перед лицом Вечности. Как несовершенны люди. Но он всё равно охраняет закон так, как понимает его и как умеет. Потому что без этого закона наступит хаос. И они встречаются. И происходит финальный поединок. В котором не звучит выстрел. Мстителя могу сыграть я. Я его чувствую. Его боль. Его ярость. Его жажду справедливости любой ценой. Я знаю, как это нужно сыграть. Как неодолимую мощь. Как стихию. Но мне нужен шериф. Его должен играть не лицедей. Это должен быть человек из толпы. Чтобы любой мог примерить на себя его бремя и его славу. Ты меня слышишь?
- Человек из толпы… - упавшим голосом повторила Пипа, словно во сне. - Слышу. Я поняла.
- Что ты поняла, глупышка. - развеселился Рен и похлопал ее по холодной руке, всё еще лежащей на его плече.
«Милый, милый Улла! - едва сдерживая рыдания, воззвала мысленно Пенелопа. - Я всё поняла. О, как много я поняла! Больше чем ты, милый! Хватит ли моих сил вынести эту ношу?»

В этот самый момент термоплан-паром нес сыщика, сочинителя, а также их паромотор через пролив, в континентальную часть столицы.
И если Кантор не упустил возможности полюбоваться красотами, открывающимися с высоты, то Лендер обнаружил полное отсутствие внимания к этому, что, весьма вероятно, шло несколько вразрез с профессиональными качествами сочинителя.
Паром, носивший непритязательное имя «Ченэл», был одним из восемнадцати грузопассажирских челноков, построенных компанией «Уилсон amp; Басс Айркрафт» (под контролем синдиката Уилсона, Басса и Синклера) специально для обеспечения воздушного сообщения между островной и континентальной частями столицы.
Он имел простой тороидный баллон с двумя горизонтальными соосными винтами в центральной шахте, приводимыми от автономной паромашины, сработанной на заводах Картера Райта Берга. Эта особенность конструкции давала термоплану возможность более уверенно причаливать к низкой береговой пристани, для погрузки и выгрузки паровых экипажей.
Ходовая же установка обеспечивала такое преимущество скорости на коротких рейсах, которое и требовалось на этой линии.
Грузопассажирская гондола, как обычно и бывает при такой схеме компоновки, имела подковообразную форму, с двумя погрузочными портами в задней части. Гондола состояла из трех палуб - двух грузовых и одной пассажирской.
Грузовые палубы ничем не замечательны, кроме одного курьеза: небольших конюшен, которые, впрочем, никогда, кажется, не использовались.
А вот на пассажирской палубе были созданы все удобства для пассажиров на время этого короткого путешествия. За то время, как могучий воздушный корабль переносит их через пролив, пассажиры могли послушать музыку и потанцевать, выпить и перекусить в одной из трех рестораций, воспользоваться остроумнейшей проекционной библиотекой, в которой книги и подшивки периодических изданий были перенесены на рулоны фотографических пленок, для облегчения их перевозки на борту челнока. Можно было сесть в удобное кресло в «кенди-рум» и под тихую музыку предаться релаксации, с леденцом за щекой. А можно было не делать ни того, ни другого, ни третьего, а выйти на открытую прогулочную палубу и подышать морским воздухом, который так бодрит городских жителей, что лекари даже предписывают через три дня на четвертый пересекать залив воздушным судном.
Кантор решил воспользоваться именно последней из перечисленных возможностей и вышел из салона, оставив своего нечаянного спутника в легком плетеном кресле. Смотреть на бледное, в цвет северного неба, лицо Лендера сыщику не улыбалось.
- Здесь же не укачивает! - с несвойственным ему обычно недоумением молвил Кантор, выходя на прогулочную палубу, и тут же придержал котелок, едва не сорванный ветром.
На этот случай имелась лента под подбородок, для удержания котелка при верховой езде, которая обычно скрывалась за подкладкой. С ее помощью сыщик закрепил головной убор и двинулся вдоль леера, за которым помещалась страховочная сетка, для «ловли унесенных ветром», как шутили здесь.
Отсюда открывался прекрасный обзор. «Ченэл» преодолел уже половину расстояния. С высоты виднелись оба берега пролива с домами, что ступенями поднимались от набережных. Такое зрелище открывалось редко, только тогда, когда воздух, освеженный весенними ветрами, становился изумительно прозрачным.
И, как всякое редкое явление, - оно считалось добрым предзнаменованием, сулившим успех в делах.
Впрочем, Кантор был скорее реалистом, нежели романтиком, и никакого особенного воодушевления не испытал.
Возможно, поэтому через некоторое время он предпочел куда менее чудесное, но не менее волнующее зрелище. Впереди у плавного изгиба прогулочной палубы стояла дама, беседовавшая с юным франтом при трости, одетым в короткий сюртук. Ветер развевал запашную юбку привлекательной особы, со всей беззастенчивостью, которая присуща природным явлениям, демонстрируя всякому, кто желал любоваться, пару стройных ног.
Дама этим обстоятельством не смущалась и продолжала хихикать в ответ на негромкие слова юного франта. А ветер налетал порывами и дергал ее за развевающуюся флагом юбку, заставляя совершать волнообразные движения бедрами, чтобы не потерять равновесия.
Зрелище было забавным и трогательным одновременно. Благодаря ему на лице антаера, по возвращении в салон, блуждала загадочная улыбка, которую сочинитель ошибочно истолковал как символ сокровенного знания. Лендер, еще не отученный жизнью от привычки делать поспешные выводы и случайные обобщения, опрометчиво полагал, что прогулка натолкнула сыщика на какие-то выводы относительно расследования.
Кантор же вовсе не ломал голову о деле, предоставив тайным кротам интуиции подспудно пробираться в лабиринте фактов к свету, поочередно отсеивая те ходы, что вели в тупики.

В другом краю, в другом порту Флай стоял под застилающим полнеба воздушным кораблем. Это был транспортный термоплан синдиката «Айр-Карго-Скай». И у Флая было одно место на это судно.
Его сердце стучало набат. Пусть так. Пусть не сам, а с помощью устройства, созданного людьми, - но он поднимется в небо!
До этой точки своего путешествия Флай проделал долгий и непростой путь. Он был сосредоточен и неумолим в своем стремлении к цели.

Спустя некоторое время после того, как он расстался с человеком из леса, который назвал себя Рейвен и никак не пояснил своего положения в обществе, Флай вышел на холм.
И он увидел город вдали. Если бы в этот момент он обернулся, то увидел бы мост, по которому Рейвен переходил Рэн-ривер, направляясь в Нэвер.
Перед Флаем лежал Рэн, утопающий в садах. Дорога взбиралась на вершину холма и дальше, почти не отклоняясь от прямой, стремилась полого вниз к этому городу, имевшему небольшой воздушный грузопассажирский порт.
Сюда Флай и стремился. Если ему удастся отбыть отсюда на воздушном судне, то никакая погоня не настигнет его тогда.
Он стоял на холме и видел свою цель. В небе над городом неподвижно висели, двигались, поднимались или опускались к причалам сигарообразные из-за дальности воздушные суда. Они вели свой вечный, грациозный, медлительный танец.
Воздушный порт должен быть окружен своеобразными кварталами, с большим количеством заведений, в которых экипажи и пассажиры коротают время до отлета. А маленькие порты особенно привлекательны для таких личностей, как Флай. Здесь швартуются капитаны, для которых причальные знаки многих крупных портов в больших городах навсегда скрещены. Здесь услугами воздушного транспорта часто пользуются обыватели, не имеющие твердых моральных устоев. А именно у таких Флай предпочитал отбирать вещи.
Выбор был невелик, но именно такой выбор устраивал беглеца. Он пошел вниз по дороге, не сводя глаз с города. Будто кликал этим пристальным взглядом удачу в своих делах, исполненных трудностей в достижении простых целей.
Шум позади заставил беглеца очнуться. Его догонял дилижанс.
На спуске возница нажмет тормоза задних колес и, одерживая лошадей, заставит их потихоньку спускаться шагом.
Это очень кстати!
На узком волевом лице беглеца, изборожденном следами борьбы со всем миром, снова возникла улыбка - вновь, уже уверенней, треснул камень. Флай скрылся в зарослях орешника у дороги.
Одежда человека из леса пришлась для этого очень кстати. Не понадобилось слишком углубляться в заросли. Его и так не смогут заметить.
«Удачи тебе, Рейвен, - сказал беглец, - куда бы ни шел ты, каких бы путей ни искал. Пусть сопутствует тебе во всех делах легкость достижения цели».
А когда экипаж, запряженный двумя парами, проехал мимо, беглец выскочил из кустов и бросился вслед.
Он без труда догнал тихонько ползущую по склону повозку и подпрыгнул, вцепился в ремни, которыми притянут багаж пассажиров. Экипаж качнулся на рессорах. Флай поймал гибким телом это движение, чтобы погасить его мягко, будто не прибавилось груза, а так, на кочке качнуло.
На его ладонях к этому времени образовалась черная корка запекшейся крови, и теперь она треснула, и вновь хлынула кровь. Но это было совсем уж неважно.
Так, зеленым пятном, прилепившись к рыжим и черным кожаным кофрам, Флай и доехал до порта. Ведь остановки дилижансов обычно находятся у воздушных вокзалов.

Здесь Флай немедленно начал обходить кабачки. В первом же была драка, - едва он вошел и стал, прищурив глаза, осматривать помещение, где мелькали тела, кулаки и бутылки, ему было сделано недвусмысленное предложение участвовать.
Какой-то подвыпивший здоровяк, размахнувшись бутылкой и дико вращая глазами, налетел на Флая. На лице последнего не дрогнул ни один мускул. Он перехватил руку нападавшего, стиснул пальцами, гнувшими стальные прутья так, что бутылка выпала. Другой рукой он с беспримерной жестокостью впечатал сомкнутые щепотью пальцы в гортань дебошира, зафиксировал на мгновение и отдернул быстрее, чем ударил, после чего ладонями обеих рук оттолкнул захрипевшего от себя и, утратив к нему интерес, успел наклониться и подхватить у пола падавшую бутылку.
Когда несчастный буян уносился в перспективу небольшого зала, сметая столы и скамьи, прихватывая с собой других дерущихся, Флай спокойно открыл бутылку, понюхал и пригубил напиток.
- Нет, нё все изменилось, - сказал он и вышел вон.
Во втором кабачке ничего примечательного не случилось.
В третьем ему несказанно повезло. Словно дикие боги мести его народа ворожили ему.
За одним из столиков, в куче шелухи каштанов, уронив тяжелую голову на кулаки, сидел обыватель, изрядно нагрузившийся в ожидании рейса. Перед ним стояла недопитая чашка и картонка билета компании «Айр-Карго-Скай».
Флай подошел к обывателю и взял в окровавленную руку билет.
Рейс до Шерба - южного предместья столицы - должен был отправится в первой четверти, но переносился на три часа - на полдень, о чем говорила соответствующая отметка.
Термоплан отправлялся через двадцать минут.
- Вы опоздаете на корабль, - заметил Флай и потряс обывателя за плечо.
- Мне и здесь хорошо, - был ответ.
- Дело, для которого вы летите в столицу! - напомнил Флай.
- Да поздно уже! - простонал обыватель.
- Рейс через четверть часа.
- Я должен быть на набережной Сэн через час. Я уже не успеваю, - вдруг пьяно зарыдав, пояснил обыватель. - Всё это не имеет смысла.
Флай поднес картонку к глазам бедняги.
- Я возьму это! - сказал он строго.
- Да забирайте! - простонал пьяница и, упав на стол, зарыдал пуще прежнего. - И оставьте, оставьте же меня в покое!

Предыдущая страница 11 Следующая страница


Человек-саламандра 12

- Сколько лет прошло, - посетовал Флай с притворным сочувствием, - но воздушное сообщение всё так же несовершенно.
И вот он стоял у причальной башни термоплана. На его шее висела картонка билета. Стюард в потрепанном сюртуке пригласил его в подъемник, где рядом с последним ящиком груза было немного места.
- Вылетаем, - сказал стюард. - Столько сложностей из-за пары опоздавших ящиков. Но теперь всё нормально.
Флай возносится вверх вместе с грузом и мятым стюардом.
Флай отправляется в Mock-Way-City.

Лена проснулась оттого, что на нее смотрят. Перед ней стоял Остин, одетый в черное, бледный лицом. Сомкнутые губы.
Лена вздрогнула, нашла себя в огромном плетеном кресле, на диковинной веранде. Уставилась на Остина с нескрываемым интересом. В прошлый раз она видела его только кошмарной ночью, но теперь он показался ей еще более загадочным существом.
Остин выглядел так, словно Ричард Чемберлен собирался сыграть Евгения Онегина. На нем было что-то вроде сюртука, вместо галстука пышный черный бант, обнимающий крахмальный воротничок-стойку. На плечи было накинуто пальто-крылатка с меховым воротником. В руке он держал невероятно большие черные кожаные перчатки со швами наружу. Вот только головной убор не подходил как-то этому ансамблю - черный огромный берет с козырьками по бокам, над ушами. Но особенно поразили Лену сапоги, похожие на женские, обтягивающие икры, со скошенными под коленом голенищами. И подошвы с ребристым, сильно выступающим рантом.
«С киносъемок? Прямо в костюме? Ну, точно студия!» - подумала Лена спросонья.
Будто в ответ на ее мысли, по лицу Остина пробежала мимолетная тень удивления.
Остин улыбнулся, не разжимая губ.
- Добрый день, - сказал он по-русски, вновь не открывая рта, при этом голос его звучал так, будто Лена слушала стерео в наушниках.
- Привет! - сказала она, обрадовавшись родному языку. - Хорошо, что вы говорите по-нашему. А то у вашей… Гм… - она не нашлась, как назвать «английскую гувернантку». - У… Хозяйки… У нее такой странный английский… Не думаю, что мы с ней правильно понимаем друг друга.
- Мы все плохо понимаем друг друга. Это главная проблема человеческого общества, - сказал Остин, не открывая рта.
- А вы чревовещатель? - не выдержала Лена.
- Чревовещатель? Да, можно сказать и так.
- Прикол! А по-нормальному вы можете говорить? - спросила Лена, усиленно артикулируя своими аппетитными губками, как бы иллюстрируя, как говорят «по-нормальному».
- Нет, - обиделся Остин.
В его голосе звучала явная обида. И голос его был каким-то странно знакомым. Если бы Лена почаще слышала, как звучит ее голос со стороны, то вполне догадалась бы, что речь Остина звучит так, как звучал бы ее голос, будь она повзрослее и мужчиной. Она бы очень удивилась, если бы узнала, что голос Остина, обращенный к ней, не слышит никто, кроме нее.
- Извините… - сказала Лена и подумала, что у него какое-то редкое заболевание голосового аппарата.
Ей очень понравилось невесть откуда взявшееся словосочетание «голосовой аппарат». Оно льстило ее эрудиции, хотя и не было уверенности, что это словосочетание правильное с терминологической точки зрения.
- Да, что-то вроде того, - сказал Остин, - извините, мне трудно с вами разговаривать. Мы думаем на разных языках.
- А мне с вами не трудно! - выпалила Лена и раскраснелась.
- Встретимся за обедом в малой столовой, - сказал Остин, - дела.
И ушел прочь, кажется, тоже немного смущенный ее заявлением.
- А который час? - спросила Лена уже ему вслед. - Я что же, так и буду спать да есть? Мне домой надо!
Но ее слова остались без ответа.
Она крутанула голову и увидела, как мрачный привратник в большой шляпе и трех кожаных фартуках воткнул свой посох в какое-то гнездо в полу и, качнув его как рычаг, заставил створки дверей разъехаться в стороны.
Остин вошел в дом, а дворецкий Эрнест вышел на веранду.
- Привет! - сказала Лена, когда дворецкий, с лицом, исполненным бесстрастного достоинства, воздвигся возле нее.
- Пожалуйста, молодая леди, следуйте за мной! - проговорил он своим бархатным голосом.
- Хорошо, хорошо, - капризно сказала Лена, потому что сам чопорный вид дворецкого провоцировал ее на это, - уж я последую, - и, переходя на английский, - только мне нужно позвонить домой. Бабушка будет волноваться. А родители меня так просто убьют.
И она пошла за дворецким в дом, украдкой показав язык привратнику. Привратник встрепенулся. Что-то на его рубленом лице отразилось нехорошее в ответ, но Лена тихонько засмеялась.
Что-то игривое у нее настроение. С чего бы?
- Мне к обеду нужно будет переодеться? - с чего-то вдруг спросила Лена.
- Это в других обстоятельствах было бы желательно.
- А скоро ли обед? - поинтересовалась Лена, когда они поднимались по лестнице на галерею.
- Огустина пригласит вас, юная леди. У нас не принято подавать специальный сигнал к обеду, если в доме немного гостей.
- Фи-фи-фи… - передразнила Лена тихонько.
- Я передам Огустине, - неожиданно отреагировал на это Эрнест, - она подумает, что можно сделать.
- Да я от фонаря, - извинилась по-русски и залилась краской Лена.
Вот так ляпнешь чего-нибудь, а тебя поймут. Именно поймут! Одно дело не поймут и переспросят, а то, не дай боже, поймут и примут как команду к действию. Теперь ломай голову, что себе решил этот чопорный дядька, услышав ее «фи-фи-фи». Хорошо, если это просьба поменять ночной горшок! А то еще и чего похлеще!
Но игривое настроение на этом не улетучилось. Когда Лена поняла, что ее провожают в спальню, то, вдруг поддавшись мгновенному порыву, свернула в боковой коридор и крадучись двинула по нему. Ей показалось, что дворецкий ничего не заметил. Прокравшись метров пять, она оглянулась воровато и кинулась бегом.
Дворецкий тем не менее почти сразу заметил ее исчезновение и остановился, сделал шаг назад и выглянул из-за угла. Увидел улепетывающую Ленку. По каменному лицу Эрнеста Шарка Булфера Робинсона, словно сеть мелких трещинок, пролегли смешливые морщинки.
Лена могла бы поручиться, что коридора, в который она свернула, еще утром не существовало. Что же выходит, что дом на ходу перестраивают? Или дом сам по себе, что-то вроде изменчивой декорации. Но как это можно осуществить на практике?
- Я разберусь с этими киношниками! - сказала Лена. - Тоже мне… Устроили романтическое приключение. За кого они меня принимают?
Собственно, зла она ни на кого не держала. Просто была склонна к активным действиям. Возможно, дело было в леденцах. На столике в прихожей, если прихожей можно назвать просторный холл с колоннами и лестницей на второй этаж, стояла, меж серебряных подсвечников, деревянная очень красивая шкатулка. Лена, проходя мимо, заглянула под крышку и увидела леденцы. Что-то вроде монпансье, или как они там называются… Ну, Лена и зацепила лапкой, сколько могла ухватить. Несколько штук отправила сразу в рот. А поскольку никогда у нее, еще с детства, не хватало терпения мусолить леденец во рту, она немедленно разгрызла их.
Она не обратила внимания на прилив бодрости. Но ее охватила жажда энергичных действий. Не важно каких.
Оказавшись у лестницы вниз, Лена, не раздумывая, спустилась, отодвинула дверь и оказалась на задней стороне дома, на первом этаже, а именно - в кухне.
Не сразу до нее дошло, что здесь телефона она не найдет. Однако защекотавшие нос ароматы немедленно пробудили зверский голод.
- Где тут у нас холодильник? - проговорила она, оглядываясь вокруг себя.
Посреди кухни стояла огромная плита. От нее веяло теплом. Вся плита состояла из переплетения красивых золотистых трубок, каменных столбов, поддерживающих массивную столешницу из толстого листа чугуна, с отверстиями. Из некоторых вырывались зеленоватые язычки пламени.
Над плитой нависал вытяжной ящик с зубчатым краем, украшенный орнаментом и медальонами с фигурами, напоминающий элемент великанского средневекового доспеха.
Вот только холодильника нигде не было. В дальнем углу громоздился массивный и очень красивый, даже слишком красивый камин с каменными скульптурами на каминной полке, изображавшими погоню одних монстриков за другими.
Лена дала себе слово рассмотреть скульптуры получше, но потом. После того как соорудит себе бутерброд.
Она отправила в рот остатки леденцов, чтобы скрасить поиски съестного. Разгрызла их с хрустом и принялась открывать крышки, заглядывать в чугунки, казаны и чаны (ни одной нормальной кастрюли!). Успеха она достигла не там. На массивной доске, укрытый расшитой салфеткой, размером с простыню, Лена обнаружила кусок копченого мяса.
Взяла огромный нож и отрезала пластинку. Теперь нужен был хлеб.
Лена с новой силой принялась за поиски. Теперь она искала хлеб, по ходу дела откусывая от куска мяса, зажатого в руке.
Копченый окорок был пряным, острым и буквально таял во рту.
Хлеб Лена не нашла. И ничего похожего на хлеб.
Это так огорчило девушку, что глаза ее наполнились слезами. В качестве утешительного приза она отрезала себе еще кусок окорока.
Острое мясо вызывало жажду.
Лена подумала, вспоминая, где в процессе поисков хлеба натыкалась на кувшинчик с компотом. Ага! Вот он!
Это был восхитительной работы керамический пузатенький кувшинчик с пробкой и прозрачной вставкой по бокам, сквозь которую была видна розоватая жидкость.
Выбрав кружку, Лена наполнила ее напитком, ожидая, что это будет нечто вроде утреннего морса.
Она никак не могла догадываться, что «компот» был крепким, еще не разведенным для подачи к столу вином.
Жадными глотками осушив пол кружки, Лена отдышалась и допила до конца.
- Квасок! - решила она по поводу напитка. - Только перестоявший, явно с градусом.
Напиток был восхитительным, с очень насыщенным ягодным вкусом, отдаленно отдавал какими-то лекарственными травами и хвоей. И хотя ничего общего с квасом у него не было, но он пощипывал язык и нёбо.
Лена вспомнила, как в деревне ее угостили кружкой крепкой сладкой браги. Здесь были отдаленно похожие ощущения, за вычетом газа в напитке. Его не было.
На землях рода Лендлордов, к которому принадлежал Остин Ортодокс Грейт-Шедоу Зестер Марк Зула, издавна произрастали знаменитые сады, в которых выращивались калина, терновник, черноплодная рябина, черника, яблоки.
Из всего этого да еще даров леса делались напитки самых знаменитых в Мире марок.
Только в доме Остина Ортодокса, последнего представителя рода, к столу подавались напитки, стоившие четверть годовой платы за аренду земельного надела.
Осушив кружку. Лена, и не подозревая, что поглотила разом не менее сотни золотых аникорнов, почувствовала прилив тепла и слабость в ногах.
Она опустилась в широкое резное кресло с низкой спинкой из массивных брусков дерева, словно сидеть на нем должен был очень тяжелый человек.
- Уф! - сказала она.
Она почувствовала, что жизнь стремительно налаживается, и, чтобы закрепить это достижение, налила себе еще кружечку «кваска», дотянулась до массивного куска окорока, уже с усилием отпилила от него здоровенный шмат и начала пить десятилетнее вино вприкуску с пряным мясом.
Ее молодой организм, еще не решивший окончательно, перейти ли ему на взрослый обмен веществ и пульс помедленнее и покончить наконец всю эту нервотрепку с переходным возрастом, или еще порезвиться, побыв в стадии подростка, - совершенно не был приучен к употреблению спиртных напитков, да еще таких, в состав которых входит кроме калины, терна и яблок - боярышник и красавка, сосновая шишка и дубовая кора, валериана и зверобой.
Организм не мог понять, что с ним такое делают, но, радостно реагируя на дикое сочетание стимулирующих и транквилизаторов, раскручивал маховики и толкал поршни, как новенький двигатель, заправленный ацетоном с закисью азота вместо банального и вялого, как жвачка, бензина. И при этом тело всё более отдалялось от разума, падавшего на дно эйфории, как булыжник в пучину морскую.
Необходимо напомнить, что всё это воздействие происходило вкупе с залповым выбросом веществ, содержащихся в леденцах: глюкозой, сахарозой, фруктозой, витаминами в богатом спектре, никотином, белладонной и много чем еще, за что так ценят эти «кенди-табс» мужчины Мира.

В час пополудни паромотор Альтторра Кантора покинул предместья огромного города.
Mock-Way-City остался позади. Утопающие в дымке далекие башни, кущи парков, особняки, вздымающие свои покатые крыши над вершинами окружающих деревьев. Развернутые веера мостовых ферм. Всё откатилось назад.
Тяжелый грузовой паротягач, волнообразно, как гусеница, перебирая многочисленными наклонными шатунами ведущих колес, тянул длиннейший состав по высоко вознесенному над долиной одного из притоков Сэн-ривер мосту. Мост отдаленно напоминал смыкающиеся дугами листья папоротника, на эфемерных издали ажурных опорах, водруженных на массивные основания.
Чем дальше отъезжали от него, тем более и более прозрачным делался мост. И вот уже состав, с паротягачом во главе, казался летящим над долиной подобно термоплану. И Лендеру в этом виделось нечто символическое. Но что символизировал летающий поезд, он так и не решил. Ассоциация ускользала. Оставалось только странное, томительное, щемящее в груди чувство.
«Мотив дальней дороги!» - определил для памяти сочинитель. Решил, что в будущем, когда повторит эти три слова, то отголосок ощущения вернется. И можно будет пережить его вновь. Пусть беднее, не так ярко, но можно.
Так читатель, беднее, слабее, но всё же переживает эмоцию, которую вкладывает сочинитель в рассказ, правильно располагая слова. Лендер был убежден, что время рассказчиков, умевших только и сделать, что пересказать реальные или вымышленные события, ушло. Ушло и время тех, кто скудными средствами, путем многословного пересказа, пытался отобразить переживаемое героями этой истории.
Теперь в деле сочинительства наступил новый этап. Стало возможно и необходимо не рассказывать об эмоциях персонажей, а заставить читателя переживать нужные эмоции.
Он был уверен, что этого можно достичь, только правильно располагая слова. Нужно было открыть какую-то формулу, какой-то чудесный принцип, благодаря которому, только верным образом расставив слова в повествовании, можно вызвать гарантированную эмоциональную реакцию у читателя.
Эффект развивающегося чувства.
Что-то сродни музыке.
А в дальнейшем, с большой долей вероятности, даже вызывать у читателя непрерывный поток эмоций. Снабжать рассказ о событиях соответствующей эмоциональной партитурой.
Ну что, право, за примитив - сообщать читателю о своем герое: «он испугался».
Старо!
Пора пугать.
И пугать по-настоящему.
Читатель должен не сопереживать, в силу собственной, сугубо индивидуальной эмоциональной развитости, герою повествования, а переживать не менее сильные эмоции, чем те, что довелось изведать персонажам.
Достойная и славная задача!
Но и не простая.
Вот как, например, передать весь ужас стремительного путешествия на могучем паромоторе? Всю трепетную палитру переживаний, в которых и восторг имеет место, и страх за свою жизнь, и острое ощущение нестабильности, уязвимости.
Как отобразить этот калейдоскоп эмоций? Не констатируя, как прежние авторы, а создавая условия для подлинного, пусть и куда более бедного переживания.

Кантор с сочувствием посмотрел на своего спутника. Ну, да ничего, он освоится. Молодой человек действительно трудолюбив и упорен. А эти качества, примененные в правильном направлении, могут творить чудеса.
Кантор не признавался себе в том, что молодой сочинитель напоминает ему его самого.
Что-то в этом человеке было такого, что Кантор прежде чувствовал в себе. Вернувшись из заокеанских владений Мира, Кантор сразу же поступил на службу в полицию. И будучи опытным боевым офицером фронтира, поначалу занял место помощника антаера. То есть уселся за конторку, подобную той, за которой сидел его помощник Клосс.
Его шефом был весьма опытный сыщик, который разглядел в натуре Кантора проницательность и упорство, самоуверенность и душевный непокой, столь верно указывающие на присутствие таланта.
Но так уж получилось, что самое первое дело, которым занялся Кантор, он вел совершенно самостоятельно.
Уже позже, став настоящим мастером своего дела, антаер узнал, что его шеф сознательно бросил его в стремнину самостоятельного и весьма опасного расследования с погонями и засадами, дабы он мог максимально реализовать свои способности.
Дело, получившее зловещее название «Дом смерти», Кантор провел виртуозно, несмотря на малый опыт и вольное толкование процедурных норм, принятых в полиции. В дальнейшем это и стало его профессиональным почерком и снискало ему уважение.
И вот теперь Кантор видел схожие черты характера в своем новом знакомом.
Профессиональная самоуверенность соседствовала в натуре Лендера с постоянным сомнением в собственных способностях. Именно это сочетание указывало на наличие таланта к делу, которым тот занимался.
Были и неприятные черты, которые сыщик изжил в себе за годы.
Лендер сочетал похвальное упорство с предосудительной ленцой, заставлявшей его искать легкие пути к достижению целей. И если сочинитель пока не оступился, то это целиком заслуга того друида, который вложил в него почтение к Традиции.
«Умственная сила, сосредоточенная на стремлении к истине, - сформулировал Кантор, - вот что хорошего есть в нем. Эта сила пока еще не отягощена умением, но навык придет».
Кантор сознательно испытывал Лендера на способность преодолевать житейские страхи!

Прежде Лендер пережил несколько неприятных минут, во время путешествия на воздушном пароме. Что же, казалось бы, может быть комфортабельнее? Но сочинитель обнаружил у себя сильную фобию высоты. Огромных усилий стоило преодолеть ее.
Кроме того, моменты набора высоты на одном берегу и снижение к причалу на другом сопровождались качкой.
Лендер не позволил себе всерьез заболеть морской болезнью в присутствии Кантора. Однако удовольствие от путешествия было сомнительным.
Но теперь он, кажется, оправился.
Еще не вполне.
Но со временем всё наладится.
Человек - существо не только падкое и повадливое, но и весьма склонное менять привычки.
Перелет через залив отразился на сочинителе самым негативным образом.
Предвидя подобное, Кантор принял меры. Они купили газету. И Лендер несколько отвлекся, изучая ее.
Журналист, по просьбе Кантора, зачитал несколько заголовков.
Хайд действительно был главным героем новостей. И если с ним ничего не случилось, на что выразил надежду Тейт, то исчезновение смело можно расценивать как событие весьма полезное для того, чтобы еще и еще раз вспомнить о нем.
Но это как-то не укладывалось в нормальные представления о привычных вещах и принципах поведения. Насколько нужно презирать нравы общества, для того чтобы так вот поступить с ним?
Люди не прощают своим кумирам многих вещей, которые прощают соседям.

Предыдущая страница 12 Следующая страница


13 Александр Бирюков, Глеб Сердитый

Известие об исчезновении Хайда было событием вопиющим, неслыханным. И если это всего лишь нечистоплотный трюк, то изобретателям этого трюка еще следовало придумать, как Хайду возникнуть вновь, без ущерба для репутации!
- И что вы думаете? - поинтересовался журналист.
- Думаю, что будет война, - неожиданно ответил Кантор. - В самое ближайшее время.
- Война? - удивился журналист. - Зачем? Почему? С кем?
- Думаю, что где-то на дальнем юге, - ответил сыщик. - Теперь Миру самое время затеять войну.
- Из чего вы делаете такой вывод?
- Есть обстоятельства, которые говорят за это.
Журналист был бледен, чувствовал себя не лучшим образом. Вместе с самочувствием и способности к анализу у него явно ухудшились.
- Это как-то связано с исчезновением Хайда? - удивился сочинитель.
- При чем здесь Хайд? - поморщился Кантор. - Я имею в виду прекращение эмиссии кредитных обязательств «Мулер Партнерз». Но только не надо требовать объяснений. Подумайте сами. Вы же работаете в «Энтерпрайз мэгэзин».
- Я боюсь показаться назойливым, - пролепетал Лендер, - но мне хотелось бы получить среднесрочный прогноз. Как скоро, вы думаете, начнется война?
- Как скоро? - переспросил Кантор и задумался ненадолго. - А сколько еще Грея Дорриана будет петь в «Ленд-Пэлас»?
- Пятнадцать дней, - был ответ. - Потом Лендлорды займут свои места в зале для заседаний и начнут работу.
- Пару дней они будут раскачиваться, на третий день Совет Мейкеров представит им необходимые документы, а еще через два дня будет объявлено о начале переброски войск. Всего через двадцать дней мы узнаем, на кого следует опустить карающую плеть Мира. И война начнется незамедлительно, - рассудил сыщик.
- Вы так спокойно об этом говорите! - восхитился журналист.
Да, констатировал сыщик, он оправился.
- Начинайте читать, - сказал Кантор.
- Читать?
- Да, читать. Пока мы едем, вы прочтете мне вслух этот гениальный сценарий. Это сэкономит время и поможет вам отвлечься от мрачных предчувствий.
- Возможно, - вяло улыбнулся журналист.
Он расстегнул папку и открыл ее.
- Джим - Серебряная пуля, - начал читать он, - картина первая.

Сцена в каньоне. Шериф и Джерри Джексон - степной разбойник.
Несколько человек, одетых весьма разнообразно, но несколько неряшливо, едут верхами по дну пересохшего ручья.
Высокие скалы тут и там вздымаются над узким каньоном, образованным руслом.
Весь вид людей, едущих растянувшейся вереницей, говорит об их усталости от неправедных трудов.
Они покрыты пылью, а широкополые легкие шляпы, долженствующие беречь лица от солнечных лучей, украшены темными пятнами пота, проступившего на пыльных тульях.
На бедрах у каждого по два длинноствольных «драммера», принятых в этих краях в качестве оружия самообороны, а в седельных чехлах виднеются приклады ружей.
Лошади ступают тяжело, осторожно выбирая меж камней место для того, чтобы поставить копыта.
На одну из высоких скал выезжает всадник, которого люди, пробирающиеся каньоном, не видят до поры.
Всадник являет собой резкий контраст этим людям. Его костюм демонстрирует образец опрятности. Воротничок, обнимающий шею белым ободком, украшен узкой пестрой лентой, завязанной не без изящества.
Его шляпа в тон бежевому легкому сюртуку, прямо поверх которого застегнут ремень с палашом, патронташем и «драммером» системы «Фронтир»…

- Банально несколько, - заметил тут Кантор.
- Что? - встрепенулся сочинитель.
- Нет, нет, извините меня, - отмахнулся сыщик, - продолжайте.
И Лендер продолжил чтение:

Всё это уже выдавало бы во всаднике представителя закона, даже если бы на шее у него не красовался знак единорога на цепи.
Он достает из седельного чехла кавалерийский «драмм-ган» «Хант-Лоутон».
Прицеливается.
Стреляет.
С головы одного из едущих внизу слетает шляпа, сбитая пулей. Лошадь пугается и сбрасывает седока.
Все хватаются за оружие и начинают вертеть головами. Но, увидев всадника на скале, отказываются от намерений открывать огонь…

Дальше в таком же духе неведомый автор сценария подробнейше живописал сцену разговора между представителем власти и главарем шайки разбойников, которыми оказались люди в каньоне.
Используя минимальное количество титров, ибо люди в жестоких условиях фронтира крайне немногословны, автор передавал суть разговора.
Шериф напоминал о договоренности, согласно которой предводитель шайки Джерри Джексон не должен был устраивать пальбу в городе, сводить счеты и клеймить скот на общем выгоне. За что ему разрешалось в умеренных количествах угонять скот за пределы округа и совершать набеги на пассажирские поезда, но не допуская при этом смертоубийства.
Джерри настаивал, что выполняет условия и шериф напрасно продырявил его почти новую шляпу.
Шериф же интересовался насчет ограбления почтового экспресса, что не только шло вразрез с договором, но и сопровождалось двумя убийствами.
Джерри заверял в ответ, что это не его работа, а вовсе даже его конкурента, предводителя другой банды по прозвищу Гарри-Панихида, которому только дай кого укокошить…
В конце разговора шериф будто невзначай сообщал Джерри, что некий Джим, по прозвищу Серебряная Пуля, бежал из окружной тюрьмы в Форте-Рэд и вроде бы был замечен на границе округа.
После этого изменившийся лицом Джерри оставался на крупном плане, в состоянии крайнего потрясения, до затемнения.
Сценарий поразил воображение сочинителя. Иная, незнакомая реальность предстала перед ним зримо и объемно.
Эффект сопричастия событиям был восхитителен и перекликался с тем, о чем думал Лендер, относительно новшеств в своем ремесле. А ведь это был только сценарий мультифотографического фильма.
Как профессионал Лендер безошибочно распознал мастера за прочитанными строками. И мастера талантливого, без сомнения.

Прежде чем начать читать следующую сцену, Лендер поинтересовался у сыщика, насколько жизненна описанная ситуация.
- Что, шериф действительно может заключать подобные сделки с разбойниками? - изумленно спросил он.
- Это незаконно, - заметил Кантор равнодушно, продолжая, как и час назад, спокойно править паромотором, - но в ходу. Приходится попустительствовать меньшему злу, чтобы избежать зла большего. Закон в тех краях иллюзорен, как жаркое марево над пустыней, а преступление реально, как жара.
- Жестокий мир, - оценил Лендер.
- Да, - вынужден был согласиться Кантор. - В тех местах бандит и скотокрад - пока не пойман, такой же обыватель, как и мирный землевладелец, которому он наносит ущерб. Но и землевладелец убивает так же легко, как бандит. Убивает всякого, кто покусится на его собственность. И эти нравы закреплены уже опытом нескольких поколений. Попустительство им со стороны Метрополии неизбежно. И так же неизбежно принесет много бед Миру в будущем. Мы сами, не желая того, создали этот рассадник зла. Зла без злых намерений, его породивших, прошу заметить. Место, где жестокость норма. И это не может не повлиять на Мир с течением времени.
- Но подобное недопустимо… - попытался возразить Лендер.
- Ну, вы даже вообразить себе не можете, что и насколько допустимо вне Метрополии, - печально прервал его Кантор. - Увы. Законы людей не всеобъемлющи и не всесильны. А законы Мира иллюзорны и непонятны вне Мира. Что же касается людей, воспитанных в привычке к злу, то не пройдет и сотни лет, как они провозгласят свой стиль жизни добродетелью и всякий другой уклад будут воспринимать как личное оскорбление и посягательство на их ценности.
- Утешает лишь то, что мы не будем жить в сем мире, исполненном несправедливых притязаний и неправедною гнева, - философски заметил сочинитель.
- Утешительно ли то, что наши дети вступят в ту эпоху, а наши внуки услышат Песнь Исхода? - в тон ему сказал Кантор. - Продолжайте, прошу вас.
И Лендер принялся читать.

Побег из Форт-Рэда.

Сцены побега второго главного героя (первым, судя по всему, был шериф) сильно грешили присущей мультифотолентам условностью и недостоверностью.
В первую голову сам Форт-Рэд был описан не как обычный частокол со сторожевыми башнями из бревен, а как совершенно не свойственный месту действия каменный замок на острове.
И бежал из него Джим, по прозвищу Серебряная Пуля, хитрым образом. Он соорудил примитивный термоплан, склеивая баллон из тонких матерчатых салфеток, а в качестве клея используя кашу, которую ему давали три раза в день.
Он и задержался в тюрьме ровно на столько дней, сколько потребовалось для сбора и склеивания необходимого скромному баллону количества салфеток.
Истощив организм и сделав подвесную систему из своей постели, Джим вылез в окно и наполнил баллон горячим воздухом, в качестве топлива используя набивку матраца.
Ночной ветер с моря (сомнительное обстоятельство) отнес термоплан от острова к берегу. Этот полет, чреватый опасностью, был, безусловно, весьма выигрышным зрелищем для будущего фильма.
Далее Джим добирается до станции железной дороги и угоняет ни много, ни мало паротягач.

Лендер не удержался от комментария и заметил, что можно было бы угнать паромотор. И погоня была бы куда более впечатляющей, на что Кантор только неопределенно хмыкнул.
Тем временем полиция, уже поднятая по тревоге, устремляется в погоню на еще двух паротягачах. Но коварный преступник, проявляя чудеса изобретательности и всё более вызывая симпатию у зрителя (читателя, в данном случае), побеждал всех и уходил от погони.
Сценарист не вдавался в подробности там, где ему не хватало собственной фантазии, и ограничивался примечаниями типа:
«можно сделать, как в «Ограблении поезда в Рю»,
«как в мульти «Город в огнях», только без пожара на мосту» -
или:
«отдаю детали на откуп постановщикам подобных сцен».
Безусловно, такой подход выдавал любителя и снижал впечатление от сценария, по сравнению с будущим фильмом, но, когда дело доходило до сцен, в которых сталкивались темпераменты и личности, ощущение от прикосновения к незаурядному мастеру воссоздавать человеческие страсти возвращалось.

Относительно стройности и четкости поединков воли Кантор заметил, как бы между прочим, что у автора сценария, должно быть, есть старший брат или деловой партнер, от которого тот зависит. Или, может быть, соавтор… Но скорее всего, всё же брат, с которым весьма непростые взаимоотношения. Настолько непростые, что этот человек вынужден вести со своим братом долгие безмолвные, мысленные диалога. Вот они-то и выражаются в умелом и психологически достоверном построении поединков.
Между тем главной дуэлью, если так можно выразиться, в сюжете была заочная пока борьба Джима и шерифа. Из калейдоскопа сцен постепенно проступала подоплека.
Много лет назад шестеро приятелей Джима, дабы самим остаться на воле, сдали его властям, после какого-то очень уж крупного грабежа. Какого именно, пока не упоминалось, но не очень-то и хотелось знать.
За время пребывания Джима в тюрьме прошли времена и сменились моды. Одни из его приятелей, сообщников и предателей стали столпами общества, другие остались жуликами и бандитами. И только человек, отправивший его непосредственно в тюрьму, остался тем, кем был в старые времена, - шерифом.
И вот, сбежав из тюрьмы, озлобленный преступник решается убить их всех - шестерых предателей и шерифа. Для этого он зарядил револьвер семью серебряными пулями.

- Вы не ответили на мой вопрос… Вернее на первую его часть, - напомнил Лендер. - Насколько автор знает жизнь фронтира.
- Знает, - сказал Кантор. - Но понаслышке. Он, возможно, общался с кем-то, кто бывал там. Еще много смотрел мультифотограф. Потому что мыслит он привычными мультифотрографу категориями, а не реалиями жизни. Могу сказать, что это молодой или весьма неопытный в жизни человек. Он склонен к перепадам настроения и форсированию своих эмоциональных состояний. Его нравственность не имеет надежных устоев. Жизненный опыт однобок и далеко не полон. Мне трудно представить себе его. Тем более меня поражают некоторые весьма и весьма жизненные реалии, которые есть в его сочинении. Так, будто он услышал подлинную историю и захотел придать ей романтический ореол, переместив действие в наиболее привычную мультифотографу среду. - Последнее, как показалось Лендеру, сыщик сказал с досадой и некоторым неуловимым, но отчетливо присутствующим вторым смыслом.
Сочинитель был озадачен этим, но продолжал читать.
Особенности строя повествования, не обычные для литературы, но совершенно органичные для сценария, перестали его раздражать. Он всё больше следил за перипетиями сюжета. И вскоре почти совсем отвлекся от обстоятельств окружающего.

- Привал, - объявил вдруг антаер, возвращая его к реальности.
- Что?
Лендер огляделся.
Паромотор остановился на горной дороге, в таком месте, где было специальное расширение серпантина, видимо предусмотренное на случай остановки.
- Я несколько утомился, - заметил Кантор, - да и вам не дурно бы поразмять немного ноги.
- Поразмять?
- Заодно и поедим. - Сыщика, похоже, забавляла легкая растерянность сочинителя, вернувшегося из мира приключений в обыденность.
Возможно, место для остановки Кантор выбрал не случайно.
Местность чем-то отдаленно напоминала скальные массивы и каньоны, где разворачивались события заокеанской драмы.
С одной стороны над дорогой нависал утес, а с другой - ниспадала почти отвесная стена, уходившая в долину, подле подножия горы.
Дорога в этом месте начинала спускаться, следуя изгибам склона горы, и неуклонно устремлялась на юг. И далее бежала, виляя, углубляясь в лес. До этого же места огибала вершину горы.
В долине же местность была лесистая, но отсюда выглядела как лужайка, поросшая мятликом и клевером. То, что казалось с высоты травой, на самом деле было густой лавровой рощей.
Только в глубине долины в восточном направлении виднелся небольшой луг, по которому протекала речка, сверкавшая на солнце.
Издали казалось, что луг не превышает размерами письменное бюро под зеленым сукном в кабинете Лендера, оставшемся далеко-далеко на севере.
Но кромку луга украшали несколько строений. По высоте крыш, которые приподнимались над кронами лавров, Лендер догадался, что игрушечные домики в действительности большая ферма. Луг покрывала сочная зеленая трава, куда более яркая, нежели обступивший его со всех сторон лес.
Вдали же за этим райским уголком громоздилась целая гряда покатых, сглаженных временем, укрощенных гор.
Простор и покой царили окрест.
Лендер ощутил странный прилив бодрости и силы.
Он, стоя на вековой вершине, почувствовал себя великаном, пришедшим в мир крошечных, суетных людей.
Он знал страсти титанов, он видел воочию ужас и боль, счастье и взлет…

А жизнь обывателя, прозябающего в маленькой долине, была скучна. Сколь прекрасная природа ни окружала этих человечков, их мир был узок, потребности мизерны, а страсти ничтожны.
Сыщик извлек из саквояжа странный металлический предмет, более всего напоминающий артиллерийский снаряд с тупым концом.
- Наши восточные соседи изобрели удивительный принцип, - пояснил сыщик, - береста, намотанная на стеклянный сосуд, оказывается идеальным теплоизолятором. Заткнем широкое горло сосуда толстой и плотной пробкой, поместим сосуд в металлический футляр и завинтим крышкой. Получается идеальная тара для сохранения горячих продуктов, а также для приготовления настоев. Вот я вам расскажу, как следует готовить в этой таре исключительный по своим вкусовым качествам и питательности суп. Панд мяса птицы изрубить ножом мелко с четвертью панда масла, половиной панда самой нежной, самой малосольной, свежей, копченой грудинки, половиной корня петрушки, половиной корня сельдерея, половиной корня порея и одной морковью. Поджарить эту смесь докрасна, но не передерживая! Потом залить всё бульоном, сваренным из двух-трех пандов настоящего мяса с кореньями. Влить стакан сливок с пятью желтками и подогреть до самого горячего состояния, но ни в коем случае не кипятить! Потом мы наполняем наш не остывающий графин этим великолепным супом, добавляем полчашки несладкой калиновки и немного специй. Укупориваем и отправляемся на службу. В этот момент начинается самый важный этап приготовления супа! Мы идем на службу пешком, благо недалеко, покачиваем слегка непроизвольно саквояж. Потом мы приходим на службу. Ставим саквояж на место. Он - суп - пребывает в покое. Потом мы снова идем куда-то или едем на паромоторе и снова вносим в процесс элемент творчества. Потом наступает время подкрепиться. Мы оставляем все дела и делаем паузу. Мы выдерживаем наш суп в покое. Он приуготовляется к потреблению, мы сервируем стол, ведем приятную беседу. Потом наступает момент, когда мы открываем крышку и получаем предсказуемый, гарантированный, надежный результат с легким оттенком случайности, налетом импровизации.
- Я совершенно не чувствовал голода, - изумленно заметил журналист, - более того, непривычно долгая поездка поколебала мою уверенность в том, что я вообще способен к приему нищи в ближайшие дни. Но ваш красочный рассказ о приготовлении супа полностью излечил меня и от дурноты, и от отсутствия аппетита. Вот только меня смущает, что я оказываюсь на позиции ничтожного и легкомысленного до непозволительности человека, который злоупотребляет вашим гостеприимством и угощением. Мне совершенно нечем отплатить вам. Ведь, разделив со мною обед, вы отказываете себе в удовольствии…
- А вам вовсе и не нужно мне ничем отплачивать, - благодушно возразил сыщик. - Наоборот. Вы просто обязаны избавить меня от порции супа, которая при иных обстоятельствах досталась бы моему помощнику. Здесь всё на двоих. Так что сочтите за благо…
Тем временем сыщик занимался предуготовлениями к дорожной трапезе.
На среднюю стойку в салоне был надет диск с прорезью, который образовал удобный стол, передние сиденья были, как оказалось снабжены, поворотным механизмом, и их легко развернули ловкие руки Кантора, так что каретный салон приобрел вид удобной беседки.
Рассказывая о приготовлении супа. Кантор сервировал стол походными столовыми приборами.
Суп, блинчики с мясом, блинчики с черникой, маслице в масленке, специи…
- Не в каждом трактире накроют такой стол! - восхитился Лендер.
- Более того, - заметил Кантор гордо, - в очень немногих заведениях вам подадут то, что вы у меня откушаете. «Ламент», «Оранж Баффун» способны порадовать даже меня, а вот «Фрос» уже не потянет. Не мой уровень.

Предыдущая страница 13 Следующая страница


Человек-саламандра 14

- А что вы всё же думаете об исчезновении Хайда? - поинтересовался вкрадчиво Лендер.
- Лучший способ привести в полный порядок пищеварение - это приготовить пищу, перед тем как съесть ее, или поговорить о том, как она приготовлена. Для того чтобы получить от пищи удовольствие, нужно сделать ее темой разговора за столом, посвятить ей свои мысли и чувства. Отбросить все другие заботы и помыслы. Тогда пища будет впрок и на пользу, - ответил Кантор и принялся за еду.

Тем временем в столице два других человека, только что отобедав, спускались по лестнице ресторана «Ламент».
А им навстречу поднимался помощник Альтторра Кантора - Колен Анри Шантоней Клосс. Он, избалованный своим шефом, сделался настоящим гурманом и не мог позволить себе обедать абы где!
Но в данном случае тонкий вкус к хорошей кухне сослужил молодому человеку добрую службу. Воистину отныне мы можем считать любовь мистера Анри Клосса к изысканным блюдам его профессиональным качеством, заслуживающим всякого поощрения.
Вот какой разговор услышал полицейский в гражданском платье на лестнице ресторана…
- Клаус, - обратился к своему спутнику Карло-Умник, которого Клосс, разумеется, узнал. - В новостях сообщили об исчезновении Хайда.
Они остановились пролетом выше Клосса, для того чтобы Давилка Шмидт помог своему боссу надеть плащ.
- Хайд исчез, - согласился Шмидт.
- Как этот Хайд мог узнать о нашем деле? - размышлял вслух Карло, просовывая руки в рукава и оправляя лацканы.
- Он никак не мог узнать, - сказал Шмидт.
- А если он узнал? - настаивал Карло.
- Тогда я на его месте тоже исчез бы, - заметил Шмидт, - совсем бы исчез.
- Ты не умеешь мыслить масштабно, - пожурил сытый и довольный мистер Бенелли, - а если связь обратная?
- Обратная? - озадаченно переспросил Шмидт.
- Что, если Хайд исчез до того, как…
- Тогда связь обратная, - согласился Шмидт, демонстрируя, что его могучий организм не мог одновременно переваривать пищу и информацию и сейчас предпочитал первое занятие.
В этот момент Карло-Умник и Давилка Шмидт прошли мимо Анри Клосса, который вынужден был сделать вид, что изучает гастрономические натюрморты на стенах. Прошли и покинули подъезд ресторана.
Анри Клосс потоптался на месте. Ему хотелось немедленно броситься в управление и поднять тревогу. Но он пересилил в себе этот позыв. Во-первых, время обеда и гастрономические натюрморты возбудили в нем зверский аппетит, а ресторан «Ламент» славился великолепной кухней, во-вторых, его шеф был теперь в пути, и докладывать оказывалось пока некому, в-третьих, Клосс в той или иной степени справедливо полагал, что у него есть собственные мозги. Информацию следовало еще обдумать. А это лучше всего сделать за обедом.
Подумать было о чем. Будучи достаточно осведомлен об особых способностях мистера Бенелли, полицейский до крайней степени заинтересовался услышанным.
«Даже собиратель желудей мог бы догадаться, что исчезновение такого человека, как Хайд, не может быть случайным. Такие люди не исчезают просто так. Тому должно быть много веских причин. Просто в силу того обстоятельства, что с любой ОДНОЙ причиной такой человек, как Хайд, справится сам или при помощи многочисленных своих помощников, - рассуждал Анри Клосс, - но какое отношение к его исчезновению может иметь Умник? Какая связь может быть у Бенелли с Хайдом? Ведь даже для него исчезновение было неожиданностью. Однако о каком таком ДЕЛЕ они говорили? Какое такое дело может быть у двух жирных городских крыс, зависящее от жителя Заоблачного Мира?»
Размышления не испортили аппетита молодому полицейскому. Он занял свое обычное место за столиком в нависающем над улицей пилоне, по привычке усевшись так, чтобы видеть и зал и улицу, уходящую в бесконечность перспектив города.
Ресторан «Ламент» был того толка, где всё вызолочено, выкрашено белой краской и можно за скромную плату, или в кредит под умеренный процент, отведать изысканные блюда, не рискуя встретить людей, не принадлежащих твоему кругу.
Да, крупная рыба не заплывала в эту тихую заводь гурманов, хотя бы потому, что ресторан великолепно справлялся с доставкой заказов на дом. И даже имел несколько дежурных бригад поваров, которые выезжали по экстренным вызовам, вроде полицейских карет скорой медицинской помощи или пожарных команд.
Здесь и в зале можно было заказать не только готовые блюда. Главный повар «Ламента» и его не менее квалифицированные помощники всегда готовы были осуществить кулинарные причуды клиента.
Клосс полистал стоявшую на пюпитре толстенную карту напитков, после чего вздохнул и собрался заказать простенькую закуску, но в этот момент к нему подошел распорядитель зала и поинтересовался причиной отсутствия за столиком мистера Кантора, не частого, но постоянного клиента.
Клосс заверил, что антаер отсутствует по причине неотложности служебных дел. А вовсе не ввиду разочарования кухней заведения. И вдруг у него возникла забавнейшая мысль:
- А скажите, Рюво, в общем ли зале обслуживается у вас мистер Карло Бенелли?
- Мистер Бенелли обладает своеобразными кулинарными предпочтениями, - улыбнулся распорядитель зала, - но не настолько экзотическими, чтобы принимать его в отдельном кабинете.
- Замечательно, - оценил Клосс. - А позволительно ли спросить об этих пристрастиях ваших клиентов? Или это относится к разряду служебной тайны?
- Ну что вы! - расцвел Рюво, неизвестно чем польщенный. - Это в вашем ведомстве тайны и загадки. Мы ничего не скрываем. Однако я хочу в свою очередь полюбопытствовать, чем вызван такой интерес? Это, если так можно выразиться, кулинарный интерес, навеянный профессиональными привычками? Или профессиональный, навеянный гастрономическими?
- Под страхом услышать Песню Исхода, я не ответил бы вам, - улыбнулся Клосс. - Не потому, что не могу, по причинам приватным. А потому что на таким образом сформулированный вопрос не готов ответить. Я просто любопытствую, милый Рюво. Просто любопытствую.
- Ну что же, - распорядитель зала повел своим чутким носом, будто принюхивался, что выдавало у него усиленную работу мысли, - я охотно удовлетворю ваше любопытство, но предупреждаю вас, что если вы находите забавным повторить этот заказ, то это будет сопряжено с некоторыми проблемами. Во-первых, мистер Бенелли наивно полагает, что самыми вкусными могут быть только самые дорогие блюда. Так, он заказывает к рыбному ассорти под маринадом гарнир из пятнистых яиц всмятку, сваренных в крепком вине, под белым мучным соусом. Весьма питательно и недешево, но тяжеловато для печени, особенно при крепком аперитиве.
Клосс поморщился.
Рюво продолжал:
- Его же напарник, по-моему, просто очень много ест. А полный перечень заказа? Вот он вам, всё в полном объеме.
И распорядитель зала расстегнул сюртук и обнаружил, коротко хохотнув, под ним знаменитый свой жилет с множеством кармашков. Жестом фокусника он начал извлекать из кармашков колоды разноцветных карточек меню, на каждой из которых были напечатаны вкратце рецепты блюд и рекомендации, как и с чем это следует вкушать.
Ловкими пальцами тасуя колоды, он начал выкладывать перед полицейским пасьянс, соединяя попарно блюда и гарниры, напитки и закуски.
- И они всё это съели? - ужаснулся Клосс, когда большой круглый стол был покрыт карточками на четверть.
- Привычку оставлять после себя практически чистые тарелки можно отнести к одному из достоинств мистера Бенелли, - заметил Рюво, убирая лишние карточки по цветам в кожаные кармашки своей жилетки.
- А вы всё это запомнили? - выразил восхищенное сомнение Клосс.
- Это часть моей работы, сэр. К концу дня я держу в голове все заказы, сделанные с начала работы зала. Мне нужно составить обзор предпочтений клиентов и прогноз на заказы продуктов тем земельным хозяевам, флотилиям и переработчикам, с которыми мы сотрудничаем.
- Вы мне напомнили моего шефа, - сказал полицейский. - Кантор держит в голове столько всего, что я иногда ловлю себя на глупейшей мысли, как это его не пригибает к земле тяготением!
Рюво и Клосс посмеялись, как два человека, понимающие что-то доступное не всем и явно испытывающие от этого удовольствие.
- Вы, пожалуй, правы, - сказал Клосс. - вкусы Карло-Умника слишком эксцентричны для меня. К тому же тяжелый живот не сообразуется с моей профессией и положением в обществе. Ничего из этого я не стану заказывать. Пообедаю как обычно, если вы ничего особенного мне не порекомендуете.
Разговор перешел на формирование заказа. Когда же карточки, мелькавшие в ловких пальцах Рюво, сложились в пачку, они были отправлены в щель приема заказов на столе.
- А скажите, - вдруг решился Клосс, - говорят, что трубы столовых лифтов, идущие в кухню, обладают хорошим резонирующим свойством. И повара развлекаются тем, что подслушивают разговоры клиентов?
- Эти слухи, - деланно помрачнел Рюво, - вредят репутации, но не лишены определенного смысла. Трубы действительно резонируют. И в кухне можно расслышать кое-что, кроме стука ножей и ложек. Клиенты с юмором имеют обыкновение произносить благодарственные речи поварам напрямую, а не через мое посредничество.
- Милый Рюво, - улыбнулся Клосс, - мне, в силу как раз профессии, просто необходимо узнать, о чем могли говорить Бенелли и Шмидт, кроме хвалебных речей кулинарам. И если кто-то в кухне что-то ненароком слышал, то я спустился бы туда после того, как отобедаю, и, лично отблагодарив за обслуживание, в вашем присутствии хотел бы поговорить с тем обладателем особо острого слуха среди поваров. Мне может пригодиться каждая деталь. Я не слишком обременяю вас такой просьбой?
- Я понимаю, сэр, - кивнул Рюво, - ведь если бы мне нужно было выловить злостного расхитителя окороков, то я обратился бы только к вам, и вы не отказали бы мне, не так ли?
В этот момент круглый люк в центре стола открылся и поднялся лифт из кухни, с благоухающими, исходящими паром тарелками.
Рюво, пожелав получить максимум удовольствия и, отрешившись от всего суетного, предаться еде, удалился.

Кухня покачивалась. Лена почувствовала новый приступ бодрости и веселости. Безотчетно, но яростно захотелось активных действий. Причем таких, что непременно обратят на Лену внимание обитателей дома.
Она поднялась и подошла к лестнице наверх. Лестница качалась тоже. Лестница извивалась и гримасничала, будто мехи гармони наяривали камаринского!

…ах ты, сукин сын, камаринский мужик,
потерял штаны, по улице бежит.
Он бежит, бежит, покряхтывает!
Бороденкою потряхивает…

…и так далее.
- Ешки-матрешки! - сказала Лена и засмеялась.
Внезапно и тревожно, словно предупреждение о самом худшем, будто бы дежа-вю, всплыло и зацепилось за сознание острыми краями воспоминание о прочитанной книге. Так же уже было! Она уже переживала нечто подобное. И одновременно Лена знала, что никаких похожих приключений с ней не приключалось.
Так в чем же дело? Можно ли считать переживанием то, что вычитано в книге? Даже если впечатление осталось сильное. Нет, наверное, думала Лена.
Ей доводилось не только «Мастера и Маргариту» читать в ксерокопии с журнальной публикации, но и другие книги «самиздата».
Некоторые представляли собой любительские переводы зарубежной фантастики или отпечатанные на машинке (тираж 5-7 экземпляров) и переплетенные фолианты отечественных авторов, по тем или иным причинам не публиковавшихся официально.
Сейчас ей вспомнилась небольшая повесть под названием «Торнадо-Сити». Не то перевод какого-то англичанина, не то сочинение местного автора. Там тоже были чудеса с лестницами. Они то удлинялись, то укорачивались, реагируя на состояние героя. Там вообще всё постоянно менялось.
И переданное автором переживание героя, связанное с нестабильностью мира, с постоянным ожиданием изменения окружающего, как предательства, как отказа мира от тебя, запомнилось, потому что было очень заразительно. Лена, прочтя неряшливую рукопись с множеством опечаток, долго потом ходила по городу, не в силах избавиться от ощущения подвоха.
Нельзя было надолго бесцельно оставаться на месте. Улица менялась. Нельзя было засидеться на лавочке напротив симпатичного дома. В какой-то неуловимый момент дом мог смениться другим, а тот исчезнуть, словно сменили декорацию или скамейка переехала на другой квартал, другой бульвар, в другой город.
С неделю по прочтении повести Лена жила в реальном и одновременно фантастическом мире. Потом ощущение отпустило, сгладилось, стерлось. Москва обрела стабильность и надежность. А теперь воспоминание накатило вновь и остро будоражило живое воображение.
Лена плохо помнила принцип, по которому жил мир этой странной книги. Но его изменчивость сейчас слилась для нее воедино с изменчивостью дома.
И принцип так же был неясен. Но хорошо или плохо, если ты не знаешь, каким образом происходит что-то, Лена не задумывалась. Она хотела понять и, одновременно, могла бы с удовольствием отказаться от перспективы этого знания, если бы непонятное прекратилось. Возможно, это оставило бы неприятный осадок тайны, которая не поддается разгадке, но полегчало бы точно.
Вероятно, для детской сказки времен Одоевского весьма занимательно и познавательно оказаться внутри некоего переменчивого механизма и, вступив в противоборство с его механическими деталями, познать азы механики, вообще научиться уму-разуму и в результате починить-таки этот механизм, подчинить его себе.
В реальной жизни для мягкого, уязвимого и непрочного человека оказаться внутри механизма, за исключением специально на то предусмотренных обитаемых отсеков, вовсе не занимательно, а гибельно.
Дом-трансформер. Исчезают и появляются коридоры, а лестницы норовят подняться и ударить.
Лена подумала, что, возможно, когда дом начинает перестраиваться, то все обитатели попросту покидают его, выскакивают наружу, отбегают подальше и пережидают на лужайке, пока дом трясется, будто кофемолка.
А когда всё кончится, хозяин, Огустина, дворецкий и кто-то еще, кто здесь обитает, возможно - три мышки, возвращаются и получают удовольствие от обживания новых интерьеров.
Шкодливая фантазия тут же дорисовала картинку. Как дворецкий объявляет в медный рупор:
- Перестановка! Внимание! Большая перестановка!
Все бегут, как при пожаре, прочь, хватая только самое необходимое, а Эрнест поворачивает в стене маленький ключик, который вращает маленькую шестеренку, которая вращает большую шестерню, спрятанную в стене, а та еще более массивное зубчатое колесо. И когда механизм заведен, из слухового окна под коньком выскакивает кукушка на пружинке и кричит диким голосом, не то «ку-ку», не то «ква-ква». И внутри дома начинают хлопать, как обложки книг, меняющие положение стены, гильотинами опускаться и подниматься перегородки, задвигаться и отодвигаться, как декорации, целые комнаты.
А ее-то и позабыли здесь. И сейчас ее - Тяпу - как тяпнет по башке потолком, как врежет по носу лестницей! И прожует зубчатыми колесами, как магнитофон «Весна» зажевывает пленку AGFA.
Жу-у-у-у-уть!
Не чувствуя в себе сил устоять на танцующих под ногами ступеньках, Лена не смущаясь встала на четвереньки и преодолела лестницу таким первобытным способом.
Поматывая при этом головой, чтобы вытрясти из потяжелевших висков навязшие в них кошмарные и смешные одновременно видения.
Возможно, именно это обстоятельство дало ей возможность остаться незамеченной в сумрачном коридоре второго этажа. Пытаясь подняться, она взглянула в глубину коридора и увидела тень человека. Не его самого, а тень. Тот, кто отбрасывал ее, стоял в дверях комнаты и загораживал свет, падавший оттуда.
Потом он сделал шаг в коридор и двинулся по нему в противоположную от Лены сторону.
Тут она вспомнила другое фантастическое произведение, а именно: фильм. Когда ей довелось пожить в Лондоне, она смотрела «Звездные войны» по кабельному каналу. И там был вот такой же черный громила в плаще. Вейдер. Да! Кажется, его звали Вейдер.
Да, точно, как она могла забыть? Лорд Вейдер. Она же еще пересказывала этот фильм подружкам в Москве, когда приехала из Лондона. У нее поначалу сложилось такое амплуа в компании. Рассказывать фильмы, которые видела, пожив за пределами СССР. Особенной популярностью пользовались, правда, не «Звездные войны. Эпизод-4», а «Кошмар на улице Вязов», который Лена несколько переосмыслила, рассказывая, добавила несколько жутких сцен и многозначительных намеков на чуть больший эротизм сцен, реально в фильме присутствующих. Повторяя рассказ на бис, она добавляла понемногу подробностей. И в какой-то момент перестала отличать реальность от собственного вымысла.
Человек в коридоре показался ей огромным и зловещим. А этот его опереточный плащ злодея просто подтверждал ее худшие подозрения.
Значит, в доме кроме хозяина, Огустины и дворецкого есть и еще кто-то. Или этот пришел в гости к хозяину? В таком случае он не производил впечатления человека, способного принести добрую весть.
Лена, ничтоже сумняшеся, решила поиграть в шпионов.
- Наша служба и опасна… - начала она, но поняла, что это не про то и не про тех, и поправилась: - Не ду-май о секундах свы-со-ка.
Она поднялась и, придерживаясь за стену, двинулась вслед за темной тенью незнакомца.
- Наступит время, сама поймешь… Ой! - это она споткнулась, - …на-вер-ное…
Ну, прямо кино про шпионов.
- Свистят они, как пули у виска… Па-па-па-па!
Ее немного беспокоило, как она прошмыгнет мимо двери, из которой падал свет, откуда вышел незнакомец. Но дверь закрылась, облегчив эту задачу и сделав коридор еще темнее.
- Опаньки! - сказала себе Лена. - А в этом-то коридоре я и не ходила еще.
И какая-то избыточная, преувеличенная жуть ее охватила.
Так и было! Она помнила, что вышла к лестнице, ведущей в кухню, сделав три последовательных поворота, но никакого длинного прямого коридора у лестницы не видела.
Темный силуэт впереди повернул налево.
«Он там за углом затаился и ждет, когда я выскочу на него!» - поддаваясь фантазии, решила Лена.
Но когда она дошла до того места, где незнакомец повернул, обнаружила, что он прошел прямо через стену либо планировка дома опять подверглась трансформации.
«Да что за ерунда! - думала она. - Это же я просто придумала, что дом меняется. Но ведь этого же не может быть!»
Сама возможность того, что дом меняется, причем руководствуясь законами, которых Лена не знала и знать не могла, пугала ее.
Она прошла туда и сюда по коридору, но поворота налево в нем не было. Зато нашелся поворот направо, чуть дальше того места, где прошел через стену незнакомец.
Заодно она выяснила, что вернуться к лестнице в кухню тоже нельзя. Коридор укоротился.
«Выбираться отсюда нужно!» - решила она.
И, естественно, двинула в единственный открытый коридор направо.
Он вывел ее, как она смутно и предполагала, к галерее, по которой она ходила из спальни в душевую и гардеробную. То есть с задней стороны дома она очутилась вновь на передней, пройдя его насквозь.
- Это очень интересно! - с нетрезвой глубокомысленностью заметила она, однако внезапно почувствовала, что ее исследования дома срочно должны приобрести более насущную направленность.
Вдруг, и очень экстренно, возникла надобность в поисках туалета.
Однако вернуться к спальне, где оный туалет имел место быть в непосредственной близости, Лена не смогла. Коридор вновь внезапно заканчивался.
- Нужно подкараулить и выяснить, как они это делают. Ведь не волшебство же это! Просто какой-то механизм.
Мысль о том, что перемены планировки могут, да и должны, иметь естественнонаучное объяснение, придала уверенности, но физиологическая потребность не отпускала, не давая на чем-либо другом сосредоточиться.
Лена помчалась по коридору в сторону гардеробной, решив обследовать все двери. Портреты, мимо которых она неслась, сменяли друг друга в мультипликационной последовательности, и казалось, что это один портрет, который кривляется и гримасничает, меняя позы, лица и одежду.
Прохода к гардеробной девочка тоже не нашла, как и лестницы на первый этаж, исчезнувшей не менее таинственно.
- Да что за ерунда! - воскликнула она в сердцах и отодвинула первую попавшуюся дверь.
Перед нею открылось гигантское помещение с куполом вроде того же, что и в спальне, но с овальными иллюминаторами в нем. Купол возносился на головокружительную высоту, а все стены в три яруса заполняли стеллажи с книгами, перильцами, лесенками, балюстрадами и галереями. Так что глаза разбежались сразу.
- Уя! - выдала она.
Посреди этого читального зала стояли в кружок наклонные столы, вроде старинных парт, только высокие, чтобы читать стоя. Тут и там были разбросаны тучные, отечные какие-то кресла числом пять-семь (Лена не считала) с пюпитрами возле них.
- Изба-читальня! - пробормотала Лена, задирая голову.
Из центра купола свисало хитрое, похожее на люстру устройство из растопыренных под разными углами круглых зеркал.
Пританцовывая, оттого, что терпеть уже было невмочь, Лена подошла к одному из кресел и увидела в подлокотнике ручку-рычажок, золоченую, как и следовало ожидать, со стилизованным фонариком в навершии.
Качнув рычажок, Лена обнаружила, что солнечный зайчик, лежавший на пюпитре, сполз на сторону и заскользил по ковру.
- Прикольно, - заметила она, но разбираться не стала и попрыгала к двери в дальнем конце зала.
Открывая ее, девочка прошипела сквозь зубы, словно стараясь накликать удачу:
- Тут просто должен быть гостевой сортир, для тех, кто зачитался!

Предыдущая страница 14 Следующая страница


15 Александр Бирюков, Глеб Сердитый

Иногда это срабатывало. Достаточно высказать логическую предпосылку предстоящего везения типа: «не может быть, чтобы всегда не везло», и вероятность везения возрастает. Но в этот раз ей не посчастливилось.
- Должен был, да рассчитался… - с печалью в голосе констатировала Лена, придирчиво осматривая новое помещение.
Если бы ей встретилось хоть что-то, отдаленно напоминающее ночной горшок, ведерко, да хоть античную амфору, то она бы сделала свое мокрое дело и не испытала бы угрызений совести.
- Нет! Меня это просто бесит! - призналась она. - И на улицу не выйти! Меня бы и кустик устроил, как ту собачку…
Ничего похожего на античную амфору в новой комнате не нашлось. Здесь были скелеты, чучела и много-много оружия.
- Пестики, блин! - проскулила Лена и кинулась к следующей двери. - Обоссаться про войну!
Раздвижные двери имеют одну особенность. Перед ними непременно приходится останавливаться, в отличие от дверей, открывающихся, например, от тебя наружу. За исключением тех случаев, когда двери открываются сами перед тобой.
Возможно, повинуясь какому-то мудреному механизму, реагировавшему на приближение (кнопка под половицей?), а может быть, вследствие очередного акта «перестановки» в доме, двери распахнулись перед Леной, как в лифте или вагоне метро.
И…
Она загрохотала вниз по крутой лестнице.
Не скатилась кубарем, а помчалась, выставив вперед руки и едва успевая подставлять на следующие ступени ноги, дабы не упасть. Перепрыгивая, таким образом, через две-три ступени, она преодолела препятствие со скоростью максимально возможной.
Врезалась в следующие распашные двери, которые никак на этот раз не реагировали, перевела дух и открыла их.
- Атас! - вырвалось у нее. - Ну, живут же, буржуи проклятые!
Перед ней было большое помещение с бассейном под прозрачной крышей.
Бассейн представлял собою две чаши в форме почек, вроде знака инь-ян. Причем одна чаша на полметра выше другой, и вода переливалась из нее в нижнюю по ступеням, живописным водопадиком.
Ступени облицованы диким камнем. Высокая чаша («инь» - наверное) была пестрая - изумрудно-антрацитовая, а нижняя - оранжево-желтая. Вокруг же громоздились кучи валунов и живописно стояли плетеные кресла и столики, вроде тех, что Лена видела на веранде, но попроще.
- Так, - сказала Лена, - я знаю, что сделать!
И, стремительно раздевшись, юркнула в нижний бассейн.
Вода оказалась обжигающе холодной, но не это было главное.
- Всё, мишон комплит! - констатировала девочка с облегчением и тут же начала нервно хохотать. - Вот дурочка-то набитая! Во даю! А водичка-то - не протухнешь!
Показалось, что от смеха, что ли, или еще от чего-то вода потеплела.
- Это я могу кипятильником работать! - продолжая смеяться, оценила она.
Но почувствовала, что левой руке теплее, чем правой. Нет. Вода была разной температуры в разных местах бассейна. Поплавав и попав несколько раз в теплые, холодные и ледяные струи, девочка поняла, что теплее там, где водопад.
Поднявшись на несколько ступеней, она окончательно поняла - вода, текущая из верхнего бассейна, горячая. А в нижнем, должно быть, что-то вроде искусственных холодных родников, иначе температура давно бы уравнялась.
«И зачем это всё сочинено? - думала Тяпа. - Контрастные ванны, как в сказке про Конька-горбунка, в целях омоложения. Ну, тогда должна быть еще и плошка с молоком где-то. И такая, чтобы нырнуть получилось».
Однако бассейна с молоком она так и не увидела, но вода, струящаяся по ступеням, почти обжигала ноги.
- Хитро всё это… - протянула она.
С высоты, находясь почти в центре купальни, она оценила помещение как еще более восхитительное.
И каким-то наитием она поняла смысл, заложенный архитектором.
Все события, явления, чудеса подчинены действию естественной необходимости. Можно назвать это судьбой.
Но главное, даже те явления, которые часто находят отвратительными, в действительности такими не являются.
Всё подвержено смерти и разрушению, но этому преследует период роста и цветения.
Ян Чжу, возможно, оценил бы это откровение, но друид из ближайшей рощи счел бы подобный образ мысли несколько хаотичным, но вынужден был бы признать, что Лена не безнадежна в перспективе изучения Традиции.
Овальные стены были сплошь, по всему сложному периметру, расписаны тонкими, тщательно выполненными пейзажами. С одной стороны простиралась небольшая долина, обрамленная красными крыжами на горизонте, с другой начинался лес, который разве что не шумел ветвями, и нарисованный ручей рассекал лужайку, теряясь в камнях не доходя до бассейна.
В том месте, где она вошла в комнату, был частично выложен из камней, а частично нарисован живописный грот, в глубине которого пряталась та самая дверь, будто вход в пещеру отшельника.
И кучи камней вокруг, и мебель из природного материала, и небо за стеклами крыши в тонких металлических переплетах - всё создавало иллюзию озера с водопадом в горной стране, обжитого чудесным, трудолюбивым народцем.
Было здесь всё, что нужно для иллюзии: и неразличимость грани между рисунком и декорацией из натуральных обломков скал, и ощущение простора, и естественный свет. Но что-то мешало. Какой-то отголосок неправильности. И еще, кажется, непонятно откуда взявшееся ощущение стороннего взгляда, будто народ, который так благоустроил этот дикий уголок, был недружествен людям. Мирился с их присутствием, но неохотно. Обжил всё здесь для себя, а не для нее - Лены и вообще не для кого-то из людей, оторвавшихся от природы.
Зачем художник, или как его там - декоратор, создавал в райском рукотворном уголке такое нехорошее впечатление? Не просто ведь для того, чтобы нервы пощекотать? Задачу какую-то он преследовал. Воспитать хотел обитателей дома-механизма? Может быть. Но Лена никак не хотела, чтобы ее воспитывали. Надоело.
Осторожно ступая по гладким валунам, она подошла к площадке у бассейна, туда, где оставила свою одежду.
- Почему так всё? - огорченно молвила она.
Что ВСЁ и как ТАК, она затруднилась бы пояснить. Просто всё и так - не так, как хотелось бы. Если есть что-то хорошее, то в нем обязательно привкус плохого. Почему если книга интересная, то всегда кончается на САМОМ интересном месте, а если есть продолжение, то уже не то? Почему не бывает ничего ОКОНЧАТЕЛЬНО прекрасного, окончательно вкусного, окончательно волшебного?!
А может быть, талантливый художник, создавший эту комнату, и хотел передать именно эту мысль. О том, что всё в мире перемешано. Всё сложносочиненно и сложноподчиненно. Что хорошее не может существовать в отрыве от плохого и доброе не состоится без злого… И не бывает счастья в райском уголке без грусти. Может быть, и хотел. И если так, то ему это удалось.
И что самое парадоксальное - вот эта удача художника - всё, что хотел выразить, выразил, и ни убавить, ни прибавить, - и есть то ОКОНЧАТЕЛЬНОЕ, что есть в мире.
«Но, - постановила Лена про неизвестного художника, - если даже он и гений, то всё равно гад!»
Еще раз окинула взглядом комнату и убедилась, что где-то права.
Потому что ей не на шутку взгрустнулось.
Холодная и горячая вода отрезвили ее. Прилив энергии прошел, цель поисков «одного места» закончилась к полному удовлетворению, как надеялась Лена, не слишком нарушив чистоту воды, явно обновлявшейся постоянно. Новый, очередной круг замечательного и смешного закончился.
- Эх, ешки-матрешки… - вздохнула она, опускаясь в приземистое, какое-то будто детское кресло. - Хорошо тут у вас, но как-то не по-нашенски. Попроще бы надо быть… Типа, теперь бы кашки с молочком.

Кантор и Лендер с аппетитом закончили обед и приступили к отвару сушеных ягод, вода для которого, как оказалось, и это было настоящим откровением для журналиста, кипятилась в той самой стойке посреди салона, к которой крепился стол! Выяснилось, что в металлической колонне вмонтирован резервуар, подогреваемый паром из силового агрегата машины. Достаточно было только повернуть неприметный краник, чтобы получить кипяток.
Кантор не желал по-прежнему ничего говорить о делах, но совершенно неожиданно перевел разговор на геральдику Мировой Державы и поведал внимавшему с интересом сочинителю историю появления алого с диагональным крестом флага Мира.
- Знаете, что скрывается под синими полосками? - спросил Кантор.
Лендер вынужден был признать, что не знает.
- Скрещенные кости, - с усмешкой сказал антаер. - Эта история несколько отличается от официальной версии и потому не так распространена, однако не является ни крамолой, ни ересью.
Капитан Джон Даниэл должен был немедленно придумать флаг для единого государства, когда Лорды пересекали пролив на его корабле. Флаг нужен был немедленно, пока Лорды были «в одной лодке», до того как они сойдут на берег и начнут задумываться о преимуществах и недостатках союзного договора. И капитан снял с мачты красный флаг пирата.
Ему нужно было сделать что-то со скрещенными костями и черепом. Кости он приказал зашить крестом, для чего снял с себя и своего помощника капитанские голубые ленты через плечо. Оставался череп. Его тоже нужно было чем-то закрыть.
И тогда капитан вспомнил о своем родовом гербе. Ему нечего было терять, но идея приобщиться к договору таким циничным образом, как использование собственного герба, показалась ему забавной.
Он спустился в каюту, снял со стены золотое полотнище, сложил его вчетверо и, положив на стол, вырезал неровный круг кинжалом. Так на флаге возник единорог.
Под этим флагом Лорды и сошли на берег к своим родовым войскам. Договор был закреплен символом.
- Я полагал, что Лорды внесли каждый по символу в этот флаг, - признался Лендер и изложил другую неофициальную версию: красный плащ - символ воина победителя; голубые ленты - реки, что нерушимо разъединяют владения Лордов; золотой круг - мир и благоденствие народов Мира; единорог - символ договора…
- Да, - кивнул головой сыщик, - я слышал подобную трактовку. В ней есть неочевидный смысл и благородство помыслов. Она куда более поздняя и отражает нужду мужающего общества в кристаллизации политической мифологии. Но она не верна.
- Почему же? - удивился Лендер, не забывая попивать стынущий отвар.
- Разъяснениями, исполненными благородства, можно наполнить любой случайный символ, - улыбнулся Кантор. - Дайте мне любой текст в четверть страницы, и я выведу вам из него всё, что желаете. Хотите пасквиль на Палату Мейкеров, хотите намек на хронические заболевания Председателя Совета Лендлордов. Выведу доказательно, аргументированно и не без изящества. Да что там я! Вы и сами сможете сделать подобное, не проявляя избытка фантазии. Дайте мне любой из не использующихся ныне гербовых шифров, смысла которого никто не знает, и я всё расскажу вам не только о том, как и почему возникли входящие в его рисунок символы, нарисованные еще до формирования геральдического канона. Причем сделаю это десятью разными способами. Выставив представителей прервавшегося рода так, как вам это будет выгодно, если вы захотите заявить права на этот герб, якобы принадлежавший вашим предкам.
- Вы насмехаетесь надо мной! - воскликнул сочинитель.
- Ничуть. Пока не запретили восстановление гербов с шифром до канона, так многие легенды родов и писались. Фантазия, вдохновение и архаичный слог - всё, что нужно, чтобы возвести свой род и герб к роду более древнему.

Приятно проведя время отдыха, путешественники отправились в дальнейшую дорогу.
- Читать? - спросил Лендер.
- Разумеется.
И сочинитель охотно продолжил чтение сценария, не замечая, что, слушая его внимательно, Кантор мрачнеет всё больше.

Кантор прибыл на место.
Рэн - небольшой город - встретил его и журналиста садами, несколько архаичной, после столицы, архитектурой и тишиной на тенистых улицах.
Время было урочное. Обыватели пили горячий черничный отвар с мятой, перед тем как отправиться гулять в городской сад.
В половине шестого Кантор остановил экипаж возле приземистого двухэтажного дома, в котором помещался штаб милиции города Рэн.
- Идемте, - сказал Кантор своему спутнику, словно выпускал узника из темницы. - Сейчас мы узнаем, что и как.
- Мне даже не верится, - признался Лендер, - что мы уже приехали. С одной стороны, удивительно быстро, а с другой, словно целая вечность прошла. Если бы не изумительный обед на воздухе, то это было бы несколько утомительно. Всё же поезд - более привычный транспорт. Иные впечатления…
«Нужно будет запомнить, - отметил Кантор, слушая вполуха, - что нагрузки приводят его к извержению слов. Это следует учесть в дальнейшем».
Привратник со значком помощника милиционера без слов качнул посох в гнезде, и двери разомкнулись.
Интерьеры штаба были простыми и даже несколько аскетическими.
Председатель милиции и всего два милиционера удивительно походили на шерифа и помощников из пресловутого сценария.
После обмена любезностями председатель милиции вкратце доложил, что лес прочесали, что на маяке, действительно обнаружены следы беглеца, отпечатки босых ступней и пропажа штормовой накидки.
Вот, собственно, и всё. Да, вот разве что… Имеет ли отношение к делу? В лесу найдена удивительная машина.
Лендер отметил, как сыщик переменился. Он «сделал стойку», словно охотничья собака.
- Это очень может иметь отношение к делу.
- Вот фотографии. - Один из помощников председателя положил на стол перед сыщиком конверт.
- Вас к телефону… - сказал другой помощник.
Звонил Анри Клосс. Как позже выяснилось, он звонил уже второй раз, почти точно рассчитав время прибытия сюда своего шефа.
- Плохие новости, шеф, - сказал он.
- Сегодня день плохих новостей, - сказал Кантор искренне.
- Мне только что передали сообщение, что Хайд убит, - докладывал Клосс.
Известие о смерти Хайда не оказало на Кантора очень уж сильного влияния. На мгновение ему захотелось превратить в руины ни в чем не повинное милицейское управление, переломать мебель, обрушить потолок и уронить стены. Однако внешне он этого никак не выдал. Со стороны совершенно невозможно было понять, о чем ему шепчет черная с медными ободками трубка телефонного аппарата.
- Причина? - небрежно поинтересовался сыщик.
- От чего умер? - переспросил Клосс. - Задушен руками. Судя по следам борьбы, как доложил сыщик из Роллана, убийца был настоящий зверь. Но следов не оставил. Борьба есть, а следов второго человека нет. Странно, правда?
- Задушен? - переспросил в свою очередь сыщик. - Ты уверен, что его не застрелили? Нет?
- Это совершенно точно. Я запротоколировал доклад, полученный по телефону, - заверил Клосс.
- Анри, дружище, - зловеще проговорил в трубку Кантор, - а с какой стати, позволь поинтересоваться, сыщик из Роллана докладывай об этом тебе?
- Но шеф! - несколько наигранно удивился Клосс. - Я поднял архивы. И выяснил, что Хайд проходил, как свидетель, по делу Флая. Едва появилось сообщение об исчезновении Хайда, как я сделал это. А потом тут же разослал телеграфом циркуляр, в котором просил все факты сообщать нам.
«Убью! Задушу руками! - со смешанным чувством мысленно посулил помощнику Кантор и тут же подумал не без гордости: - Смышленый парень! Кое-чему я его научил…»
- Правильное решение, - сухо похвалил он вслух, - что еще?
Клосс поведал шефу о подслушанном разговоре в ресторане «Ламент», а также о своем решении установить наблюдение за передвижениями и встречами Карло Бенелли и его подручного. Он выразил надежду на то, что шеф одобрит его действия, потому что, не располагая полномочиями, Клосс вынужден был действовать от имени шефа, то есть Кантора.
- Какими силами ведется наблюдение? - поинтересовался Кантор, тем самым одобряя действия помощника.
- Двое номерных и два агента в штатском, - радостно доложил Клосс, и не чаявший, что его самодеятельность найдет отклик в таинственной душе Кантора.
- Продолжайте выполнять свой план, - сказал Кантор. - Но не вздумайте дать понять кому-то, что мы берем на себя дело Хайда. Пусть роют сами. Мы заберем дело, но позже.
- Разрешите выполнять?
- Ничего не забыл?
- Нет. Ничего.
- Выполняйте, - сказал Кантор, не вполне одобрявший действия своего подручного, которые были, по его мнению, слишком прямолинейны. - Если вас интересует мое мнение, то оно таково: слежка ничего не даст. Но вы приняли решение, и следовать ему самое лучшее.
Да, Кантор считал план Клосса пустой суетой.
Так, следить за Бенелли было совершенно избыточно. Такая заметная фигура, как Карло-Умник, не сможет перемещаться, не привлекая внимание.
Карло - человек-крейсер, а следить надо за неприметными лодочками. Куда же двинулся крейсер, обычно можно узнать у добровольных осведомителей.
Но раз уж слежка началась, то Бенелли ее заметит. А заметив, может выдать свои планы действием. Так что - всё к лучшему.
«Хайд задушен… Ну, что же, ему удалось ускользнуть от Флая! - подумал Кантор печально. - Флай предупредил меня о том, как он будет убивать…»
Главное, что он знает, кого будет искать Флай.
Но он также знает, что Флая трудно будет остановить.
Сыщик Альтторр Кантор и Флай, как уже стало понятно, сталкивались прежде. Довольно давно. Но все детали того дела жили в памяти сыщика так, словно он отправил дело в архив вчера вечером. Это было некрасивое дело. Оно не задалось с самого начала. И даже после решения судьи в нем оставалось много неясного. Это было самое неприятное дело из всех, что провел в своей карьере антаера Кантор. Он ни минуты не сомневался, что оно рано или поздно отзовется в его жизни. И вот отозвалось.
Альтторр Кантор Пешеход был очень упорным и последовательным человеком. Он подозревал, что непоправимо опаздывает.
Но он предпочитал работать тонко и методично, как легендарный Каспер Огастас Букс - знаменитый часовщик, создатель, в частности, ратушных часов. Время для него, как ни странно, часто не имело смысла. Понятие «хорошо спрятаться» доступно без объяснений и малышам из школы первой ступени. А вот понятия «хорошо найти» не существует в принципе. Кинкантаер должен распутать узел. Он может либо найти, либо не найти.
- Давайте посмотрим картинки, - сказал Кантор, опустив телефонную трубку.
Он извлек из саквояжа монокуляр и вставил его в глаз. После этого вытащил из конверта цветные пленки на удивление очень хорошего качества.
- Что это? - не удержался он и едва не выронил из глаза монокуляр, когда посмотрел на просвет первый снимок. - Это какое-то животное?
- Кингслейер, - пояснил главный милиционер, - так эту штуку прозвали мои парни. Это машина. Но она вся мохнатая. Пятнистая. Словно мхом поросла или шерстью. Колеса… Не могу сказать из чего… но они как будто надуты воздухом. Как баллон воздушного корабля. И еще стекла…
- Что стекла? - переспросил Кантор, просматривая слайд за слайдом. - Что со стеклами?
- Они не бьются, - пожал плечами председатель милиции. - Хиггинс разбил приклад дробовика, когда пытался высадить стекло, чтобы заглянуть внутрь. Они… Стекла… Не прозрачные. Тоже пятнистые, как и мех. А он… Хиггинс… Он парень любопытный. Вот, простак, и решил высадить окошко. Ударил раз. Ударил другой. А стекло не бьется. Ну, он и разволновался. Как шарахнул по нему прикладом, а оно даже не треснуло. Приклад в щепы, а стекло… Да и стекло ли это? Вот парни и прозвали штуку кингслейер.
- Только мифологических чудищ нам не хватало! - проворчал Кантор. - Едем, посмотрим на месте. Покажете дорогу.
- Удивительно! - высоким голосом воскликнул Лендер, про которого сыщик уже и забыл как-то.
Всё это время журналист чиркал в своей книжечке, время от времени разевал рот, чтобы что-то спросить, но не решался или не находил самого главного вопроса. Вопросов было слишком много. И вот теперь, перехватив со стола полицейские слайды, он всмотрелся в них и выдал самый банальный возглас из всех, какие сыщик мог от него ждать.
- Это просто невероятно! - развил свою мысль сочинитель.
- Как это верно, дружище, - тихо сказал Кантор.
Скоро паромотор сыщика мчался по дороге в сторону маяка…

Предыдущая страница 15 Следующая страница


Человек-саламандра 16

Рядом с Кантором, на переднем сиденье, находился предводитель местных блюстителей порядка, который переносил скорость едва ли лучше, чем Лендер.
Последнему же в этот раз повезло. Ему не нужно было созерцать несущуюся навстречу дорогу, не нужно было читать для Кантора, ведущего экипаж с рискованной, если не сказать больше, скоростью.
Лендер забился в угол на заднем сиденье и старался смотреть внутрь себя. Там внутри он видел свою героическую половину, которая втянула его в столь тяжкие испытания. Персональный герой раскаивался и смотрел виновато. Однако видно было, что раскаяние было мнимое. Лендер знал эту сторону своей натуры неплохо. И не ждал от нее ничего хорошего.
Если бы он мог знать, что ждет его впереди!
Между тем на дороге появился человек, отделившийся от кромки леса. Он шагнул навстречу паромотору.
- Вот и прибыли, - с облегчением констатировал предводитель добровольных стражей порядка. - По лесу никак не проехать. Пойдем пешком. Здесь недалеко…
Все трое углубились в лес.
Через некоторое время Кантор спросил, проявляя нетерпение:
- Далеко еще?
- Пришли, - сказал председатель милиции и демонстративно остановился.
- А где?..
- Кингслейер? - удивился председатель. - Да вот же она.
- Где? - не понял сыщик, перед которым была только прогалина в лесу, заросшая кустами.
- Вот… - показал председатель перед собой.
- Где?! - На этот раз возмутился журналист.
- Ах, вижу, - сказал сыщик, чуть дрогнувшим от восхищения голосом, - вот это маскировка…
- Это что! - подхватил председатель. - Здесь прошли пятеро, вплотную к ней, и ничего не заметили. То ли куст на холме, то ли мох на кустах… И не разберешь! А недотепа Хиггинс споткнулся о корень и растянулся, чуть носом в нее не врезавшись. Начал подниматься и видит колесо чудное. Дутое, пятнистое. Думал, огромная улитка… Это он так и сказал…
И вдруг председатель резко крикнул:
- Хиггинс! Иди сюда! Расскажи господину сыщику из столицы, как ты наткнулся на эту диковину!
И только когда из-за массивного мохнатого образования, совершенно неразличимого на фоне деревьев и кустов, вышел человек, журналист тоже увидел кингслейер. И понял, что это машина, которая стоит на шести, со всей очевидностью лоснящихся пятнистых колесах, действительно чем-то напоминающих исполинскую ребристую улитку. И понял, что машина мохната и мех этот зелено-коричнево-рыжий. И пятна разных оттенков зеленого, коричневого и рыжего так перемешаны, так прихотливо размещены на «шкуре», что ни разглядеть машину, ни понять ее подлинных очертаний никак невозможно.
Появившийся человек - недотепа Хиггинс - был долговязым, сутуловатым и каким-то избыточным. У него были слишком большие руки, слишком большие ступни, слишком крупные черты лица.
В руке он демонстративно сжимал дробовик с отбитым прикладом.
- Да что рассказывать, - угрюмо сказал он, - я сначала колесо увидел, как вы сказали. Потом смотрю, а колесо-то вона к чему приделано. И всё…
- И вы сразу принялись колотить прикладом в стекло? - поинтересовался Кантор.
- Не, - покачал тяжелой головой Хиггинс, - не сразу. Я сначала обошел это… Потом ногой пнул… За шкуру ее подергал. Шкура крепкая. Потом, пойдемте, покажу… У ней с той стороны окошки…
Когда машину обошли, то выяснилось, что у нее там действительно «окошки». Это, видимо, была кабина диковинной штуки. Стекла были покрашены в те же цвета, что и «шкура» машины. И как сквозь них смотреть, совершенно непонятно.
Морда… Переднюю часть «кингслейера» хотелось назвать именно мордой… Приплюснутая и клиновидная, будто у гигантской змеи, будто у могучего хищника, она смотрела вперед себя, примериваясь к жертве. Раскосые, но подслеповатые, будто сонные, окошки были недобрыми.
И привиделось вдруг, как морок, как наваждение, что они вот сейчас прояснеют и хитрый, безжалостный взгляд вопьется в него - Кантора.
И что за этим последует?
«Она живая, только спит», - подумал Кантор, понимая, что это мистическое воспоминание из детства о страшных сказках.
- И в какое место вы били прикладом? - поинтересовался Кантор.
- Сюда… Вроде…
Кантор внимательно осмотрел указанное место.
- Обратите внимание, - сказал он, призывая присутствующих в свидетели, - ни трещины, ни царапины.
В следующее мгновение Кантор совершил поступок, который не сделал бы чести и Хиггинсу.
Он шагнул назад, молниеносно выхватил револьвер и выстрелил.
Пуля с воем рикошетировала от чудесного стекла и ушла в небо. В отличие от Хиггинса Кантор предусмотрел последствия и прикинул угол безопасного рикошета.
- И по-прежнему никакого следа, - констатировал Кантор.
- Вы думаете, там внутри есть кто-нибудь? - спросил Лендер.
Все переглянулись.
Как-то так получилось, что никто не задумывался о такой возможности с момента обнаружения удивительной находки и до сего времени.
Все невольно сделали шаг назад.
- И еще, - тихим голосом сказал председатель, - колеса… Они мягкие. Вернее всего, они наполнены газом. Но ножом их проткнуть не удалось.
- Я, пожалуй, поверю вам на слово, - сказал Кантор.
- Ума не приложу, что с этим делать, - развел руками председатель.
- Ничего делать не нужно, - успокоил его Кантор, - попытки проткнуть колеса тоже рекомендую прекратить. Поставьте, хоть вон там, палатку и отрядите людей. Пусть дежурят по двое. Хиггинса от вахты освободите. И… отметьте… отметьте же его рвение. Он заслужил поощрение. Пусть ваши люди задержат того, кто придет сюда…
- Не думаю, что им понравится такая работа, - возразил председатель.
- Да? - Кантор смерил главного милиционера взглядом и неожиданно легко принял возражение. - Пусть подежурят до тех пор, пока я не пришлю им на смену жандармов из Нэнта.
Председатель крякнул.
- Не думаю, что понадобятся жандармы. Мои люди справятся. Я лишь хотел сказать, что дежурить ночью в лесу не самое приятное времяпрепровождение. Тем более, когда где-то рыщет беглый каторжник.
- Хорошо, - вновь согласился Кантор. - А каторжник… Если и рыщет, то уже не здесь. Он уже далеко! И не каторжник он. Он гораздо хуже. Но вас пусть это не беспокоит. Вашим людям придется столкнуться не с ним.
Председатель остался здесь, для того чтобы всё организовать. Возвращаться с Кантором на паромоторе он отказался. Его должен был подобрать конный экипаж, который будет возвращаться от маяка.
- Как вы узнали, что пуля не сможет пробить стекло? - спросил Лендер на обратной дороге.
- Узнал? Я не знал этого, - ответил Кантор, - я лишь предположил.
Он скрыл, что в тот момент почувствовал то же самое, что, наверное, чувствовал Хиггинс, когда разбивал свой приклад. Какое-то необъяснимое раздражение. Лесная находка была как-то непостижимо отвратительна, противна самому человеческому разумению. И антаер просто хотел разрубить узел, который не мог распутать. Не получилось.
Гадкое дело. Неправильное дело. Оно неправильно началось, неправильно продолжается и ничем путным закончиться не может. В этом Кантор, безусловно, уверен.

Под слабый монотонный шум водопада хорошо плакалось.
Маленькое плетеное креслице было очень удобным для того, чтобы начать жалеть себя изо всех сил. И Лена жалела.
Вновь ее охватило ощущение холодной больничной жути, будто ее маленькую забыли в детском саду.
Она, разумеется, не могла бы объяснить, чего это вдруг разревелась. И мы тоже не возьмемся перечислить хотя бы краткий перечень возможных причин.
Просто хреново стало вдруг на душе. Уныло и скверно. От всего этого чудесного дома веяло холодом.
Она взглянула вверх, и переплеты прозрачного свода, над которыми плыли облака, показались паучьей сетью, а стекла зеркалами, в которых по какой-то прихоти отражается небо, как в глади озера, а мир сделался перевернутым, опрокинутым…
Почему-то вспомнился один случай.
Хотя, нет, не «почему-то», а наоборот - ясно почему. Она всегда вспоминала об этом, когда задавалась вопросами из области неразрешимых.
Когда в левой стороне груди сжалось от неизбывного одиночества, Лена подумала: «Почему сердце слева?» И, как всегда в подобных случаях, сознание, ища спасения от эмоций, зацепилось за вопрос, принялось работать над ним, сделало его важным.
И тогда вспомнился академик - специалист по неразрешимым вопросам бытия.
На вершине Кохты в Бакуриани, где Лена была с двоюродным братом, студентом, компания молодых людей загорала на солнышке. И девушки радовались удивительному голубому цвету неба в зимний день. Небо действительно сияло, будто светилось всё, по всей «поверхности» небосклона.
Один из студентов решил блеснуть познаниями в физике и заявил:
- Цвет неба объясняется тем, что по закону Релея рассеяние света пропорционально третьей степени частоты, и голубой свет, имеющий большую частоту, сильнее рассеивается.
От этого, дескать, и получается такой эффект, будто всё небо светится ослепительным и насыщенным голубым светом.
Тогда в разговор вмешался пожилой, седой физик, над которым тихо посмеивались из-за его невысокой горнолыжной квалификации, и заметил, с академической назидательностью:
- Юноша! Рассеяние света - явление обратимое. И не может содержать нечетных степеней частоты. Закон Релея содержит не третью, а четвертую степень этой частоты. Допустив нечетную степень частоты в рассеянии, мы нарушаем закон обратимости природы, а значит, и всю термодинамику.
Лена ничего не поняла, кроме одного: физики знают, почему небо голубое, но не хотят объяснить это понятным языком. И это плохо, со стороны физиков. Но они также не позволят объяснять это и неправильно. И с их стороны это как раз очень хорошо. Лучше непонятное, но правильное объяснение, чем неправильное, вне зависимости от того, понятно оно или нет.
Позже Лена решилась заговорить с ученым и спросила, почему же небо голубое. И он ответил, но она не запомнила. Осталось в памяти только строгое замечание: «Мы нарушаем закон обратимости природы, а значит, и всю термодинамику».
В этом была какая-то сладкая жуть от прикосновения к сокровенному знанию о том, что же и как же происходит в мире. И Лена попросила объяснить ей. Про обратимость. В этом слышались куда более грозные понятия вроде «вечности» и «бессмертия». Ведь если что-то можно однажды обратить, то, значит, можно и переделать, а если не получилось, то обратить вновь, и так до тех пор, пока не получится как надо.
- Есть такая теорема, - сказал ученый, - все уравнения физики, кроме слабых взаимодействий, а значит, и явления природы, ими описываемые, не изменяются при изменении знака времени. Они, дитя мое, выглядят одинаково, смотреть ли на них из прошлого в будущее или из будущего в прошлое. Из этого и следует, что обратимые величины могут быть только четными функциями частоты. Понятно?
Лена хотела было в свои тогдашние четырнадцать с месяцами обидеться на «дитя мое», но он вдруг сказал:
- Я вижу, вы хорошо управляетесь с лыжами. Не поднатаскаете старика? Я полагаю, кроме навыка и практики, должна быть какая-то метода. Просветите.
Подобная просьба не могла не польстить Лене. И старый да малый заскользили по склону.
Много занятного поведал ей этот человек.
- Как вы решаете задачу? - спросил он однажды.

- Читаю условие в учебнике и начинаю думать, по какому закону происходит то, о чем в нем говорится, - ответила она, немного подумав.
- Тогда мне с вами будет проще разговаривать.
- Почему?
- Потому что многие студенты говорят, что вспоминают формулу.
- А это неправильно? - удивилась Лена.
- Правильно, но это навык, а не метод. От закона идти вернее. Вы сразу беретесь за принцип, поэтому явление становится понятным. А дальше уже дело техники. Применение технического приема живет не в голове, а на кончике карандаша. Но я имел в виду другое, когда спрашивал про задачу.
- Что же?
- Если задача не сформулирована? Если условие не выписано в учебнике? Тогда как?
- А так бывает?
- В жизни, девочка, так только и бывает. Изучение впрок неэффективно. Изучать литературу, например, рекомендуется только после попытки решения задачи самостоятельно. Это подступ к ее формулированию. А умение формулировать задачу стоит больше, чем умение решать.
Вот и теперь Лена оказалась в ситуации, когда перед ней замаячила несформулированная задача. Обстановка, в которой она очутилась, была не условием в учебнике, а целым миром, с одними только неизвестными. И следовало еще понять, какую задачу она должна решить, чтобы приступить к сбору информации по интересующему вопросу. Нужно было понять, что происходит, для того чтобы начать думать, по какому закону природы оно развивается.
Однако здесь подстерегала опасность, от которой разум шарахался как черт от ладана.
Попытки получения исходных данных были чреваты откровениями, которых ей, как она подозревала, вовсе не хотелось.
Ответы на вопросы могли оказаться тяжеловаты для восприятия.
Так почему на сердце слеза?
Академик говорил:
- Зеркальная симметрия законов природы означает, что если две экспериментальные установки отличаются только тем, что одна есть зеркальное отражение другой, то такие установки работают совершенно одинаково. Однако природа не терпит точных симметрий.
«А с какой стороны сердце у моего зеркального отражения? - подражая интонации академика, спросила себя мысленно Лена. - Должно быть вроде бы справа. Но ведь у зеркального образа вообще нет сердца».
Замаячило, забрезжило впереди какое-то смутное понимание чего-то важного.
У зеркального отражения сердца нет вовсе! Но оно как бы есть. Угол падения равен углу отражения.
И тут же всплыло из «Аквариума»:

Мы стояли на плоскости
С переменным углом отраженья…

Но важная мысль ускользала, хотя и слезы уже просохли, стянув слегка кожу, по пути следования по щекам. И в голове прояснело, и на душе стало легче.
Но тут блуждающий взгляд скользнул по ближайшему столику и зафиксировался на плетеной из соломки, что ли, шкатулке на нем.
Лена потянулась и открыла крышку.
- Конфетки! - обрадовалась она и зацепила вновь горсточку.

Часть леденцов она отправила в рот, но грызть их теперь не стала.
Леденцы били разные: мятные и земляничные, калиновые и черничные, но все с приятной какой-то горчинкой, с богатым многослойным вкусом. Были и такие, что определить их вкус по ягодам или плодам было невмочь. Столько намешал гад-кондитер…
Через некоторое время Лене стало совсем уж хорошо.
И нарисованный лес, казалось, зашумел листвой, и водопад зажурчал веселее, и облака на небе, сделавшемся контрастным, побежали шибче.
- Почему, почему, - проворчала Лена, передразнивая себя, - потому что так надо.
И тут же, вспомнив недавний кризис с поисками туалета и его удачное разрешение, вновь засмеялась над собой.
И сказала:
- Какой урок мы должны извлечь?
Ответила:
- Разведка и сбор информации должны опережать оперативные потребности в них!
Спросила:
- А иначе что будет?
Ответила:
- А иначе получается, что ищешь, когда приспичит!
Всё же ей нужно было поосторожнее с леденцами! Но ведь никто же не предупредил.
- Ну, всё, - постановила Лена, поднимаясь и чувствуя новый прилив энергии и энтузиазма, - пора на разведку!
Она уже не была уверена в том своем открытии, что дом имеет обыкновение перестраиваться и тому подобное. Теперь девочка способна была списать странности дома на свой (мнимый) топологический кретинизм.
Женщины, как правило, великолепно ориентируются в пространстве, легко находят дорогу по описанию, схеме и карте и запоминают обратную дорогу как кошки, но по какому-то извиву женской логики почти все, как одна, полагают, что делать этого не умеют. Лена не составляла исключения и говорила: «Меня ж без компаса никуда пускать нельзя!»
Теперь она решила, что банально заблудилась в огромном доме, слегка захмелев от выпитого «кваску» и утратив адекватность восприятия оттого, что, как говорится: «моча в голову ударила». Вот, кстати, откуда выражение, вероятно, взялось! Так оно, наверное, и бывает!
- А другая-то дверь здесь есть? - спросила Лена окрепшим, вернувшим себе звонкость голосом.

Предыдущая страница 16 Следующая страница


17 Александр Бирюков, Глеб Сердитый

Выходить через «грот» на лестницу не хотелось.
Скелеты и чучела с «пестиками» оставили у нее неизъяснимо тягостное впечатление, и требовалось особое настроение, чтобы ту комнату еще раз осмотреть.
Для осмотра же приглянувшейся библиотеки Лена не чувствовала в себе на данный момент необходимой усидчивости. Было бы забавно поиграть управляемыми солнечными зайчиками, но не солнечные зайчики главное в жизни. Кошки могут считать иначе. Но это их дело.
И Лена пошла вдоль стены, форсируя каменные нагромождения, в поисках замаскированной в нарисованном пейзаже двери.
Она уже уразумела, что в этом доме большинство комнат имеют больше одного входа, и решительно желала это проверить.

В это самое время происходил тревожный разговор в малой столовой, где уже подавался обед.
- Ее нигде нет, - озабоченно сообщил дворецкий Эрнест.
- Из дома юная леди не выходила, - сказала Огустина, - значит, она где-то должна быть. Девушки не исчезают, как призраки Лишнего Человека, даже если это девушки, появившиеся ниоткуда.
Эрнест Шарк Булфер Робинсон обдумал сие философское умозаключение.
- Ведь она не может быть в «кенди-рум»… - неуверенно сказал он наконец. - Это было бы слишком…
Вероятно, он хотел сказать «непристойно», однако сдержался. Не в компетенции дворецкого давать оценки гостям хозяина, хотя его мнение о Lena и было неоднозначным.
- Кенди-рум не место для юной леди, - согласилась Огустина. - Только знает ли она об этом?..
Эрнест пожевал губами, расфокусировав взгляд, что придало ему вид задумчивый и многозначительный.
- Юная леди не сильна в знании традиций, но ее манеры выдают скорее неиспорченность и наивность, нежели неподобающее положение в обществе, - сказал он, вернувшись из краткого путешествия внутрь себя.
- Я не говорю о положении в обществе, - возразила Огустина. - Девушка не осведомлена о самых привычных нормах поведения. И в силу неведения может поступать так, как мы и предположить не можем.
- Незнание того, как подобает себя вести, - заметил дворецкий, - не повод позволять себе неподобающее поведение. Незнание не есть повод. А невежество не самый лучший аргумент в свою защиту!
- И всё же, - примирительно сказала Огустина. - Всё же загляните в «кенди-рум». И если, вдруг такое случится, вы обнаружите это дитя там, не стоит поступать с ней строго. Не говорите ничего поучительного и не докладывайте господину Остину Ортодоксу. Думаю, он сам пожелал бы, чтобы подобные вопросы решали его личные люди, ограждая его от досадных мелочей. Позже, если вы найдете девушку в «кенди-рум», я сама преподам ей урок.
- Я так и поступлю, - согласился дворецкий. - Но, согласитесь, любезная Огустина, мы впервые оказались в столь двусмысленном положении, когда вынуждены принимать в Глазном Доме даму, которая воспитана в традициях неизвестного нам круга общества.
- Что вы сказали? - встрепенулась экономка, чуть не выронив горячее полотенце для согревания тарелок.
- А что я сказал? - в свою очередь удивился Эрнест.
- Вы сказали «неизвестного нам круга»! - напомнила Огустина.
- Да, именно это, - кивнул дворецкий, подавая толстое блюдо. - Неужели я позволил себе вольность?
- То, что я скажу сейчас, - твердо произнесла экономка, - не подобает слышать вашим ушам. Но, я полагаю, вы должны это знать. Только с тем, чтобы в дальнейшем у вас не было насчет нашей гостьи нелепых подозрений.
Эрнест Шарк Булфер Робинсон вытянулся и оскорбленно вздернул подбородок.
- Я, - продолжала Огустина, - укладывала гостью к ночлегу и видела ее обнаженной.
- Мне действительно не нужно этого слышать, - попытался возразить дворецкий, но строгая женщина уже начала говорить и не собиралась останавливаться на полпути.
- И я, Огустина Лекс Элмер Тараск, в чьей добропорядочности никто не усомнится, заявляю вам, - говорила она, наступая на дворецкого, - что юная леди свежа, здорова, прекрасна в своей юности и чиста.
- Именем Поющего!.. - примирительно выставил перед собой ладони Эрнест.
- У нее гладкие плечи. Чистая спина. И впадинка меж ягодиц идеальной формы, - закончила экономка. - Так что извольте сохранять преданность без суетного рвения, как и предписано. Юная леди давала повод помочь ей и поддержать, но не сомневаться в происхождении. Если бы у дамы были известные вам лишние части тела, я заметила бы их.
- Ваши подозрения в мой адрес, милая Огустина, - чопорно заявил дворецкий, - необоснованны. Я и в мыслях не имел гнусного намека на фейери! Просто сказал, что мы с вами не можем понять традиции, в которой воспитывалась эта девушка. Не более того. А теперь я пойду и проверю, не допустила ли мисс невинность и чистота какой-нибудь прелестной непристойности.
И пошел прочь - прямой как палка.
Уже покидая малую столовую, он обернулся и с улыбкой заметил:
- Хотя замечание о форме впадинки меж ягодиц было излишним, право слово. Более чем предыдущие подробности. Я доверяю вам, как и всегда, без пояснения причин. Но раз уж на то пошло… В следующий раз, когда будете переодевать ее ко сну, потрудитесь и приложите ладонь, сами знаете как. Вдруг всё же сердце бьется слева!
Огустина вспыхнула, пристыженная, и с яростью начала скрипеть полотенцем по тарелкам.

Альтторр Кантор старался найти разумное объяснение своему ощущению, что в этом странном деле есть параметр, не поддающийся учету. Дело двоилось. Бежал Флай, и исчез Хайд. Искали Флая, нашли странный аппарат в лесу. Он был почти уверен, что и следующая находка будет параллелью. Словно кто-то всё время подсовывал ему следы кого-то другого, похожие на ожидаемые следы беглеца. И вот это обстоятельство не давало покоя. У него было ощущение, что он всё больше втягивается в таинственную игру непонятных ему могущественных сил. Как ни странно, при службе антаера Кантор старался сторониться всего непонятного и могущественного. Он предпочитал ловить преступников и держаться подальше от интриг, политики и интересов синдикатов.
Возможно, это и было причиной того, что в деле Флая он не продвинулся дальше отправки последнего в тюрьму. Тени синдикатов маячили за спинами всех фигурантов довольно отчетливо. И то, что всё свелось к самому простому решению, было хорошо и плохо одновременно. И вот теперь, Кантор чувствовал это, ему придется расплачиваться.
Вернувшись из леса в Рэн, он немедленно просмотрел сводки происшествий, которые своей властью потребовал переправлять сюда, к месту своего пребывания.
Семейные ссоры, в которых не удалось избежать вмешательства жандармов, он сразу отбросил. Стопка карточек со случаями краж, происшедших за день, хоть и была тощей, но интереса не представляла.
Ограблений вовсе не было. Парочка ограблений будет в Нэнте - портовом городе - к вечеру. Это уж как пить дать. Не нужно быть пророком.
Оставались драки. Без особой надежды Кантор просмотрел сообщения о потасовках.
- Вот это на что-то похоже, - пробормотал он и, кивком позвав за собой Лендера, сказал одному из милиционеров: - Как ваше имя? Поедете со мной!
И стремительно вышел.
- Орсон, сэр! - ответил милиционер и кинулся вслед, подхватывая шлем.
Альтторр и сам не знал, что конкретно он пытается обнаружить, когда рассылал сообщение, чтобы ему сообщали обо всех случаях, когда у кого-то отобрали одежду.
Хотя определенная логика тут была.
Судя но всему, Флай не имел сообщников. Об этом говорило всё, и то, каким образом он перепилил, вернее перетер, решетку, как сделал веревку из подручных материалов.
На маяке Флай раздобыл только штормовую накидку, чтобы прикрыть наготу. Он должен был украсть или отобрать у кого-то одежду. Причем, скорее всего, именно отобрать, потому что он очень силен, быстр и ловок, а проникать в помещения он совсем не мастер. Он не умеет ни взламывать замки, ни красть.
Кроме того, Флай, как помнил сыщик, имел какое-то непонятное отвращение к воровству. Взять тайком для него равносильно предательству самого себя. Ему проще раздеть кого-то на улице, чем проникнуть в дом, на склад или в магазин.
Так что и логика, и интуиция были за то, чтобы обращать внимание на все случаи нападения с целью отбора одежды. Но ей-же-ей, Альтторр никак не рассчитывал на успех. Зацепка была слишком эфемерной, слишком надуманной.
Кроме того, он опасался, что на него выльется целый поток случаев раздевания подгулявших прохожих. Он просто не располагал информацией о том, какова частота подобных случаев. Учета мелких краж и ограблений в отделе убийств не велось. Не их это вотчина. Милиция же Рэна хоть и занималась всем сразу, как в городе, так и окрестностях, но другие города, и уж тем более Нэнт, были им неподотчетны.
Однако сообщения о том, что некий непонятный «человек-саламандра» раздел механика дирижабля, громилу и дебошира, грозу всех портовых баров, такого сыщик никак не ожидал.
Поэтому через четверть часа после того, как дежурный милиционер выложил перед сыщиком карточки со сводками происшествий, Альтторр Кантор мчался на паромоторе через грозовые сумерки и дождь. Недовольный Лендер бубнил что-то, сидя на пассажирском сиденье. Он не был доволен поездкой. Решительно не был доволен скоростью. Этот молодой человек, определенно, был чужд веяниям прогресса и, как уже убедился Кантор, более всего не доверял паромоторам.
Вот милиционер Орсон, сидевший в салоне, с интересом смотрел в окно, на стремительно проносившийся, иссеченный дождем пейзаж и улыбался… То ли это провинциальная наивность, то ли укорененная способность к адаптации. И то и другое было хорошо для сыщика. Он предпочитал помощников либо лишенных фантазии, либо таких, кого трудно удивить, а значит и испугать.
Паромотор занесло…
Лендер издал квакающий звук.
И сразу за этим крутым поворотом открылся Нэнт, с тушами термопланов, висящими над портом, с видом на залив и серыми громадами домов, куда более приземистых, чем в столице, но не лишенных некоторой основательности и тяжеловесности в насупленных фасадах.
- А куда мы едем? - осведомился Лендер придушенным голосом, стараясь не смотреть на то, как обступившие дома пролетают мимо.
- В один портовый бар, - ответил Кантор.
- Но для чего? - удивился Лендер.
- Осмотреть место происшествия, опросить свидетелей, собрать улики, - ответил Кантор. - Ну и, может быть, выпить чего-то вкусненького. Как раз время для этого.
Паромотор миновал городские кварталы и покатил по дороге к порту. Исполинские ангары термопланов и складские короба, черные и мрачные, словно начерченные и заштрихованные на грозовом небе углем, производили обыкновенное унылое впечатление. И в тот же момент рождали в душе даже совершенно взрослого человека томление, которое возникает у ребенка в предвкушении дальней дороги или от книги о путешествиях.
Потом небо стали застилать мрачные тучи воздушных кораблей, усеянных огнями и тем более зловещих.
Открылся вид на гавань, где лениво качали мачтами мелкие и средние суда прибрежных трасс.
На дальнем рейде черным угловатым силуэтом стелился по волне, как плавучий остров, броненосец базы береговой охраны. Габаритный огонь на мачте дальномера оповещал воздушные суда о необходимости проявлять осторожность.
Кантор повернул между рядами складов и выкатил машину к набережной, о которую с одной стороны бились валы прибоя, а на другой, как приземистые утесы, громоздились двух-трехэтажные здания из темного ноздреватого известняка, в перекрестиях черных балок по фасадам. Квадратные окошки первых этажей и полуподвалов светились красноватым светом. Это были гостиницы и портовые забегаловки.
Кантор катил и катил вдоль бесконечной мокрой набережной на малой скорости. Навстречу, вяло перебирая ногами, ковыляла мокрая лошадка, тащившая крытый экипаж, с островерхим силуэтом возницы в капюшоне на крыше.
Кантор остановил паромотор возле покачивающейся на ржавом штыре вывески с карикатурным единорогом, обнявшим исполинскую пузатенькую бутыль. В такую погоду хотелось уподобиться этому единорогу!
Сыщик остановил машину поближе к входной двери, у которой маячил закутанный в клетчатый плащ жандарм. Радость жандарма при виде паромотора была преувеличенной и неподдельной. Теперь он мог пройти в помещение для просушки.
Обстановка бара была самой обычной: проход между двумя рядами столов со скамьями, освещенная стойка у дальней стены с торчащими из нее истертыми «жердочками» в виде пушек, выглядывающих из борта старинного парусника.
Модель паровой яхты с газовыми светильниками вместо кормовых и носовых фонарей висела над головой бармена.
На столе сидел, поджав под себя ногу, здоровяк в нательной рубахе и кожаных штанах, какие носят механики воздушных судов. Он независимо покачивал ногой в огромном тупоносом ботинке и чесал покрытый щетиной подбородок. Как вскоре выяснилось, это и был потерпевший Карсон…
Здоровяк никак не походил на потерпевшего, хотя при всей браваде вид у него был сконфуженный и смущенный. На скамье сидели еще два матроса, тоже еще не вполне пришедшие в себя, и стюард, если судить по куртке стюарда, без штанов, прикрывающий наготу какой-то жалкой линялой тряпкой.
Бармен стоял за стойкой и читал какую-то книгу без обложки.
Когда Кантор подошел к нему, бармен отложил книгу и, поприветствовав сыщика мрачным кивком, начал протирать перламутровую стойку.
Весь его вид говорил, что одного сочувствия ему мало. Что подобное произошедшему не должно повториться и сыщик должен, как минимум, дать ему гарантии, что меры будут приняты самые решительные.
Покосившись на книгу, Кантор прочел название: «MONOCEROS» IN NORTH SEE. Повествование о мятежном корабле, название которого совпадало с названием заведения и главным символом Мира…
«А этот парень непрост», - подумал сыщик.
Бармен обладал лысым островерхим черепом и прямым острым носом. Одет он был обычно для бармена, но и в этом костюме выглядел не без элегантности.
«Разжалованный офицер воздушного флота, ушедший в отставку, не дождавшись восстановления в звании, - предположил Кантор. - Или нечего ему было ждать. Был разжалован без права восстановления. Значит, тогда что? Проворовался? Ну, да… Иначе, на какие деньги заведение. Ведь явно не по наследству. Ну что же. Такой человек должен быть дельным свидетелем. От ушлого взгляда ничто не ускользнет».
- Ну и что же здесь случилось? - напуская на себя мрачность и скуку, поинтересовался сыщик.
- Да непонятное что-то, - отвечал бармен. - Этот, который помял Карсона, он давно пришел. Всё сидел и сидел. Но зал полупустой. Я бы погнал его, если бы народу побольше было. А так пусть сидит. Потом пришел Карсон. Уже навеселе был. Его ведь, Карсона, не поймешь. То ли он уже не соображает, что творит, толи только успел, что горло промочить. Баламут он, Карсон.
- И что было дальше? - поторопил сыщик.
- Карсон начал задирать того, в плаще…
- Он был один?
- Карсон не ходит один. Скучно ему. Он всегда таскает с собой двоих-троих таких же, как он, баламутов. И в этот раз были с ним стюард с «Пилигрима» да еще пара матросов с воздушных судов трансконтинентальных линий. Но этих я не знаю. Карсон со стюардом баламуты и завсегдатаи. А эти, матросы, посмирнее будут.
- Тот, что был в плаще, - пояснил свой вопрос сыщик, терпеливо выслушав эту тираду, - тот был один?
- Один.
- Он ни с кем не общался?
- Нет, - ответил бармен, - он вел себя как чужак. Ну, то есть сначала-то он ни с кем не общался. Ну, а потом пообщался с Карсоном и его приятелями. Только не долго.
- Как тот выглядел?
- В задрипанном, прямо скажу, плаще, в драной шляпе. Не удивлюсь, если он нашел их на помойке. Так что ему бы приодеться не помешало, что он в результате и сделал.
- Плащ, шляпа, - поморщился сыщик, - а как выглядел человек?
- Высокий, худой. Лицо у него было узкое, глаз серый. Волос черный с сединкой. А когда он плащ-то скинул, то оказывается, что он пятнистый, как саламандра, и лапы у него черные, с перепонками, и только ногти белые блестят.
- Не сочиняешь? - прищурился сыщик.
Он долго и пристально смотрел на бармена. Нет, тот не сочинял.
- Ну, и что было дальше?
Бармен тут повел себя странно. Он несколько раз протер стойку и только потом заговорил, словно простил себе всё вперед.
- Вот что, - сказал он, - я видел много драк. У меня тут, почитай, каждый день драка. Я видел, как бьют, когда это в радость. Когда бьют, собираясь убить. Когда бьют, собираясь припугнуть. Я видел, когда бьют пятеро одного, когда один избивает другого. Я видел сотни способов набить морду и переломать ребра. Я видел десятки способов вытрясти душу…
- И что?
- И то, что ничего подобного я еще не видел в жизни никогда, никогда о таком не слышал и не читал ни в одной книжке, а я люблю почитать, когда нет клиентов и скучновато торчать за стойкой.
- И что же ты увидел такого особенного?
- Я увидел, как огромная страшная саламандра избивает четверых здоровых мужиков, выходивших победителями из сотен потасовок в кабаках во всей округе. Саламандра, она не человек. За ее лапами не уследишь. Она движется как огонь. Она течет как вода. Она здесь и повсюду вокруг.
- Врешь ведь?
Сыщик снова пристально посмотрел на бармена. Нет, тот не врал. Он действительно начитался книжек. У него была фантазия. Избавь нас боже от свидетелей с фантазией! Но он не врал. Он описывал то, что видел.
- Саламандра бьет не для того, чтобы убить. Она не делает ни одного лишнего движения. Она не размахивается и не гвоздит кулаком. Она бьет всеми четырьмя лапами и бьет, как жалит. Раз, два, три, четыре… И все четверо разбросаны по полу. И ни одного стула не сломали. А так в обычных драках не бывает. Если падает Карсон, то он это делает со вкусом, так что весь дом дрожит и мебель в щепы. А тут нет. Я думал, что саламандра убила всех. Но вон они, сами видите. Только соображают плохо. А так, даже не покалечены.
- И что эта саламандра делала потом?
- Он снял с Карсона куртку механика дирижабля. Такую, знаете, всю в ремнях и с рым-петлями на плечах, чтобы висеть под гондолой. Так он просто вытряхнул тушу Карсона из куртки. Взял за рым-петли и встряхнул. Потом стянул со стюарда штаны, бросил плащ и шляпу, подхватил свою сумку и вышел прочь.
- Так у него была сумка? - поинтересовался сыщик, переваривая полученную информацию.
Не этого он ждал.
- Да, у него была такая странная сумка, - пожал плечами бармен, - такая вся в ремешках и лямках. Не саквояж, и не чемодан, а просто сумка. Она была у него на спине под плащом. От этого он казался полнее и будто горбун. А это оказалась сумка.
- Слушай, а у него не было хвоста? - для проформы поинтересовался сыщик.
- Нет, - ответил бармен. - Я знаю, что у саламандры должен быть хвост. Но это была очень большая саламандра. И у нее не было хвоста. Она была как человек. Но вот именно что как человек. Но не человек.
- Это не совсем то, на что я рассчитывал, - пробормотал Кантор.
- И еще! - оживился бармен. - Саламандра не любит платить.
- Как это? - Вскинул бровь антаер. - Он всё же заказывал что-то?
- Я ждал, что он закажет, - пожал плечами бармен, - посматривал на него со значением. Может, его что-то смущает. Знаете, бывает такой стеснительный клиент. Пока сам не предложишь, не заказывает.
- Вам виднее.
- И в какой-то момент мне показалось, что он кивнул, - продолжал бармен. - Ну, я и принес ему кружку калиновки.
- Выпил?
- Он не возражал. Ничего больше не спрашивал. И кружку унес с собой. Во всяком случае, ее нигде нет. И осколков нет.
- Значит, калиновку саламандра любит? - усмехнулся Кантор.
- У меня только отменные напитки, хотя и не из самых дорогих.
- Спасибо, дружище. Ты очень мне помог, - неискренне сказал Кантор и обернулся к милиционеру, деловито и с толком опрашивавшему потерпевших: - Ну что у вас, Орсон?
Милиционер немедленно возник рядом и коротко доложил. Его доклад в общих чертах повторял историю про пятнистого дьявола в облике человека, который напал на кротких громил, зашедших перекусить после трудного рабочего дня.
Особенно парни подчеркивали то, что это было неспровоцированное нападение. Оставшийся без штанов стюард особо напирал на то, что пострадал безвинно, и требовал возмездия и правосудия. Мускулистые волосатые ноги он прикрывал тем самым плащом, который бросил незнакомец. Плащ был задрипанный. Даже не плащ, а штормовая накидка. Очень может быть, та самая, что пропала на маяке. Ее, а также шляпу пришлось забрать в качестве вещественных доказательств.
Альтторр Кантор спросил для проформы насчет хвоста.
Его заверили, что хвоста и рогов у негодяя не было, но то, что он нелюдь и темная сила, несомненно.
Лендер внимал всему, чиркал в блокноте, но с вопросами, по счастью, не вязался.

Предыдущая страница 17 Следующая страница


Человек-саламандра 18

Кантор вспомнил кое-что…
Поманив Лендера за собой, он вернулся к стойке и присел на деревянную пушку.
Лендер последовал его примеру.
- Алекс, - обратился он к бармену, - что порекомендуете из напитков?
От взгляда сыщика не ускользнуло, что бармен слегка встрепенулся, когда его назвали по имени, но удивления не выказал.
- Полегче? - задал он уточняющий вопрос.
- Я на службе, - улыбнулся Кантор.
- Тогда покрепче, - констатировал бармен и повернулся к бутылкам, как библиотекарь к корешкам книг, гадая, что предложить незнакомому читателю.
Вздохнул, решившись, и снял с полки бутылку, которую следовало бы припрятать при появлении полицейских. Это была крепкая наливка, не рекомендованная синдикатами для продажи в разлив и совсем запрещенная в портовых заведениях.
Взвесил бутылку в руке, поставил на стол три чашки и констатировал виновато:
- Двадцать частей в пересчете на топливо.
Плеснув понемногу в каждую чашку, он быстро поднял свою. Теперь, с чашкой в руке, его нельзя было осудить за торговлю этим напитком. Он употреблял его сам и угощал им, а не продавал в своем заведении.
Кантор не удержался от смешка.
Выпили молча.
Лендер крякнул с непривычки. Но от его внимания не ускользнуло, что бармен припрятал бутылку под стойку.
С тем и покинули бар… Кантор напоследок дал несколько указаний неприкаянному жандарму. Чтобы составил по форме документы и копию отослал в Лонг Степ.
- Что вы думаете об этом случае? - спросил сыщик, неспешно ведя машину обратно к городу.
- Саламандры нападают на людей, - пожал плечами Лендер. - Атака саламандр… Бред какой-то.
- Что у вас тут за достопримечательности? - поинтересовался неожиданно Кантор у флегматичного милиционера.
- У нас-то в Рэне ничего такого. Разве что ярмарка желудей началась, - ответил тот, соображая, чем бы из местной экзотики удивить столичного сыщика. - А вот здесь, в Нэнте, завтра с утра начинаются гонки паровозов.
- Рейлвей рейсинг, - встрепенулся Кантор, - знаменитые ежегодные Нэнтские гонки?
- Да, - сказал просиявший Орсон, - есть на что посмотреть.
- Ну, так не будем возвращаться в Рэн до завтра! - с каким-то преувеличенным энтузиазмом воскликнул Кантор. - Задержимся и посмотрим! Как, Орсон, вы с нами? Или отправитесь дилижансом?
- Как прикажете, сэр, - лукаво улыбнулся милиционер, - я же в вашем распоряжении. Согласно устному приказу.
- Но посмотреть гонки-то хочется, небось? - развеселился Кантор.
- Еще бы!
- Ну, значит, заночуем в гостинице жандармерии! Посмотрим гонки и там уж решим, что делать.
Лендер тупо смотрел на Кантора. Сыщик только что был целеустремленным и неудержимым, а теперь переменил мнение и решил задержаться на ночь и полдня для забавы. Как это понимать? Нет, этот человек решительно не переставал удивлять сочинителя.

Справедливо рассудив, что в этом доме всякая комната имеет более одного выхода, за исключением разве что гардеробной, в силу видимых причин, Лена без особого труда обнаружила вторую дверь, ведущую из волшебного зала с двойным бассейном и водопадом.
- Могла бы и догадаться, - сказала девушка себе, когда оказалось, что дверь скрывается в частично нарисованном, а частично задекорированном настоящей древесной корой отдельно стоящем дереве причудливых очертаний.
Потянув на себя по привычке за дверную ручку из прихотливо изогнутого сучка, Лена вновь запустила некий механизм, скрытый в стене, и дверь отошла от стены и откатилась в сторону.
За нею скрывался короткий коридор, с рядом дверок в нем, будто на корабле. Сходство с дверьми кают усиливалось маленькими овальными иллюминаторами в них.
- Прикольно, - оценила Лена, когда впустившая ее дверь закрылась за ней сама собой.
Заглянув в один из иллюминаторов, Лена увидела в сумраке помещения лежанки, поднимающиеся ступенями.
- Сауна! - догадалась она.
Пройдя коридор до конца, девушка раздвинула створки торцевой двери. Перед ней открылся зал с еще одним бассейном, на этот раз без затей - большая овальная чаша. Пол здесь оказался устлан пробковым покрытием. И вокруг большого бассейна тут и там стояли спортивные снаряды, непривычных форм и конструкций, но всё же узнаваемые. Разновеликие штанги с шарами вместо «блинов» и грифами, как прямыми, так и изломанными. Некоторые шары, как показал беглый осмотр, были монолитными и тяжелыми, а некоторые полыми, с пробками и чем-то шуршащим внутри. Через мгновение Лена выяснила, что там может шуршать, обнаружив весы с подвешенными на цепочках полусферическими чашами и деревянную бочку возле них. В бочке была горкой насыпана гладкая морская галька. То есть именно этими камушками при помощи весов наполняют полые штанги, для нужного веса.
- Всё же это какая-то турбаза, - вновь постановила Лена. - Санаторий, оздоровительный центр для спортсменов с отклонениями психики. А штанги такие чудные, чтобы они не поранились. И пол мягкий. И комната психологической разгрузки… Да. Так, скорее всего, и есть.
От этой мысли стало полегче.
Хотя какой-то исчерпывающей новизны восприятия в такой трактовке событий еще не проступило. Но сам по себе тезис заслуживал того, чтобы его взлелеять, дабы избежать появления у самой «отклонений психики».
Кроме штанг здесь были и мудреные тренажеры у стен, и гири с ременными ручками, и какие-то вроде как брусья и вроде как турники…
Но всё это отличалось непривычными пропорциями, вычурным ретродизайном и… тем, что все углы и поверхности были отделаны кожаными с набивкой накладками или деревом, чтобы максимально понизить травмоопасность.
Это отчасти подтверждало последнее рассуждение Лены.
«Но где же все эти спортсмены? С отклонениями которые? - рассуждала эрудированная девушка. - Может, у них, как в пионерлагере, пересменка?»
- Нет, ничего я не понимаю, товарищи! Хнык-хнык! - сказала она.

Примерно в то же время, как Лена осматривала спортзал, в «кенди-рум», которую она покинула недавно, вошел дворецкий Эрнест. Остановился и осмотрел помещение.
На его лице отразилось облегчение.
Девушки здесь не было. И значит, ему не грозило воспитывать юную леди и уж тем более скрывать факт неподобающего поведения от господина.
Он подошел к тому самому креслу, где она сидела.
Увидел открытую шкатулку с леденцами, взял один из них и с лету отправил в рот.
- Чмок!
Он закрыл шкатулку крышкой и поправил ее аккуратно.
И тут увидел следы босых ног. Даже не следы, а тени следов на участке пола между каменным ворохом у водопада. Там были пробковые плиты, которые просыхали медленно. Эрнест мгновенно понял, что это значит.
Девушка действительно была здесь. И не только была, что само по себе возмутительно, но даже купалась в бассейне, что выходило за всякие рамки понимания.
Но вместо строгого выражения его лицо вновь тронула непрошеная улыбка.
Он представил, как юное создание выходит из бассейна по камням, с каплями воды, блестящими на коже.
Понимание озарило его разум.
Так вот оно что! Да, да, да…
Эрнест по-отечески относился к господину Остину, не отдавая себе отчет в этом. И, опекая юношу, потерявшего в страшной катастрофе родителей, временами выпускал из виду, что этот мальчик в действительности - Остин Ортодокс Грейт Шедоу Зестер Марк Зула! И что этому роду - всякому его представителю - присуще предначертание судьбы. Восходящий к самому таинственному из соратников Урзуса Лангеншейдта - Грейт Шедоу, сделавшему учение друидов доступным простым людям, - род Ортодоксов всегда обладал некими тайными знаниями.
Озерная дева! Подруга и советчица великого мужа прошлого!

…В каплях, подобных камням драгоценным,
в тонких рассветных лучах
появилась она перед очи мудрейшего мужа
и, почтенья отвесив поклон,
руки сплела на груди, наготы не боясь.

И охрану Грейт Шедоу с улыбкой она осмотрела
И сказала ему, что теперь он один
Только с ней, и не с кем-то еще, путь продолжит,
И с почтеньем они удалились,
Оставив вождя своего
С девой Озера Леса…

Утренний свет озарял их союз,
И под ноги легли светоносные струи,
Будто по твердому полу по ним,
Подошв не смочив,
Озером двое пошли.

Ну, разумеется! Именно так. В этой девушке, почти девочке, есть что-то неуемное и дикое. Будто в Деве Лесного Озера! Вот почему она здесь!
Эрнест тут же вспомнил слова Огустины, которые она произнесла в задумчивости, сама не понимая, как была права, сразу после того, как отвела девочку к купальне:
- Она будто Человек из Леса!
«Нет, - понял теперь дворецкий, - не Человек из Леса, а Дева Лесного Озера!»
И еще он подумал, сам стесняясь этой мысли: «Нужно выведать у славной Огустины, какого цвета волосы девушки на самом деле. Они действительно черные или окрашены? Сдается мне, что они куда светлее. Тогда это предначертание».
И тут Эрнест Шарк Булфер Робинсон, чувствуя острое томление от прикосновения к тайне, снедаемый сомнениями и тревогой о будущем Главного Дома, покинул «кенди-рум». дабы продолжить поиски Лены.
- А ведь Огустина не догадывается! - сказал он, покачав головой.

А Лена уже миновала спортзал и вышла в северное крыло дома, в задней части которого были комнаты для приватных встреч, а в передней - пять комнат с отдельным входом и отдельной кухней, занимаемых привратником с семейством.
Она вошла в большой зал, где стояли три могучие исполинские каменные печи, увитые толстыми медными трубами, поднимавшимися к потолку и уходившими в стены.
- Stop. Please stop! - испуганно прозвучал женский голос.
- Стою… - растерялась Лена и заметалась глазами в этом жарком помещении, в поисках источника голоса.
Из-за печей вышла женщина в черном платье, похожем на монашеское одеяние. У нее был огромный лоб, большие зеленые глаза и две толстые косы свисали по плечам.
Чем-то - возможно, этим высоченным лбом и строгостью, почти яростью во взгляде, - женщина напоминала самурая с японских картинок. Сходство дополнялось висящими на поясе из золотых блях и цепей двумя клинками. Кинжалы были отдаленно похожи на самурайские же «вакидзаси», только более изогнутые.
- Вам нельзя сюда, разве вы не знаете, что вам сюда нельзя, - на певучем, еще более странном английском сказала женщина, наступая на Лену.
В глазах у незнакомки горело безумие.
- Здесь огонь! - выкрикнула она. - Стихиям талой воды и света нельзя к огню. Это вредит гармоничности сущего вокруг вас!
- Спасибо за напоминание! - надулась Лена. - Я не Снегурочка. Я скорее уж Красная Шапочка.
Что-то промелькнуло в глазах незнакомки. Страх? Сомнение? Не разобрать. Но она смягчилась:
- В любом случае, вас ищут по всему дому. Время обеда. Вот в эту дверь и прямо до конца. Вы как раз выйдете к большой гостиной. Там вас найдет Эрнест и проводит к обеду. Опаздывать нехорошо. Огустина расстроится оттого, что не смогла переодеть вас. Ступайте.
Лена сочла за благо подчиниться.
Но странные же личности встречаются в этом доме!
«Дурдом! Вот ведь дурдом, блин!» - мысленно повторяла Лена, когда вышла в большую гостиную, отделанную диким камнем и темным деревом, с большими окнами, за которыми открывались веранда и парк.
- Кому расскажу - обсмеют! - сказала Лена.
В большой гостиной не было особенных украшений, но выглядела она величественно. На потолке светились (похоже, электрическим светом) плафоны из прихотливых плоских раковин, а на стенах мерцали факелы газового пламени из раковин витых и вытянутых будто рог. Факела были снабжены зеркальными отражателями. И свет блуждал по залу, создавая непередаваемо торжественное настроение.
Раздвинулись огромные двери, будто предназначенные для проезда грузовиков, и возник дворецкий, бесстрастный и чопорный, как всегда.
- We lat as start the dinner! - объявил он. - Follow me!
- Да ладно, ладно, иду я, - проворчала Лена, только теперь понимая, как вымоталась за время блужданий по огромному дому, как истерзала себя всякими мыслями и как проголодалась.
Она была рада тому, что нашлась и приглашена к обеду. Но тревога не отступала.
Тем временем женщина с кинжалами покинула зал печей и, накинув капюшон, заспешила наружу из дома, придерживая подол тяжелого платья и позвякивая цепочками на поясе.
Выскочив из отдельного входа, которым пользуется привратник, она заметалась, ища кого-то глазами.
- Чем вы обеспокоены, любовь моя? - пророкотал густой бас откуда-то сзади. - Ваш разум, славная Элис, смятен, так что вы не заметили своего супруга.
- Вы словно тень в ночи, муж мой! - просияла высоколобая женщина с кинжалами и обернулась к привратнику.
Тот стоял в своей шляпе, опираясь на посох.
- Могу ли я утешить вас, звездоокая Элис, - сказал он и раскрыл объятия.
Женщина бросилась ему на грудь и прильнула, вся сжавшись. Притиснув руки к груди.
- Что грозит нам бедой, ясноглазая? - пророкотал он. - Ваши очаги гаснут? Недруг грозит у ворот? Или я просчитался, впуская гостей?
- Она пришла ко мне. Будто ее тянуло к огню.
- Она всего лишь любопытное дитя, - басил привратник в ответ.
- Но она сказала, что ее призвание - пламенеющий разум, а не стихия талой воды, - с усилием сказала женщина.
- Она сама так сказала?
- Да.
- Она ясно выразилась?
- Более чем.
- Это странно…
- Уж куда страннее. Это пугает меня.
- А может ли такое быть, - с сомнением сказал привратник, - что она сама не знает, что говорит?
- Но ведь так не бывает! Так не бывает!
- Всё возможно, - возразил он, - будет ясно, если она не пойдет к Лесному Отцу. И, дождавшись дождя, не выйдет гулять под струями. Тогда будет ясно. А пока… Вот что я скажу. Вас всегда веселили мои шутки, звездоокая Элис. Возможно ли, что вы отказываете кому-то еще кроме своего мужа в желании позабавить вас шуткой?

Предыдущая страница 18 Следующая страница


19 Александр Бирюков, Глеб Сердитый

- Вы думаете, супруг мой, что она посмеялась мне в лицо? - Элис отстранилась от мужа и заглянула снизу вверх ему в глаза. - Но ведь с этим не шутят.
- В этом мире много миров, - напомнил привратник. - То, что нам кажется заслуживающим трепетного отношения, вовсе не так серьезно для Эрнеста и Огустины. А то, что важно для них, - пустой звук для господина Остина. Нам ли судить о мотивах Озерной Девы? Священный свет для таких, как она, просто пища, как для нас коврижка и чашка отвара по утрам. Ты же можешь шутить о коврижке?
- Да.
- А она может о стихиях. Почему нет?

Лену и Остина усадили по разным торцам длинного стола, Огустина открыла крышки соусников и вместе с дворецким удалилась.
Лена окинула взглядом яства.
- Кормежка у вас обалденная, - искренне высказала она комплимент.
Остин задумался над ее словами, хмурясь.
- Для того чтобы не затуманивался разум, - ответил он своим обычным способом, - нужно с осторожностью подходить к некоторым продуктам.
- Пить хочу! - И Лена потянулась за знакомым уже кувшином.
Напиток в нем на этот раз оказался пожиже и более мягкого вкуса.
Девушку мучила какая-то одуряющая жажда.
Остин с сомнением покачал головой, видя, как она наливает и пьет.
Выхлебав кружку питья, Лена стала смотреть, чем бы поживиться. Но глаза разбежались.
Ничего не придумав ловчее, она наткнулась взглядом на маленьких жареных птичек в ярко-рубиновом соусе и подцепила сразу парочку из них к себе на тарелку.
Подумала, дивясь размеру: «Воробьи, что ли?»
Отец Лены, хотя и представлялся как работник дипломатического корпуса, работал поваром. Поваром в посольстве СССР в Лондоне.
И поваром он был изумительным. Лена, правда, не проявляла большого интереса к его профессии, но так или иначе научилась разбираться во вкусе блюд и некоторых кулинарных тонкостях. Правда, дома батяня не часто готовил сам. Это уж как водится - сапожник без сапог. Но и питаться абы чем в семье принято не было.
Уже когда семья переехала в Москву, Лена начала бывать в гостях у своих новых одноклассников и заметила несколько удивительных вещей.
В первую голову, в Москве принято непременно кормить всякого, кто пришел в гости. Поначалу Лена возмущалась этим и отказывалась изо всех сил:
- Да не голодная я!
Но ее непременно норовили усадить за стол и напичкать едой. Кормить, кормить и еще раз кормить! Таков был девиз москвичей. Лене казалось, что каждая семья пыталась сделать вид, будто только у них всегда и в избытке есть еда, а все остальные голодают и только ищут, где бы чего положить на зуб.
Возможно, это шло еще от гостеприимства Москвы купеческой, от любившего покушать «от пуза» Замоскворечья, а потом наложилось на годы дефицита, на измерение благосостояния колбасой по 2.20, но легче от «расчислений рассудка» не становилось ничуть.
Потом она перестала отказываться и боролась только за то, чтобы в тарелки ей не наваливали гору снеди.
Здесь ее ждало еще одно открытие. Москвичи едят много. Очень много. Причем для гостей стараются выставить на стол всё, что есть в холодильнике, совершенно не сообразуясь со здравым смыслом и сочетаемостью продуктов.
Если в Лондоне обычным делом было позавтракать яичницей и тостами с джемом под кружку растворимого кофе с молоком, пообедать несколькими обжаренными молодыми картофелинами с тушеными почками под ворчестерским соусом и заесть это мороженым с клубникой, а поужинать апельсиновым соком с рогаликом, то в Москве всё это не могло считаться едой.
Почки здесь встречались только в странном супе «рассольнике» с перловой крупой и соленым огурцом. Ворчестерского соуса нет. Как и растворимого кофе. Ну, последнее есть, но не растворяется, так что не в счет. Кофе здесь варили. Москва - город кофеманов. Здесь практически в каждом доме были секретные рецепты варки кофе и тайные ритуалы его употребления, «джезве», кофемолки, кофеварки, напоминающие самовары, и легенды о кофе, его вкусе и запахе. При этом Лена убедилась, что большинство рецептов этого самого «натурального» кофе не давали результата, превосходившего по вкусу английский растворимый, что она пила по утрам со сливками.
Картофель здесь томили на алюминиевых сковородах под крышкой и с луком, что придавало ему вкус странный, на грани съедобности. Причем ели картошку как самостоятельное блюдо. Ее ужаснул как-то рецепт приготовления вот этой самой картошки с луком с нарезанными туда же сосисками и с яйцом. Мальчишка, который по указанию бабушки своей этим потчевал Лену, отрекомендовал ей месиво как любимую еду.
Но больше всего девушка поразилась тому, как в Москве варят куриную лапшу. Ее варят впрок, как щи, и с картошкой! С картошкой!
Да и будет об этом!
Важно понять, что девушка имела определенное представление о кулинарии и, в силу комплекса причин, уделяла тому, что и как готовят и едят люди, повышенное внимание.
И, познакомившись с местными традициями, поняла, что ее батяня многое отдал бы за то, чтобы пообщаться с местными поварами.
О чем и сказала Остину.
- По традиции Лендлорды сами занимаются своей кухней, - ответил он. - Конечно, есть кулинары, для приготовления солений, копчения мяса и рыбы впрок, составления соусов и прочего, но кухня - есть прерогатива хозяина дома. Я не исключение. Правда, в последнее время всё труднее поддерживать эту традицию, ибо много других забот, продиктованных общественным положением.

Ленка попила, поела, причем и того и другого изрядно, так что настроение приняло благодушное и веселое направление…
Про Остина этого сказать было нельзя. Он ел плохо, охваченный какими-то тревогами.
По его лицу пробегали тени эмоций, но безмятежных и веселых среди этих теней не случалось.
- У тебя есть телевизор или видик, может быть?!
Остин посмотрел на нее озадаченно.
- Для чего?
- Ну, как еще вечерок скоротать? Кино посмотреть… У тебя в таком доме должен быть, небось, цветной телик. А?
- Посмотреть? - переспросил Остин всё так же озадаченно, после чего подозвал дворецкого и о чем-то совещался с ним тихонько.
То есть один молчал, стиснув тонкие губы, а второй на несказанные слова бормотал что-то в ответ.
Выглядело странно.
Дворецкий кивнул и пошел прочь.
Остин пригласил Лену жестом и повел по очередному коридору…
Примерно в тот самый час, когда Альтторр Кантор повернул свой паромотор в сторону Нэнта, после разговора с барменом, Лена и Остин заняли места в домашнем кинотеатре, как это назвали бы в другом месте и в другое время.
Зал был роскошный!
Десяток рядов кресел, мягких, черно-красных, стояли полукругом. Экран, обрамленный бордовыми портьерами, был непривычный, несколько вытянутый по вертикали.
Стены, задрапированные черными и красными полотнищами, что спускались тяжелыми складками и складками же лежали на полу, - стены обступали, как рота кардиналов.
- Атас! - выразила свое восхищение Лена.
Лунный свет с бледного вечернего неба проникал через стеклянный плафон в потолке. По бокам экрана горели бра с большими сферическими плафонами. Свет от них был трепещущий, завораживающий. Лена решила, что всё же это санаторий для киношников, но непременно с отклонениями… Или для каскадеров. Есть, наверное, профсоюз…

Каскадеры, каскадеры…
Мы у случая прекрасного в гостях…

Ну, ну…
«Они здесь просматривают отснятый материал! - подумала Лена, которая видела в кино такое, в фильме про кино. - Садятся режиссеры, актеры… Или смотрят запрещенного Брюса Ли и веселого Джеки Чана. Учатся. Борются с отклонениями».
- Здесь мои гости смотрят новые фильмы, - ответил Остин на ее мысли. - Веяние прогресса. Сам я не люблю ЭТО.
Странно, но, когда он говорил и Лена слышала его, как и раньше, будто в наушниках, у нее возникла странная иллюзия, что вместо слова «фильмы» она услышала какое-то новое для нее слово. Удивительно удачно передающее и принцип кино, и пренебрежительное к нему отношение, что-то вроде «бегающие картинки» или даже «мелькающие фотки», но слово тут же забыла. И «ЭТО» - тоже какое-то новое слово, как будто эмоционально окрашенное, но и его девушка не запомнила.
Это озадачило ее больше, чем способность Остина отвечать на незаданные вопросы.
Странности Остина нарастали, как снежный ком.
Дворецкий, проходя в кинобудку, на мгновение остановился позади Лены и довольно иронично поинтересовался ее самочувствием. Лена ответила, что чувствует себя сносно.
«Классный дядька!» - решила она, окончательно определившись со своим отношением к дворецкому.
- Очень надежный и верный человек, - подтвердил Остин.
Потолок начал закрываться лепестками деревянных панелей.
«Сколько же тут всякой хитроумной механики! - изумилась в очередной раз Лена. - И всё у них как-то с поднавывертом. Потяни тут, поверти здесь, дерни за веревочку…»
Вот погасли и плафоны, но через секунду кромешной темноты вспыхнул луч света, упавший на экран.
Ну, разумеется, разумеется, разумеется, первым, что увидела Лена, был огненный титр на фоне горной гряды с заснеженными вершинами:

MULER MULTIFOTOGRAF

Presented

Титр истаял, кадр сменился. Теперь на экране был огромный, величественный дирижабль оригинальной конструкции. Он состоял из двух исполинских баллонов, расположенных горизонтально. Огромные винты соосных пропеллеров вращались в горизонтальной и вертикальной плоскостях. От этого будто марево колыхалось вокруг воздушного корабля.
«Чума!» - оценила Лена, настраиваясь на крутое кино.
Немного непривычен был только цвет. Очень яркий, насыщенный и контрастный. Если небо - ультрамарин. Если блик на серебристом дирижабле - то ослепительный.
Поверх дирижабля воспламенился новый титр:

SKILLERS

- Умельцы, значит, - перевела Лена.
Но что-то в фильме еще было не так. Он сопровождался тягучей и тревожной абстрактной электронной музыкой. Но никаких других привычных звуков, типа рева моторов дирижабля, не было.
«Художественный прием!» - догадалась Лена.
Камера надвинулась на окно гондолы, похожей на перевернутые надстройки старинного океанского лайнера, с прогулочными галереями.
И вот уже на экране салон. В пышно украшенном ресторанном зале за столиком сидели два джентльмена и две дамы. Они безмолвно, но энергично разговаривали.
Лена решила, что звука нет ввиду технической неполадки. Но музыка продолжала сопровождать изображение. Кроме того, появились титры, которые Лена не успела прочитать, но поняла, что они представляют главных героев, а также поясняют, о чем они ведут беседу.
Как-то разом Лена поняла, что фильм будет немой, хотя и с музыкой.
Из титров, возникающих поверх изображения в нижней части кадра, Лена поняла пока, что речь пойдет о приключениях вот этого известного охотника и собирателя древностей с бородкой клинышком. Охотника звали Теренс Челленджер. Его даму и «боевую подругу» Эллис Гамб. А напарника и его даму соответственно Гортон Айронс и Памелла Роуперт. Имена как имена, не хуже и не лучше других.
Четверо искателей приключений отправлялись куда-то на восток, искать какую-то штуковину, именуемую «халт». И в поисках им предстояло иметь дело с некими «умельцами». Последнее, как поняла Лена, было названием какого-то племени, обитающего на обширнейших равнинах.
Еще было написано, что фильм снят по книге некоего Криса Асбурга Джума.
Вскоре Лена приноровилась и смотреть, и читать титры. Но для удобства стала переводить их на русский. Но только голосом одного переводчика «с прищепкой на носу», в переводе которого смотрела «Одинокого волка» с Чаком Норрисом.
- Подушай, Теренс, как бы добедемся до этих убельцев? - озвучивала она. - Элементадно, Гортод! Мы прикупим по лошадке! Сядем берхом и побчибся вберед и вберед!
Остин поглядывал на нее с опаской. Очевидно, такого способа просмотра фильмов он еще не знал.
Герои спустились в лифте по причальной мачте дирижабля, действительно купили (или наняли) лошадей, действительно помчались.
Еще они взяли проводника в шубе и высоченной «боярской» шапке, несмотря на то что джентльмены и дамы были одеты как путешественники по Африке.
Вскоре Лена не без удивления начала понимать, что под «умельцами» подразумевается не просто племя, а некие страшные болгары-славяне-козаки. Которые ходили летом в шубах и меховых шапках, а их женщины щеголяли в кокошниках и полупрозрачных платьях с откровенными декольте и разрезами там и сям, так что обнаженного тела в их облике было больше, чем одежды.
Бояре-козаки жили в деревянных крепостях и разъезжали на чудовищных колесных танках. Они часто и с удовольствием пили из огромных ковшей, проливая на свои меховые одеяния пенное пойло. После чего плясали вприсядку, не снимая шуб, рубились спьяну длинными, типа карпатских чупаг, топориками и были коварными, как татары Батыя.
Первым их коварством стало то, что они никак не хотели вести путешественников к заброшенному городу, в котором и хранилась искомая реликвия. Но потом нашелся один болгарин-славянин, сын боярский, который влюбился по самые уши, на которых висла исполинская шапка, в гордую красавицу Памеллу. Он сбрил бороду и вызвался тайком от родичей везти искателей приключений, куда они просили. Поехали на некоей сельскохозяйственной машине - крабе с клешнями и титаническими - метров пять высотой деревянными колесами. Видимо, это была косилка или что-то вроде комбайна.
Потом был заброшенный город с ловушками и западнями. Реликвия, в виде золотого двухлезвийного топора с рукояткой в виде вытянутой женской фигурки. Потом похищение красавицы Памеллы, освобождение ее. Погони на танках и лошадях.
Когда жуткая, в своей очевидной нелепости, сельхозмашина с клацающими клешнями гналась за диковинным паровозом с двумя игрушечными вагончиками, Лена начала дремать. Последнее, что она запомнила, прежде чем заснуть, это как поезд скрылся в тоннеле.
Засыпая, Лена подумала с раздражением: «Опять!» и провалилась в небытие.
Утром она проснулась в спальне. Потянулась, перевернулась на другой бок и заснула с мыслью: «Батяня убьет!»

Карсон - механик с воздушного судна «Олд-Сейлорс-Сон», грузопассажирского трансокеанского лайнера компании «N amp; N», не сильно пострадал в стычке с человеком-саламандрой. Ни физически, ни морально.
Здоровяк так часто тузил собутыльников и случайных знакомых в портовых барах, что давно подсознательно был готов к тому, что когда-то и он окажется в нокауте. В то время как его приятель - стюард - страдал от мнимой несправедливости, Карсон задумался о своей беспутной жизни.
Карсон думал о жизни всякий раз с похмелья. Всякий раз необходимость протрезветь и возвращаться на службу погружала его в алкогольную депрессию. Он давал себе обещания остепениться, начать новую жизнь и перестать пьянствовать. Но каждый раз, очутившись в новом порту, знакомом или незнакомом, он принимал немного горячительного, срывался, и всё повторялось.
Однако никогда с ним не случалось потрясения такого масштаба. Дело в том, что он, как все моряки и воздухоплаватели, был человеком глубоко суеверным. И счел знаком свыше тот факт, что из пучины морской по его душу явилась гигантская саламандра, дабы вразумить его самым доступным ему способом - врезать как следует, отобрать одежду, деньги и документы.
«Брошу пить!» - уже в который раз думал он, улаживая неприятные формальности, связанные с восстановлением матросской книжки, квалификационных документов, заполняя штрафные бланки на Бирже Торгового флота в Нэнте. Но в первый раз он знал точно, что это не пустое обещание похмельного малодушия, а твердое решение.
Завтра в рейс. Мелкий чиновник Биржи смотрел насмешливо, подсовывая Карсону всё новые бумаги, в которых требовалось поставить метки в графах ответов на неприятные вопросы, вписать номера утраченных документов и тому подобное.
Карсон не был склонен к долгому самокопанию, но, как всякий подверженный похмельной депрессии, привык делать самоуничижительные выводы. Однако теперь вывод был куда более суровым. «Если саламандры нападают на людей, - думал он смущенно, не догадываясь, что почти цитирует Лендера, - то нужно иметь ясную голову на тот момент, когда всё в мире станет еще хуже». Ведь в следующий раз можно было бы попасть впросак куда серьезнее, чем простая стычка с невиданным существом.
Верил ли Карсон в саламандру? Нет. Не так чтобы буквально. Он видел сквозь пьяную омуть лицо человека, который напал на него. Не напал, а защищался, но если так защищаются, то как же он тогда атакует? Так вот, это было лицо человека. Черты Карсон в силу состояния не запомнил, но глаза и теперь стояли перед мысленным взором, как две страшные метки. Его поразило, что человек-саламандра не смотрел на него. Он не смотрел ни на кого из тех, кого вырубил несколькими точными, жалящими ударами. Он смотрел внутрь себя. И не было в его глазах ненависти, не было азарта. Он просто знал. Он знал, кто, как и в каком направлении попытается ударить его. И уклонялся. Он ни разу не оказался на линии удара. И он знал, где окажется… даже не жертва, а какое-то место жертвы, в которое он наносил неотвратимый удар. И он ни разу не промахнулся.
И он убил бы каждого, в ком почуял бы большую опасность, чем та, которую представляли для него Карсон с приятелями. Вот это и было самым страшным, самым впечатляющим. Это и послужило решающим аргументом для решения изменить жизнь. Человек-саламандра непременно убил бы, не раздумывая, любого, в ком почувствовал бы опасность, близкую смертельной.
В этом было и сходство, и различие между человеком-саламандрой и Карсоном. Но если человека-саламандру к убийству могло толкнуть только объективное ощущение исходящей от противника опасности, то Карсон хотел убить, будучи ослеплен яростью.
Карсон помнил, что хотел убить его. По-настоящему! В какой-то момент от бессилия захотелось ударить так, чтобы сокрушить, уничтожить. Карсон никогда раньше не испытывал такой бессмысленной и беспомощной ярости. И он понимал, что остался жив лишь потому, что пятнистый демон не счел его готовность убить серьезной опасностью. Карсон не был теперь готов хоть однажды испытать ни эту боль бессильной ярости, ни близость неминуемой смерти. И дал себе слово, что никогда не изведает больше этих ощущений.
Отныне жизнь его должна была стать степенной, может быть даже скучной, но трезвой и ясной. Он был угрюм, решителен и сосредоточен.
Жандарм, оставленный Кантором для соблюдения формальной части дознания, деловито и быстро снял показания, под темпераментное обсуждение всеми участвовавшими еще и еще раз случившегося. Термин «человек-саламандра» в протокол не попал, но закрепился в разговоре и стал местной легендой еще на долгое время.
Потом потерпевшие были одарены барменом бутылочкой калиновки и доставлены в жандармское отделение порта. Как раз к смене жандармской бригады. Тут Карсон проявил инициативу и уболтал сменного бригадира жандармов вместе с закончившими дежурство блюстителями порядка захватить их и отвезти в Нэнт.
- А куда нам теперь? - таращил глаза Карсон.
Вняли. В жандармском управлении их разместили в госпитале жандармерии, где пользовали потерпевших, привечали пьяниц да проводили судмедэкспертизу. Поутру Карсон двинулся на набережную Лур-ривер, в отдел личной документации Биржи Торгового флота.
И вот уже битый час заполнял бланки, анкеты и протоколы, штрафные талоны, под иронические усмешки сухопутного чиновника флота.
Если бы Карсон оторвался от бумаг и взглянул в окно Биржи на набережную, то мог бы увидеть, как с речного катера сходит некто в его куртке.
Был шанс увидеть…
Потому что примерно в это же время, что Карсон тонул в бюрократической пучине, на причал ступил тот, кто назвал себя Рейвен и прославился как человек-саламандра.

Он походил на горбуна, потому что прятал под великоватой курткой свою диковинную заплечную сумку. На нем были брюки стюарда и куртка Карсона, а голову украшала забавная трикотажная шапочка темно-синего цвета.
Рейвен вертел головой, осматриваясь вокруг, перешел первую линию проезжей дороги набережной, пересек аллею и зашагал по брусчатке между двух рядов исполинских пирамидальных тополей, с интересом рассматривая экипажи, проезжающие справа и слева, суда у причалов, дома.
Он миновал массивное здание Биржи Торгового флота, дошел до речного вокзала и некоторое время с усмешкой изучал расписание пассажирских катеров, что ходят по Лур-ривер от Нэвера, через Нэнт, Энж, Тауэр, до Орлэна.

Предыдущая страница 19 Следующая страница


Человек-саламандра 20

Некоторые люди украдкой посматривали на него. Их занимали горб, шапочка, загадочное сочетание штанов стюарда и куртки механика… Да и вообще, не каждый день встречается человек, которому расписание и схема движения катеров кажутся забавными!
Насладившись созерцанием расписания, Рейвен прошел между Биржей и вокзалом по Бэк-Роад с видом человека, который понятия не имеет, что встретится у него на пути, но который готов к этому.
Для тех, кто знаком с достопримечательностями Нэнта, не будет сюрпризом узнать, что увидел этот человек из леса, когда миновал Бэк-Роад и очутился на углу Той-Си-стрит, перед ажурной решеткой, окружающей пруд перед дворцовым комплексом Клуба Лендлордов. Но Рейвен, похоже, вовсе не был готов к тому, что увидел.
Прямо перед ним была литая решетка с орнаментом друидов и геральдическими навершиями в виде миниатюрных сторожевых башен из дикого камня. А за решеткой пруд - «Игрушечное море», на котором выстроились две флотилии моделей кораблей, готовых к сражению. Модели, каждая величиной с ялик, были точными копиями парусных военных судов, участвовавших в битве при Ронвиле.
По ту сторону пруда, на ярусах шестигранной башни занимали места члены клуба. К началу битвы всё было готово.
Рейвен заинтересовался не столько сражением, сколько равнодушием прохожих. Люди, шедшие по Той-Си-стрит, в основном на восток, только ненадолго останавливались, чтобы полюбоваться сверкающими на солнце парусами, красотой штандартов, но торопились мимо.
Экипажи тоже двигались большей частью в восточном направлении.
Группа подростков в длинных сюртуках и брюках до колен, под руководством пожилого джентльмена в белом кителе с золотой эполетой и бархатных панталонах с бантами на лиловых чулках и туфлях с пряжками, остановилась у решетки.
- Игроки занимают места! - радостно воскликнул один из подростков и послал джентльмену с эполетой умоляющий взгляд.
Джентльмен достал из нагрудного кармана огромные часы на цепочке и, взглянув на циферблат, благосклонно кивнул мальчишке.
Рейвен присмотрелся и увидел, как по разные стороны пруда на ажурных вышках устраиваются два человека с рупорами в руках. Это и были игроки.
Кроме того, от его взгляда не ускользнули движения на кораблях. На ближайшем трехмачтовом, оригинальной конструкции паруснике, похожем на фрегат и галеон одновременно, открылся в палубе люк, оттуда, явно стараясь быть незаметным, выскочил человек в черном трико и, скользнув по палубе, быстро перевязал наново какой-то узел в снастях, после чего опять юркнул вниз и закрыл за собой решетчатый люк.
Тут же на этом фрегате-галеоне, будто в качестве проверки, приспустился и вновь пополз вверх бом-кливер.
- Тарарурама! - крикнул один из игроков на ажурных вышках.
Мальчишки прыснули от смеха.
- Секретные команды такие смешные, - сквозь смех, будто виновато сказал один из них.
- Это несущественно, - глубоким бархатным баритоном назидательно сказал пожилой джентльмен, - важно, чтобы противник не понимал команд, которые игрок отдает своей флотилии.
- Вот бы проведать смысл секретного языка врага и подготовить свою команду… - сказал рыжий пацаненок, каверзно улыбаясь.
Он старался говорить тихо, но и воспитатель и Рейвен слышали его.
- И где же здесь будет честная игра? - возмутился воспитатель и притопнул туфлей с пряжкой.
- Но разведка на войне действует так же! - наигранно удивился юный пройдоха.
- Война не спорт, - отрезал воспитатель, - а разведка - дело низкое, хотя и ведет к сбережению человеческих жизней своей армии…
- И максимальному уничтожению человеческих жизней в рядах противоположной армии, - вставил Рейвен, со своим особенным акцентом.
Ученики и воспитатель уставились на него, как на диковинное явление природы, не изученное в силу крайней редкости.
Рейвен улыбнулся кровожадно, сделал странный жест, взмахнув ладонью у виска, и отдалился от группы молодых людей с их учителем.
Некоторое время Рейвен любовался кораблями, которые начали двигаться, менять паруса, занимать позиции для боя. Как игроки выкрикивают команды на тарабарском языке. Постоял чуть больше, чем группа подростков, которые, когда проходили мимо, вновь принялись таращиться на него.
- Забавы аристократов, - с усмешкой просипел какой-то старик с красным носом, которому вид Рейвена показался не настолько странным, чтобы не заговорить с незнакомцем.
- Что? - переспросил человек из леса.
- Забавы Лордов, говорю, - кивнул согбенный старик на паруса, - а мы поспешаем на гонки паровозов, не так ли?
- Да? - переспросил Рейвен, быстро принял какое-то решение, вновь характерно окинул улицу цепким взглядом и двинулся туда же, куда и все.

Лена шла по коридору, ведущему из спальни в гардеробную - из одного крыла дома в другое, как она уже знала.
Картинная галерея на стене ее беспокоила. Казалось, что изображения наливаются сиянием, приобретают глубину и объем.
Ей казалось, что персонажи портретов потихоньку движутся, корчат рожи, показывают ей язык исподтишка, перешептываются между собой, обмениваются знаками.
Но стоило ей взглянуть на них, как они замирали. Причем не всегда в тех позах, в которых были изначально изображены.
Она понимала, что это ей только кажется. Но легче от этого не становилось. Наоборот: серьезные сомнения в адекватности восприятия реальности, а следовательно, и в здравии своего рассудка беспокоили ее всё больше.

За спиной она услышала шаги. Обернуться было страшно. Но, собравшись с духом, Лена резко повернулась.
Прямо за ее спиной коридор перегораживала стена.
Логично было предположить, что кто-то эту стену задвинул.
Что-то внутри, в районе желудка, сгустилось в твердый комок и болезненно ухнуло в низ живота.
«Вот о чем говорят: внутри всё оборвалось!» - подумала Лена.
Она пошла дальше.
Но, сделав несколько шагов, остановилась и спросила себя: «Что я здесь делаю?»
Ответа на вопрос не было.
За окнами в лунном свете, в тумане плыли деревья.
«Я же не лунатка… то есть не лунатик!» - сказала она себе, но уверенности не почувствовала.
Она помнила, что просыпалась на рассвете и заснула вновь. А теперь была уже ночь. Огромная «охотничья» луна плыла над кронами, серебря их сверху. Шпили далеких зданий тоже были ртутно-серебряными на гранях, будто вороненый металл в потертостях.
И еще она не помнила, как очутилась в коридоре. Значит, встала во сне и пошла, а уже по дороге проснулась.
Всё это неприятно.
Ей еще не приходилось попадать в ситуации, когда она забывала что-либо, отрубалась, как пьяная, или не могла контролировать себя.
В каком-то фильме она слышала слово «стресс», там, правда, не объяснялось значение, но Лена и так поняла, что речь идет о непосильных переживаниях, связанных с какими-либо событиями. Иначе говоря, она понимала, что стресс - это потрясение на грани возможности пережить.
И значит, люди в состоянии стресса (ведь так можно выразиться или нет?) ведут себя несколько необычно. Лена интуитивно чувствовала, что у нее именно стресс. И все особенности собственного поведения она могла объяснить только этим.
За спиной снова послышался шелест.
- Какого черта!? - воскликнула она, оборачиваясь, и вздрогнула всем телом, и похолодела.
Стена была еще ближе, почти вплотную к ней. И на этот раз на стене было большое мутноватое зеркало, в котором она увидела себя.
- Атас по норам! - сказала девушка, обнаружив свое отражение, а значит, и себя - голышом.
Стыдно стало «до писка». Одно дело быть голой под одеялом. Дико, но куда ни шло. А уж разгуливать по чужому дому в таком виде - это уже дурдом.
- Ты чего, подруга, вытворяешь? - спросила она у своего отражения, и оглянулась резко - не видит ли кто.
- А ты? - спросило отражение.
- Чего?
- Панчело! - показало ей отражение язык. - С меня какой спрос? Я - это ты.
Сердце зашлось стуком.
По шее и плечам побежали противные мурашки. Стало холодно вдруг.
- Страшно? - спросило отражение.
- До жути… - призналась Лена.
- А чего страшного?
- Не знаю…
- Пока тебе страшно не было, - язвительно заметило отражение. - Всё тебе ничего, толстокожей. А с собой поговорить ей страшно!
Отражение говорило каким-то очень обидным тоном. В голосе было что-то очень неприятное.
- Дай мне руку, - попросило отражение. - Помоги.
- И что будет? - прошептала Лена.
- А то не знаешь?
Лена знала.
Рука зазеркального двойника была теплой, но будто из металла. Словно за дверную ручку взялась.
И вторая Лена вышла из зеркала.
- Пошли, - сказала она.
- Куда? - не поняла Лена, всё еще держа своего двойника за руку.
- Дурочкой не прикидывайся, - поморщилась зазеркальная, - сама всё знаешь. И не дрожи. Это же сон. Всё тебе снится.
- Знаю, - призналась Лена, не в силах унять дрожь и понимая, что действительно знает - это сон.
Ей и раньше было знакомо ощущение, когда снится что-то страшное, ты понимаешь, что это во сне, но ни проснуться, ни изменить что-то не можешь. Рецепт один - терпеть и ждать, когда проснешься.
- Накинуть бы что-то, - сказала она жалобно.
- Думаешь, легче станет?
- Мне и одной было стыдно. Но две голых меня - это перебор.
- Так ты же и шла-то в гардеробную, - напомнила зазеркальная. - Побежали?
- Угу…
И две Лены засеменили трусцой в четыре босых ноги.
Лена с удивлением отметила, что бегать голышом еще стыднее, чем просто идти по чужому дому. Есть места, где нагота кажется естественной и вовсе не замечается. Но в некоторых ситуациях, как теперь, хочется мышкой прошмыгнуть, забиться в щель и кутаться, кутаться, кутаться. «Атас по норам!» - короче.
И только сознание того, что это сон, несколько утешало. Тут если тебя кто и увидит голой, то это будешь ты сама, потому что сон ведь - это только твой и больше ничей сон.
Однако Лена еще помнила и фильм «Лампа Аладдина», где было не только знаменитое «В Багдаде всё спокойно!», но и «Про сон, что не сон, а про не сон, что сон».
И это настораживало.
А вдруг всё это дикий спектакль?
«Я тогда с ума сойду от стыда!» - постановила Лена и дала себе слово, в любой ситуации этого невероятного, насквозь и со всех сторон реалистичного сна вести себя с достоинством королевы.
Где-то о какой-то картине она слышала изречение искусствоведа: «Женщина кажется нам будто бы прикрытой собственной наготой!» Девочка не могла понять, как это может быть. Либо ты одета, либо нет. Но именно из-за непонятности своей утверждение запомнилось.
«Буду прикрыта наготой! - решила она. - Пусть будет стыдно тому, кто станет на меня пялиться!»
Но, одновременно, остро не хотелось, чтобы этот кто-то был.
- Если ты мое отражение, - решилась вдруг Лена, - то, значит, я гримасничаю так же противно, как и ты?
- А я гримасничаю?
- Да, - твердо заверила Лена, - и мерзко притом.
- Значит, так же, ведь я твое отражение. Может быть, только не лучшей тебя.
- Стой! - чуть слышно сказала Лена и остановилась.
- Ты чего? - удивилась Лена-зазеркальная и вытаращила глаза, ну как полная дура!
- Слышишь?
Девочки разом обернулись.
Да, слух не подвел Лену.
Жуткие в лунном свете, отбрасывая густые черные тени на стену, крались за ними Огустина, дворецкий и этот кошмарный привратник в широкополой шляпе и с крестообразным посохом.
Причем крались они утрированно, как крадутся негодяи в мультике. А увидев, что их застукали, тут же отвернулись к стене и начали разглядывать портреты, будто ни в чем не бывало.
Девочки синхронно фыркнули от возмущения, но картина была слишком уж комичной, и они тут же расхохотались.
- Это они за нами присматривают! - сквозь смех сказала Лена-зазеркальная.
- Хозяин приказал, наверное, - давясь словами, сказала Лена, чувствуя, что если сейчас не прекратит смеяться, то умрет.
- Ладно, ну их. Пойдем нарядимся! - сказала Лена-зазеркальная, подавляя смех.
Оказалось, что они уже у двери в гардеробную.
Когда они отодвинули дверь, Лена заметила, что стеклянного пола нет. Аквариум был открыт. И гладь подсвеченной призрачно снизу воды только напоминала пол. Она скорее даже догадалась об этом, чем различила, но предупредить свое отражение не успела.
Лена-зазеркальная шагнула и ухнула в воду, утащив за собой и ее, потому что они так и не размыкали рук.
Обе сразу погрузились с головой.
Лена перепугалась, выдернула руку из цепких пальцев Лены-зазеркальной и попыталась всплыть, но не могла понять почему-то, где верх. И вместо этого подплыла к стенке аквариума.
- Мы русалки! - пуская пузыри, пробулькала зазеркальная, растопырившись руками и ногами и напоминая скорее лягушку, нежели русалку.
Вода была какая-то не мокрая.
Лена поняла, что может в ней дышать и не утонет, и парит, будто в вязком воздухе, а не в воде.
За стеклом аквариума, снаружи, она увидела тот самый зрительный зал, в котором они с хозяином дома смотрели фильм. Аквариум оказался на месте экрана. И Остин сидел на том же месте. И смотрел на них. Но будто не живой. Будто был куклой со стеклянными глазами.
Жуть снова охватила ее. А зазеркальная резвилась, будто попала в свою родную стихию, показывая кувырки, вроде фигур высшего пилотажа.
«Она точно отражение не лучшей моей части! - убедилась Лена. - Я не такая идиотка безмозглая!»
- Прямо зло берет с тебя! - сердито сказала она и встала ногами на песчаное дно аквариума.
- Да ну тебя! - ответила та и показала язык, но тоже перестала кувыркаться и встала напротив.
И тут оказалось, что воды, и правда, никакой нет.
Что водоросли на самом деле это не водоросли, а кусты сирени. И сирень, вся в цвету, качает тяжелыми гроздьями, медленно, как в воде. А воздух вязкий, и, вытянув руку, ее можно расслабить, оставив на весу, будто лежащей на этом воздухе.
Лена оттолкнулась, поджала ноги и повисла в воздухе, медленно опускаясь.
- Мы утонули? - удивилась она.
- Да нет, - неуверенно ответила зазеркальная, - это же сон.
- У меня еще не было таких дурацких снов, - сказала Лена.

Предыдущая страница 20 Следующая страница


21 Александр Бирюков, Глеб Сердитый

- У тебя много чего не было в жизни! - язвительно ответила зазеркальная.
И Лена почему-то с убежденностью поняла, на что та намекает, и захотелось ее стукнуть. И даже кулачки сжала. Но, продолжая опускаться, как на лифте, проехала вниз и коснулась коленями песка.
Она встала на ноги и снова оттолкнулась.
- Смотри, - сказала она, - я могу летать.
- Дурное дело не хитрое…
Лена оглянулась, но никакого стекла в зрительный зал не увидела. Позади - те же сиреневые кусты. Только еще увитые колокольчиками с изумительными, разноцветными цветками: алыми, нежно-лиловыми и белыми. Из цветков-колокольчиков свисали шарики на ниточках. И казалось, будь воздух не таким вязким, они зазвенели бы хрустально.
Девочки были на песчаной тропинке, которая уходила в тоннель, образованный сводом сиреневых ветвей в одну и другую сторону, в бесконечность.
- Глупеньким девочкам снятся цветочки! - вновь съязвила зазеркальная.
- А умненьким, вроде тебя, что снится? - в тон спросила Лена.
- Мальчики…
- Тогда хорошо, что это мой сон!
- Скучноватый сон. Тебе же нравится хозяин дома. Не хочешь, чтобы он приснился?
- Тоже мальчика нашла! - фыркнула Лена. - Он мужик.
- Ага! - заулыбалась зазеркальная, такой противной улыбкой, что захотелось по-настоящему утопиться, если и сама Лена могла так же улыбаться. - У него, наверное, грудь волосатая, - и зазеркальная паршивка передернулась вся, но видно было, что идея про волосатую грудь Остина ей явно приятна. - Ну, присни его себе!
- Дура! Вот ведь дура! - разозлилась Лена. - Куда нам теперь идти?
- Куда хочешь. Только нарви букет и сплети себе туземную юбочку из сирени. А то сдохнешь сейчас от стеснительности. Вдруг встретим кого… - издевалась зазеркальная. - Вдруг Остина встретим. С большими руками…
- Вот гадина ты… - И Лена зашагала по тропе, прямо держа спину. - Пойдем уж!
«Неужели я могу быть такой же сволочью?» - недоумевала она, и словно в подтверждение, что может, вспомнила в калейдоскопической яркой веренице эпизодов, как с мальчишками дралась, сама же их раздраконивая на драку, подружек на смех поднимала, над учителями издевалась…
Не больше чем кто-то другой из ее класса, но ведь и не меньше же.
«Всё, совесть проснулась! - с ужасом подумала Лена. - Теперь не жди покоя».
У нее бывали такие приступы, когда она понимала, что гадкая-прегадкая, что жизнь у нее проходит беспросветно, а она делает всё для того, чтобы становилось только хуже. И плакала, и ненавидела себя за всё подряд.
Такие внезапные приступы раскаяния перед собой за всё-всё-всё она и называла: «Совесть проснулась». И сама понимала, что это у нее от переходного возраста, но ничего поделать не могла.
- Какая дурь тебе в голову лезет! - заметила зазеркальная, которая явно не собиралась унывать.
Она летела-плыла рядом в полутора метрах над тропинкой в вязком воздухе.
- Поплыли, подруга! Пешком находишься еще.
Лена оттолкнулась посильнее и поплыла вслед за своим двойником.
Ощущение было удивительное. Но не непривычное. Лена смутно помнила, что и раньше ей снилось нечто такое же - полет, над самой землей, в воздухе, от которого можно оттолкнуться, как от воды. И помнила, что там тоже кто-то составлял ей компанию, но не могла воскресить в памяти, кто это был. И еще она помнила, что ничем хорошим такие сны не кончались, хотя и кошмарами назвать их было тоже нельзя.
В них всегда были какие-то болезненные потери и утраты, переезды и хлопоты. Разлуки с близкими. Находки чего-то ценного, с той только задачей, чтобы потом потерять и разреветься и зареванной проснуться в своей постельке.
Тяжелые были сны. Сложные, запутанные.
И всегда в них были незнакомые улицы, какие-то противные мальчишки, темный овраг, в который она проваливалась, внезапно разучившись летать.
И было томительное, всепоглощающее ощущение открытия впереди, ожидание чего-то невероятно славного, волшебного, что так хорошо само по себе, что сбыться просто не может.
Девочки плыли над землей, по сиреневой тропе.
- Знаешь, почему мы не смогли одеться? - спросила вдруг зазеркальная с каким-то подвохом.
- Почему?
- Из-за тебя!
- И чего же это из-за меня?
- Потому что тебе противно скакать голышом. Вот почему. А во сне если от чего-то хочешь избавиться, то никогда от этого не отделаешься.
И она была права.
Лена знала еще перед дверью в гардеробную, что добраться до шкафов им что-то непременно помешает. Не хотела верить, но знала.
И еще Лена знала другой сочный закон. Если тебе вдруг хорошо, то скоро станет плохо. Причем чем тебе лучше, тем тяжелей облом.
А ей было сейчас хорошо.
Вот будь у нее хоть трусы и майка - вообще бы кайф! Но и так - хорошо, если честно, и от этого тревожно.
- Может, наверх взлетим? - предложила Лена, зная почему-то, что это будет трудно осуществить, потому что и у полетов во сне есть свои законы и ограничения.
Зазеркальная перевернулась на спину и с сомнением осмотрела сиреневый свод, в разрывах которого сняло небо.
- Исцарапаемся о ветки! - с сомнением сказала она, но с ходу идею не отвергла.
Вдруг ее - зазеркальную - повело к земле, и она, резко снизившись по дуге, врезалась затылком в землю. Не столько ушиблась, сколько испугалась. И Лене, пролетавшей лад ней, передался этот испуг, и было жутко смотреть в расширенные глаза своего отражения.
- Ты чего? - продолжая лететь, спросила Лена, и вовсе не желая услышать ответ, потому что догадывалась о чем-то нехорошем.
- Из-за тебя! - прошипела зазеркальная, сдерживая слезы, которые неудержимо выкатились из глаз.
Она поднялась, держась за затылок.
Подпрыгнула, но вместо плавного полета приземлилась на корточки.
Лену по инерции несло всё дальше от нее. Похоже, в тоннеле завелся воздушный поток, уносящий все быстрее.
- Ты чего? - глупейшим образом повторила Лена.
- Всё из-за тебя! - зло крикнула зазеркальная и начала прыгать, раз, другой, третий, но безуспешной. - Разучилась!
Ее перестал держать воздух.
Она разучилась летать.
- Не бросай меня! - крикнула зазеркальная. - Стой! Не улетай!
В ее голосе клокотали отчаянные рыдания.
- Вернись!
Лена повернулась и заработала руками и ногами изо всех сил, но поток нес ее всё дальше от своей двойняшки.
Гадко стало на душе.
- Вернись! - визжала зазеркальная, топая ножкой и всплескивая руками.
Лена судорожно барахталась, выбиваясь из сил, но двигаться что-то мешало. А поток ускорялся. Уносил.
И вот двойняшка стала уже крошечной фигуркой на сиреневой тропе.
И та побежала.
Но видно было, что воздух, тяжкий как кисель, не пускает ее.
- Прощай, - сказала Лена, и слезы потекли по щекам.
Они отрывались от лица и повисали в воздухе медленно оседающими сверкающими каплями.
И пунктир слезных капель сопровождал теперь полет.
«Так всегда!» - сказала Лена.
Она испугалась скорости полета.
Теперь сиреневая тропа казалась ей колодцем без дна, в который она падала.
И вдруг она врезалась в кого-то мягкого.
Ее схватили сильные руки и, отбивающуюся, водрузили ногами на землю.
Ощущение от рук, хватающих ее за бока, было такое же, как тогда, когда дядя Володя - дядька, брат матери - учил ее плавать на реке. Он клал ее на воду на своих руках, отпускал и ловил, барахтающуюся, за талию. И странное дело - его прикосновения были совсем не такими, как отцовские. Руки отца были сильными, но мягкими. Надежными и своими. А дядькины - щекотными. И Ленка, никогда щекотки особо не боявшаяся, визжала, как больная, и вырывалась, когда он хватал ее за бока. Захлебывалась, хохотала и кашляла.
Вот и сейчас захотелось визжать и отбиваться. Но почему-то, Лена это строго-престрого знала, кричать нельзя было.
Поймавшим и поставившим ее, к счастью, оказался не Остин. А всего лишь дворецкий Эрнест с лицом Шона Коннери.
Перед Остином она не смогла бы «казаться прикрытой наготой», а пред дворецким постаралась.
Она вдруг вспомнила его полное имя: Эрнест Шарк Булфер Робинсон, хотя ей, кажется, никто его не называл.
- Надо запомнить, - сказала она. - Когда проснусь, спрошу у Огустины, как полное имя дворецкого. Будет прикольно, если совпадет.
Эрнест был в клетчатом костюме-тройке, с бантом вместо галстука. Его брюки были чуть ниже колен и на застежках. А мускулистые икры обтягивали толстые шерстяные чулки. Шнуровка на ботинках начиналась прямо на самом носке.
- Сколько одежды на человеке! - изумилась вслух Лена, будто невзначай, держа ладонь пониже живота. - Ну, как перед таким наготой прикроешься, а?
Он строго посмотрел на Лену и, взрыкнув, басовито залаял:
- Р-р-р… Гав! Р-р-Гав! Гав!
И Лена поняла его, будто всю жизнь знала этот собачий язык.
- Неприлично юной леди летать в таком виде по любимой аллее нашего господина! - имел он в виду.
- Не могли бы вы поделиться частью одежды с юной леди! - неожиданно для себя затявкала Лена голосом маленькой собачки.
- Только из уважения к гостье хозяина, - отбрехался в ответ дворецкий.
Он вынул из кармана огромный носовой платок, словно фокусник - доставал и доставал его - огромный, как скатерть. И, сложив с угла на угол, повязал Ленке вокруг бедер с изящным поклоном.
Потом снял с шеи бант и с еще более изящным поклоном жестом показал ей поднять руки кверху.
Лена подчинилась.
Он повязал свой галстук вокруг ее груди и сделал изысканный бантик спереди.
Отступил на шаг, полюбовался, после чего с улыбкой воздел палец к небу, показывая, что придумал нечто еще более остроумное.
Он вынул из рукавов сюртука широкие белые манжеты с запонками и начал проделывать с ними нечто волшебное. Ленка глазом моргнуть не успела, как у него в руках очутились туфельки-лодочки с пряжками, в которых угадывались золотые запонки.
И с вовсе уж наиизящнейшим поклоном он надел их девушке на ноги, щекотно обмахнув ладонью с пяток песок.
Туфельки были мягкие и удобные.
- Тяф! Тяф-тяф! - сказала Лена, что означало: «вы просто волшебник».
Но дворецкий сделал величественный отрицательный жест, по-военному развернулся и, высоко подняв ногу, шагнул прямо в стену сирени и двинулся сквозь кусты, проламываясь с адским хрустом и треском.
Сирень сомкнулась за его спиной.
- Во, класс! - воскликнула Лена.

Теперь перед ней оказалась дверь. Обычная дверь. Такая, как в ее московской квартире. Или почти такая. Коричневая, гладкая. С пластмассовой желтоватой ручкой.
На двери было написано: «Black room».
Чего-то подобного Лена и ожидала. Надпись была на табличке, привинченной на шурупах, заляпанной по краям коричневой краской. Буквы были вдавлены в пластик и закрашены черным. Так был сделан номер на двери Ленкиной квартиры.
Дверь стояла поперек сиреневой тропы сама по себе. Но Лену это не смутило. Сон же…
Она открыла дверь.
Вошла.
Нашарила на обычном месте выключатель.
Щелкнула им.
Но вместо света в темноте включилась лестница.
Именно включилась. То было просто темно. А то в черноте проступили ступени, уходящие вниз. Они были грубые, каменные, и оттуда, куда они вели, потянуло сыростью и теплом.
- Мне туда? - ни к кому не обращаясь, поинтересовалась Лена.
- Спускайся, дитя мое, - услышала она голос Остина, тот голос, который возникал у нее в голове, когда они общались.
- Пора бы мне уже и проснуться, - заметила она, но начала спускаться, потому что так было надо.
Во тьме открылся огромный зал с могучими квадратными колоннами, уносящимися в темноту, где угадывался свод.
Как и откуда брался неяркий ровно разлитый свет, она не могла понять, да и не гадала.
Она шла вперед, к невероятно высоченной, черной тени Остина на стене.
- Я пришла, - сказала она.
- ШЛА! ШЛА! ШЛА! - подхватило эхо.
- Где мы? - спросила она потихоньку, стараясь не дать эху шанса.
- Мы под моим домом, - ответил Остин, - в тронном зале замка Великой Тени.
- Как это? - не поняла Лена.
- Моим предкам было предписано сровнять замок с землей, - ответил Остин. - Не сносить, а именно сровнять с землей, - он хихикнул, - и его сровняли. Засыпали по верхушки башен, а сверху позже был построен мой дом. Замок стал чем-то вроде подвала. Но так и остался замком Грейт Шедоу…
- Здесь жутковато, - призналась Лена.
- Ну, это не всегда было так. Когда-то здесь было великолепно. Если верить хроникам. И может статься, что в скором времени так будет вновь.
- Вновь? - переспросила Лена.
- ВНОВЬ! ВНОВЬ! ВНОВЬ! - подхватило ликующее эхо.
Лена поняла, что зачем-то нужна Остину. Он хочет сказать ей что-то важное. Его просто распирает от желания рассказать ей. Но он одновременно боится ее. Потому что не может понять.
Она никак не могла взять в толк, что в ней такого страшного.
И вдруг поняла, что всё время он следил за ней, в ее блужданиях по этому странному сну. И теперь он не знает, какая именно Лена перед ним. Настоящая или зазеркальная. Ведь они так похожи.
- Это же сон, - сказала она, будто оправдываясь.

Предыдущая страница 21 Следующая страница


Человек-саламандра 22

- ОН! ОН! ОН! - подхватило эхо.
Но Остина уже не было в зале.
Он куда-то исчез.
«Теперь мне нужно вылететь в трубу!» - почему-то решила Лена, представив какой-то огромный камин, который непременно должен быть где-то поблизости. И тут же представила, что в каминной трубе должен быть сооружен лифт. Непременно с зеркалами.
И перспектива увидеть в зеркалах свои отражения испугала ее больше, чем всё, что происходило до сих пор.
Она могла потеряться в этих зеркалах.
И еще поняла на волне страха, что Остин ее не отпустит. Она останется здесь. НАВСЕГДА! Потому что нужна ему.
И это было еще хуже, чем всё осознанное до сих пор.
И Лена проснулась.

Рассвет, отнюдь не бледнолицый, каким он бывает в столице Мира, а по-южному румяный, крался по улицам города Нэнт, вытесняя ночь из темных закоулков. Он заглядывал в окна и будил горожан.
Горожане просыпались в особенном расположении духа, ибо это был день праздника. Праздника бесхитростного, но наполняющего гордостью.
Молчаливые часы на треугольной Сторожевой Башне - символе города, на площади Эмейзинг-Оурин-Циркус, вынырнули из ночного мрака первыми, как и подобает часам на Сторожевой Башне с Колоколом Последнего Дня.
Молчаливые часы, словно маяк над пучиной моря, стерегущий прибой, вынырнув из бесконечного потока времени, вознесенные над домами, созерцали величественно, как славный город прощается с мраком ночи.
Сочинитель Лендер проснулся в гостинице жандармерии города Нэнт, в маленькой спаленке, похожей на пенал.
Здесь помещалась только неширокая кровать на толстых ножках белого дуба, комод, со специальными ящичками для оружия и принадлежностей к нему, бюро, видимо для того, чтобы командировочные номерные могли за ним писать отчеты, да вешалка, более приспособленная для развешивания полицейской формы, нежели партикулярного платья. На ней даже была растяжка для сушки шлема, буде постоялец попал под дождь.
Зато здесь был ящик для обуви, выдвигающийся в коридор, для того, чтобы младший номерной - дежурный по этажу - вычистил обувь, и полицейский мог с раннего утра щеголять в начищенных сапогах. Лендер вечером сомневался относительно того, справятся ли привычные к полицейским сапогам руки чистильщика с его обувью, но всё же решил рискнуть.
И от этого воспоминания о вчерашнем весьма насыщенном дне память сочинителя Лендера стремительно отмоталась назад, и он вспомнил дикую историю о человеке-саламандре.
И что было потом.
Он вспомнил, как сыщик Альтторр Кантор вел паромотор по набережной Лур-ривер из порта Нэвэр - предместья Нэнта - в город. Вспомнил и разъяснения милиционера Орсона, по поводу небольшой путаницы в названиях и дорожных указателях. Дело в том, что местные различают Нэнт и Нэвэр как два самостоятельных города. И на этот счет имеют дорожные указатели. Но эту деталь не афишируют перед столичными жителями, которые считают Нэвэр даже не предместьем, а частью Нэнта - портом при городе. Поэтому и говорили с Кантором всё время о Нэнте, не упоминая Нэвэр.
Лендер немного запутался.
- Значит, - уточнил он, - вот тот портовый кабачок был еще не в Нэнте? Это, видите ли, важно для моей статьи. То есть мы только что были в Нэвэре? А теперь только едем в Нэнт?
- Для статьи в столичной газете… - начал Орсон, но сочинитель перебил его:
- В журнале!
- Пусть в журнале, - поправился Орсон, - это едва ли будет иметь значение. Я даже советую везде писать Нэнт. Вы этим никого не смутите. Вот если вы бы писали для нашей прессы, то вам следовало бы уточнять. Некоторые у нас к этому относятся очень щепетильно.
И Орсон как-то хихикнул, таинственно, о чем-то понятном только ему.
Кантор всё это время сохранял молчание.
Лур-ривер чернела в оспинах дождя. Налетал ветер, стараясь накренить паромотор упругими ударами, но сыщик вел машину уверенно.
Только один раз Кантор спросил:
- К жандармерии мне удобнее повернуть на Галахад-Плейс или доехать по набережной до развилки у Эмейзинг-Оурин-Циркус и вернуться по Пауэр-стрит?
- На Галахад-Плейс ловчее! - торопливо сказал Орсон и заметил: - Вы часто бываете в Нэнте? Хорошо знаете город…
- Бывал, - ответил сыщик неопределенно.
Он повернул экипаж раз и еще, а потом открылась круглая площадь, перед массивным зданием жандармерии со старинным порталом, украшенным стражей древних изваяний.
Перспективы улиц с пунктирами фонарей терялись во тьме и дожде.
Кантор загнал паромотор под колоннаду и оставил здесь с остывающим котлом.
В холле дежурный покосился на значок помощника председателя милиции на груди Орсона и безошибочно выделил взглядом сыщика.
Кантор переговорил с дежурным вполголоса и кивнул.
Пригласив за собой жестом, он двинулся вперед мимо вереницы дверей, длинным скудно освещенным ввиду позднего часа коридором. Лендер живо вспомнил казенный пыльный запах провинциальной жандармерии, запах сапог и ремней, неудобных стульев с прямыми спинками и суконных столешниц. И еще запах концентрированного человеческого несчастья, который ни с чем не сравним, но который наслаивается, нарастает, в таких местах, как лечебницы, дома призрения и полицейские участки. Много-много большого и малого людского несчастья оставляет здесь, походя ли, загостившись ли, малую от себя толику. Те, кто служит в таких заведениях, привыкают к нему, но на их лицах остается неуловимый отпечаток сострадания пополам с брезгливостью, будто тень легла. А для свежего человека этот запах тревожен и беспокоен. И, очутившись здесь по воле случая, никак не хочется вдыхать его вновь.
Коридор повернул, повторяя угол здания, и они очутились в холле гостиницы жандармерии, имевшей отдельный вход. Здесь были кресла и зашторенный экран шоу-фона, и стойка с рогатым телефонным аппаратом, и портье, который отличался только формой с серебряными цифрами на погонах от любого другого портье.
Холл мог бы походить на холл любой провинциальной гостиницы. Но чего-то неуловимого не было здесь. Лендер не сразу понял, что дело не в шлеме портье на стойке и строгости обстановки. Здесь не было радушия к приезжающим, вот что. Здесь останавливались не те, кто приезжает отдыхать. Сюда приезжали по работе, связанной с человеческим несчастьем.
Кантор переговорил и с портье-жандармом, так же вполголоса, и они получили три спальни.
Пройдя на второй этаж по дубовой лестнице, устланной широкой бордовой дорожкой, они нашли дверь своей гостиной, вошли. Спален в гостиной было четыре. Одну уже занимал полицейский чин издалека, то ли из Ронвила, то ли из Лайона-на-Роне. Из-за двери уже доносился могучий раскатистый храп.
Примчался коридорный, и Кантор в двух словах заказал легкий ужин. Принесли по куску холодного отварного мяса, зелень, черничный отвар с блинчиками. Наскоро перекусив, разбрелись по спальням.
Лендер встал было к бюро в своей спальне, но так ничего и не смог написать. Разделся и заснул. И вот проснулся.
И та же мысль, что и вчера, не давала покоя. Никак он не мог понять, почему Кантор сбавилтемп. Потерял след? Или же, наоборот, нашел его?
Какой загадочный всё же человек!
Быстро покончив с утренним туалетом, Лендер оделся, обулся (дежурный справился с ботинками) и вышел в гостиную. Кантор и Орсон, уже приведшие себя в порядок и закончившие завтрак, попивали из чашек горячий, тонко пахнущий хвоей и фруктами отвар.
- Поторопитесь, молодой человек, - заметил Кантор, впрочем, вполне дружелюбно.
Лендер открыл свое блюдо, и у него свело скулы от вида аппетитного завтрака. Впрочем, даже с поправкой на голод, он вынужден был признать, что местная кухня сильно уступала кулинарным изыскам антаера.
Подкрепившись сочным ломтем рыбного филе под клюквенным соусом с каштанами и зеленью, Лендер заявил о своей готовности немедленно сопровождать сыщика в любой путь.
- Вперед! - сказал Кантор, взял с вешалки серо-зеленый плащ-крылатку и неизменный зонт. - На гонки! Вас ждет незабываемое зрелище. Нужно будет постараться занять места получше. Когда еще за делами удастся посетить Рейлвей-Рейсинг?
Теплое пальто, как отметил Лендер, сыщик, со всей очевидностью, оставил в своей комнате. Оно и верно: здесь у южного моря погода была куда теплее, чем в столице, но и дожди здесь сильнее, да и приключаются внезапно. Лендер дал себе обещание особо отметить предусмотрительность сыщика.
Но немедленно двинуться в путь не удалось по той причине, что из своей спальни в гостиную вышел незнакомый полицейский чин. Это был крупный человек с кустистыми бакенбардами, в изумрудном мундире с золотыми галунами, орнаментом друидов на лацканах и с парадным шлемом в руке.
Все встали в знак приветствия. Лендер прочел на именной бирке повыше трех круглых родовых орденов:

Департамент полиции Лендлордов
Отделение Лайона-на-Роне
Кандид Р. С. Трелони
Бригадный казначей

Лендер несколько мгновений соображал, к какому званию полиции приравнивается чин бригадного казначея полиции Лендлордов, а также на каком основании эта птица высокого полета застряла в провинциальной гостинице провинциальной жандармерии. Потом вспомнил о статусе города Нэнт, и до него дошло, что где же еще останавливаться полицейскому, как не здесь, если в Нэнте нет полиции Лендлордов, как в вольном городе торговцев.
- Рейлвейрейсинг! Эточеньхорошо! Что вы тоже!.. - пророкотал бригадный казначей и молодцевато напялил на седые кудри парадный белый шлем, украшенный кокардой с золотым единорогом, от которого отходили лучи из крупных оправленных в золото изумрудов. - Вижу по платью, что вы из столицы! - продолжал он, сливая предложения в одно слово на южный манер, - по крайней мере двое… - поправился он, - а то в этом городе и не встретишь подобающего общества! У меня ложа! Я вас приглашаю!
- Благодарю вас, командующий! - живо сориентировался Кантор. - Столь лестное предложение делает нам честь! Но…
- Отказ не принимается! - Бригадный казначей открыл свое блюдо, поморщился при виде великолепного натюрморта из рыбы, зелени и орехов, будто увидел нечто прямо противоположное.
Значит, он наравне с начальником департамента, догадался Лендер, по обращению «командующий». В присутствии столь важной персоны ему сделалось неуютно.
«Командующий» взял пухлыми пальцами орех и с лету отправил в рот.
- Дыра! - проревел он, скушав каштан. - Мой экипаж в вашем распоряжении! Никаких пререканий!
Он повернулся и позвал за собой небрежным жестом.
Вельможа ухитрялся говорить брюзгливо, безапелляционно и дружелюбно одновременно. Такие люди виртуозно умеют делать щедрые подарки, от которых непременно хочется отказаться.
- Я с коллегами веду расследование, - сказал Кантор, - нам понадобится быть поближе к простой публике. А кроме того, мы на собственном паромоторе.
Лендер подивился тому, как сыщику удалось говорить в тон высокому чину, словно уравнивая себя с ним таким образом.
Бригадный казначей уже открыл дверь, за которой обнаружились денщик, секретарь и водитель в форме нижних чинов полиции Лендлордов. С соответствующими эмблемами и порядком напуганными лицами, как и полагается быть перед лицом начальствующим.
- Что? - переспросил мистер Кандид Р. С. Трелони, не оборачиваясь.
- Мы на задании и вынуждены отклонить великодушное приглашение, - спокойно, уже не пародируя высокого гостя, сказал Кантор.
Бригадный казначей обернулся всем своим грузным корпусом и заклокотал от негодования.
- Столичная штучка?! Кто таков?
- Альтторр Кантор из Лонг Степ, - ответил сыщик.
- Так, значит! Ну, что же… Служи, сыщик… - внезапно сменив гнев на милость, сказал спесивый командующий и вышел вон.
Свита засеменила по коридору следом.
- Дыра! - послышался его рев в отдалении, как угасающие раскаты грома.
Орсон внезапно прыснул от смеха.
- Вам смешно? - удивился Кантор.
- Вы… - Орсон подыскивал слова и преуспел в этом: - …будто солнце с неба полотенцем смахнули. Никогда такого не видел!
- Солнце? Ну, да, - не без скрытого торжества сказал Кантор Лендеру. - Учитесь, молодой человек, как делать себе врагов с раннего утра. Вот так обидишь высокий чин и чувствуешь, что не даром жизнь проходит.
Когда уже выходили из холла, Лендер заметил, как сияют физиономии номерных полицейских, глядя на сыщика. Видимо, бригадный казначей, ужаленный Кантором, был здесь как кость в горле. Но как они узнали?
- Один враг, и целая жандармерия друзей! - подмигнул по этому поводу сыщик, усаживаясь на водительское место в паромоторе.
Котел был уже под парами, видимо, Кантор отдал вчера соответствующие распоряжения дежурному. Теперь он только открыл впускные клапаны и покатил по освеженному ночным дождем городу, залитому солнечным светом.
Когда проезжали мимо каретного сарая, с открытыми под аркой воротами, Лендер увидел, как водитель бригадного казначея выясняет отношения с привратником, по поводу того, что паромотор высокого чина не разогрет. Паромотор белел массивной снеговой глыбой во тьме гаража.
Очевидно, что в свободном городе жандармерия не жаловала высоких чинов полиции Лендлордов.

После возвращения в свою квартиру в столице сочинитель Хай Малькольм Лендер немедленно присел к своему рабочему бюро, разложил в ряд несколько остро отточенных карандашей, которые придирчиво осмотрел перед этим, так же как сыщик проверял свои патроны, наново заправил перо и достал из ящичка изрядную стопку линованной сиреневыми тонкими полосками бумаги.
Карандаши были нужны для одоления непреодолимого творческого порыва. Когда внезапно кончаются чернила, а мысль - еще нет. Лендер предпочитал линованную бумагу не только для удобства переписчиков, перепечатывавших текст в редакции на машинке, но и для аккуратности, потому что иначе строчки у него разбегались, загибаясь и вверх и вниз.
Правда, когда накатывало, то и линованная бумага не спасала. И, закончив работу, он подчас со вздохом садился переписывать набело, чего не любил едва ли не больше всего, что можно только не любить в этом непростом мире.
Закончив все эти немудреные приготовления, сочинитель задумался. За время головокружительного путешествия вместе с Кантором в голове Лендера не раз и не два возникали целые куски текста будущего репортажа. Но он не записывал их, зная, что, когда начнет работу, всё нужное само придет и займет свое место в тексте.
Проблемы, с чего начать, для нею тоже не существовало. Естественно, нужно было начинать с незаурядной личности антаера. И объемом текста он тоже не был стеснен. «Энтерпрайз мэгэзин» был не просто толстым, а даже тучным журналом. И в нем находили интересное для себя чтение и крупные дельцы из руководства Синдикатов, и мелкие лавочники, и ремесленники-одиночки. Всякий причислявший себя к сословию мейкеров считал подобающим читать «Энтерпрайз». Маркетеры старались не отставать тоже.
Задумался же сочинитель не о собственно будущем репортаже, а по поводу него: о таинственных событиях и зловещих символах, что сопровождали расследование. Важнейшей задачей он посчитал необходимость убедительно и доподлинно передать атмосферу расследования. Цепь событий была столь странной, столь противоестественной, что проблема достоверности и убедительности репортажа выходила на первый план.
Как и всякий человек, втайне считающий себя недюжинным, одаренным свыше, Лендер весьма болезненно относился к перспективе быть неубедительным и даже смешным. Он не вполне соответствовал негласному требованию, согласно которому журнальный сочинитель должен быть туповат и проворен, боек в добыче интересных фактов, но не умнее читателя в их оценке и выводах.
За сводчатым окном накрапывал обычный в эту пору дождь. Газовые рожки, украшенные прихотливыми матовыми плафонами в форме лилий, по обе стороны от бюро давали достаточно мерцающего света.
Лендер привычным движением мазнул с поворотом перо по кремовому лоскутку замши, смахнув несуществующую ворсинку бумаги, и начал писать:

Цепь таинственных происшествий в Нэнте… -

начал он, подчеркнул аккуратной волнистой линией и продолжил с той хладнокровной отвагой, с которой, говорят, могучие элефанты несут по холмам Бенгалы своих седоков в охоте на полосатого хищника, исполненного коварства:

«Цепь таинственных происшествий в Нэнте, которые останутся в истории, вернее всего, под названием: „Дело о человеке-саламандре“. Но как бы то ни было, а ранняя весна этого года навсегда сохранится в моей памяти под таким загадочным наименованием.
Но прежде, чем рассказать последовательно и подробно о событиях, вольным и невольным свидетелем и частично участником которых я стал, скажу о человеке, способном поразить воображение читателей…»

Текст пока шел неловко, и здесь сочинитель прервался, решив, что о достоинствах своего нового знакомого напишет позже и сделает упор на те из них, которые не будут следовать напрямую из убедительных поступков и слов самого антаера.

«Из всех дел, - продолжал писать Лендер, - которые доводилось расследовать Альтторру Кантору, не было более волнующего, жуткого и неестественного, чем это дело о человеке-саламандре. То, что я узнал о нем вначале, уже выходило за границы научных знаний и, как мне казалось, было из области демонологии и фольклора.
Саламандры, как известно, - непременный атрибут древних легенд и суеверий. Здесь в Мире, в наши времена техники и благ, привнесенных в обыденную жизнь наукой, полиции пришлось заниматься расследованием преступления, в котором, кажется, участвуют потусторонние силы .
В существование этих сил трудно поверить современному человеку, но тем не менее катастрофа на ежегодных гонках паротягачей в Нэнте привела в ужас множество людей, а жандармерию и полицейского дознавателя Кантора заставила столкнуться, практически воочию, с неким мифологическим чудовищем.
Даже энергичный и твердолобый шеф жандармов города Нэнт Хэс Уилморт Тревор Маркхэм был потрясен таинственными и необъяснимыми обстоятельствами этого дела.
Однако проницательный сыщик из Лонг Степ - Альтторр Кантор - уже в самом начале расследования, когда еще не было никаких доказательств присутствия необъяснимого, почувствовал участие в деле некой злой силы нечеловеческого порядка. Однако страх не сковал его, как это случилось с более чем двумя десятками подчиненных Хэса Тревора, и он продолжает расследование, в результате которого, несомненно, прояснятся все обстоятельства и Мир узнает о том, что же произошло в Нэнте…»

Чтобы не тратить времени на предысторию, а сразу перейти к главному, к событиям на гонках, Лендер записал кратко:

«Беглый преступник.
Первый случай побега из т. Намхас.
Личность преступника (???)
Находка в лесу (???)
Человек-саламандра в заведении Алекса Ива…»

Потом подумал немного и кивнул. Да, выбор главного сюжета был верным. Нет сомнений, именно гонки паротягачей! Именно с этого момента и надо начинать.
А всю предысторию можно дать позже.
Ретроспекцией.
Теперь же прежде всего нужно отдать должное самым свежим впечатлениям!
И он продолжил рассказ:

«Знаменитые Нэнтские гонки паровозов! Ежегодный праздник! Событие, к которому готовится вся округа, о котором вспоминают весь год и более того. Отцы рассказывают сыновьям, каковы были гонки во времена их юности, а сыновья будут рассказывать своим детям.
Ради этих гонок, компания «Железные Дороги, Грузовые, Пассажирские Перевозки и Увеселительные Прогулки Города Нэнт на Лур-ривер», выкупила у Городского Управления пустырь, предназначавшийся под рытье каналов для ремонтных доков Торгового речного флота, но так и не освоенный. С тех пор на протяжении смены многих поколений Городское управление Свободного Города Нэнт каждый раз перед гонками предлагает вернуть земельный надел городу в дар или за символическую плату. Но каждый раз получает столь же ритуальный отказ.
Ради этих гонок на пустыре возле вокзала проложены кольцевые рельсы. Шесть колей, стартовая и финишная прямые, стрелки, домик обходчика, мост над прудом, тоннель, устроенный в насыпном холме, - игрушечная железная дорога в натуральную величину.
Магистраль для гонок состоит из двух ровных участков, одного подъема, одного спуска и одного длинного прямого участка, на котором паротягачи развивают максимальную скорость и способны себя показать наилучшим образом.
Паротягачи должны продемонстрировать ходкость, маневренность на сортировочных станциях, способность быстро набирать ход и сбрасывать скорость.

Предыдущая страница 22 Следующая страница


23 Александр Бирюков, Глеб Сердитый

Мост служит не только для определения мастерства экипажей, но и воочию демонстрирует мягкость и степень шумности хода паротягачей, что не последнее значение имеет для выбора машин, могущих обслуживать городские эстакады.
Для удобства публики в центре полигона сооружена пирамида с четырьмя ярусами, по которым вслед за соревнующимися машинами движутся в обход зрители. Венчают пирамиду ложи под шатром. Хитроумный механизм, упрятанный в недра пирамиды с трибунами, вращает ложу почти бесшумно.
К центральной пирамиде с трибунами идут высокие пешеходные мосты, на решетчатых ажурных опорах возвышающиеся над кольцевой магистралью. Когда приглашенные занимают ложи, а трибуны заполняются, народ начинает рассредоточиваться по этим пяти мостам и оттуда наблюдает за состязанием машин, находясь над ситуацией.
Множество жандармов, как обычно при больших скоплениях народа, четко и слаженно предотвращают давку и падение вниз наиболее азартных наблюдателей за состязанием. За ограждением, напоминающим не то сельские палисады, не то границы дорожек на турнирах Лендлордов, тоже собирается любопытствующая публика. Но здесь представлены менее азартные. Сюда приезжают семьями, располагаются на холмах к северу от полигона, раскладывают столики и кресла.
Эксперты-распорядители принимают ставки и дают советы начинающим игрокам. Джентльмены расходятся деловито по огороженным ширмами „кенди-плейс" и там, степенно причмокивая, обмениваются видами на исход гонки.
Снуют лотошники, играют нарядные дети. Крупные торговые дома раскидывают шатры павильонов. Дымятся напитки, источают ароматы яства, липнут к детским ручонкам сладости. Всё исполнено величайшего веселья и радости.
Только два человека не были охвачены всеобщим чувством праздника: кинкантаер Альтторр Кантор, погруженный в мысли о расследовании и, вероятно, загадочный злоумышленник, который, как впоследствии выяснилось, находился здесь же.
Кантор в плаще цвета друидов, который сменил его обычное черное пальто, хмурил брови. Его чеканный профиль, затененный полями котелка, выражал сосредоточенность, и эта тень, падавшая на лицо, казалась неким символом, придававшим значение и без того исполненному достоинства лицу.
Наш спутник - представитель народной власти города Рэн - помощник милиционера Орсон выражал всем своим видом прямую противоположность сыщику. Он вертел головой и самыми непосредственными возгласами выражал свое восхищение происходящим.
Мы прибыли в подходящий момент.
Трибуны еще только наполовину были заполнены.
Это позволило занять нам удачные места на третьем ярусе, избежав толчеи и не вступая в перепалки с некоторыми представителями обывателей, которые по наивности, свойственной южанам, полагали себя особенными знатоками в части преимущества одних мест над другими.
Вообще публика, в массе своей, производила бы весьма благоприятное впечатление, несмотря на скученность, если бы не непривычный нам - северянам - темперамент местных жителей. Самые простые эмоции здесь выражают громким голосом, сопровождая преувеличенной жестикуляцией.
Ворота вокзала были еще закрыты. На галереях трех этажей, украшенных металлическими колоннами, подпирающими арочную крышу этого грандиозного, по местным меркам, сооружения, тоже толпились люди. Из шести распашных ворот у них под ногами должны были выйти на стартовую позицию паротягачи.
Разумеется, галереи вокзала не самое удачное место для наблюдения за соревнованиями. Но для тех, кто отправляется сегодня поездом из Нэнта, другого места не придумать. Что же, это не менее содержательный способ скоротать время до отхода своего поезда, чем прогулка по перрону.
Да, железнодорожное сообщение не прерывается на время соревнований.
Поезда отходят по расписанию, несмотря на то что участвующие в заезде паротягачи стартуют от отправных платформ вокзала.
Как только они уходят на круг, их место занимают рейсовые составы.
Да, компания «Железные Дороги, Грузовые, Пассажирские Перевозки и Увеселительные Прогулки Города Нэнт на Лур-ривер» - по праву гордится своей пунктуальностью. Вот бы и столичным перевозчикам научиться управляться со своими сотнями компаний, обеспечивающих перевозки по тридцати направлениям, так же ловко, как ЖДППУПГН - управляется с пятью компаниями и тремя направлениями.
Однако время близилось к началу, и народу собиралось всё больше. Без преувеличения можно сказать, что собрался ВЕСЬ народ. Во всяком случае, все те, кто интересуется гонками, и те, кого смогли вместить окрестности.
Вот уже и главная ложа начала заполняться. Здесь были представители городского управления, несколько высоких чинов в форме армии Мира. Особое внимание привлекала величественная фигура Бригадного Казначея. Были и гости издалека. Несколько низкорослых офицеров флота Восточной Империи, с мечами на перевязи, в куртках-косоворотках небесного цвета, расшитых золотыми мифологическими существами. В своих диковинных шлемах, напоминающих банты с бубенчиками, они выглядели весьма экзотично.
Наблюдательный Кантор пояснил мне причину их появления.
- Помните крейсер на ближнем рейде? - сказал он. - Так вот, этот крейсер там не случайно. Два дня назад прибыл торговый караван из Восточной Империи. Грузовые суда поставили в порту под разгрузку, а конвой, четыре крейсера, класса «Плывущий дракон», по нашей классификации, оставлены на внешнем рейде, дабы не смущать обывателя. Наш же крейсер - между ними и городом. Демонстрирует мощь.
Конечно, ни о каком боевом столкновении после десяти лет соблюдения мирного договора не может быть и речи, однако наличие в порту Нэвэр боевых кораблей двух держав-соперников наводит на тревожные мысли.
Возможно, несколько наивно, я поинтересовался у сыщика, каковы перспективы боевой эффективности нашего крейсера против «Плывущего дракона». Сыщик со знанием дела разъяснил, что при малой военной удаче один наш «Нарвал», а именно к этому типу принадлежит тот малый крейсер в порту, расправится со всеми четырьмя «драконами». Ракетное вооружение восточных кораблей слабосильно против могучих паровых бомбометов «Нарвала». Им недостает ни дальнобойности, ни точности выстрела. А о маневренности и скорости и говорить нечего.
- Но, - добавил он резонно, - в реальном бою ни в чем нельзя быть уверенным. Всё зависит от ветра, капитана, стечения обстоятельств.
Антаер был столь любезен, что пояснил и несколько развил свою мысль, видя мой интерес к затронутому предмету. Разумеется, более скоростной и маневренный «Нарвал», обладающий более точным и более дальнобойным вооружением, способен нанести «драконам» подавляющий ущерб на дистанциях, не позволяющих им вести прицельную стрельбу. Но если наш капитан допустит оплошность и позволит себе утратить преимущества, «драконы» способны обрушить на него сокрушительную огневую мощь, восполняя недостаток точности массированным обстрелом.
Некоторые патриоты-энтузиасты склонны иронизировать по поводу того, что «Плывущий дракон» не имеет достаточно мощной силовой установки и компенсирует это парусным снаряжением. Однако при благоприятных обстоятельствах эти корабли оказываются весьма и весьма грозными противниками.
- Техника и сам уклад жизни Восточной Империи не хуже наших, - сказал Кантор, - они иные. Мы забавляемся порою шутками о том, что на востоке не знают и не почитают Традицию. Почему-то отказывая им в том, что их представления о природе вещей, так отличные от наших, могут быть сродни нашей Традиции.
Потом антаер напомнил, что ракетное вооружение «драконов» весьма эффективно для нападения на береговые укрепления, для прикрытия высадки десанта. И в этом «Плывущему дракону» трудно что-либо противопоставить. Так что единственный способ уберечься - это не подпускать их к берегам вовсе.
Так, за разговорами, мы дождались момента открытия ворот. Оркестр, до того игравший увеселительные мелодии, на мгновение стушевался и грянул оглушительно бравурную прелюдию в ритме марша.
Тронулся лифт на ажурную башню, где должен был занять свое место распорядитель гонок - знаменитый сочинитель «правдивых историй о том, чего не может быть» - Крис Асбург Джум. Этот разносторонний человек не только написал несколько поражающих воображение небывалыми псевдонаучными и псевдоисторическими событиями книг, но и много сил посвятил популяризации научных знаний и технических достижений.
В течение последних лет почетная обязанность Криса Асбурга Джума - распорядитель гонок паротягачей. И вот он уже занял свое место в кабине на верхушке башни и поприветствовал собравшихся и участников громовым голосом, будто бы доносящимся со всех сторон. Это остроумное мощное электрическое устройство для усиления голоса было разработано в мастерских компании «Телефоник-Инщюренс», входящей в состав синдиката «Бейс-Ин-Мейл». Разработано специально для того, чтобы распорядитель мог объявлять участников и комментировать происходящее. Иначе за шумом машин и громом оркестра это ему никак не удалось бы.
И в этот момент под торжественный аккорд оркестра раскрылись ворота. Публика зашевелилась, силясь заглянуть туда, в сумеречные провалы воротных арок, чтобы разглядеть машины, скрывающиеся в них. Но это было невозможно.
И тут в темноте ворот, ведущих на первый путь, вспыхнул круглый пламенеющий глаз, исчерченный концентрическими кольцами сегментных жалюзи. Это открылся воздухозаборник паротрубного котла, скрывающегося во мраке паротягача. Вот сейчас он появится!
Толпа вздохнула единым вздохом «А-ах!» и единым духом выдохнула с многоголосым стоном. Ожидание и нетерпение были вознаграждены.
Крис Асбург Джум объявил торжественно:
- Первый путь!
Он сделал драматическую паузу и продолжил в своей несколько эксцентричной манере:
- Паротягач, давно зарекомендовавший себя как скоростная и мощная машина! - то пел, то выкрикивал распорядитель. - Победитель гонок прошлого года! Производство фирмы «Теренс-Инжениринг» в составе Синдиката «Паевые Товарищества Стефенсона и Бэрда»! - Асбург позволил себе перевести дыхание и продолжил с новой силой и воодушевлением: - Прекрасно проявивший себя на пассажирских линиях «Мунлайт-Круизер»! Отличается от той же модели предыдущей партии тем, что имеет три ведущие пары, а значит, меньше теряет на пробуксовках, лучше одолевает подъем и более плавно трогается с места, что для машины, применяемой на пассажирских линиях, весьма важно. Улучшена система рециркуляции, а также впервые применена система автоматической регулировки температуры топлива перед подачей в камеру сгорания, что позволило отказаться от принудительного нагнетания воздуха. Восьмикамерный трехконтурный горизонтальный котел с осевой продувкой обеспечивает рекордное давление пара!
Под эти рулады «Мунлайт-Круизер», серебристый, весь из ветвящихся летящих линий, приземистый и устремленный вперед - записной франт среди паротягачей, - неторопливо, будто сдерживая неистовый порыв помчаться без остановки и сомнения, выкатился на стартовую позицию.
Этот шедевр техники был встречен криками ликования, от которых закладывало уши.
- Второй путь! - взревел Асбург. - Фирма «Грузовики Эдвардса и Плайта» в составе Синдиката Огастаса Фалька. Четырехкратный победитель гонок! Великолепный тяжелый грузовой паротягач! Шесть вертикальных котлов с принудительным нагнетанием воздуха. Три ведущие пары из восьми. Рекорд запаса хода с одной заправки водой и топливом. Рекордное тяговое усилие! Любимец местной публики!.. «Трудяга Томми»!!! «Томми-Пулл» - последней серии!
Крики радости продемонстрировали всякому, что это был действительно любимец местной публики. «Трудяга Томми» выкатился из ворот, проследовал мимо красавца «Мунлайт-Круизера» и занял свое место на корпус впереди него. В отличие от стремительного собрата грузовик выказывал ничем не скрываемую мощь! Три пары башнеобразных котлов позади почти прямоугольной кабины, шесть изогнутых назад вентиляционных труб - всё это водруженное на могучие массивные ведущие колеса, каждый полный оборот которых покрывал треть критериона ! Выкрашенный в каштановый и пепельный цвета с красными манжетами шатунов и перилами узкого трапа наверху, паротягач выглядел строго и грозно.
Когда отшумели возгласы ликования и на смену им вышло желание узнать, что же за машина выйдет на следующую, если так можно выразиться, беговую дорожку, Крис Асбург Джум, видимо набрав побольше воздуха в легкие, объявил:
- «Уайт-Вулф»! - чем вызвал новый приступ безудержной радости. - Третий путь! Компания «Уатт-Генри-Стоунс» в составе Синдиката «Леммона-Фейта». Два горизонтальных котла принудительной продувки. Шесть рекордов скорости на подъемах…
И так далее, и так далее.
Белый волк, более привычный на самых северных железных дорогах, представлял собой во всех отношениях грозную машину. Скошенная кабина располагается между двумя пламенеющими лиловым пламенем воздухозаборниками параллельных горизонтальных котлов. Стремительный, сглаженный силуэт действительно напоминает чем-то пригнутую морду и холку волка. Да и сам белый волк изображен в прыжке на черной полосе вдоль отделанного медью корпуса. Крышки вентиляционных труб поочередно открывались, выдыхая к небу горячий воздух. В огненных глазах вращались лопасти нагнетателей, могучие наклонные шатуны, будто лапы жука появлялись из-под кожухов и вращали, вращали, вращали четыре ведущие пары колес.
Едва волк занял свое место, как распорядитель продолжил:
- А теперь обещанное чудо техники! На пятый путь выходит детище Соединенных заводов Синдиката Мулера! Модульный паротягач «Челендж-Трек»!
Вот тут толпа потрясенно затихла. И было от чего. Машина представляла собой сцепку из восьми секций-паровозов. На каждой две пары колес, одна из которых ведущая. Восемь вертикальных котлов, соединенных бронированными шлангами в единую систему. И впереди тележка с кабиной для машиниста.
Не могу утверждать этого с уверенностью, но примерно половина публики восприняла это сооружение как странное и сомнительное и уж никак не достижение.
Крис Асбург Джум пытался привлечь более благосклонное внимание публики к этому уродцу, объясняя, что в нем заключена восхитительная новизна идеи. Из этих стандартизированных маленьких паровозиков можно собрать как угодно длинную и как угодно мощную машину, удовлетворяющую любым требованиям по тяговитости и скорости.
Во всяком случае, производитель этого эксперимента утверждал, дело обстоит именно так. Определенные наборы секций могут применяться как на грузовых, так и на пассажирских линиях, на скоростных, равно как и на дальних. Для больших составов и для малых.
Всё дело в том, сколько секций вы впрягаете в ваш поезд. Но полностью переломить мнение людей ему не удалось. Новшество вызвало если не явную неприязнь, то настороженность.
Возможно, было в этом и предчувствие недоброго. Именно кольчатый червь от Синдиката Мулера и послужил в скором времени причиной событий ужасных. Что, в свою очередь, лишний раз предостерегает нас от слишком смелых и дерзких экспериментов в технике.
Более легкомысленная часть публики восприняла похожий на гусеницу-многоножку паротягач скорее как забавный курьез. С точки зрения здравого смысла, не имеющий большого будущего, но служащий к потехе собравшихся.
Однако от внимания публики не ускользнуло то, что четвертый путь пока пустовал. Что это? Тоже интрига? Или у паротягача на четвертой позиции случилась неполадка? Публика гудела тревожно.
- Четвертый путь! - объявил распорядитель. - Шедевр технического совершенства! Впервые за много лет успешной работы на линиях выставлен на соревнования ветеран! Но ветеран помолодевший и впитавший весь опыт последних достижений техники. «Голден-Берд» - золотой экспресс, десять лет водивший дворцы на рельсах по Восточной Железной Дороге!
И тут, когда уже невозможно было представить, что публика сумеет крикнуть сильнее, многотысячная толпа взорвалась торжествующим воплем.
Весь из полированной бронзы и позолоты, массивный, тяжеловесный, с кабиной, похожей на карету, на огромных красных колесах, появился локомотив золотого Восточного экспресса. Шесть ведущих пар из десяти, восемь вертикальных котлов. Вся эта великолепная конструкция помещалась на трех тележлсах самой мягкой гидравлической подвески.
Крис Асбург Джум пояснял, что перед нами новый локомотив, выполненный по заказу компании «Восточный экспресс» компанией «Глоб-Чезер Тревел» под контролем Синдиката «Эшер и Малькольм на паях». Старый паротягач Восточного экспресса будет установлен на мемориальный постамент, как символ заключения мира между великими державами, а этот красавец, лишь внешне представляющий его точную копию, займет место заслуженного старика.
По перилам галереи над самыми колесами экспресса были помещены медальоны точного литья, изображающие исторические сцены войны и заключения мира.
Последним на крайний от трибун путь, будто продавливая чудовищной массой и мощью рельсы под собой, вышел самый диковинный аппарат.
- Сегодня у нас необычный гость! - возгласил комментатор, - машина компании «Протракт-Системз» , входящей в Синдикат Фейда, - великолепный Айронин-Рэм ! Исполненный по заказу военного департамента Совета Лендлордов, как инструмент умиротворения будущих территорий.
Детище компании «Протракт-Системз» являло собою уже не паротягач, а настоящий рельсовый крейсер. Мрачный и грозный силуэт с забранными броней кабинами, орудийной башней, похожей на шестерню в виде усеченного конуса, снабженный шестью паровыми мортирами и могучими во всю высоту корпуса грейдерами-ножами спереди и сзади.
Он не просто демонстрировал мощь, он, не чинясь с церемониями, наводил ужас. Увы - тем, кто окажется в числе умиротворяемых при помощи такой техники! Ура - нашей армии, коль скоро такие грозные машины встанут под ее знамена.
Даже стоя дальше всех от трибун, он возвышался над остальными паротягачами, но из-за длины и особенностей силуэта выглядел приземисто. Колеса были заслонены низкими броневыми фартуками, скрывавшими и шатуны, и самые колеса до рельсов.
Выкрашенная в серо-стальной цвет броня да изумрудно-золотые шевроны на боках и грейдерных ножах создавали гармоничное ощущение победительной готовности идти вперед неудержимо.
И в довершение картины над башней развевался флаг новых и будущих территорий - желтые полосы и черные полосы с золотыми звездами.
Сердца обывателей содрогнулись в унисон от благоговения и гордости. И флагу было отдано почтение новой порцией радостных выкриков.
- Экипажам приготовиться к старту! - объявил распорядитель, и всё смолкло.
И тут последовало новое отступление от Традиций, на этот раз весьма благосклонно принятое публикой. «Айронинг-Рэм» выстрелил из своей башенной пушки небольшой фейерверк, что и послужило сигналом к началу состязания.
С ядовитым шипением поршни толкнули шатуны, и шатуны провернули на месте колеса. Рассыпая искры, завращались, пробуксовывая по рельсам, диски. И машины сорвались с мест. Не разом, а в соответствии с массой и мощностью. Стартовый набор скорости прямо пропорционален мощности паровой установки и обратно пропорционален массе машины.
Поэтому первыми, практически без паузы, рванулись с места легкий и стремительный «Мунлайт-Круизер» и, как ни странно, - червяк «Челендж-Трек». Это отозвалось в толпе гулом удивления. Вторым стартовую площадку покинул «Трудяга Томми». Он славно и прочно упирался массивными колесами в рельсы. Белый волк припоздал за ним только самую малость, но тут же стал наверстывать отставание. Последним, словно не к чести ему была компания, с места тронулся золотой экспресс. Впрочем, ни у кого не было сомнений, что он свое наверстает. Если его предшественник, хоть и не участвовавший в соревнованиях, был прославлен и скоростью, и мягкостью хода, то в возможностях этой машины никто не сомневался.
Что касается стального чудовища «Айронинг-Рэм», то он поначалу будто задумался на старте, медленно сдвинулся с места, да и не спешил догонять участников гонки.
Крис Асбург Джум, перекрывая шум, пытался пояснить, что все машины проверены специальной комиссией независимых технических экспертов на предмет отсутствия в них специальных приспособлений, дабы они полностью соответствовали базовой модели своей партии. Но толпа не готова была слушать, сплотившись в едином порыве внимания к состязанию и вся обратившись в зрение.
«Челендж-Трек» вырвался вперед сразу, демонстрируя сомнительные преимущества технической уловки, на основе которой был создан. Действительно - имея восемь ведущих пар, обтекаемый силуэт, обеспечивающийся заостренной кабиной, и сравнительно небольшую массу, он имел неплохие шансы на победу. На корпус от него отставая, двигался красавец «Мунлайт-Круизер». Следом шел перегнавший «Трудягу Томми» «Уайт-Вулф». А золотой экспресс уже сравнялся с «Томми» и продолжал наращивать скорость. «Айронинг-Рэм» медленно, но неуклонно догонял группу, которая тем временем всё больше растягивалась по трассе.
К первому повороту это положение сохранялось. Крейсер сокращал расстояние до соперников…
Крис Асбург Джум рассказывал теперь об экипажах и владельцах конкретных паротягачей. Если владельцем «Челендж-Трека» был собственно Синдикат Мулера и нанятый на гонки безусловно высокопрофессиональный и опытный экипаж никому из местных не был известен, то владелец и машинист «Трудяги Томми» был популярен в этих краях. Этим тягачом владела небольшая семейная фирма «Ворчун Пит и сыновья», и в окрестностях города Нэнт не было куска рельса, который не был бы измерен колесами их единственного локомотива. Семейство кроме паротягача имело еще и уютный жилой вагон со всеми удобствами и даже зимним садиком на втором этаже под стеклянной крышей. И жило буквально на колесах. Они подряжались таскать как грузовые, так и пассажирские составы. На малые и средние расстояния, не особенно удаляясь от родных мест.
- Лучше больше груза поближе, чем меньше подальше, - любил шутить по поводу своих приоритетов дядюшка Пит, и нужно признать, это отвечало возможностям «Трудяги Томми», который не простаивал.
Услуги дядюшки Пита и «Трудяги Томми» - четырехкратных победителей гонок - пользовались популярностью. Хотя и паровоз и владелец старели, и теперь уже явно не могли рассчитывать на победу.
В то же время компания-перевозчик, выступавшая на тягаче «Мунлайт-Круизер», была молодой и развивающейся. Специализировались они на пассажирских перевозках и держали кроме этой еще три такие же машины, все из одной партии, но владельцами не были. Они арендовали паротягачи у компании-производителя на весьма льготных условиях, в связи с приверженностью к этой марке и с правом выкупа.
Если с «Мунлайт-Круизером» и бронеходом всё было ясно, то Белый волк принадлежал тоже семейной компании, но входящей, как это принято у северян, в большой и разветвленный транспортный синдикат.
Публика на галереях двинулась в обход пирамиды, следя за участниками.
К концу первого круга ситуация изменилась. Теперь расстановка сил была такова: «Мунлайт-Круизер» и «Челендж-Трек» вровень впереди всех. Затем «Томми-Пулл» и «Уайт-Вулф». Следом же за всеми, на удивление продолжая наращивать скорость, накатывалось исполинское сооружение с чудовищными ножами и узкими прорезями бронекабин.
Мы тоже двигались со всеми по кругу, когда Кантор, следивший не только за машинами, но и за людьми, вдруг указал рукой вниз.
Проследив за его рукой, я на мгновение увидел человека в куртке механика дирижаблей, который, придерживаясь за перила, шел в толпе на уровень ниже нас. И когда мой взгляд упал на его руку, то из моей груди невольно вырвался возглас удивления, потонувший, впрочем, среди общего гомона.
Я увидел черную, в странных вздутиях перепончатую лапу с белыми кончиками не то пальцев, не то когтей, и та часть руки, что выходила из рукава, была отчетливо зеленой и пятнистой.
- Быстрее! - прошипел сквозь зубы антаер, и мы попытались вместе с ним рвануться навстречу толпе…
Нетрудно понять, что ничего путного из этого не получилось. Возмущенные граждане навалились на нас с тем прибывающим энтузиазмом, который свойствен всякой охваченной порывом толпе, столкнувшейся с препятствием.
За попыткой настигнуть таинственного незнакомца, который и был, по всей видимости, тем загадочным человеком-саламандрой, за которым мы охотились, мы отвлеклись от происходящего на трассе соревнований.
Едва мое сердце посетило отчаяние от невозможности противостоять натиску людей, едва я испытал азарт и досаду неудачной погони, как соревнующиеся машины привлекли мое внимание самым недостойным образом!
Причиной, и, без сомнения, предсказуемой причиной, страшной катастрофы стал «кольчатый червь» - «Челендж-Трек».
Ускорение накренило на крутом повороте гибкую и потому неустойчивую машину на правый борт, и ее средние секции оторвали колеса от рельсов.
Еще несколько мгновений она кренилась всё больше и вдруг с лязгом, скрежетом и окутываясь клубами пара свалилась с пути, разрываясь и переворачиваясь.
Публика ахнула и застонала.
Несколько секций, не меньше половины червя, угодили на шестой путь, где мчался набравший огромную скорость «Айронинг-Рэм»!
Многотысячная толпа замерла в ожидании самого страшного.
И оно не заставило себя ждать.
Грейдерный нож бронированной машины врезался в обломки потерпевшего аварию соперника и подбросил их в воздух, разламывая и дробя.
Взрывались кольца котлов, колеса и части машины летели в толпу за ограду, за бронеходом волочился шлейф обломков.
Приходится признать, что броненосец с честью выдержал испытание, чего не скажешь о живых людях, в которых полетели разметанные обломки.
Восточный экспресс, шедший по четвертому пути, был вынужден прекратить гонку, так как ему под колеса были отброшены полторы секции разрушенного червяка.
Только три паротягача, вырвавшиеся на финишную прямую, закончили гонку в составе: «Мунлайт-Круизер», «Уайт-Вулф» и «Томми-Пулл».
«Айронинг-Рэм», пройдя сквозь обломки, как нож сквозь масло, закончил движение четвертым, впрочем, он и не участвовал в соревнованиях, так как был машиной вне класса и просто демонстрировал себя заказчику.
Однако до них уже никому не было дела.
Жандармы и несколько человек с нижней галереи устремились к пострадавшим в толпе и к обломкам, где должны были быть машинисты, без серьезных шансов застать последних живыми»:

Сочинитель Лендер закончил писать, потому что чернила в его ручке и запал повествователя иссякли одновременно.
Следующие эпизоды еще предстояло обдумать. Их сложно было описать, не забегая вперед.

Лена проснулась ближе к полудню, но еще не догадывалась об этом. Ее тревожил сон.
- Сон Татьяны, - пробормотала она, садясь на не в меру мягкой постели всё в той же спальне под куполом, похожим на деревянный парашют.
Всё в той же, с одной только разницей, что теперь она уже знала некоторые тайны этого дома.
Весь сон она не помнила.
Только некоторые лишенные контекста, но яркие и болезненные картины.
Но, может, это и к лучшему.
Главным ощущением, которое она вынесла из сна, было чувство утраты и приобретения.
Однако разобраться в том, что она потеряла и что приобрела взамен, не получалось…
Да и взамен ли?
Сон был смутным и мрачным.
Прежняя жизнь в нем оказалась наложена на прошедший день и всё это вместе на странный фильм, просмотренный накануне со странным хозяином странного дома.

«Странноприимный дом», - всплыло откуда-то из пучин перепутавшейся в голове русской классики. Может, из Островского, а то и из Салтыкова-Щедрина или Подьячева.
Странноприимный…
Или странноприёмный?
Дом, вот уж действительно, был странный, и приемчики у его обитателей были тоже странные.
Мерцающий хозяин, иностранная гувернантка, лакей этот, похожий на киноартиста.
Кинотеатр в доме!

Предыдущая страница 23 Следующая страница


Человек-саламандра 24

Потом стены и перегородки, которые появляются и исчезают. Что и говорить об аквариуме под полом гардеробной.
Сумасшедший дом.
Но только не дом для сумасшедших, а сам дом безумный и вполне способный свести с ума.

Лена прислушалась к себе. Внутри было пусто, как в кафедральном соборе ночью. А в голове звонили обедню. Не догадываясь о причинах своего необычайного самочувствия, Лена проснулась в том состоянии, которое так ценят «кендиклаберы» творческих профессий.
В этом состоянии хорошо выпить с утра калиновки, сесть к столу и написать на чистом листе самые новые и самые красивые слова или взять прозрачный шелк и краски и впустить в мансарду утренний свет…
На Лена не была расположена к творчеству. И состояние ее выразилось в чувстве вины, комплексе ответственности перед ближними и склонности к нелицеприятному самоанализу.
Она немедленно постановила, что вела себя «как свинья» по отношению к родителям и крайне легкомысленно в части общения со странным хозяином этого дома.
Решение это требовало от нее неких активных действий, но самочувствие не позволяло немедленно к ним приступить. Кроме того, слишком уж много интересного было в доме и хозяине, чтобы оставить неразрешенные загадки.
Во сне был зал с колоннами. И вроде бы где-то в этом доме. Лена решила при случае посмотреть, нет ли где-то в пристройках похожего зала. Или места, которое во сне могло бы превратиться в такой зал.
Она полагала, что, зная некоторые законы своих сновидений, сможет понять, какие образы из ее памяти, какие выводы из ее небогатого жизненного опыта могли переродиться в дурашливые и жутковатые приключения ее сна, и сумеет вспомнить важные уроки, которые преподал ей старик Морфей.
В школе объясняли, что сны - отражение реальности, переосмысление пережитого. И чем сложнее был сон, тем интереснее в нем разобраться. Жаль только, что они чаще всего не запоминаются полностью. А наборы фрагментов - сами вроде головоломки.
Девушка вздохнула и потянулась.
Нужно было встречать новый день. И не такая уж большая беда, что он прошел уже наполовину.
Это показывали стрелки на больших часах, которые Лена вчера не заметила.
Вчера хватало других впечатлений.
Над овальными зеркалами на стене, под выпуклой линзой стекла бледнел циферблат без цифр. Но с большими и малыми делениями. Он был, видимо для удобства, разделен на четверти.
Две стрелки указывали вверх, приближаясь к отметке, где полагалось быть двенадцати.
Итак…
Лена вновь нашла себя в спальне, обнаружив, что проспала едва ли не до полудня и вновь совершенно не помнила, как здесь оказалась.
Вспомнила смутно, что вроде бы отключилась в кинотеатре. И сделала вывод, что ее, очевидно, вновь перенесли в спальню и вновь, бесчувственную, раздевали.
- Это становится дурацкой традицией! - сказала она вслух. - Фигня какая!
Вновь удивительно мягкая постель…
Только в этот раз ее уложили не голышом.
Чьи-то заботливые руки обрядили в ночную рубашку вроде больничной. В рубашку, похожую на наволочку с отверстиями для головы и рук.
В этой одежде было что-то на редкость трогательное и унизительное одновременно.
Причем совершенно невозможно было определить, в какой степени и что больше.
- Что за забота кому-то до моего тельца? - В сердцах сказала она. - Ручки мои, ножки мои… Раздевают, переодевают.
Во сне, она смутно помнила, тоже было что-то связанное с раздеванием-переодеванием.
Когда она встала, то обнаружила, что эта рубаха позади длиннее, чем спереди и прикрывает попу, а спереди… Спереди ничего она почти не прикрывает.
Лена хихикнула, полюбовавшись на себя перед овальными зеркалами.
- My lord… - вспомнила Лена с улыбкой. - Дремучее средневековье, - проговорила она, припоминая черный учебник истории с картиной, изображавшей крепостную стену на обложке и каких-то пейзан на полях на фоне этой стены. - Дремучее средневековье… То be able to…
Вид у нее в этой рубахе действительно средневековый.
А от зеркал веяло чем-то недобрым.
Она решила, что это тоже связано с событиями сна, которые забылись. Кажется, что-то там было этакое - с зеркалами.
Что?
Нет…
Не вспоминается…
Сон отдалялся, вытесняемый реальностью.
Как-то у Блока:

Анна, Анна, сладко ль спать в могиле?
Сладко ль видеть неземные сны?

Она расправила плечи и продекламировала звонко:

Жизнь пуста, безумна и бездонна!
Выходи на битву, старый рок!
И в ответ - победно и влюбленно -
В снежной тьме поет рожок…

Пролетает, брызнув в ночь огнями,
Черный тихий, как сова, мотор.
Тихими, тяжелыми шагами
В дом вступает Командор…

Припомнила, морща носик.
Вспомнилось только:

Настежь дверь…

Ее будоражили грандиозные эти стихи.
И неравномерность размера несколько смущала. Что же Блок - не сумел подобрать слова, чтобы не ломать размер?
Нет.
Видимо, смысл был главнее.
И от понимания поэта в этом вопросе Лена чувствовала свою сопричастность, соучастность даже. Она с Блоком была заодно.
«Неземные сны»… Это, может быть, и сны, которые не про Землю, про неземное что-то. А может быть, сны, которые снятся не на Земле.
Но для этого не обязательно спать в могиле.
И «мотор», который пролетая мимо нее, «брызнув в ночь огнями», уже был в ее жизни.
И воспоминание это тоже будоражило.
Она решила, что нужно будет рассмотреть машину при свете дня подробнее.
Очень странная и очень красивая была машина.
Интересно.
Взгляд снова упал на часы. Стрелки перевалили через верхнюю отметку. Большая - побольше, а маленькая поменьше.
Но что-то в циферблате было не так. Слишком много делений.
Лена вспомнила, что бывают морские хронометры с циферблатом на 24 часа, а не на 12, как обычно.
Она начала считать большие отметки на циферблате и сбилась.
Начала вновь.
Получалось тридцать.
Наверное, опять сбилась?

Она подошла к той из стен, что уставлена высокими шкафами, где за стеклом золотились корешки старинных книг.
Толкнула из чистой шалости лесенку на колесиках, ведущую к верхним полкам. Та откатилась с приятным каким-то рояльным рокотом.
Стеклянные дверцы были обрамлены узкими рамами резного дерева. Растительный прихотливый орнамент. Литые позолоченные (или золотые?!) ручки были выполнены в форме потешных звериных мордашек, напоминающих щекастого зайца, с ушами, похожими на ивовые листья.
Лена коснулась пальчиком холодного носа одного из зайцев. Щелкнул замочек, и створка подалась вперед и отъехала в сторону мягко и до конца.
Похоже, для открытия дверцы шкафа был приспособлен какой-то замысловатый механизм.
Лена восприняла это уже как должное. Даже странно было бы, окажись по-другому. Она уже поняла, что дом просто начинен разнообразной непростой механикой, будто строил его не архитектор, а часовщик.
Ну, да ладно…
Чего уж там…
Лена провела пальцами по тисненным золотом корешкам книг. Они напоминали энциклопедию или какой-то свод законов. Ни автора, ни названия на них поставлено не было. Только значки: трилистник, желудь, ниточная фигурка единорога, восьмиконечный крест и другие, не поддающиеся определению, но чуждые, будто должны говорить что-то тайное кому-то, знающему их смысл, а для прочих остающиеся открытыми символами.
Лена потянула на себя книгу со значком желудя. Он показался ей самым простым, не отягощенным тайными смыслами.
Открыв книгу, она удивилась. Строчки шли по вертикали. С минуту потребовалось на то, чтобы догадаться, что книга открывается вверх как блокнот - корешок у нее был сверху. Лена стала доставать книги одну за другой до тех пор, пока их не стало слишком тяжело держать - пять или шесть толстых томов, - и убедилась, что все они сделаны так же. У всех книг корешок сверху, как бывает у блокнотов.
Их объединяли и другие особенности. Текст был выровнен не с обеих сторон, как обычно, а только слева. И «красные строки» обозначались не отступом, а выступом, с красивой буквицей-иконкой в начале каждого абзаца. По правому же краю строки заканчивались прихотливым разнобоем. И там, где было свободное место, вкраплялись орнаментальные картинки. Возможно, они и имели прямое отношение к тексту, но пока определить этого Лена не могла. Потому что прочитать что-то оказалось непросто.
Шрифт отдаленно напоминал латиницу. Вот только удлиненные буквы типа «t», «h», «k», «l» выдавались не над строкой, а под ней, как «р», «g», «q». Словно опорой строк была верхняя линия. Заглавных не использовали. Вместо этого были уменьшенные буквы в кружочке, а все, как позже выяснила Лена, ударные гласные были обведены кружочком, незамкнутым сверху.
Она вспомнила, что титры в фильме были написаны несколько иначе.
Попроще.
Сложно всё это, короче…
Once upon a tame there was a very Old Lordman and his Woman. They lived in a very-very nice wood in a nice clean wood-house, which had flowers all around it, except where the door was. Wood-people looked off to flowers and job in wood-house. But Old Lord-man and his Woman couldn't be happy because they were so very lonely, - с трудом разобрала Лена.
- У них, блин, «лесной пипл» за цветами смотрел и в доме работал, а они одинокие были, - резюмировала она и закрыла книгу, потому что зарябило в глазах от многоцветья, непривычного начертания букв и грамматических аномалий.
Хотя по интонации, если так можно выразиться, текста она поняла, что так могла начинаться сказка про Снегурочку или Мальчика-с-пальчик. Жили, короче, дед-барин и баба его. И ругаться друг с дружкой им наскучило.
Кучи сказок так начинаются.
- Good morning! - услышала Лена за спиной. - May I come in?
Вошла «иностранная гувернантка» - Огустина.
- Вы мне снились, - улыбнулась ей Лена.
Огустина несколько обалдела от этого признания, хотя и постаралась скрыть это. Немедленно сделала строгое лицо и сказала нечто, как обычно переусложненное, со смыслом следующим:
- Господин Остин не любит, когда трогают книги. Во всяком случае, его следует спросить о том, можно ли читать здесь.
В этом роде…
Лена парировала, заявив, что книги для того и существуют вообще-то, чтобы их читать. За исключением, возможно, личных дневников.
Но поставила тома на место и задвинула створку шкафа.
- Почитаю сказки на ночь, - заметила она.
Потом подошла к рогатой вешалке, на которой висел знакомый уже уютный, черный с золотой вышивкой халат.
Подумала и решила выпендриться. Стянула через голову ночнушку-наволочку и взяла халат, чтобы надеть его.
Нет, «иностранная гувернантка» даже не повела бровью.
А Ленка-то наивно думала, что смутит ее таким образом.
Казалось, что тетенька с эдакими строгими замашками должна быть плохо восприимчива к бесстыдству. Глупо вышло. Ленка смутилась сама.
И вспомнилось что-то мучительное из сна. Тоже связанное с подобными выходками.
- Do yow heave breakfast? - спросила строгая женщина.
- Дую, дую… - злясь на себя, проворчала Лена
Огустина, уже слышавшая подобную фразу, отнесла ее к разряду жаргонизмов утвердительного значения, поставила себе на заметку, что юную леди следует начинать отучать от диких манер, и спокойно пустилась в объяснения, что завтрак Лена пропустила, поэтому вместо завтрака будет обед. Если бы Лена проснулась чуточку пораньше, то ей бы, пусть и с большим опозданием, подали бы второй завтрак, но теперь уже поздно для этого.
- Да я согласна на обед, - заверила Лена, прерывая бесконечную вереницу «BUT» и «OR», обильно пересыпающих вычурные объяснения.
Огустина приняла к сведению и предложила проследовать в душевую, потому что, по ее словам, юная леди спала не только долю, что само по себе вредно для молодого организма…
«С чего это она взяла?» - изумилась Лена, слышавшая совершенно противоположные заявления.
…но и весьма тревожно, - продолжала «иностранная гувернантка», сопровождая Лену в душ.
Юная леди, по словам Огустины, всё время сбрасывала одеяла, металась, принимала позы, которые даже во сне простительны только маленьким девочкам, и кричала ерунду. Даже лаяла.
- Уав, уав! - показала Огустина.
- Вот, блин горелый! - опешила Лена и перейдя на английский, подстраиваясь под велеречивую манеру Огустины, поинтересовалась о том, откуда та знает все above-mentioned.
Огустина туманно ответила, что это входит в круг ее обязанностей. А за леди, находящейся в возрасте готовности к The first act off kindness, она просто как более опытная женщина должна присматривать.
Что это за «первое доброе деяние», Лена не поняла, да и факт тотального контроля ее поразил. Об этом она думала, правда безуспешно, всё время, пока принимала душ.
А пока же поинтересовалась, чего же ее не разбудили, раз и спать долго вредно, да и сон был явно не в радость.
Огустина назидательно возразила, что будить леди еще вреднее, чем позволять долго спать. Что юной леди пора самой вырабатывать привычку вставать раньше мужчин, приводить себя в порядок и выходить к завтраку в лучшей форме.
- Сказали бы вы это моей маме! - в сердцах посетовала Лена. - А то каждое утро ни свет ни заря: «Вставай, соня, в школу пора! Опять допоздна в «ушах» просидела, меломанка малолетняя!»
- Юная леди посещает школу? - изумилась Огустина совсем не тому, что ожидала Лена.

Предыдущая страница 24 Следующая страница


25 Александр Бирюков, Глеб Сердитый

- А как же?
- У вас в роду воистину своеобразные Традиции! - заявила «иностранная гувернантка».
И на том оставила девушку в глубоком недоумении.
«Ну нет, на психушку не похоже, - вторя своим прежним соображениям, сказала себе Лена. - Нет, скорее, здесь нормальный сбесится».
- Товарищи! - воскликнула она. - Что происходит? Что творится? Эх, товарищи, товарищи…
Неизвестно, да Лена впоследствии так и не могла ответить, ни себе, ни кому-то, кто спросил бы, в какой момент она поняла, что это иной мир. Когда утвердилась в этой мысли и встал на повестку другой вопрос:
Тогда что это за место?
Тогда как теперь быть?
Тогда как вернуться из этого странного ИНОГО МИРА домой?
На ум приходила и приходила одна и та же мысль - о темном шоссе с луной над зубцами елей.
Но что сделать для того, чтобы отмотать кино назад, вернуться, перевоплотиться обратно в свой мир, она не знала. И боялась, если честно, об этом думать.
Бояться думать иногда полезно для психики.
Но в то, второе, утро в странном доме она размышляла о странностях и гнала, гнала от себя тревогу за родителей и чувство вины перед ними.
И смутно ощущала, что есть нечто, что держит ее здесь. Как-то влияет и аномально направляет ход мыслей.
Это было и любопытство, и что-то еще.
Возможно, Остин - красивый, печальный, странный, юный и взрослый одновременно, богатый и несчастный.
Какой-то словно бы абстрактно влюбленный не в кого-то конкретно, а просто всем существом готовый полюбить и передающий как-то свою готовность, что подкупало.
Но для девочки в возрасте готовности к The first act off kindness это всё было сложно. Ее самоанализ сводился, по существу, к оценке себя как «гадкая» или «славная», в зависимости от того, как она поступает.
Гадкая - если идет из школы не прямиком домой, а самой дальней дорогой. Гадкая - если вместо уроков битый час рисовала платьице для нарисованной же принцессы. Да не прошли у нее еще эти детские милые увлечения.
Славная, если удалось урвать пятерку по нелюбимой географии. Причем пятерку ни за что, а за помощь учительнице в развешивании карт перед уроком. Стих на училку нашел, а Ленка подыграла, и вот пятерка аккуратненькая в журнале торчит, а чем она заслужена, уже никого не колышет.
Славная, если произвела неизгладимое впечатление на школьном вечере или на танцульках в дачном поселке.
Славная, но и гадкая…
Это уже сложные категории, это на уровне ощущений смутных. Быть славной, но гадкой изумительно. Неправильно, но наполняет негой…
Смущает неокрепший разум. Что-то заставляет шевелиться в душе. И тонкий, незнакомый еще аромат запретных плодов заставляет трепетать ноздри.
Не так мало для девочки, самое сильное эротическое переживание которой было год назад, от прочитанной тишком книги «Советы врача молодоженам». Смысл книги умная Лена оценила как советы пацанам, желающим не ударить в грязь лицом перед невестой. Для новобрачной книга давала мало. Получалось, что женщина, если любит, должна позволять…
И на основе того, что получится, учиться любви самостоятельно. Это оставляло простор для фантазии. Слишком большой простор. Потому что так и не удавалось понять, что будет-то, если это самое позволить. А домыслить не хватало информации.
Подслушала у одной девчонки, уже понахватавшейся опыта: «Я прелесть, меня нельзя не любить!»
И втайне завидовала, не в силах себе признаться.
Но такой подход к делу давал одну полезную способность: знать ощущения, сопровождающие неправильные и правильные поступки. А это в ее годы весьма немало.
И, прислушиваясь к ощущениям, она балансировала между детством и взрослостью.
Душ-водопад в этот раз ей понравился больше.
Однако…
Не всё ли время следит за ней Огустина?
Лена так стеснялась строгой «гувернантки», что готова была на какую-нибудь дерзкую глупость.
Но просто решила, что раз у них тут так заведено, то нужно и наедине с собой вести себя так, будто ты «под колпаком».
Эта мысль доставляла массу неудобств.
Невозможно же расслабиться.
Даже мыться хотелось, обнажаясь по частям.
Но Лена переборола себя.
Подозрения подтвердились, когда Огустина точно к концу водных процедур явилась с одеждой.
На этот раз вместо похода в гардеробную «гувернантка» сама принесла то, что Лене следовало надеть.
«Черевички» со шнуровкой, длинное платье изумрудного цвета с запахивающейся на бедре юбкой. И лентами спереди от талии до груди. Огустина помогла завязать хитрый бант на бедре и четыре банта спереди, для чего оказались и нужны ленты. Рукава надевались отдельно и пристегивались крючками к плечам. Они были двойными: до запястья в обтяжку и поверх - до локтя широким колоколом.
Все кромки платья были обшиты тонким и прихотливым золотым орнаментом.
Огустина властно усадила Лену перед зеркалом и наплела на полупросушенной полотенцами-промокашками голове штук двадцать косичек, с бантиками папильоток на концах, которые уложила, собрав в букетик на затылке, и закрепила заколкой из какого-то зеленого с бурым полупрозрачного материала.
Прическа напомнила Лене фильм «Небесные ласточки». И девочка почувствовала себя в таком виде какой-то легкой и легкомысленной.
Сделалось чуточку спокойнее.
Огустина настояла на том, что юной леди нужно работать над лицом, и намазала ее каким-то кремом, слегка стянувшим кожу и пахнущим резковато.
Однако к концу процедуры крем исчез с лица, впитался или испарился, сделав кожу мраморно сияющей и будто светящейся изнутри.
И запах из резкого стал легким, приятным, едва уловимым.
«Ага!» - подумала Лена.
В довершение Огустина разошлась и, заявив, что руки юной леди совершенно непозволительно запущены, предложила розовые перчатки из мягкой ткани.
Лена померила.
Перчатки были приятны на ощупь, но широкие, безразмерные. Пальцы в них болтались, и выглядело это, на взгляд Лены, смешно.
Огустина сказала, что нужно надеть перстни и кольца поверх и тогда будет хорошо. И носить не снимая до вечера, несколько дней, пока руки, многими трудами Огустины, не превратятся в изящные ручки настоящей юной леди.
При этом «yang lady» всё время звучало слитно, как «миледи».
- Ну, уж фигушки! - заявила Лена и сняла перчатки.
Огустина не настаивала, но качала головой и была недовольна.
«Этой позволить себя опекать, так она на шею сядет и не слезет!» - решила Лена.
Когда «гувернантка» дала понять, что на этом всё, Лена язвительно поинтересовалась, не забыла ли та чего.
Огустина подумала, но заверила, что ничего, по ее мнению, не забыто. Уж она-то знает.
Тогда Лена напомнила, what about… бельишка. Платье платьем, но и трусики неплохо бы…
Огустина переменилась лицом и заявила, что это вовсе не то платье, под которое надевают что-то. Оно же видно будет. А это совсем неприлично!
- Фиг поймешь вас, - проворчала Лена.
Вернулось смутное ощущение, преследовавшее во сне. Что-то по поводу непорядка в одежде, от которого не избавиться.
На том и порешили.
Огустина заявила, что времени нет, вот сейчас уже подается обед в малой столовой.
Заодно заметила, что на все случаи жизни есть специальная одежда, и если бы юная леди вместо посещения школы приобретала действительно полезные в жизни навыки, то знала бы, что отступления от платья к обеду могут быть позволительны только в исключительных случаях.
Лена не удержалась от сарказма, интересуясь, не следует ли переодеваться к завтраку, второму завтраку и между ними.
И получила вполне спокойный и рассудительный утвердительный ответ, что так всё и есть. Что юная леди должна переодеваться каждую четверть дневного времени суток, если не покидает дом, а если покидает, то и еще более того…
Куда уж более, Лена уточнять не стала.
Жрать хотелось как из пушки!
По дому потянулись соблазнительные ароматы, и Лена простила ради них всё и себе, и Огустине с ее навязчивой опекой.
Она вспомнила, как впервые, проснувшись под куполом-парашютом в спальне, подошла к окну.
Вид, тогда открывшийся с высоты, завораживал, пьянил величественной красотой какого-то потустороннего мира.
Только разобрать бы, по какую такую «ту сторону»…
Туман, гонимый ветром, словно облака, стелился внизу. Из него там и сям выступали округлые вершины деревьев или кустов. Огромный парк весь тонул в тумане. Вдалеке за парком начинался город. Виднелись старинные башни со шпилями, купола, островерхие и плоские крыши.
И было от движения тумана ощущение полета.
Может, по ту сторону это и значит буквально - по ту сторону неба, за облаками?
- О, как! - не выдержала Лена.
А действительно…
Нет, это было неверно по содержанию. Ни в какие летающие острова она никогда не поверит.
Но может быть, по сути, это в чем-то, где-то, как-то и верно?
- Вышла погулять, блин, Красная Шапочка, - самокритично молвила Лена, вспоминая начало своих приключений. - К бабушке намылилась на ночь глядя… А тут волк на классной, заморской, буржуинской тачке подваливает: «Давай, Шапка, прокачу!»

Ученые давно и безуспешно решают вопрос о том, чем человек отличается от животных. Некоторые опрометчиво относят к этой отличительной особенности такую сомнительную и трудноопределимую, такую эфемерную субстанцию, как разум.
Если кретин, ковыряющий в носу, существо никоим образом не разумное и куда менее симпатичное, чем мышка с глазками-бусинками, продолжает отличаться от животных, то о чем тогда речь?
Однако слоны, киты и даже осьминоги уже давно заподозрены учеными в способности мыслить, не только логично и целесообразно, но и осознавать себя как личность.
Некоторые люди, мыслящие узко и плоско, утверждают, что речь и только речь отличает нас от животных. Но, позвольте! Сравним долгие, утомительные и крайне бедные информативно речи политиканов и короткий ультразвуковой сигнал дельфина, при помощи которого он передает объемный образ реальности.
Нет и нет. Тут мы, может, и отличаемся, но не в лучшую сторону, а подобное отличие нам не подходит по определению, ибо нас интересует то, что делает нас выше животных в собственных глазах.
Некоторые горячие головы считают, что нас отличает юмор. Однако внимательные к своим питомцам владельцы кошек и собак могут возразить на это, что и животные нередко демонстрируют способность к таким каверзным проделкам, что не всякий юморист сравнится с ними.
Однако есть у человека и черта изумительная. Это определенный, безусловный, ярко выраженный рефлекс помощи ближнему, даже с риском для собственной жизни. И сколь цинично, сколь строго мы ни судили бы человеческую природу - этого у нас не отнять.
Взаимовыручка среди животных распространена. Ее диктуют простые законы выживания. Но ни один из них не станет помогать другому, если видит угрозу для себя. Исключением, которое только подтверждает правило, может служить самоотверженность собак, защищающих хозяина, которую они переняли от людей, никак не иначе.
Люди ненаблюдательные, мало знающие о жизни дикой природы, тут же поставят нам в вину не упомянутый нами материнский инстинкт, заставляющий самку защищать детеныша. Однако материнский инстинкт у животных - это такой же миф из мира науки, как «теплород» и марсианские каналы.

Публика на галереях равномерно двигалась в обход пирамиды, следя за участниками соревнований. И на втором ярусе вместе со всеми двигался человек, назвавший себя Рейвен. Его интерес к гонкам несколько отличался от интереса окружающих.
И нужно отметить, находясь в толпе, он не уступал по наблюдательности сыщику, который был на третьем уровне. От внимания Рейвена не ускользнуло то, что человек в зеленом плаще и котелке обратил на него внимание. Острый глаз вычленил из массы людей и спутников сыщика.
В ту же секунду Рейвен решил, что ему достаточно впечатлений и больше здесь задерживаться не стоит. Он мог только гадать о причине интереса к его персоне у незнакомцев, но как бы то ни было, а любого внимания к себе он стремился избегать.
Но именно рефлекс помощи ближнему заставил его поступить нелогично и парадоксально.
Хай Малькольм Лендер высказал, безусловно, правильное суждение, утверждая, что причиной страшной катастрофы стал «кольчатый червь» - «Челендж-Трек».
Создатели этого чуда техники вложили все интеллектуальные усилия в придание монстру небывалой мощности, неслыханного ускорения и способности преодолевать крутые подъемы.
Они, безусловно, стремились поразить воображение потенциального потребителя.
И они достигли своей цели.
Но в погоне за ней - этой целью - достойные мужи забыли о сочетании двух параметров, которые любой инженер со времен зарождения этой профессии всегда держит в голове и борется за единство целого в их балансе. Это сочетание прочности и жесткости конструкции.
Модульная машина была настолько новым решением, настолько неожиданным с точки зрения динамики, что, вложившись в прочность, ее создатели забыли о жесткости. Никогда еще доселе сцепки составов не испытывали таких поперечных нагрузок.
Ведь пассивные вагоны тянутся за паротягачом, и поперечные нагрузки при заносе на повороте компенсируются продольными, которые обеспечивает тяговое усилие.
Здесь же каждая секция вносила свою лепту в скорость. Продольные нагрузки были невелики, а достаточной жесткости в конструкции ничто не обеспечивало. И они не выдержали. Чего и следовало ожидать.
Центробежное ускорение, при невиданной скорости, вполне могло бы смахнуть с рельсов и вагоны. Но короткие, пыхтящие мотор-колесами секции оказались вне конкуренции по части саморазрушения.
Эту гибкую и потому неустойчивую машину накренило на повороте на правый борт, и средние секции оторвали колеса от рельсов.
Толпа ахнула, увидев, как медленно, несоразмерно стремительности происходящего, червяк выгибается, подобно личинке капустницы на листе, вздымая вверх и наклоняя вправо свою среднюю часть.
И публика, находившаяся не в лучшем месте для наблюдения происходящего, но услыхавшая по слаженному: «А-а-ах!», с этой стороны, рванула туда, где будет лучше видно.
Сотни и тысячи пришли в движение!
Жандармы пытались предотвратить давку.
И поскольку длины окружностей ярусов были, со всей очевидностью, разными, то и путь от места до места занимал меньше или больше времени.
Тогда как толпа на уровне Рейвена начала только еще уплотняться, на том уровне, где были Кантор и его спутники, - народ уже сплотился до монолита, через который не протолкнуться.
Кантора, Лендера и Орсона едва не смяли, когда народ двинулся на них. И Кантор потерял Рейвена из виду.

Публика еще ничего не поняла, но Рейвен уже легко перепрыгивал перила своего яруса, для того чтобы оказаться на нижнем.
Когда подошвы его ботинок, весьма примечательных ботинок, если бы кто-то обращал внимание на такие мелочи, коснулись настила, «Челендж-Трек» еще несколько мгновений кренился, удерживаясь от неминуемого крушения.
В тот момент, когда Рейвен перемахнул последние перила и оказался в узком коридоре, отведенном для дежурных жандармов, «Челендж-Трек» вдруг с лязгом и скрежетом, окутываясь клубами пара, свалился с пути, разрываясь и переворачиваясь.
Публика взревела.
Публика ахнула и застонала.
Публика метнулась волной туда и обратно.

Четыре секции червя угодили на шестой путь.
И набравший чудовищную инерцию «Айронинг-Рэм», тяжелый и непробиваемый, врезался в них с оглушительным лязгом и скрежетом.
Грейдерный нож бронированной машины подбросил вверх колесные пары, похожие на катушки для ниток, разрезая соперника, словно тесак омара.
Разламывая и дробя металл, могучая машина невольно продемонстрировала всю свою сокрушительную мощь.
И в тот же миг раздался первый взрыв.
И в сторону публики полыхнула целая туча горячего белого пара.
Если бы кто-то мог оторвать взгляд от происходящего, то заметил бы, что под прикрытием клубов пара темная фигура с необыкновенной легкостью перемахнула через последний барьер, отделявший его от поля, и метнулась в сторону катастрофы.

Предыдущая страница 25 Следующая страница


Человек-саламандра 26

И тут…
И тут же громыхнул второй взрыв, и в тумане, накрывшем место происшествия, жалко и беспомощно затренькал колокольчик жандармской спасательной кареты.
Взорвались кольца котлов.
Колеса и части машины летели в толпу за ограду.
За победно выкатившимся из тумана железным монстром волочился шлейф обломков, зацепившихся за хвостовой грейдерный нож и вспахивающих газон.
Золотой экспресс, шедший по четвертому пути, был вынужден прекратить гонку, так как ему под колеса были отброшены полторы секции разрушенного червяка.
Скрежеща тормозящими колесами, он встал перед самой стеной тумана, и помощник машиниста, высунувшийся по пояс через переднее открытое окно, так как стекло враз запотело, заметил в тумане мелькнувшую через рельсы темную человеческую фигурку.
Но он не сказал никому ничего, бормоча что-то об Ангеле Последнего Дня и о том, что нельзя быть суеверным.
Затенькал еще один колокольчик спасательной кареты. К первой присоединилась вторая, за оградой…
Жандармы и несколько человек с нижней галереи только теперь устремились к пострадавшим в толпе и к обломкам, где должны были быть машинисты, без серьезных шансов застать последних живыми.

К этому времени Рейвен уже был на месте.
События развиваются в нарастающем темпе.
Темной тенью Рейвен стремительно перемещался в тумане. И когда жандармы приблизились к обломкам, отгороженным от всего мира плотной завесой, проявляя оправданную осторожность, из опасения новых взрывов, они вполне могли остаться без дела.
Старший по группе жандармский медик-спасатель Мортимер был опытен в деле оказания помощи при самых разных трагических обстоятельствах.
Его помощник Венс - помоложе, но выучка и какой ни есть стаж были при нем. Две пары жандармов с носилками скрылись в тумане. Мортимер и Венс выискивали потерпевших.
- Что с ним? - услышал Мортимер голос Венса.
«К кому это он обращается? - удивился старший группы. - Он что, сам не может осмотреть потерпевшего?»
- Не трогайте! - послышался испуганный и решительный одновременно незнакомый голос. - Кажется, повреждена шея. Тот джентльмен сказал мне так его держать и не менять его положение, иначе умрет! Не лезьте! Я держу его как велено!
- Что за ерунда!? - вырвалось у Мортимера, когда он устремился на голоса.
Вынырнув из тумана, он увидел странную сидящую пару. У одного человека была замотана шея и голова примотана к плечу. Причем между головой и плечом торчал гаечный ключ. Второй держал несчастного стоя на коленях и отмахивался от Венса, пытавшегося осмотреть потерпевшего.
- Отставить, Венс, - скомандовал Мортимер. - Осмотритесь тут!
- Слушаюсь, - отозвался помощник и скрылся в клубах пара.
Оттуда немедленно послышался его голос, командовавший жандармам с носилками:
- Труп оставьте пока, ищите раненых!
- Не трогайте! - испуганно взвизгнул помощник машиниста в форме Синдиката Мулера, державший своего командира с примотанной головой.
- Я не буду трогать! - горячо заверил Мортимер. - Только посмотрю!
- Хорошо, но грузить в карету нужно так, как есть, иначе умрет! - заверил перепуганный помощник машиниста.
- С чего вы это взяли? Вы же не медик.
- Но тот джентльмен сказал мне, как нужно делать, и я сделаю! - не унимался бедолага. - Всем святым, что есть святого, клянусь!
- Вы сами не пострадали?
- Нет.
- Хорошо! - принял решение Мортимер. - Санитары! Грузите этих двоих вот так, как есть. Возможно, этот джентльмен и прав, хотя я ничего подобного не видел.
- Сюда, шеф! - донесся из тумана голос Венса.
По дороге Мортимер обнаружил еще одного помощника машиниста. Проверил пульс и дыхание. Труп. Значит, может подождать.
Венс был возле командира экипажа, лежавшего на земле. У него была разорвана штанина, а рядом лежал окровавленный обломок обшивки паротягача.
- Что здесь? - резко бросил Мортимер.
- Здесь уже поработали… - растерянно бросил Венс.
- Кто?
- Вот он…
И тут Мортимер увидел странного человека, с которого ветер сдул клубы пара.
Тот стоял на коленях по другую сторону от потерпевшего и убирал в странный какой-то саквояж не менее странные черные инструменты.
- Я обработал рану, - с чудовищным каким-то, удивительным акцентом сказал тот. - Он вне опасности. Но больше, кажется, никто не выжил…
- Кто вы? - осознавая нелепость вопроса, выдавил Мортимер.
- Прохожий…
Мортимер определил в нем по одежде механика с воздушного судна.
- Вы медик?
- В некотором роде.
- То есть как?
- И медик тоже.
Мортимер никак не мог понять, что было не так в этом человеке. Похоже, странным было всё. В довершение, он провел рукой по своему раскрытому саквояжу справа налево, и ткань за рукой срослась с визгливым звуком. Не запахнулась. Не закрылась как-то, а именно срослась, оставив ребристый шов.
Только теперь Мортимер обратился к потерпевшему:
- Как вы?
- Неплохо.
Огромная рана во всю длину бедра наискось со внутренней стороны на внешнюю была стянута и сшита… проволокой. И поблескивала, будто остекленела.
- Он уколол меня пребольно… пальцем… - будто в бреду, говорил между тем раненый командир экипажа. - И я после этого совершенно не чувствую боли. Так и должно быть?
- Да, сэр, - с усилием подкачивая в голос уверенность, сказал Мортимер. - Сейчас едем в госпиталь. Вас осмотрит доктор. Думаю, всё будет нормально.
- Благодарю…
- Тут еще один… - послышался голос Венса.
Вверив командира экипажа заботам санитаров, Мортимер вновь устремился на голос помощника.
Ветер сносил пар, но невзорвавшиеся котлы тоже были повреждены и выдавали его всё больше.
- Что там?
- Нет, похоже, не успели, - сказал Венс. - Этот повис на тросе гудка. Смотрите.
Венс и тот странный механик дирижабля укладывали тело, снятое со случайной виселицы.
Мортимер осмотрел. Труп. Всё ясно. И отвернулся, сделал шаг прочь.
Услышал за спиной голос Венса:
- Прекратите!
Механик нездешний ответил, очевидно, на своем языке:
- Poshol ti… - И вдруг ХРЯСЬ! БАХ!
Два хлестких удара, и Венс обогнал своего командира по воздуху.
- Что вы себе?.. - начал было Мортимер, обернувшись, и осекся.
Незнакомец сидел, склонившись над лицом (шеей?!) трупа.
Он поднял голову, посмотрел на Мортимера и твердо сказал:
- Хей! Вы! Подойдите! Помогите мне! Его еще можно спасти! Быстро! Я покажу, что делать!
И в этот момент ветер одолел пар. И открылась картина чудовищного разрушения, на фоне которой незнакомец стоял на коленях над мертвецом и властно смотрел на бывалого жандарма.
И Мортимер пошел на помощь.

От вокзала города Нэнт до центральной площади, где располагалось здание жандармерии, было рукой подать. Карета с потерпевшими прокатилась по Рейл-Вей-Парк-Роад, до станции Нэнт-Грейт-Шедоу. Там пересекла линию городской железной дороги и понеслась напрямую, через Парк Жандармерии. В результате оказавшись с тыльной стороны комплекса, включавшего: собственно жандармское управление, арсенал, каретный сарай, больницу, гостиницу и, по совместительству, - управление сыскной полиции.
Карета подкатила к подъезду госпиталя при жандармерии, где пользовали потерпевших, производили исследование трупов жертв и принимали для освидетельствования бездомных и пьяниц, забывших лица своих отцов.
Со всей надлежащей тщательностью выгрузили потерпевших и препроводили для оказания помощи. Силами двух жандармов на руках перенесли несчастного с поврежденной шеей, всё так же, как указал искусник, оказавший ему первую помощь, держа голову. В расчете на то, что дежурный доктор разберется с тем, как поступить с бедолагой далее.
Сам же герой - Рейвен - проводил взглядом суетливую процессию и с видом человека, исполнившего свой долг, отделился от группы граждан, определенных жандармами на роль свидетелей, и собирался было идти прочь.
- Прошу вас! - обратился к нему дежуривший у подъезда молодой номерной. - Надлежит пройти в холл управления. Вы ценный свидетель.
- Не просто ценный свидетель! - вмешался улыбчивый долговязый номерной, сопровождавший карету помощи. - Этот джентльмен проявил себя как герой.
- Тогда тем более! - обрадовался дежурный. - Мы не задержим вас надолго.
Рейвен осмотрелся, как бы оценивая ситуацию. Группа свидетелей стояла в ожидании отправления формальной процедуры. Несколько жандармов стояли по углам двора, как полагается при подобных случаях. Он вздохнул, с плохо скрываемым неудовольствием, но, со всей очевидностью, решился не противиться служителям закона, исполняющим свой долг.
- Пройдемте… - начал было сопровождавший номерной, приглашая жестом к подъезду, но дежурный замотал головой:
- Переход закрыт. Войдите с парадного.
- Следуйте за мной, - сказал сопровождавший и повел всех вокруг здания госпиталя, через двор сыскной полиции, где толпились сменившиеся с дежурства постовые, не спешившие расходиться либо ожидавшие кареты, доставлявшей тех, кто живет далеко от управления, к дому.
Рейвен снова испустил вздох, в котором сквозило нескрываемое разочарование обилием жандармских нижних чинов и номерных. Возможно, он спешил и не оставлял надежды удалиться по своим делам как можно скорее, даже вопреки желанию блюстителей порядка выказать ему признательность и представить к положенному в подобных случаях вознаграждению.
Процессия в сопровождении еще трех жандармов повернула направо за корпус управления сыскной полиции, откуда открывался вид на парк Городского Управления.
Это был совершенно особенный парк. Многими трудами друида садовника он выглядел продуманно запущенным и при этом сохранял призрачную дымчатую прозрачность, так что сквозь дымку листвы причудливо изогнутых деревьев с веерообразными листьями просматривался величественный дворцовый комплекс Управы. Подъездная дорога к Главному Дворцу была тщательно вымощена плоскими неправильными плитами дикого камня, меж которыми пробивались острые пики травы.
Круг для разворота экипажей возле подъезда обрамляли семь массивных колонн, вид которых говорил о древности и отсылал всякого пришедшего к временам седой мудрой старины, когда суетность современного мира была еще не известна человеческим существам, жившим насущными нуждами.
Ограда парка состояла из тяжелых литых решеток, вмурованных в нарочито грубые столбы с навершиями из каменных звериных голов. Орнаментные ленты решеток, проходящие по верхней их кромке, изображали значимые эпизоды истории города Нэнт от пришествия в эти края полчища Урзуса Лангеншейдта до великих морских путешествий, которые начинались из порта Нэвэр и расширили горизонты Мира до сегодняшних пределов.
Только один уголок парка Городской управы - Куща на холме - был скрыт плотной растительностью, ибо там было обиталище друида. Судя по слухам, там даже обитала маленькая колония лесного народца. Но вернее всего, это были пустые слухи, порожденные исключительно сентиментальным отношением горожан к парку. Лесной народец не станет жить в центре города да еще за забором. Но кто знает?
Рейвен вертел головой, осматривая незнакомые улицы, в то время как остальные свидетели оживленно обсуждали всё произошедшее на гонках паромоторов. События обрастали подробностями и деталями, вспоминались новые обстоятельства и завораживающие своей яркостью картины. Ценность свидетелей, таким образом, стремительно падала.
Миновали каретный сарай городского управления, Биржу извозчиков, стоявшую близко к углу фасада жандармерии, и направились к парадному входу… Рейвен оценил критически узость улицы между Жандармерией и Биржей. В самом узком месте едва ли могла проехать пролетка, а уж извозчичья бричка непременно ободрала бы лак с крыла над задним колесом, служившего подлокотником пассажиру.
И если он сделал именно такого рода наблюдение, то был исключительно прав. Извозчики редко пользовались этим проездом. Вернее, практически никогда. Они предпочитали для выезда с площади Пауэр-стрит или Галахад-плейс - улицы не только широкие и вымощенные недавно наново пиленым камнем, но и ведущие соответственно к Эмейзинг-Оурин-Циркус, Эмейзинг-Орин-стрит и Набережной Лур-ривер - главным транспортным артериям Нэнта.
Причиной узости безымянного проезда на углу жандармерии было упрямство архитектора, которому было поручено сооружение колоннады, долженствующей придать унылому зданию Биржи извозчиков вид, подобающий столь цельному и строгому ансамблю, который составляла группа зданий, обрамляющих Полис-Департмент-плейс. Архитектор спроектировал плоский фронтон с приподнятыми углами и скульптурной группой, изображающей четырех вздыбленных коней, тянущих четыре брички. Символ довольно прозрачный. Фронтон должен был поддерживаться семью колоннами, изображающими увитые хмелем стволы деревьев.
И тут оказалось, что композиция не умещается на фасаде Биржи. Одна колонна была лишней, и ее можно было без ущерба для художественного целого удалить. Но зодчий - приверженец симметрии - решительно не хотел ни сокращать количество колонн, ни уменьшать композицию пропорционально. К тому времени, как спор зашел в тупик, выяснилось, что колонны уже заказаны и сделаны. Решение нашлось. Поскольку никому не могло в голову прийти пристраивать к Бирже угол со стороны Пауэр-стрит, то пристройка была сделана со стороны безымянного проезда между Биржей и Жандармерией. Помещения в пристройке извозчики быстро освоили, организовав на втором и третьем этажах дополнительные номера для отдыха, а на первом этаже устроив в складчину, на цеховые деньги маленький кабачок «Четыре копыта».
Это название послужило поводом для споров. Одни говорили, что над фронтоном четыре лошади, а значит, и копыт шестнадцать, а это счастливое число. Другие настаивали, что в воздухе над входом в Биржу возвышаются восемь копыт. И это было по-своему верно. Однако всякий извозчик знает, что именно четыре копыта и есть неотъемлемое, необходимое и достаточное условие удачной поездки, и именно это имелось в виду при выборе названия.
С тех пор узенькую щель между Жандармерией и Биржей горожане прозвали Четырехкопытным проездом. И Городская Управа всерьез рассматривала вопрос об официальном присвоении этого названия самой короткой улочке в городе. А кабачок «Четыре копыта» стал неизменным поставщиком пьянчужек для госпиталя Жандармерии, конкурируя в этом с заведениями порта Нэвэр.
Рейвен уставился на грандиозную овальную башню, венчавшую Соединенный Комплекс Биржи 12 Синдикатов. Что-то для себя прикинул, видимо полагая ее за ориентир, осмотрел площадь и прищурился, узнавая. Кивнул едва заметно, явно оставшись чем-то удовлетворен.
Когда вся живописная группа доставленных для дачи показаний очутилась в холле Жандармерии, Рейвен занял со всеми места у стойки для регистрации и поначалу проявил к происходящему живейший интерес, не выказывая признаков беспокойства. Более того, значительно позже один из жандармов вспомнил, что этого человека заинтересовали бланки, лежавшие на стойке. Он даже вытащил из-под куртки какой-то серый продолговатый предмет и, положив его поверх бланка, провел им сверху вниз. Будто бы хотел измерить ширину бумаги или проверить ее прямоугольность.
Входе расследования выяснилось, что в той стопке, вернее всего (к тому времени бумаги были уже убраны), лежали несколько заполненных заявок на восстановление утраченных документов.
Осмотревшись, выяснив что-то, очевидно, важное для себя, этот человек начал вновь выказывать признаки нетерпения. Он отошел от очереди и присел на диванчик, потом встал и прошелся туда-сюда. Ни у кого он не вызвал подозрения. Ничто не предвещало беды.
В конце концов, вероятно, его деятельная натура взяла верх над принятыми правилами поведения, если, конечно, ему они были когда-либо преподаны.
Рейвен решительно направился к выходу. Видимо, неторопливая процедура работы со свидетелями утомила его. Или же он по каким-то своим причинам решил, что не может более задерживаться.
Если бы он попытался объяснить дежурному ситуацию и оставил информацию о себе, то ему, безусловно, пошли бы навстречу. Но он не сделал этого. И потому произошло досадное происшествие, оставившее неизгладимый след в памяти всех сотрудников жандармского управления вольного города Нэнта.
Итак, Рейвен подошел к выходному тамбуру и попытался самостоятельно открыть дверь, будто бы не зная, что это невозможно. Дверь, и это очевидно, открывает привратник! В каком-то здании ее еще можно сдвинуть вручную, без привратницкого посоха, но не в жандармском управлении, где посетитель не может выйти или войти без сопровождающего номерного сотрудника.
Привратник, находящийся внутри тамбура, изумленно вскинул брови.

Лендер так характеризовал Альтторра Кантора: «Он может указать время, когда люди прошли под определенным деревом. Сколько их было и что они несли. Он может назвать, кто обломал ветку или сорвал листок. По мху на камне может определить, кто и когда проходил мимо. По золе или пеплу он может сказать, когда погас огонь. По запаху шляпы или какой-нибудь вещи он может назвать ее хозяина. Он может читать невидимые знаки и даже сказать, когда пойдет дождь. Он делает такие вещи, о которых иные люди не имеют ни малейшего представления. Он знает секреты холмов и долин, он ориентируется в городах, будто сам строил их. Но более всего он проник в человеческую природу. Тысячи людей подвергаются опасностям, потому что не обладают такими свойствами».
И нельзя сказать, что сочинитель так уж сильно преувеличивал способности антаера, под очевидное влияние которого он попал вскоре после знакомства с ним.
Теперь же Кантор угрюмо правил паромотором по направлению к жандармерии. И не скрывал своего разочарования. Таинственный человек-саламандра ускользнул от него.
В душе он винил себя в нерасторопности, потому что от милиционера он не ждал особой помощи, а его попутчик Лендер, сказать по чести, был только обузой. Впечатлительной обузой, отвлекающей внимание от сложнейшего дела. Дела, становившегося всё более запутанным.
И Кантор был куда более несправедлив к себе, чем сочинитель в своих записях о нем. Догнать в толпе человека, тем более когда в дело вмешались авария и всеобщий хаос, было практически невозможно. И всё же антаер ставил себе это в вину.
Чем он руководствовался, направляясь к Жандармерии, он и сам не мог бы с точностью объяснить. Нужно было, как минимум, пообщаться с шефом жандармов, официально завершая визит в город, поинтересоваться информацией относительно запроса о беглеце и человеке-саламандре. Но получить какую-то информацию он не рассчитывал.
Лендер же, забившийся в уголок салона паромотора и всё еще тяжело переживая этот способ путешествовать, был под впечатлением от погони за призраком в толпе людей, от ужасной аварии, вообще от всех больших и малых событий, которые обрушились на него в последнее время.
Не нужно особенно распространяться о том, что он мало понимал логику происходящих событий, но всё же имел некоторое преимущество перед антаером, ибо, скользя по верхней грани событий, как жук водомерка по зеркальной глади пруда, он не проникал в их хитросплетение и не мог даже представить во всей полноте, насколько сложное и запутанное дело расследует Кантор. Он и малой толики подлинной алогичности происходящего не осознавал.
Так в детстве мы, воспринимая мир ярче и полнее, встречая каждую песчинку на пляже как чудо, не догадываемся о скрытой сути вещей, наполняющих каждое дыхание природы, каждое тонкое дуновение ветра. Нас манит синева неба, но мы не подозреваем о том, что подарило ему такой волшебный цвет, почему этот цвет мы - человеческие существа - находим прекрасным и уж вовсе не задумываемся над тем - что оно такое - небо.
Лендер давно в силу жизненного опыта и профессии догадывался о том, что в мире существует добро и зло. Но о таком ДОБРЕ и таком ЗЛЕ, с которым в этот раз имел дело Кантор, он и помыслить не мог.
Милиционер Орсон, с удовольствием сопровождавший сыщика в этой поездке, сидел здесь же в салоне возле Лендера и также был полон впечатлений, но выражал это куда более непосредственно. Однако и он тоже мало что понимал в происходящем.
Когда паромотор подкатил к Жандармскому Управлению, но не с той же стороны, что и карета экстренной помощи, а проехав позади дворцового комплекса Городского Управления, повернув направо на Эмейзинг-Оурин-Циркус и обогнув с левой стороны треугольную сторожевую башню - символ города, уже на Пауэр-стрит у Биржи извозчиков Кантор заметил необычное оживление.
- Здесь тоже что-то случилось? - проявил наблюдательность Лендер.
- Возможно, - сказал Кантор ворчливо, - это просто отголосок катастрофы на гонках. В экстренных случаях, когда не хватает своего транспорта, жандармы пользуются услугами биржи.
Но он уже и сам понимал, что смятение и суета не такого рода. Здесь произошел некий свой независимый локальный катаклизм. Толпа людей, преимущественно в одежде извозчиков и в жандармской форме, хотя были и немногочисленные обыватели, совершала какие-то перемещения по Полис-Департмент-плейс, сопровождающиеся размахиванием руками и громкими возгласами. То и дело руки показывали на крышу Жандармерии и на фасад Биржи извозчиков.
На площадь, с ореховым грохотом колес по брусчатке, вкатилась извозчичья бричка, увешанная жандармами, будто в скверной мультифотографической картине. Кантор понял по их виду, что они вернулись ни с чем из какой-то неистовой импровизированной погони. И, усмехнувшись, заметил, что, не навались они в таком количестве на легкую бричку, имели бы больше шансов догнать того, за кем они там безуспешно гонялись.
Нет, всё же полиция, которую Кантор имел честь здесь представлять, была и оснащена и подготовлена куда лучше жандармерии. Он запомнил, что нужно упомянуть это в отчете, который он продиктует помощнику по возвращении. Это малосущественно, потому что полиция сама по себе, а жандармерия вольного города - сама по себе и вместе им не сойтись, но такое упоминание понравится руководству. А в отчет редко удается вставить что-то, что может понравиться руководству, не греша при этом против истины.
Следом за бричкой въехала на площадь и жандармская карета. Тяжелая, запряженная парой взмыленных коней. Ну, этот транспорт вовсе не был предназначен для погони. Да погони вообще не в практике жандармерии. Это скорее опять же можно увидеть в мультифотохолле, нежели в жизни.
- Какой переполох! - с оттенком восхищения сказал Лендер, когда сыщик остановил паромотор у главного подъезда Жандармерии под колоннадой.

Предыдущая страница 26 Следующая страница


27 Александр Бирюков, Глеб Сердитый

- Ловить преступников, - заметил Кантор в ответ, - это порою утомительная и рутинная, а порою суматошная работа. Но чем бы был человек, если бы ему не приходилось трудиться.
- Лендлордом? - предположил сочинитель.
Дежурный номерной жандарм из каретного сарая подбежал к Альтторру, едва он покинул водительское сиденье паромотора, но сыщик отказался от услуг, без пояснений. Он собирался в дорогу тут же, после формального визита к шефу жандармов.
Орсон последним выбрался из удобного салона паромотора. Подошел к антаеру. Тот достал блокнот и написал для того несколько распоряжений, которые нужно было передать председателю милиции славного города Рэн.
- Я могу отвезти вас обратно, через некоторое время, - сказал Кантор Орсону, - однако будет лучше, если вы отправитесь к себе немедленно. Здесь срочные распоряжения… Гм… Скажем, настоятельные пожелания, весьма желательные к исполнению, для вашего шефа, - добавил он, вручая сложенный листок записной тетради. - На словах передайте благодарность и признательность за сотрудничество, как от меня лично, так и от лица департамента, который представляю.
- Мне будет удобнее без проволочек добраться дилижансом, - улыбнулся во все зубы Орсон, - в свою очередь хочу признать, что мне было приятно иметь с вами дело.
На этом бравый блюститель порядка среди сельских жителей отбыл, стремительно отмеряя молодыми сильными ногами брусчатку Полис-Департмент-плейс. И не было в мире ничего такого, что могло бы помешать ему прибыть к остановке дилижансов на Рэн вовремя.
Жандармский привратник, безусловно, узнал антаера из столицы, потому что разом качнул жезлы внешней и внутренней дверей тамбура, пропуская сыщика и его спутника в холл Управления.
Альтторр Кантор величественно проследовал, поигрывая своим знаменитым зонтом.
- Постойте-ка, дружище, - задержал он мчащегося мимо номерного, - проводите меня в кабинет начальника.
Мгновение номерной пытался понять, как ему реагировать, но подчинился, как только узнал Кантора. Очевидно, слух о стычке антаера с Бригадным Казначеем не миновал и его.
«Завидная сообразительность!» - заметил не без иронии Лендер.
- Прошу вас, - поспешно сказал номерной.
Они прошли через холл, хранящий следы суматохи, где на казенном диванчике лежач вяло шевелившийся молодой жандарм, явно демонстрирующий признаки серьезного недомогания. Последнее подтверждалось присутствием здесь же жандарма со знаками различия медицинской службы, который держал лежащего за запястье, сосредоточенно поглядывая на циферблат дешевых крупных часов, открытых на руке.
- Трудный день? - поинтересовался Кантор у провожатого.
- Шутить изволите, - усмехнулся невесело тот, - небывалый денек.
- Таких серьезных аварий не случалось давно, - заметил осторожно Кантор.
- Трагедия, - согласился номерной, словно отмахиваясь, - но тут у нас такое стряслось!.. Это какой-то позор…
Но продолжить он не смог, потому что уже довел сыщика и Лендера до двери шефа жандармского управления.
- Вы просто мастер в части четкого и полного изложения фактов, - иронично заметил Кантор.

Обед…
Пир-горой-Винни-Пуха, а не обед!
После такого обеда человек должен чувствовать себя в силах доказать теорему Ферма; переписать сечения конуса Хаяма для n-мерных пространств с геометрией Лобачевского и решить задачу трех тел.
После чего, просто ради спорта, упорядочить, скажем, систему налогообложения США, а там и избавить планету от голода и войн!
И еще осталось бы заряда для того, чтобы пробежать марафонскую дистанцию туда и обратно. Было бы желание. Но оно-то и отсутствовало. Хотелось нежиться!
Лена погладила набитый животик сквозь скользкую ткань изумрудного платья.
- Я тут с вами обожруся и умру молодая… - блаженно улыбаясь, сказала она по-русски.
Огустина напряглась, вслушиваясь в незнакомую речь, но догадалась, что это не осмысленная фраза, а урчание сытого блаженства.
Обед состоял из:
…кисло-сладкого, теплого киселя, с остринкой и вроде бы даже с градусом.
Это Лена уже начинала различать.
Приобретался опыт, что ни говори.
Он был подан как своеобразный заменитель и аперитива, и закуски перед главным блюдом.
…большой отбивной, панированной в муке из каштанов, сушеных грибов и желудей, запекшейся до восхитительной хрустящей корочки и с начинкой из грибов с брусникой.
Лена в прежней жизни не сталкивалась с таким изыском - отбивная с начинкой.
Теперь узнала, что бывает и так.
Смущало только, что мясо попахивало рыбой, но это придавало пикантность и изыск.
Лена не догадывалась, что это было мясо кита.
…гарниром служили маленькие кочанчики, но не капусты, а на вкус вроде бы сладковатого салата, крошечные маринованные луковички и зелень непонятного названия, но приятного вкуса и запаха и пюре из черной смородины с медовым ароматом.
Скажи ей кто-то раньше, что всё это сочетается, обсмеяла бы.
А вот надо же, вкусно!
…большой плошки прозрачного с янтарными блестками бульона, тягучего от навара, на дне которого обнаружился крупный целый гриб, выглядевший ужасающе - черный мухомор, похожий на полураскрытый зонтик, с явной юбочкой на тонкой, но крепкой ножке.
Наткнувшись на гриб на дне плошки, Лена вытаращила глаза и ужаснулась: «Отравили, гады!»
В каком-то мультике вот точно такие же грибы наворачивала за обе щеки Баба Яга.
Девушка осторожно посмотрела на Огустину, однако та, по-своему расценив этот испуганный взгляд, заявила с назидательной безапелляционностью, что юная леди должна хорошо питаться и уж ни в коем случае не пренебрегать силой земли.
При этом намек относительно «силы земли», ясное дело, на гриб.
- Околею, на фиг! - пролепетала Лена и с каким-то гибельным восторгом надкусила гриб за округлую макушку шляпки.
Сказать, что гриб оказался хорош, было бы кощунственным неуважением к волшебнику повару! Он был изумителен. Твердый, хрусткий, слегка напоминающий курицу, но таявший во рту.
Именно и только такой гриб нужно подавать в бульоне из мозговой косточки практически сытому после отбивной человеку. С единственной целью: доказать, что притомившиеся вкусовые пупырышки еще ух-ты как могут ощутить вкус.
Да так, что урчать хотелось.
В пароксизме сытости Лена пила какой-то теплый морс, с каким-то крендельком, с начинкой не то из конфеты-тянучки, не то из вареной сгущенки, и смутно вспоминала, что вроде бы ради нее нарушено какое-то правило насчет малой столовой…
Или нет…
Или насчет обеда? То есть это же ведь не обед, а ланч. Обед у них тут поздно. Так какое там у них правило на этот счет?
А, да ну их…
Разум сбоил.
Однако установка, данная накануне себе самой, работала четко. Лена решила, что должна самостоятельно покинуть дом, осмотреть окрестности и решить, как ей выбраться отсюда.
Здесь, конечно, интересно, прикольно и всё такое, но нужно проявить инициативу и как-то ситуацию обернуть к своей пользе.
Родители ее потеряли, и даже представить невозможно, что с ними происходит!
Она ни секунды не допускала, что ей не удастся самостоятельно вернуться домой. Просто с каждым часом пребывания в этом доме она всё больше понимала, как непросто это будет сделать.
Но раз уж она попала сюда, то и выбраться, разумеется, сможет. Словом, хватит с нее развлечений. Пора и честь знать.
Дома, конечно, влетит по первое число, никто не поверит, если она начнет рассказывать, где была почти двое суток, но это всё же лучше. Лучше, чем ЧТО, она не смогла бы сформулировать. Просто лучше и всё.
Поинтересовавшись у Огустины, где Остин, она узнала, что его не будет до вечера, а то и до утра.
Это уже плохо, потому что самым простым планом было потребовать у хозяина дома, каким бы чокнутым он ни был, просто вернуть ее домой. Или хоть туда же на шоссе, откуда увез ее.
Нет, оно было бы классно, конечно, чтобы он на своей тачке подвез ее прямо к подъезду… Или не к подъезду… Родоки увидят, вообще - хана! Просто во дворе пусть высадит. И чтобы девчонки там из класса тусовались. Вот будет прикол. Но нет, так нет. Лена была уверена, что сумеет как-то сама найти дорогу. Пусть тем же способом - автостопом, но доберется. Не всё же автолюбители в округе полоумные чревовещатели, у которых в доме творится невесть что. Должны попадаться и нормальные люди.
Или не должны.
- Пойду, проветрюсь, - заявила она Огустине.
- Но вам будет неудобно в этом платье, - попыталась возразить та.
- Мне удобно! - копируя назидательные интонации «гувернантки», сказала Лена.
И соврала, разумеется. Длинное платье при ходьбе укрывало вообще одну ногу, бантики теснили талию и грудь, а отсутствие под тонкой тканью чего бы то ни было, кроме разве что самого тела, вообще смущало. Однако из вредности, в первую очередь, ну и еще из соображений сбережения времени Лена решила на переодеваниях сэкономить. Время и силы. Лень было, попросту говоря.
Огустина только кивнула, пряча улыбку. Твердость интонаций юной леди, пусть даже тогда, когда та капризничала, импонировала экономке.
Будь туфли на каблуках, то Лена еще пошла бы переодеваться, а в этих ботиночках она могла гулять сколько влезет.
«Буду вредничать, - решила она. - Сами захотят от меня избавиться!»
И пошла к выходу.
У дверей вдруг, как призрак из воздуха, материализовался привратник. Зыркнул из-под шляпы, вставил куда положено свой посох и, качнув его, привел в действие механизм, открывающий двери.
- Thank you! - сказала Лена, чем, кажется, повергла привратника в легкий ступор.
Гордо неся на длинных ногах свою внезапную самоуверенность, Лена промаршировала по веранде и ступила на дорожку, вымощенную каменными плитами.
Она удалялась от дома в сторону холма, потому что ей казалось, хоть она и проспала приезд в этот дом, что именно из-за холма ее везли к парадному крыльцу.
Почему-то казалось, что за ней кто-то сейчас побежит, остановит, не даст отойти далеко, вернет, уговорами или силой.
Ей стало очень любопытно…
Кто это будет?
Но вот уже и холм.
Она сошла с дорожки и направилась прямиком по низкой, плотной, будто ковер, травке, но никто не догонял ее, не хватал за плечо и не кричал вслед.
- Никогда со мной ничего не происходило! - вспомнила она свое любимое присловье, свою детскую молитву, которую, как тантру, произносила всегда, когда казалось, что ситуация может быть чревата бедой. - Со мной же ничего не может произойти. Ничего особенного. Это же я! Я - Ленка - Тяпа! Со мной ничего плохого не может произойти… Никогда.
Временами - по крайней мере, так ей казалось - эта безадресная молитва выручала из крайне затруднительных положений.
Она обернулась.
Мрачный, насупленный низко набегающими на затененные веранды скатами крыш, уступчатый, огромный дом казался мертвым.
И привратника у дверей не видно. И никто не вышел помахать вслед, не то что догонять.
Будто сила этих людей ограничена ступенями веранды. Будто бы они, как призраки, обитают в доме, не в силах покинуть его.
И сама Ленка, побудь она в этом доме еще некоторое время, тоже станет привязанной к нему. Не сможет уйти, не сумеет понять, как это сделать. И навсегда останется здесь. И забудет, кто она такая и откуда.
Ленка поежилась, отгоняя наваждение.
В легком, почти декоративном платьице было прохладно. Ветер свежел, погода портилась. На небе собирались облака, сбиваясь в серые комья. К вечеру обещался дождь. Как пить дать. К Гидрометцентру не ходить.
Потерла Ленка плечи, чтобы согреться немножко, и пошла на холм.
Но несколько раз останавливалась и оборачивалась. Магия дома не отпускала. И боязно было как-то оставлять его за спиной, как спящее чудовище.
- Во, дурдом! - сказала Лена, чтобы отогнать страхи звуком голоса…
Но получилось - так себе…
Дом, казалось, удалялся быстрее, чем Лена отходила от него. Уменьшался, отступал куда-то, но оставался всё таким же мрачным и величественным.
- Это что же получается? - бормотала Ленка, взбираясь на вершину по пологому склону. - Это какая-то ерунда получается!
Но вспомнила академика и решила, что свойства влажного воздуха дают такой странный оптический эффект.
Эта мысль ей очень понравилась.
Хотя логики в подобном измышлении было немного. Она сама же и рассудила, что капельки воды должны выполнять роль выпуклых линз, а значит, приближать, разве нет?
Но если смотреть в бинокль со стороны как раз больших выпуклых линз, то всё становится далеким!
И тут научные размышления были прерваны ударом по затылку.
Что-то больно врезалось в голову и с хрустом рухнуло на землю.
Больше напугало, чем причинило боль, но всё же…
- Полное разрушение! - завопил радостный детский голос. - Катастрофа! В Палату Мейкеров будет подана петиция о несостоятельности нашей компании как воздушного перевозчика! Ой!
Последнее междометье было именно «ОЙ», что не вполне свойственно английскому языку, на котором было сказано всё предыдущее на одном дыхании. Причиной же междометья оказалась Лена, которую увидел мальчик, бегущий по склону холма.
Следом за парнишкой бежала девочка поменьше.
Лена наклонилась и подняла с земли крупную, весьма тонко исполненную модель дирижабля, похожего чем-то на тот, что она видела в фильме.
Баллон был больше метра длиной. Гондола и моторы сделаны искусно с большим количеством мелких деталей.
Впрочем, сейчас всё это оказалось безнадежно поломано. Врезавшись в Лену мягким носом, баллон изломал тонкий каркас и прорвал тонкую крашеную бумагу, из которой был сделан.
Хрупкие крепления гондолы отвалились, и всё это прямо в руках распадалось на части.
Модель соединялась с детьми тонким шнуром, который Лена не заметила на сером небе. Да и дирижабля не заметила, потому что он, видимо, летал на фоне леса, не поднимаясь над вершинами, а она и не смотрела в ту сторону, только на холм да на дом, когда оборачивалась.
- Вы не пострадали? - озабоченно осведомился мальчик.
- Нет, почти… - искренне успокоила Лена, потирая затылок.
«Детишки! - со смешанным чувством констатировала Лена. - Дошкольники…»
Дошкольники были обряжены сообразно местной моде. У мальчика - костюмчик, напоминающий матроску, только с капюшоном вместо воротника. Светлые брючки, заправленные в короткие сапожки, и куртка темно-синего цвета с накладными карманами и с блестящими пуговицами.
На девочке бежевое пальтишко, из-под которого виднелась юбка с оборочками, а на голове темная мягкая шляпка с широкими полями.
Явно брат и сестра - очень похожи, с лучистыми глазами цвета морской волны.
Дети уставились на Лену, будто на кенгуру.
- Здравствуйте, дети, - сказала она, подражая учительнице английского.
Мальчик сделал полупоклон, прижав руки со сплетенными пальцами к правой стороне груди, а девочка сделала шаг назад и, наоборот, вытянулась в струнку.
- Приветствуем вас, светлейшая, - проговорил мальчик и зарумянился смущенно.
- Вы чьи? - глупо спросила Лена.
Она вручила мальчику сломанную модель.
Тот принял, рассеянно осмотрел и пренебрежительно бросил себе под ноги.
- Мы наши собственные, - ответил мальчик, - это же Главный Дом, - пояснил он на всякий случай, дескать, всё так и должно быть, чего же спрашивать об очевидном.
- Я имела в виду, - поправилась Лена, тут же понимая, что вопрос опять какой-то неправильный, - кто ваши родители?
Дети в недоумении переглянулись.
- Мы Мулеры, - пояснил мальчик, - род Ортодоксов. Но мы из ветви. Близкой ветви. Остин Ортодокс дядя нашего папы. Правда дядя, хотя и называют его племянником. Это для удобства. Потому что он моложе.

Предыдущая страница 27 Следующая страница


Человек-саламандра 28

«Чуточку бы поменьше информации, и я, возможно, начала бы что-то понимать, - подумала Лена, - а то дядя, который племянник, а они с ветки упали, не разбились. Дети».
- Значит, вы гостите у дяди? - попыталась упростить она ситуацию.
- Нет же! Мы Ортодоксы Мулеры! - настаивал мальчик. - Мы в своем праве. Папа отослал нас пожить в Главном Доме. Нам пора учиться Традиции. Но папа считает, что это нам в жизни не пригодится.
- А ваш папа - племянник хозяина дома? - сообразила наконец девушка.
- А почему вы не одеты? - вдруг подала голос девочка.
Лена решила проигнорировать этот вопрос, потому что… Потому что потому…
- А где Остин, вы не знаете? - спросила она в свою очередь.
Дети переглянулись и хихикнули как-то нехорошо.
- Господин Остин отбыл на подготовку к гонкам паромоторов. Он участвует, - гордо заявил мальчик.
Видно было, что участие их дяди-племянника в каких-то гонках каких-то паровозов или паровых машин, если точнее, вызывает у мальчика больше интереса и уважения, чем перспектива начала учебы.
- А вы в лес идете? - спросила девочка.
- Что-то вроде того, - ответила на этот раз Лена.
- Вот видишь, - сказала девочка брату. - А ты не верил.
- Да, да… - отмахнулся мальчик от сестры и, обращаясь к Лене, церемонно заявил: - Не смеем задерживать вас на пути.
И детишки демонстративно отошли в сторону, как бы давая понять, что разговор окончен и юная леди может следовать дальше по своему делу.
Лена и проследовала.
Пошла дальше на вершину холма.
- Ты же видишь, она в зеленом. Значит, идет к Лесному Отцу, - убежденно сказала девочка.
- Папа говорит, что хранители отстали от современной жизни. И толк в них разве в том, что они поддерживают порядок в парках. А ходить к ним за советом глупо.
- Просто ни папе, ни тебе не нужен был еще в жизни НАСТОЯЩИЙ совет, - сказала малышка, - а вообще так думать плохо. Может, и привратники, по-твоему, не нужны?
- Может, и не нужны… - задумчиво сказал мальчик, провожая Лену взглядом больших глаз.
- А запеть не боишься? - ехидно поддела девочка.
- Да ну тебя, - отмахнулся мальчишка, и дети помчались по своим детским делам.
Брошенный игрушечный дирижабль остался забыт на траве.

Пока Лена поднималась на холм, погода портилась всё больше, будто противилась ее прогулке. Но вдруг словно передумала.
Будто бы Лена, дойдя до вершины, прошла какое-то важное испытание и теперь могла поступать как считает нужным. Выглянуло солнце. И весь пейзаж засиял.
И дом, теперь Лена могла это оценить, обернувшись, перестал быть таким уж мрачным. Он как-то по-стариковски приободрился.
Вид с холма открывался волшебный. Лена почувствовала себя Элли, идущей по дороге из желтого кирпича и впервые увидевшей впереди Изумрудный город. Но только города не было. Был сад.
Обрамленный причудливо изогнутой живой изгородью, сад простирался… Деревья стояли, растопырив ветви, вычурные какие-то в своей декоративности. Посажены они были хаотично на большом расстоянии друг от друга. Если бы Лена имела представление о бонсай, то, верно, именно такое сравнение пришло бы ей в голову. И отсюда Лена увидела какие-то маленькие тени, мелькающие между ними, суетящиеся под кронами.
Еще дети? Или какие-то зверушки? Тени сновали тут и там, но различить, на кого они похожи, не давали.
Получалось, что за холмом был свой мирок.
Дорога, с которой девушка сошла, чтобы взобраться на вершину, огибала холм у подножия. И, спустившись, Лена вернулась на нее.
Дорога вела как раз к саду и проходила под арку из огромного живого дерева, ствол которого загибался правильной дугой к самой земле, а ветви, отходящие от этого основного ствола, образовывали вверху живописный веерообразный гребень.
Никогда еще Лена не видела ничего подобного.
Всё, всё, всё - подхлестывало любопытство. За прошедшие почти двое суток Лена превратилась в генератор любопытства.
Пройдя под сводом исполинского дерева, она очутилась в саду.
Толстенькие раскидистые деревья, как она увидела их с холма, оказались могучими патриархами в три обхвата.
- Яблони, что ли? - изумилась Лена.
Волшебство этого сада состояло даже не в том, что таких исполинских и таких древних плодовых деревьев Лена никогда не видела, а в том в первую очередь, что некоторые из них были украшены плодами, некоторые зацветали, а некоторые только собирались зацвести.
- Товарищи, так разве бывает? - пробормотала она.
Но такое было пред нею воочию.
Никаких детей или зверьков она теперь не увидела. Спугнула, наверное. Или просто тени от ветвей на траве создавали иллюзию, как будто кто-то бегает под кронами.
Она прошла немного, задирая голову, рассматривая невероятные многослойные кроны.
Нет, всё же здесь кто-то был! Лена увидела следы, оставленные этими таинственными малышами: несколько брошенных пустых кузовков из бересты или лыка - тут она не разбиралась.
И возле них она увидела странный инструмент: длинный тонкий шест, с чашей на конце. Чаша была тонко вырезана из дерева, изображая некий смутно знакомый цветок.
Для чего бы это было нужно?
- Ага! - сказала Лена.
Она подняла шест чашей вверх, подставила под маленькое румяное яблочко и толкнула плод снизу. Яблоко упало в чашу-цветок.
- Ловко придумано, - заметила она. - А как иначе? Эти же яблоньки не растрясешь. Тут бомбой надо…
Попробовав яблоко, Лена сказала, подражая голосу радиосказочника Литвинова:
- Откусила она от яблочка…
И засмеялась чему-то своему.
Но в отличие от сказочных персонажей ничего у Лены нигде не выросло, а яблоко оказалось просто вкусным - терпким и сладким.
Однако, как бы ни был великолепен этот странный сад, но в нем скоро стало скучно: прекрасные принцы не выпрыгивали из-за кустов, а гномы (как их еще назвать?) разбежались.
Лена и сама себя чувствовала гномиком среди колоссальных деревьев. А дорога вела дальше и дальше.
- Это кто же ухаживает за всем этим, - рассуждала она, - нужно толпу народу, чтобы траву подстричь только.
Дорога «из желтого кирпича», хотя и не из желтого, и не из кирпича, но Лене понравилось так ее называть, раздвоилась. Можно было идти прямо, а можно и налево. Но никаких указаний или примет, подсказавших бы, какую из двух дорог выбрать, никто не потрудился оставить.
- Это нечестно! - сказала Лена.
Дорога, ведущая прямо, сулила, скорее всего, однообразие скучнейшего сада. В нем ничего не происходило и, на какое расстояние он простирается, невозможно сказать.
А вот если пойти налево…
Судя по всему, там будет лес. А в лесу что-то интересное. Или ничего интересного…
Но за лесом-то виднелись городские дома. Значит, там можно выйти к людям, к цивилизации, к автомобилям и всему прочему, что поможет выбраться из этой психбольницы.
Однако интуиция подсказывала, что эта дорога всё же ведет в глубь (или вширь?) владений Лорда Остина (он еще и Ортодокс оказывается!), а не к выходу из них.
Не вполне соглашаясь с интуицией, Лена представляла себе стену, что окружала невероятный по масштабам парк вокруг Главного Дома. И стена в ее воображении была какой-то полуразрушенной, копченой, как после бомбежки, но по-прежнему совершенно непреодолимой.
И захотелось проверить, такова ли она, как представляется.

После того как Рейвен попытался безуспешно отодвинуть дверь выходного тамбура, к нему подошел номерной жандарм с самыми добрыми намерениями, для того чтобы остановить его попытки покинуть холл Управления.
Очевидно, это как-то подействовало на странника…
Произошедшее в дальнейшем было полной неожиданностью, как для потерпевшего номерного, так и для всего личного состава Управления Жандармерии города Нэнта.
Всё дело в том, что фактов нападения на жандарма здесь не упомнят и старожилы. Были случаи непочтительного обращения, сопротивления при задержании, неповиновения и сопротивления при аресте, даже оказания вооруженного сопротивления при аресте и, разумеется, разумеется, разумеется, - оскорбления действием. Все эти случаи были хоть и редким, но всё же обычным делом и, как правило, не оставались безнаказанными.
Однако случаев неспровоцированного проявления агрессии к сотруднику жандармерии, да еще в стенах Управления, не регистрировалось никогда.
Если сохранять точность до конца, то и этот случай не был зарегистрирован как таковой. Дело было выделено в отдельное производство по линии Департамента Сыскной Полиции, по личному распоряжению Альтторра Кантора, и в дальнейшем все его участники проходили как свидетели и частные лица, а не как жандармы при исполнении обязанностей.
Свидетели, а именно: помощник дежурного и пара граждан, обернувшихся из пустого любопытства, впоследствии вспоминали, что не смогли заметить, что же именно сделал человек в куртке механика дирижабля.
Помощник дежурного заявил, что ему показалось, будто Рейвен хотел поправить номерному воротничок. Один из обывателей решил, что механик указал на жандарма пальцем, а другой утверждал, что вообще никакого движения не заметил и бедняга был отброшен взглядом. Он утверждал, что это был совершенно изумительный взгляд - твердый до вещественности.
Однако показаниям помощника дежурного, очевидно, следует доверять больше, как мнению более опытного в подобных вопросах человека. Помощник дежурного сказал, что человек в куртке механика дирижабля сначала дотронулся до своего воротника или до мочки уха, улыбнувшись при этом одними губами, что и придало его холодному взгляду отливающих вороненой сталью глаз вид зловещий и какой-то нездешний. А потом молниеносно коснулся жандарма в области шеи. Это выглядело как жест, предваряющий замечание за небрежность мундира.
Жандарм отшатнулся и мешком рухнул на пол.
Рейвен сделал несколько быстрых шагов в сторону лестницы, ведущей на верхние этажи управления.
Но здесь он столкнулся с вышедшим из коридора Горном Диксоном. Огромный, на две головы выше Рейвена, командир отделения постовой службы - цвета жандармского корпуса - был чемпионом Нэнта по беску, спортивному кулачному бою, особенно почитаемому в этих краях. Кроме роста, силы и массы он обладал отличной реакцией и страшной силы ударом.
- Задержите! - успел только крикнуть помощник дежурного.
Горну не нужно было дополнительных объяснений. Он загородил дорогу Рейвену и выбросил вперед огромную, словно шатун паротягача, руку, чтобы схватить того за плечо. За петлю на куртке механика. И в следующее мгновение очутился на полу.
Рейвен сделал неуловимое движение, выбрасывая вперед обе руки, словно заслоняясь, но в действительности захватил как-то руку гиганта, дернул на себя и мимо, одновременно, будто в зловещем танце, меняясь с чемпионом по жестокому спорту местами.
Исполин ни с того, ни с сего оступается и, перевернувшись через голову, так что его огромные ботинки мелькнули в воздухе и бухнули сдвоенным тяжелым ударом об пол, грохается и распластывается, ничего не понимая.
Но спортивная выучка дает себя знать! Могучий Горн вскакивает, будучи уверен, что нелепейшим образом споткнулся и оплошал, и бросается вдогонку за наглым лекарем моторов.
Среди механиков дирижаблей, людей рискованной, даже отчаянной профессии, встречаются буяны и дебоширы. Все они люди, обладающие незаурядной силой и ловкостью. Но всё же, всё же, всё же - не до такой степени!
Горн бегал быстро и располагал всеми возможностями догнать беглеца. Но тот уже миновал первый пролет лестницы наверх.
- Стоять! - ревет гигант
А дежурный уже объявил тревогу и дал сигнал.
Убегающий, словно окрик подействовал, останавливается и поворачивается к Горну.
Гигант собирается уложить обидчика одним ударом. Его сокрушительный кулак с гулом ядра паровой пушки влетает в пустоту, какая-то нечеловеческая сила хватает его и ударяет об стену. Потом он видит перед лицом черную перепончатую лапу, и его накрывает тьма и пустота.
Со стороны же это выглядит так, что Горн размахивается на бегу, бьет, но кулак проходит сквозь соперника, не причиняя тому ни малейшего вреда, и затем огромное тело с нечеловеческим, не телесным грохотом, будто уронили сундук, катится вниз по лестнице.
Горн поднимется еще не скоро, будет мотать головой, прислушиваясь к ощущениям в могучем теле, и шепотом ругаться, сохраняя долго недоуменное выражение на лице.
В то же страшное мгновение он просто замер на полу. А в следующее - с лестницы скатились еще двое, Гарт и Винг - постовые из подразделения Горна, не такие, как он, здоровяки, но тоже парни ловкие, умелые и недюжинно сильные.
В результате Рейвен преодолел расстояние до выхода на крышу так быстро, словно скатился вниз по перилам, а не бежал вверх, преодолевая на пути попытки его остановить в общей сложности восьми полицейских.
Хвост преследователей растянулся за ним, отставая на один пролет. Возглавил этот эскорт помощник дежурного. Ему не нужно было преодолевать никакого сопротивления, кроме силы тяжести и необходимости перепрыгивать тела своих соратников. И тем не менее сократить расстояние ему не удалось.
Говорят же, что неожиданные путешествия - суть - уроки танцев, преподанные нам свыше. Для всех участников погоня была уроком. К счастью, никто из жандармов не пострадал серьезно. Не было увечий и даже серьезных переломов. В основном ушибы. Но по самолюбию всего жандармского корпуса был нанесен сокрушительный удар.
Единственный вход-выход, который не охранялся никак в здании жандармерии, - выход на крышу. Им-то и воспользовался проворный беглец.
Но здесь жандармы допустили новую ошибку!
Ошибку закономерную и тем более досадную в их положении! Она доказала, что жандармов учили и тренировали хорошо. Их учили многим безусловно полезным вещам, но совершенно не научили действовать в нестандартной ситуации, иметь дело с парадоксальной логикой.
Ну, куда, казалось бы, можно деться с крыши, когда на ней только один выход и нет ни лестниц, ничего такого, чем можно было бы воспользоваться для спуска?
Решительно некуда!
Так подсказывает здравый смысл.
Жандармов не учили тому, что если реальность противоречит здравому смыслу, то нужно подвергнуть сомнению «здравость» этого здравого смысла.
Когда беглец выскочил на крышу, то жандармы последовали за ним со всей прытью, на которую только были способны. И при этом ни одного жандарма не появилось на улице, ни одного на площади.
Сказать, что жандармы знали свою крышу хорошо, - ничего не сказать. Они знали здесь всё. Каждому из них неоднократно приходилось подниматься сюда для работ. Главным образом по очистке водосточных желобов от наледей и сбивания сосулек в зимнее время.
Крыша была прекрасно оборудована для таких работ. Она была довольно высокой, двускатной и крутой. Поэтому для уборки наледей по ней проложили специальные металлические решетчатые мостки с перилами, как раз почти над самыми водосточными желобами, собирающими водяные струи внутрь труб, проложенных в колоннах фасада и внутри стен со стороны двора.
Эти мостки годились для упомянутых работ, но не для погони. Впрочем, Рейвен, вероятнее всего, не знал об этом, потому что, даже не задерживаясь для выбора направления, быстро побежал по грохочущим конструкциям. Причем выглядело это так, будто бы он знает, что делает.
В то время как жандармы передвигались за ним с осторожностью, ни в коем случае не в ногу, стараясь не рисковать и зная, что никуда беглецу отсюда не деться, он достиг определенной точки, вскочил на перила, оттолкнулся от них и, распластавшись на миг в воздухе… ухнул на площадь.
Когда же жандармы добрались до этого места, они увидели, что беглец не упал, а перемахнул четырехкопытный поезд, приземлившись на крышу Биржи извозчиков.
Расстояние было преизрядное, да разница в высоте в полтора человеческих роста. Ни один из бравых блюстителей порядка даже во сне, где всякому случалось летать, как птица, не хотел бы повторить этот рискованный перелет.
- Беги! - скомандовал помощник дежурного, тому из жандармов, что стоял в хвосте вереницы преследователей. - Скажи, пусть немедленно ловят его внизу. Он на крыше биржи, и, клянусь Первым Словом, он не упустит возможности спуститься!
Между тем беглец обернулся, коротко взглянул на жандармов снизу вверх и выпростал из-под куртки какой-то кусок веревки, или что-то подобное тому.
Вслед он начал осторожно спускаться на выступающую капитель колонны.
- Убьется, - без особой уверенности сказал кто-то из жандармов.
- Нет, - без особого сочувствия сказал кто-то в ответ.
Рейвен захлестнул своей веревкой колонну, и так, приклеившись к ней, словно паук к жертве, заскользил вниз по винтовой каменной грозди хмеля.
Очутившись внизу, он вскочил в извозчичью бричку, выбросив из нее одним мощным движением владельца, жесточайше хлестнул вожжами лошадь и, громыхнув ступицей заднего колеса по пустотелой колонне жандармерии, ускользнул в четырехкопытный проезд, да и был таков.
Только после этого в погоню отправилась жандармская карета, а за ней и бричка с извозчиком и жандармами, повисшими на ней, как ошалевшая в угаре веселой игры ребятня. Но ни тот, ни другой из преследовавших беглеца экипажей не решились сунуться в узкую щель между домами, куда ускользнул этот странный человек, а раз так, то вскоре окончательно его потеряли.
Когда же преследователи вернулись ни с чем, то с площади разъехались в разные стороны извозчики, в надежде отыскать хотя бы бричку, в случае если беглец ее бросит неподалеку или на выезде из города.

Горн Диксон, личный номер 120, командир отделения. Прославился тем, что один задержал двух взломщиков, причем, догоняя второго из них, первого нес на плече.
Этот, безусловно, заслуженный и по заслугам уважаемый человек не мог найти себе места после случившегося.
Представленный к почетной награде как пострадавший при задержании особо опасного преступника, он не мог понять и того, за что его наградили и за что наказали.
Одновременно на него было наложено взыскание без особых определений с соответствующей записью в личную служебную книжку, так же как и многим, кто пытался поймать загадочного гостя жандармерии, да не сумел. Но с этим ему было проще смириться.
Смущаясь и не зная, как себя вести, этот большой и сильный человек тщился дознаться, что произошло вообще и что было лично с ним.
Позже, когда было уже решительно поздно, некоторые из свидетелей клялись, что видели, как тот жуткий тип прошел сквозь тело Горна, словно тот был бесплотным. А вернее - призраком как раз на миг стал человек в куртке.
В доказательство своих слов они приводили логичное рассуждение об отсутствии там и тогда пространства для какого-либо иного маневра.
Горн Диксон, личный номер 120, командир отделения, стал еще более известным после этого случая. И под давлением свидетельских показаний, а также других доказательств вскоре уверился в правильности теории о призраке, способном оказывать влияние на материальные объекты.
На объекты такие материальные, как он - Горн Диксон. И такое сильное влияние, что просто вышибает дух.
К чести Горна, эта новая слава не доставляла ему того удовольствия, что прежняя.

Предыдущая страница 28 Следующая страница


29 Александр Бирюков, Глеб Сердитый

Нетрудно догадаться, что после всего произошедшего Хэс Уилморт Тревор Маркхэм был озадачен. Энергичный и твердолобый, как в запале критического восприятия положения дел в жандармерии назвал его Лендер, шеф жандармов города Нэнта Хэс Уилморт Тревор Маркхэм был крайне, крайне возмущен.
В этом состоянии Кантор и нашел его, когда открыл дубовую, широкую, словно добрые ворота, дверь кабинета.

Входя в кабинет шефа жандармов, Лендер подумал, что мундиры весьма и весьма сбивают его с привычного способа судить о положении в обществе людей по их платью. Вот, скажем, Бригадный Казначей: его мундир - это он, и он - это его мундир. Но что значит этот человек вне службы. И есть ли это вне?
Увидев воочию начальника Управления, Лендер понял причину странной широты двери его кабинета. Уилморт Тревор был широк. Весьма широк. И впечатление производил угрожающее. Сам вид шефа жандармов, без сомнения, служил залогом дисциплинированности сотрудников и почтения обывателей. Лендер поймал себя на мысли, что никак не хотел бы попасть к этому блюстителю порядка на допрос. И удивился себе: откуда такие нелепые мысли.
Шеф жандармов, облаченный в мундир прекрасного покроя и качества, вышел навстречу Кантору и горячо приветствовал его, как давно желанного гостя. При виде погон на широченных плечах главного жандарма города Нэнта Лендер подумал, что выражение «погонный степ», используемое для измерения, например, ткани в штуке, приобретает новое значение. Вместо маленьких погончиков с золотыми личными номерами старшие чины жандармерии носили длинные плетенные из золотого или серебряного, в зависимости от звания, шнура. Шнур, пошедший на погоны Уилморта Тревора, мог бы составить такелаж небольшой яхты.
Невысокий, коренастый и весьма плотный, прозванный подчиненными не только за особенности телосложения «человек-крейсер», Хэс Уилморт Тревор Маркхэм был рыжим, упрямым, жестким и своенравным, но в чем-то всё же располагающим человеком. Как располагает к себе всякий человек на своем месте.
Кабинет полностью соответствовал владельцу. Два огромных окна заливали его светом. Массивный стол был сделан с выдумкой и вкусом - под стеклянной столешницей в ящичках, выстланных изумрудным атласом, располагалась коллекция штучных драммеров, с кучками поблескивающих патронов к ним. Видно было - и на службе Уилморт Тревор не расстается со своим хобби. На стенах в рамках были развешаны револьверы меньшей ценности, перемежаясь с обрамленными дипломами, прославлявшими охотничьи достижения шефа жандармов и спортивные заслуги его подчиненных.
Проследив за взглядом Лендера, скользившим по столу, Уилморт Тревор сострил:
- В случае тревоги - разбить стекло! - И благодушно хохотнул басом, но не сумел скрыть нервозности.
Когда Лендер впоследствии писал строки, которые мы уже привели, и назвал шефа жандармов «энергичным и твердолобым», он не сильно погрешил против истины. Уилморт Тревор был действительно и энергичным и твердолобым, но в самом положительном смысле этих слов. И довольно о нем!
Между тем Альтторр Кантор как будто заинтересовался коллекцией оружия в ячейках удивительного стола шефа жандармов.
Здесь были совершенно исключительные представители славного и грозного семейства драммеров - защитники и покорители, миротворцы и раздвигатели пределов Мира.
- Сенрайз-Фронтир! - показал он на один не самый яркий образец. - Весьма серьезный зверь. По барабану я вижу, что это тот самый, уникальный, под усиленный патрон центрального боя? К нему можно, кажется, присоединять приклад?
- Да, всего восемь экземпляров для почетных подарков, - подтвердил Уилморт Тревор. - Обратите внимание на счетчик выстрелов. Понятия не имею, как он работает, от чего срабатывает, но считает только выстрелы, а не провороты барабана и не щелчки бойка.
- А рукоятка с палисандровыми накладками, - покачал головой Кантор. - Не солидно как-то. Почему не слоновый бивень или сандал?
- Возможно, такая скромность подчеркивает совершенство самого механизма? - улыбнулся Уилморт Тревор.
- Кто знает? - скептически поморщился Кантор. - В оружии всё должно быть прекрасно - и патрон, и баланс, и ствол, и механизм, и дизайн.
- Да! - подхватил главный жандарм. - А как вам вот этот образец?
- Звезда Уссури, - как старого знакомого приветствовал Кантор великолепный образчик оружейного искусства с красновато-черными полосами воронения поперек серебристого металла, с диковинным восточным орнаментом на барабане и расширенной рейке для отката рамки вперед.
- А на рукоятке что за листочки? - вмешался Лендер.
- Листочки? - не сразу понял Кантор. - Это вклеенные в накладки из дерева гингко миниатюры на шелке, сотканном из паутины одного замечательного паука с дальних островов Восточной Империи. Каждая миниатюра - шедевр живописного искусства. И все они вместе достойны инженерного совершенства этого образца. Без всяких счетчиков выстрелов, прошу заметить.
- Браво! - воскликнул Уилморт Тревор. - Ценитель виден сразу! Вот еще, прошу освидетельствовать. «Хранитель» - редкое исполнение известной модели. Видите часы в рукоятке. Изумительное ухищрение. Выстрелы не только не вредят часовому механизму, устроенному с противоударной осью баланса, но даже напротив - они подзаводят механизм.
- Автоматический завод от сотрясения? - приподнял бровь Кантор. - Одно плохо - придется стрелять не реже раза в двое суток, чтобы часы не встали. Нет. Всякое универсальное хуже специального.
- А вот здесь у меня, взгляните, раритеты и где-то даже курьезы, - показал шеф жандармов.
- Хм, узнаю, - покачал головой Кантор. - Это действительно очень большая редкость. Если не ошибаюсь, «Громовержец». Остроумен, но непрактичен. Система Нидхема с подзарядкой из специального трубчатого накопителя. Под особый, нестандартный патрон с обратно-конической гильзой.
- Именно, - просиял Уилморт Тревор.
- А вот эта модель, признаюсь, мне незнакома, - Кантор показал, что озадачен. - Или, может быть… Да неужели?
- Да! - не выдержал паузы шеф жандармов города Нэнта. - Единственный в своем роде, уникальный экземпляр, моя гордость. Причуда оружейной мысли. Демонстрационный образец. Патент Даймлинга и Фурста. Драммер с искровым воспламенением заряда. Прилагается ручная электромашинка для подзарядки батареи. Каково?
Уилморт Тревор и Альтторр Кантор посмеялись, демонстрируя родственность взглядов.
Кантор шагнул к стене, где на круглом зеленом щите с золотой окантовкой висело странное ружье: драмган в форме дубинки, с кожухом вокруг короткого ствола, покрытым четырехгранными шипами.
- Тоже уникум! - сказал он.
- Всего два экземпляра существует, - гордо подтвердил главный жандарм.
- Я даже знаю обладателя второго, - как-то двусмысленно усмехнулся Кантор.
- Должно быть, тоже страстный коллекционер, - обрадовался Уилморт Тревор. - Вот бы пообщаться с ним.
- Не думаю, что вам это доставило бы удовольствие. Да и не коллекционер он. Он заказчик этого монстра. Устройство для причинения страха, боли и смерти. Порождение порочного и выморочного разума.
- И всё равно, хотел бы я увидеть второй экземпляр. Ведь они отличаются.
- Да, здесь кожух ствола имеет отверстия, а у второго образца он обтянут кожей лилового цвета.
- Изумительно…
- Так что у вас стряслось, - резко перешел к делу антаер. - Настоящий переполох, как я погляжу.
- Не могу понять, - честно сказал шеф жандармов, сразу посерьезнев. - Один из доставленных с места катастрофы, которой, как я понимаю, вы были свидетелем, устроил настоящий, как вы удачно выразились, переполох. К счастью, никто из сотрудников серьезно не пострадал. Но я не знаю, что и думать.
- Я помогу вам, - серьезно сказал Кантор, и это было не предложение, а констатация факта. - Я возьму это дело в свое производство. И приобщу к расследованию, которое веду.
- Дело о беглеце из тюрьмы Намхас?
- Да.
Уилморт Тревор прошелся по кабинету вразвалку, сухо потирая руки. Он был озадачен этим предложением не меньше, чем обстоятельствами дела.
- Юридически это снимет многие проблемы, - согласился он. - Поможет нам сохранить достоинство. Но вам-то какой интерес? Вы думаете, беглец и этот… Наш прыгун…
- Прыгун? - вскинул бровь Кантор.
- Сами посудите, - начал шеф жандармов и вкратце поведал историю о том, как некий человек, сперва оказавший неоценимую помощь спасателям, потом беспричинно напал на одного, другого, третьего и так далее жандармов, перепрыгнул с одной крыши на другую, похитил бричку извозчика и был таков. - Так вы думаете, это и есть ваш беглец? - спросил он в заключение своей речи.
- Пока не знаю. Приметы не сходятся, да и ведет он себя странно для беглеца, - честно признался Кантор, - но с другой стороны… Какая-то связь, не могу понять какая, есть.
Шеф жандармов славного города Нэнта Хэс Уилморт Тревор Маркхэм был потрясен таинственными и необъяснимыми обстоятельствами этого дела, но держался хорошо.
- Признаю, что мы упустили его самым позорным образом, - сказал он.
- Вам не нужно говорить мне об очевидном, - жестко сказал Кантор, - у вас были все основания задержать этого человека для выяснения личности и предъявить обвинение в оскорблении действием и присвоении собственности, пусть он был бы трижды героем в глазах ваших сотрудников. У вас же с утра лежит циркуляр, обязательный для ознакомления всех постовых и дежурных. А он еще и разгуливает как ни в чем не бывало, в куртке, снятой с человека, жестоко избитого им. И в штанах, снятых с другого человека, тоже пострадавшего от его рук. И никто не обращает на это внимания. Да если бы ваши сотрудники заглядывали в циркуляры происшествий, то ничего этого просто не было бы!
От чуткого уха Лендела не ускользнуло то, что сыщик запнулся, когда произносил «этого человека».
Он говорил ровно, но твердо, не повышая голоса, не позволяя себе ни жеста, ни интонации, дававших бы повод оскорбиться, но Уилморт Тревор помрачнел лицом и смотрел исподлобья.
- Мои люди заглядывают в циркуляры, - попытался возразить главный жандарм Нэнта, - более того, они знают их наизусть. Это выучка, вошедшая в непреодолимую привычку. Просто обстоятельства…
Однако, как писал Лендер, проницательный сыщик из Лонг Степ Альтторр Кантор не дал сбить себя с толку оправданиями.
- Обстоятельства созданы были благодушием ваших людей. И добрые привычки им не помогли. Скорее уж помешали. Скажу больше. Если бы не привычки ваших людей, всё могло бы повернуться и по-другому, - сказал сыщик.
- Но этот… - возмущенно начал шеф жандармов.
- Человек-саламандра, - подсказал Кантор.
- Он… Он не человек!.. Он… Саламандра! - зло выкрикнул его оппонент. - Ни один человек не может разложить по лестнице от холла до крыши десять здоровых тренированных мужчин, будто это кегли какие-то! И среди них Горна Диксона! Горна Диксона!
- Это какого Горна Диксона? - оживился Кантор. - Бескера?
- Его самого!
- Скандал, - не удержался от усмешки Кантор, и Лендер подумал, что тому, пожалуй, начинает нравиться этот возмутительный, дерзкий, асоциальный человек-саламандра.
- Да, я буду признателен, если вы заберете от меня это дело, - сказал главный жандарм, - и я еще поработаю со своими людьми, но в глубине души я уверен, что мне не в чем их упрекнуть. И никому, как и мне, их упрекнуть не в чем.
- Грейт Шедоу призывал познавать самого себя, познавать ближнего своего, как самого себя. Это мы помним. Но мало кто вспоминает, что было дальше. А что дальше? - хитро прищурился Кантор.
Уилморт Тревор поморщился.
- Кажется, познай врага своего… - припомнил Лендер.
- Познай врага своего в себе самом, - с усмешкой поправил Кантор. - Вот такое простое напутствие.
- Мои сотрудники окажут вам всяческую поддержку, - сказал шеф жандармов, давая понять, на правах хозяина кабинета, что разговор окончен.
На том и раскланялись.

- Как Иван-дурак на перепутье! - сказала Лена и решительно повернула на левую дорожку.
Без приключений она миновала диковинный сад и вступила под своды леса.
Дорожка вилась, выбирая какие-то естественные направления, будто это звериная тропа, только вымощенная для удобства.
Лена быстро поняла, что лес (парк?) куда больше, темнее и глуше, чем ей представлялось, и что не будь этой дорожки - она непременно заблудилась бы.
Ей попался мостик через ручей. Ручей журчал, сверкая бликами в лучах, что пробивались через кроны. А мост был так сложен из каменных глыб, что выглядел скорее естественной аркой над ручьем, нежели творением рук человеческих. И только деревянные перила, водруженные на толстых резных столбиках, окультуривали его, придавая ему некоторую связь с цивилизацией.
Однако когда она миновала мостик, то легкомысленное отношение к прогулке сменилось тревожным.
«А сумею ли я вернуться? - подумала она и тут же одернула себя: - А как же? Вот же ведь она - дорога». Но это не выглядело таким уж однозначным. Чудилось, что дорожку, вьющуюся по склонам холмов, бережно обходящую корни деревьев, можно и потерять ненароком и сгинуть в лесу.
Дав себе слово с дорожки этой не сходить ни при каких обстоятельствах, Лена чуть успокоилась, но тревога не отступала.
Вдруг всё в лесу стало казаться важным. Каждая ветка, каждый лист казались теперь исполненными глубокого тайного смысла.
Она всматривалась, но не видела ничего особенного. Никаких тайных знаков не удавалось прочитать. Однако бредовая идея, что вот-вот что-то случится, что откроет какие-то новые горизонты, становилась всё более навязчивой.
Можно было бы повернуть обратно, но это ни разу не пришло в голову.
Лес завораживал.
Причудливые извивы дубовых веток, так волшебно сочетающиеся с резными листьями этого дерева и с движением листьев, которые будто в воде (где-то это уже было с Леной?) покачивались, выписывая сложные фигуры. И перед глазами застывали на мгновение многие-многие проекции каждого листа. Это гипнотизировало, создавало странное состояние ожидания чуда.
Лене всё больше казалось, что за ней наблюдают. Впрочем, это ощущение было уже привычным, оно и в доме не покидало. Но здесь оно было схожим с тем странным чувством, какое у нее возникло в «кенди-рум» - комнате с двумя бассейнами и нарисованным пейзажем. Только теперь это чувство не угнетало. Мир, обжитой гномами, не казался таким уж чуждым. Он вполне мог быть гостеприимным, если человек придет в гости, побудет и уберется восвояси.
Вязы манили своими терпко-жилистыми листочками, а салютом вырывающиеся вверх из одной точки кусты орешника приветствовали гостью.
Лес казался уже не просто важным, но торжественным.
На ум приходили какие-то благоглупости типа:
«Вещи должны служить человеку, а не человек вещам»,
или:
«Природа - храм, а не мастерская».
И произносить подобное хотелось громко с серьезным видом и патетической интонацией.
И очень могло случиться, что в ответ бодрый голос грянет с незримой трибуны:
- Ура, товарищи!
И дубы с вязами захлопают в листочки, а орешник взорвется всамделишным салютом и выйдет на орбиту через (сколько там?) минут нормального полета.
И что-то сказочное нагрезилось.
Когда Ленке бывало плохо по жизни, то она лечила свою депрессию фантазией. Идет она по улице, а представляет себе, что едет на белом «кадиллаке». И рулит, и переключает передачи на горке, небрежно перемещая рукоятку под рулевым колесом. И все смотрят.
И легче становилось. И уже казалось всё не таким скверным, как минуту назад. Ну какое может иметь значение тройка по алгебре, по сравнению с белым «кадиллаком»? Решительно ничего она не весит в этой жизни, жалкая тройка. Она не может омрачить бытия для девушки на белом «кадиллаке» с открытым верхом.
И будто взаправду московская улица уже стелилась под широкие колеса могучей машины длиной с полквартала. И будто бы ощущались под ладонями и выступы для пальцев на гладком и теплом рулевом колесе и приятная на ощупь белая кожа сидений…
И Лена даже видела стежки ниток на этой коже. И реализм картинки становился настолько вопиющим, что на ветровом стекле различалась даже тень, оставленная дугообразным движением стеклоочистителей. И жизнь становилась окончательно прекрасной и удивительной.
В лесу с ней произошло нечто подобное, только получилось это совершенно несознательно. Как-то само.
Только вместо белой машины привиделся ей волк. Как в сказке про Ивана Царевича… Она въезжала в лес, сидя на огромном сером волке. Сидела в своем изумрудном платье, как на лошади, бочком. И даже спина мохнатая будто бы чувствовалась через ткань платья.
И это действо было изумительно правильным.
Только так и нужно было являться в этот лес.
Но вот вдруг волк остановился, поджал хвост и завыл, вскинув морду. И Лена соскользнула с его спины.
Вновь всплыло в памяти:
«Созвездие Волка».
И Лена встрепенулась.
Зверя нигде не было.
И прямо навстречу ей вышел человек.
Человек из леса.
Он не выглядел старым, но почему-то казался древним, как скалы. Старше дубов и вязов. И уж конечно старше сада с реликтовыми какими-то яблонями. И деревья будто бы в почтении замерли.
Ни один листочек не дрогнул.
Ни дуновения.
Тишина.
Изумительная значительность была в этом человеке.
Он был одет в нечто такое, что могли бы носить, если верить описаниям, «веселые ребята» из Шервудского леса. Только вместо сапог из оленьей кожи на ногах его были обувки, похожие на валенки. Только искусно сплетенные, как лапти из лыка или еще чего-то похожего.
И пояс, плетенный из лохматой веревки, но какой-то элегантный и стильный тем не менее. А в остальном - ну прямо Робин Гуд. И капюшон, и свитер-куртка до середины бедра, и штаны, какие-то трикотажные.
Вязаная куртка застегивалась на прихотливые замочки в ряд, вырезанные из темных, отполированных кусков дерева. Два куска дерева на ремешках прихотливо и плотно встраивались, вкладывались друг в друга, будто врастали.
Прикольно…
Пепельная с белыми прядями борода живописно лежала на груди незнакомца. В руке был посох, причудливо вырезанный из сучковатого ствола темного с прозеленью дерева.
Плечи чешуей покрывали деревянные пластинки с хитрым узором.
«Бывают металлисты, все в заклепках, - подумала Лена, - а этот как же тогда называется? Деревенщик? Деревняк? Древень? Дубняк?»
И от этого гаданья на ее лице появилась сама собой улыбка.
И друид улыбнулся в ответ.
- Шумите, юная леди, - сказал он нараспев, - пугаете лесных обитателей. Слышите, как всё затихло?
«Это же где же я шумлю-то? - удивилась Лена. - Я же тише мыши…»
- Не думайте, что лес слышит только громкие звуки, - будто подслушав ее мысль, сказал человек из леса. - Лес и те звуки, что вы только думаете издать, слышит.
- Sorry! - искренне сказала Лена. - I am so sorry!

Предыдущая страница 29 Следующая страница


Человек-саламандра 30

- Не о чем жалеть, - строго сказал друид. - Но зверем-то стращать лес незачем!
«О чем это он? - удивилась девушка. - Волк, что, был на самом деле? Атас».
- Но всё же мило, что вы навестили меня, - сказал он и, пригласив жестом за собой, пошел по дорожке дальше в лес, а Лена за ним. - Вам нужен совет?
- Хороший совет никогда не помешает, - сказала Лена уклончиво. - Я тут, как бы это сказать… - она помешкала, подбирая слово, - застряла…
- Ну, тогда нам легче будет разговаривать, - совсем как когда-то академик, проговорил человек из леса. - Задать вопрос уже полдела. Сейчас люди разучились задавать вопросы, хотя ответов ждут всё так же нетерпеливо.
Странное дело - он говорил еще более непонятно, еще более тягуче, чем Огустина, например. Но понимала его Лена лучше, будто бы он говорил не на английском времен Шекспира, а то и древнее, а прямо на русском.
Но с другой стороны, Остин, так почитай, вовсе не говорил, а Лена и его понимала. Какой коммуникабельный здесь народ!
И в этом последнем выводе было некое открытие, которое промелькнуло, но пока не задержалось в голове.
- Умение формулировать задачу стоит больше, чем умение ее разрешать, - сказала Лена.
- Вы удивляете меня…
Вот тут он и озадачил ее, назвав каким-то сложным, даже сложносоставным именем, которое по звучанию напоминало немецкий язык, славный своими сверхдлинными неологизмами. А ведь только порадовалась пониманию!
- Как вы меня назвали? - не чинясь с церемониями, спросила она, потому что девушки всегда больше всего волнуются из-за того, что о них думают и как их называют.
- Дева Талой воды, собравшейся в Лесном озере, стихия пробуждения и чистоты.
- Ну, ни фига себе комплимент! - обалдела Ленка.
Но тут же вспомнила, что как-то так же вот про нее говорила странная женщина с двумя кинжалами.
«Во что они все играют со мной? - снова озадачилась она. - Что я им?»
- Вы странная юная леди, - сказал друид. - Вам не приходилось замечать, что звери и птицы даже в преклонном возрасте уделяют внимание играм? Если для детенышей игра - это учеба, так же как и для человеческих детей, тогда что есть в игре для взрослых животных?
- Не знаю, - честно призналась Лена.
- А вот взрослые люди совершенно забывают об играх, хотя и не теряют возможности учиться.
- Потому, наверное, что взрослые могут учиться сознательно. По-серьезному…
- Сознательно? - с интересом переспросил друид. - Всерьез?
- Off course…
- Отказать в помощи советом можно в двух случаях, - сказал вдруг друид со значением, - когда есть ответы на вопросы и когда их нет. В первом случае не следует отвечать тем, которые ненавидят природу, друидов и живых существ. Не следует помогать неблагодарным. Не следует лечить не отвечающих на заботу лекаря. Нет смысла наставлять суетных и павших духом. А также не верящих. Потеряешь время. Испортишь отношения с другими. И помощи не дашь. От таких отказываются, если есть ответы.
- Ага… - сказала Лена в паузе.
- Отказываться, ссылаясь на отсутствие средств, - продолжал друид не обращая внимания, - следует только в том случае, когда у нуждающегося в помощи уже появились признаки смерти. Или если есть приметы десяти болезней, обрывающих жизнь…
Какой-то потусторонней жутью веяло от этих слов, сказанных тихим голосом.
Лена хотела что-то сказать, но ничто не пришло на ум.
- Традиция учит, что, прежде чем помочь, следует оценивать пришедшего по четырем возможностям. Легко помочь, трудно помочь, помочь для вида, помочь нельзя, - продолжал он. - Легкая помощь обусловлена тремя средствами. Правильностью вопроса, опытом друида и полнотой ответа.
- А полнота ответа разве не зависит от опыта друида? - нагло перебила Лена.
- И правильность вопроса зависит от этого же. Всё от всего зависит. Но кое-что приводит меня в недоумение, - сказал он.
- А как это, помочь для вида? - удивилась Лена.
- Видимость помощи может быть равноценна помощи, - честно ответил садовник и, остановившись, повернулся к Лене лицом. - Мы пришли.
Куда пришли?
Дорожка продолжалась и дальше. А по сторонам был всё тот же дремучий лес.
Посохом друид отодвинул в сторону плакучие плотно свисающие до земли ветви ив.
И за ними открылся вид на маленькое озерко. Посреди него возвышался крошечный остров, на котором был выстроен игрушечный замок, странной вычурной архитектуры. В замке с его башнями и стенами не было и полутора метров высоты. Хотя издали это и трудно оценить.
И пара лебедей с приподнятыми над спинами крыльями плыли по озеру словно корабли.
Пройдя под кудрявыми ветвями плакучих ив, девушка и друид вышли на берег озера и пошли вдоль кромки воды.
Не сразу, но вскоре Лена увидела арочный свод, образованный сплетенными стволами двух исполинских деревьев.
- Да, - подтвердил садовник, - нам туда.
Обиталище друида представляло собой большую комнату, образованную плотно, как корзина, сплетенными ветвями какого-то вьющегося растения, соединяющего несколько дубов, стоящих по кругу.
В плетеных стенах были овальные окна с резными рамами, застекленные розоватым стеклом.
Дверь в обиталище лесного человека не отодвигалась, но открывалась, вращаясь на центральной оси, и представляла собой большой деревянный диск, с прорезями в виде ветвей и листьев, также закрытыми стеклом.
В центре помещения был очаг с колоколом дымохода над ним, отдаленно напоминающим тот, что Лена видела над плитой в кухне.
Вдоль стен по кругу стояли скамьи.
И вообще жилище напоминало скорее храм, языческое святилище.
Подняв голову вверх, Лена увидела, что потолок был весь сплошной из сплетенных и сросшихся ветвей, а листва, опадавшая сверху на крышу вообще, видимо, сделала его бронированным, покрытым почвой и новыми растениями.
- Ешки-матрешки! - не удержалась Лена от восхищенного восклицания.
Похоже, друиду польстило, как высоко оценили его дом.
- Так что же смущает вас? - напомнила Лена. - Вы не договорили.
- Прежде я должен развести огонь, - сказал садовник.

Главный медик госпиталя жандармерии доктор Эрл Старк Тэрневерро был человеком крупным, добродушным на вид и склонным к полноте. Его вид и манеры располагали к себе. Крупной лепки лицо обрамляли пышные рыже-бурые баки, оставлявшие обнаженным массивный крепкий, как пятка, подбородок.
Болотно-зеленые глаза доктора Старка смотрели внимательно и сочувственно, что, видимо, вызывало у его пациентов чувство защищенности и доверия к этому человеку. Но это не было напускное. Сочинитель Лендер заметил, что весь вид доктора несет отпечаток профессии.
Доктор не имел специального кабинета и принял Кантора и его спутника в смотровой на четвертом этаже госпиталя, которая примыкала с одной стороны к операционной палате, а с другой - к палате, служившей пристанищем для трудных травматических пациентов.
В смотровой было огромное, полукруглое окно - от пола, с прихотливым переплетом рамы. Доктор в фартуке прозектора с окровавленным инструментом в руке стоял над блестящим металлическим столом, на котором на лотках были разложены кровоточащие органы.
- Что это? - прошептал Лендер, внезапно побледнев.
- Это? - переспросил доктор Старк. - Печень. Человеческая печень. В очень скверном состоянии.
Веки сочинителя задергались, и глаза сделали попытку закатиться. Но он заставил себя сдержаться, отвернувшись.
- Унесите, - сказал доктор своему помощнику, показав инструментом на лоток, а другому бросил коротко: - воды, Сарж!
Помощник доктора подал белый кувшин.
Помыв руки над тазиком и сбросив фартук, под которым оказался доброй шерсти сюртук, доктор повернулся к пришедшим.
- Я к вашим услугам, - сказал он.
Пользуясь своим официальным положением, Кантор представился сам и представил своего спутника, всё еще испытывавшего легкое недомогание.
- Мне сказали, что неизвестный, посеявший смятение в рядах жандармского корпуса славного Нэнта, перед этим оказал помощь нескольким пострадавшим во время аварии, - сразу перешел к делу Кантор.
- Да, это так, - кивнул Старк. - И мне очень жаль, что он так поспешно покинул жандармское управление.
- В этом его вмешательстве было что-то не так, как нужно? Он повредил пострадавшим?
- Нет, напротив, - доктор в знак протеста поднял перед собой массивные ладони, - я бы хотел поговорить с ним на медицинские темы, знаете ли.
- И всё же?.. - поторопил сыщик.
- Знаете, что меня мучает? - риторически вопросил доктор. - То что методы этого неизвестного эффективны, но антинаучны.
- Что вы хотите этим сказать? - нахмурился Кантор.
- Два потерпевших получили очень серьезные ранения, - вздохнул доктор, - и рядом с ними оказывается некто, оказывает им помощь, и они остаются живы. Но какую помощь он оказывает?
- Какую? - Не снижая внимания к словам доктора, сыщик всё же бросил взгляд на молодого сочинителя, как бы оценивая, не нужна ли ему помощь.
- Первый случай, - продолжал доктор Старк, шевеля бакенбардами и веско отмеряя ребром ладони куски воздуха. - Ранение шеи. Несовместимо с жизнью. Человек должен был умереть от потери крови, нарушения кровоснабжения мозга и тому подобное… Представляете, как нужно начать думать, чтобы додуматься до наложения жгута на шею?
- Нет. Как?
- Я не знаю исходной предпосылки, но думать и действовать нужно было очень быстро.
- Как быстро?
- Секунд десять, пятнадцать… На всё. На принятие решения и его осуществление. Это просто выше человеческих сил. Нельзя так быстро скрутить жгут из ткани, подобрать некий предмет, наложить жгут и повязку и примотать голову к плечу… Понимаете, что на всё это нужно время? Время, за которое человек умер бы. Но этот ваш неизвестный успел. Словно всю жизнь до этого положил на то, чтобы отработать эти действия до автоматизма. И всё равно почти нереально.
- Вы не преувеличиваете?
- Нет. Хорошо, если не преуменьшаю. Но второй случай… Понимаете… Это какое-то издевательство над медициной. Он скрепил края раны металлическими скрепками. Как он это сделал, я не знаю. Он должен был изобрести и применить какой-то совершенно уникальный способ установки этих скрепок. Я не знаю, как они держатся, как стягивают рану. Я только вижу, что они установлены. Очень велик был соблазн отковырять, извините за вульгаризм, одну из них и посмотреть, как она устроена.
- И что?
- Я, разумеется, не стал этого делать. Но и это еще не всё. Рана покрыта сверху каким-то веществом. Как оно было нанесено, я не знаю. Такое впечатление, что рану просто заплевали некой слизью, которая затвердела и стянула ее. Я взял кусочек для анализа, но пока не могу сказать, что это такое. Какое-то органическое вещество. Пока буду просто наблюдать. Дело в том, что должны были образоваться некротические изменения по краям раны, но их нет. Пока рано говорить, но эта затвердевающая слизь, кажется, обладает заживляющим и антисептическим действием. Однако…
- Что-то еще?
- Понимаете, - покачал головой доктор, - всё дело в подходе. Этот ваш неизвестный относится к человеку не как к живому существу, а как к механизму. Он не лечил, а будто ремонтировал. Быстро и четко. Понимаете, если бы этими скрепками и затвердевающей слизью залатали оболочку воздушного судна, то всё было бы логично. Когда же такой метод применяется к ране на живом теле, то я теряюсь.
- Слизь, говорите? - Кантор хмыкнул. - Он еще и плюется…
- Кто он такое?
- Человек-саламандра. Так его прозвали.
- Чем ближе Песнь Последнего Дня, тем больше смущения в мире людей, - глубокомысленно процитировал доктор. - Саламандра спасает трех человек. Немыслимо.
- Трех? Разве не двух?
- Нет, трех, - как-то не по-доброму усмехнулся доктор.
- А что с третьим? Какие повреждения?
- Никаких, - пожал плечами доктор, - он умер.
- Не понимаю вас…
- Предположительно сильный удар по черепу, горло пережато канатом парового гудка, асфиксия и смерть. А этот ваш саламандр - взял да и оживил его.
- Шутите?
- Поговорите с медиком кареты помощи. - Доктор обернулся к своему помощнику, до того тихонько перекладывавшему инструменты в углу: - Сарж, пригласите Мортимера.
- Разрешите исполнять? - по-уставному вытянулся помощник доктора Сарж.
- Разумеется, - кивнул доктор, на миг удивленный такой внезапной приверженности медицинского помощника уставным телодвижениям.
- Мое присутствие несколько нервирует наличный состав, - усмехнулся Альтторр Кантор.
- Не часто у нас гостят антаеры из столиц, - согласился доктор.
- Так как же, поясните мне, был спасен умерший?
Но доктор не успел ответить. На пороге возник Мортимер, со знаками различия старшего спасателя кареты помощи, в ранге младшего офицера жандармерии.
- Так что там у вас стряслось с покойником? - предупреждая уставной доклад о прибытии по приказанию, обратился к нему Кантор.
- Он ожил, сэр! - выпалил Мортимер, стоя навытяжку, и поправился тут же: - Сначала он умер, а потом ожил.
- Отомрите, ради Поющего Ангела! - поморщился Кантор. - Обратитесь из дуболома в живого человека и расскажите мне, как было дело.
Мортимер, словно в благодарность за разрешение вести себя естественно, как вообще-то и принято в провинциальной жандармерии, заулыбался.
- Когда мы прибыли, сразу было ясно, что два человека умерли на месте. Одному просто голову оторвало, другой… - Мортимер увидел, что сочинитель снова утратил естественный цвет лица, решил не вдаваться в подробности. - …тоже умер, в общем. Один человек вовсе не пострадал, и этот, мы решили, что он механик с дирижабля, уже приставил его держать голову тому парню, что с поврежденной шеей…
Спасатель сделал паузу, а потом обратился к доктору Старку:
- Нет, шеф! Я всегда думал, что ничего смешнее шутки про жгут на шею нет! До сегодняшнего дня! Минуй меня услышать этот голос, шеф, но так и хочется при случае попробовать то же самое!
- Продолжайте, прошу вас, - сказал доктор, сделав жест как бы извиняясь за легкомыслие своего подчиненного.
- Я что хочу сказать?.. - продолжал Мортимер. - Один с примотанной головой, а другой его держит и нас не подпускает. Что-то ему этот механик такое сказал, что он готов был держать беднягу как приказано, вопреки чему угодно. Мы их так вместе и погрузили. А тот заштопал второго пострадавшего. И тогда мы нашли последнего, повисшего на тросе.
- Он был еще жив? - перебил Кантор.
- Нет, - четко казал Мортимер. - Мертвее мертвого.
- Вы уверены?
- Да.
- Продолжайте.
- Короче, я констатировал смерть. И мы собрались грузить его отдельно. Однако этот, механик с дирижабля, он отобрал у нас труп и начал делать с ним что-то… Ну, мы хотели было его оттащить, потому что в наши обязанности входит не только спасение людей, но и поддержание должного уважения к телам погибших, недопущение мародерства и надругательства…
- А то, что он делал с трупом, было похоже на надругательство? - повел зябко плечами Кантор.
- Да, сэр, похоже…
- В чем это выражалось?
- Ну, - спасатель вспомнил наконец, что он жандармский офицер, хоть и младший, а не девица, и сказал: - Он уложил покойника на землю, запрокинул ему голову и открыл ему рот. Потом взял свой рот и приложил ко рту трупа…
- Тут-то вы и пытались пресечь надругательство? - уточнил Кантор.
- Но тогда он так отшвырнул Венса, напарника моего, что… Тот полетел кубарем. Я такого не видел прежде. И тогда он, этот механик, приказал мне помогать ему. Он показал, как нажимать двумя руками на грудь покойного. Нажим на счет «три» поочередно, между тем как он сам надувал мертвому легкие.
- Он вам приказал? - удивился Кантор. - И вы подчинились?
- Он так приказал… - смутился спасатель, - что трудно было воспротивиться. И потом я подумал, что эти действия имеют какой-то смысл.
- И что было потом?
- Труп начал дышать. У него появился пульс. Через некоторое время он пришел в себя.
- И как ваш бывший труп чувствует себя теперь? - обратился Кантор к доктору.
- Трупом теперь его не назовешь, - усмехнулся доктор. - Он вполне жив. Жалуется на тошноту, головокружение, боли в горле и в груди. Похоже, выполняя указания саламадра, Мортимер сломал ему ребро. Но это всё же лучше смерти!
- Тут я не могу не согласиться, - задумчиво кивнул Кантор и повернулся к сочинителю, уже пришедшему в себя: - Что скажете?

Предыдущая страница 30 Следующая страница


31 Александр Бирюков, Глеб Сердитый

- Странно всё это… - выдавил тот.
- Вот именно. А скажите, доктор, и вы, Мортимер, - смерть, которую вы констатировали, может считаться доказанной?
- Ну, жизнь может считаться доказанной, - беспомощно улыбнулся доктор.
- У меня большой опыт, - со своей стороны напомнил Мортимер, - и я этих покойников перевидал немало. И раненых, похожих на покойников. Возможность ошибки я практически исключаю. Труп был совершенно мертвым. Умер от удушения, вследствие захлестнувшегося каната от парового гудка вокруг шеи. Нет, уж где умер, там умер. Другое дело, что гортань не была повреждена. Шейные позвонки тоже. Шок с остановкой сердца вследствие удушения. Вот как я определил бы причину смерти.
- Благодарю вас, - кивнул Кантор, - примерно это я и ожидал услышать.
- Видите ли, - с сомнением сказал доктор Старк, - известно, что если утопленника, не подающего признаков жизни, но выловленного сразу после утопления, положить на колено животом и выдавить из легких воду, можно искусственно наполнить его легкие воздухом и он может начать дышать. Я усматриваю некоторую аналогию с этим методом действий, которые осуществил ваш оборотень. И это продолжает мою теорию, которая объясняет его логику в отношении человеческого организма.
- Напомните мне… - нахмурился Кантор.
- Технический подход! - воскликнул Лендер.
- Именно! - согласился доктор Старк. - Он увидел мертвеца, у которого нет очевидных повреждений. И отнесся к нему как к выключенному механизму. Он просто попытался запустить его. Ну знаете, как если бы ваши часы вдруг встали, вы встряхнете их, прежде чем нести к часовщику. Вдруг они пойдут.
- Поначалу проверю, не кончился ли завод, - заметил Кантор.
- Ну, наш потерпевший был достаточно молод, на вид, - усмехнулся доктор, - значит, завод, по мнению человека-саламандры, не закончился. Ведь это логично.
- Вы опасно заразились его логикой, - улыбнулся Кантор.
- Находите? - Старк словно прислушался к чему-то внутри себя. - Возможно. Я, извольте видеть, практикующий в стационарном лечебном заведении медик. В заведении специфическом. Здесь чаще приходится иметь дело с проявлением человеческих пороков, необузданных страстей, преступных действий. И куда меньше с заболеваниями обывателей, ведущих благонамеренную тихую жизнь. Это накладывает определенный отпечаток на методы моей работы. Приходится учиться на ходу, совершенствовать средства оказания помощи. Изобретать что-то на потребу момента. Многие методики, которые я и мои помощники применяем, несколько спорны для консервативной и оперативной медицины других клиник.
- Вы хотите сказать… - Кантор подошел к окну и встал возле огромного полукружия, за которым открывался вид на парк жандармерии. - Хотите сказать, что почувствовали некое родство подхода? Что наш таинственный незнакомец имеет отношение к экстремальной, если так можно выразиться, медицине?
- Экстремальной? - переспросил доктор Старк. - Тогда уж экстремальной медицине экстремального общества. - Ему явно понравилось редкое слово в необычном контексте. - Мне изменяет фантазия в попытке вообразить, где могли бы сложиться подобные тенденции в оказании экстренной помощи. Но первое, что приходит на ум, - доктор устремил взгляд в пространство, и добродушное лицо его обострилось, - это страна, которая ведет бесконечную, безжалостную настолько, что трудно себе вообразить, войну…
- Грустную, что ни говори, картину вы нам нарисовали, доктор, - сказал Кантор, - боюсь, специфика работы сделала вас пессимистом. Ваша вера в доброе начало человека пошатнулась. Но всё, что вы сказали, безусловно интересно и полезно.
- Рад, если помог вам, - поклонился чопорно Старк.
- Дайте мне знать, если у вас появятся новые идеи, - сказал Кантор. - Да, и держите меня в курсе о состоянии этих троих.
- Хорошо, - согласился доктор.
- Скажите, любезный Мортимер, - поинтересовался сыщик, - вы ведь запомнили, как выглядел этот… Гм… Механик.
- Нет, сэр, - не думая, ответил спасатель.
- Ничего?
- Куртка разве что, - пожал плечами Мортимер, - куртка механика дирижабля. С петлями, знаете, на плечах. Вещь приметная. Да, и еще штаны стюарда воздушного флота. Странное сочетание. Но не выдающееся. И еще руки… Не могу сказать точно. Он прятал их в рукавах великоватой куртки. Но они были странные…
- Черные, шишковатые и с перепонками? - подсказал Кантор.
- Возможно… Хотя нет! То есть и да, и нет.
- Может быть, перчатки?
- Нет, сэр! - уверенно сказал спасатель. - Я помню обычные кончики пальцев. Белые и с ногтями. Только очень короткие. Он урод?
- Не стал бы этого утверждать, - сказал Кантор, погружаясь в размышления, - а его лицо вы не запомнили?
- Нет. Сам удивляюсь, - вновь смутился Мортимер. - Вот разве что глаза… Даже не глаза, а взгляд. Какой-то изумительный взгляд.
- Приметы не богатые, - заметил сыщик.
- Ну, - подумав, добавил Мортимер, - у него были еще инструменты. Он их доставал из-под куртки. Но я ничего подобного не видел. Узнал бы, если бы увидел вновь. Но не могу описать. И еще! - Спасатель встрепенулся. - Под курткой… Я боюсь показаться смешным, но под курткой он, кажется, был зеленым и пятнистым.
- Кругом всё то же… - пробормотал Лендер. - Саламандры атакуют. Саламандры спасают. Ничего не понимаю!
- Очень естественная реакция, - заметил сыщик, - нам пора.

Примерно в то же самое время в островной части Мокк-Вэй-Сити на набережной Тэмс-ривер Остин Ортодокс подъехал к воротам ангара на своем спортивном паромоторе, похожем на поставленный на колеса наконечник копья.
Это был исключительно быстрый и мощный паромотор, на который Остин весьма полагался в предстоящей гонке Большого Приза, раз в год проходившей по улицам столицы Мировой Державы.
Остин снял кожаный шлем с очками и бросил его в руки подбежавшего техника. Вылезая из кабины, он одним кивком дал понять, что машиной вполне доволен.
Несколько техников засуетились вокруг аппарата, а гонщик прошел по ангару, бросая критические взгляды на другие машины, поднялся по лестнице и, миновав небольшой тамбур, оказался в переходе, соединявшем ангар на высоте третьего этажа с гостиницей для гонщиков и техников, стоявшей на противоположной стороне улицы.
Можно было пройти и по улице - всего-то из двери да в дверь, но накрапывал дождь, а кроме того, Остин любил смотреть на мостовую с редкими экипажами сверху. Вот и теперь. Он остановился почти посреди крытого моста над улицей и засмотрелся вдаль, в ее перспективу.
О чем он думал при этом?
О предстоящих через несколько дней гонках? Едва ли. Гонки были развлечением молодых аристократов, таких как он. Они будоражили нервы, но не задевали разум. Всё, что он мог думать о гонках, оставалось в плоскости технических вопросов, которые он регулярно излагал в письменном виде для техников, обслуживавших его спортивный снаряд.
Газовые фонари на столбах мерцали, разгораясь пуще по мере того, как дневной свет отступал под натиском грядущей ночи. Но электрические лампы, тут и там подвешенные на невидимых проволоках, протянутых над улицей от дома к дому, - горели ровным белым светом. И в этом сочетании - старого и нового - был символ, который щекотал воображение молодого аристократа.
Нет, мысли Остина остались тайной. Когда он ночевал дома, то они, в силу его особых способностей, как-то влияли на сны девушки, которую он привез в свой дом. Но теперь он был далеко от нее, и никто не мог подслушать, о чем он думает.
Остин вздохнул, прошел переход до конца и добрался до своих апартаментов. Он занимал четырехкомнатный номер на третьем этаже. Остин мог бы остановиться в одном из своих собственных номеров трех гостиниц на этом берегу пролива, но считалось хорошим тоном перед гонками жить в гостинице для водителей, и, кроме того, это было удобно. А Остин, как всякий аристократ, не пренебрегал удобством.
Зато он переоборудовал номер по собственному вкусу и уже подумывал о том, чтобы приобрести его в собственность. Он останавливался бы здесь на время гонок, а в остальное время использовал бы эти помещения для других целей. В ближайшее время ему понадобится много собственных помещений. Так почему же не это? Номер был удобен и скромен.
Остин встал к бюро и открыл папку с почтовой бумагой. На водяных знаках отчетливо проступал знак синдиката, которому принадлежала гостиница. Возможно, очень скоро Остину будет принадлежать и этот синдикат. Остин планировал много перемен в своей жизни и, как следствие, много перемен в жизни большого числа людей.
Качество бумаги вполне его устраивало, но писать он собирался отнюдь не письмо.
Он взял перо и придирчиво обследовал его кончик. Утолщение на золотом острие поистерлось. Чего же ждать от гостиничного письменного прибора?
Остин прошел через гостиную в спальню и открыл небрежно брошенный на кровать саквояж из оленьей кожи с серебряными застежками. Щелкнул замочком, открыл его, выбросил на покрывало кровати несколько матерчатых мешочков с завязками, в которых были смены белья, и достал со дна саквояжа шкатулку со своим письменным прибором.
Он неторопливо вернулся в кабинет, критически осмотрел его и прибавил подачу газа в светильники. За окном темнело, и дождь усиливался.
Он водрузил шкатулку на подставку слева от бюро и, раскрыв ее, достал перо с монограммой. У этого сплав был особый, выработанный на заводах синдиката Мулера, и не стирался.
Следом он извлек из шкатулки бутылочку чернил с изображением осьминога, пускающего черную кляксу. Абы какими чернилами Остин писать не стал бы даже на гостиничной бумаге, даже то, что потом непременно выбросит в камин.
Кстати, камин…
Остин подошел к камину и щипцами положил в огонь несколько кусков древесного угля и веточку можжевельника для аромата.
Вернулся к бюро…
Он, сам себе не отдавая в том отчета, оттягивал момент, когда начнет делать запись. Слова толкались и роились в голове, но волнение не позволяло им выстроиться в достойные записи фразы.
Остин налил чернил в чернильницу, завернул крышку бутылочки и упаковал ее на положенное место в шкатулке.
Помедлив, обмакнул перо и занес его над бумагой.

Внезапно всё пришло в движение. Я долго ждал, долго готовил этот момент, но, когда он настал, я понял, что не готов к нему. Я в смятении.
Достанет ли моих сил?
Смогу ли я совладать со всем, что мне предстоит?
Право же, не знаю…

Остин покачал головой и перечитал написанное. Скривился как от боли. Положил перо на подставку и, скомкав листок, отнес его к камину и бросил в разыгравшееся пламя.
Вновь обмакнув перо, он начал снова:

Мой предок нашел свою смерть, охотясь за чудовищем, крадущимся во мраке. В этой смертельной охоте он встретил Деву Озера.
Я, уподобившись ему, встретил женщину.
О, это очень странная женщина!
Лицо ее было нежно-белое. Глаза подведены сажей, как на древних изображениях. И блестки играли на коже, как блики на воде.
Если на свете существуют русалки, то у них, верно, должна быть такая же кожа как у нее.
Всё в ней: изгиб бровей, очертания носа и рта на чуть удивленном, как на старинных гравюрах, лице, линия шеи и плеч - всё дышало удивительной хрупкостью и изяществом.
Пользуясь образным выражением старых писателей, можно сказать, что весь ее облик был настолько воздушен, что, казалось, развеется, как призрак, при попытке прикоснуться.
Я не в силах позабыть мечтательного и одновременно пугливого взгляда из-под длинных ресниц.
О, если бы я мог нарушить молчание!
Потом призрак обрел плотность и объем. И я увидел, что это юная девушка.
Мое сердце забилось чаще.
Но тогда я еще не вспомнил о предначертании.
Она сидела рядом со мной. И вела непонятные речи. Жаль, что я не слышу, как другие. Мне очень хотелось узнать, как звучит ее голос.
Никогда я еще так не тяготился своим отличием от людей.
Теперь случилось странное.
Она гостит в Главном Доме.
Мои личные люди в смятении от нее. Они оберегают меня от избытка информации, но я вижу, как они смотрят на мою гостью, как осторожно опекают ее.
Понимают ли они смысл происходящего?
Понимаю ли я в полной мере?
Время покажет нам.

Остин перечитал написанное, держа листок в подрагивающей руке. Скомкал его и, бросив в камин, смотрел, как горит. Чернила окрашивали пламя, пуская в него зеленоватые язычки.
После этого Остин упаковал письменные принадлежности, тщательно вычистив перо, и уже собрался выйти из кабинета, но, спохватившись, вернулся к бюро и, подняв следующий чистый лист, взглянул на него на просвет. Оттиска строчек распознать не удалось, но он скомкал и сжег и этот листок.
Наплывала ночь.
Догорал камин…
Теперь всё.
Он пошел в спальню, сбросил саквояж и мешочки с вещами прямо на пол, разделся и лег спать.
Время покажет нам…

Разговор с друидом озадачил Лену. Но планов ее не отменил.
Когда почти прогорел очаг, она покинула жилище садовника и вернулась к дому.
Было уже почти темно.
Едва она вступила на веранду, как небо, уже плотно затянутое тучами, разразилось первыми крупными каплями. Они ударили вразнобой и порознь по скату крыши над верандой, по перилам, по дорожке. Потом, будто горох, раскатились по крыше, и всё слилось в ровный гул.
Лена постояла, обернувшись, глядя на заштрихованный дождем парк.
Ей показалось, что в такую погоду жилище друида куда уютнее и теплее большого пустого дома.
И живо представила себе, как бородатый садовник сидит на скамеечке у окна и смотрит на озеро с островком и сказочным замком для лилипутов, а лебеди, пригибая шеи и переваливаясь, вылезают из воды и проходят, прячась от дождя под арку игрушечного замка, и укладываются там в тепле и сумраке, белея долгими шеями.
Они, наверное, счастливы. Друид и пара лебедей. Всё-то у них путем…
- Ливень, - констатировала Лена, - значит, кончится быстро.
Привратник открыл дверь.
Лена вошла в холл с лестницей на второй этаж, из которого теперь не было прохода ни в малую столовую, ни в большую гостиную.
Ее встретила Огустина.
- Вы могли простудиться, - сказала «гувернантка», протягивая ковшик чего-то исходящего паром.
- Я закаленная, - сказала Лена, - у меня разряд по плаванию и по лыжам. И золотой значок ГТО.
В ковшике оказалось что-то вроде глинтвейна.
Тепленького.
Лена выпила в три приема.
- Хотя снизу и правда поддувает в вашем этом обеденном платье, - добавила она озорно. - Переодеться бы не помешало.
- Прошу, - сказала Огустина и повела Лену наверх. - Я подготовила костюм, который мы выбрали с вами вчера. Я заметила, что вам было в нем комфортно.
- А зонтик или плащ у вас найдется?
- Зонтик или плащ?
- Я хочу пройтись еще перед сном. Когда кончится дождь. Просто не хочу, чтобы он застал меня врасплох, если возобновится.
- Хорошо, я выберу для вас плащ…
Оказавшись в спальне, где была приготовлена одежда, Лена начала стремительно переодеваться.
Ее план требовал всё сделать очень быстро. До того, как Огустина вернется с плащом.
По пути к гардеробной Огустина встретила Эрнеста.
- Она ходила к друиду, - сказал Эрнест.
- Значит, современная молодежь не безнадежна, - улыбнулась в ответ экономка.
- Дети играют наверху, - доложил Эрнест.
Тень озабоченности пробежала по лицу экономки.
- А во что они играют, вы не заметили?
- Совершенно определенно, - кивнул Эрнест, - они играют в друида и Леди Озера, пришедшую к нему за советом. Правда, их знание Традиции пока оставляет желать лучшего, но и они, по всей видимости, не безнадежны, как вы заметили.
- Возможно, на них благотворно повлияла встреча с нашей гостьей, - предположила Огустина. - Надеюсь, они не поссорятся, до того как я отправлю их в спальни.
- Вас что-то беспокоит? - заметил дворецкий.

Предыдущая страница 31 Следующая страница


Человек-саламандра 32

- Юная леди выразила желание прогуляться перед сном, - со вздохом ответила Огустина.
- И что же?
- Она совершенно определенно высказалась в том смысле, что дождь скоро закончится и позже возобновится.
- Так вы только теперь догадались об этом?
- О чем я догадалась? - встрепенулась экономка.
- О том, что всё складывается одно к другому и указывает на определенный вывод, - с торжеством заявил Эрнест. - Стихия талой воды.
- Вы говорите как друид или привратник.
- Но ведь это же так очевидно!
Огустина приложила холодные ладони к внезапно вспыхнувшим щекам.
- Вы нарочно беспокоите меня? - прошептала она.
Эрнест взял ее за руку и коснулся губами кончиков пальцев:
- И всегда рад вас утешить.
- Еще много забот, - смущенно улыбнулась Огустина, - дети… Наша гостья… - и с усилием вернулась к серьезному тону, - однако вы находите?..
- Я почти убежден.
- Мне не хочется отпускать ее одну на прогулку, - сказала Огустина.
- Хорошо. Я буду сопровождать ее.
- Составьте компанию юной леди. Тем более, это важно, если наши догадки окажутся верны.
- Я понимаю…

Тем временем Лена облачилась в действительно комфортный костюм маленькой разбойницы.
Ее «военная хитрость» заключалась в том, чтобы не ждать Огустину и не проходить через главную дверь, где непременно маячит «страж и открыватель ворот».
Почему-то казалось важным выскользнуть из дома незамеченной.
Поначалу она хотела вообще повести себя куда как сложнее. Покорно изобразить усталость и завалиться пораньше спать.
Потом соорудить по-пионерски куклу из одеяла на постели и отправиться на разведку через окно на первом этаже.
Однако, по здравому рассуждению, этот план пришлось пересмотреть.
Во-первых, тогда ей придется отправиться в путь совсем уж глубокой ночью, а это, как показывал недавний опыт, добром не кончается.
Во-вторых, одежду придется добывать в «костюмерной», на другом конце дома, что само по себе рискованно. Даже если не брать в расчет пакостную способность дома менять планировку.
К тому же она не знала, когда укладываются дворецкий и домоправительница. И напороться на них среди ночи не улыбалось.
Потом, опять же привратник - если он бродит по парку среди ночи, то что тогда? Этот дремучий мужик ее настораживал.
А так… Пусть думают, что она в доме опять заблудилась.
Опыт выхода в парк и встречи с садовником-философом подсказывал ей. что скорее ее будут искать в доме, нежели отправятся в погоню.
Проблему составлял только плащ.
Можно было дождаться Огустины, и всё стало бы просто. Прогулка перед сном, в которой ей никто не отказывал. Но почему-то именно так поступать И не хотелось.
Что-то подсказывало, что из дома надо именно выскользнуть. И пусть думают что хотят.
Хотелось уйти из-под этой навязчивой опеки.
Больше всего она боялась, что ее на прогулку одну не отпустят.
Она подумала, что в этом доме, как на даче, должен быть какой-то шкаф для верхней одежды, именно на случай непогоды.
Но поскольку ничего подобного не обнаружилось у главного входа с привратником, то, наверное, должны быть еще какие-то неглавные входы-выходы.
Ну не может же, в самом деле, не быть черного хода в таком большом доме!

Паромотор Альтторра Кантора стремительно отмерял расстояние, ровно и мерно рокоча мотором, отдуваясь, брал подъемы, посвистывал на спусках.
Антаер выбрал другую дорогу для возвращения. Он не видел необходимости заезжать в Рэн. Председатель тамошней милиции должен был выполнить переданные ему предписания. Выполнить непременно на свой манер. И чем более спесиво он к ним отнесется, дескать: «столичные полицейские нам не указ», тем будет лучше.
Подумав об этом, Кантор улыбнулся, озадачив улыбкой своего спутника, несколько уже притерпевшегося к скорости передвижения и находящего в ней даже некоторый шарм.
Кантор вел мотор по дороге из Нэнта в Ман, стоящий на правом берегу северного притока Лур-ривер. Там он собирался свернуть на север и северо-восток, дабы прибыть в предместье Мокк-Вэй-Сити, носившее название Пэриз. У него был резон посетить это захолустье.
Лендер подумал и решил, что не сильно отвлечет антаера от управления экипажем, если задаст вопрос, мучивший его последнее время. Перед глазами сочинителя прошло много событий, но тем не менее он так и не мог понять, как движется дело, удалось ли сыщику что-то выяснить, как скоро развитие следствия придет к развязке и что же это будет за развязка…
- Вам удалось узнать что-то важное? - спросил он, так и не решившись разразиться всем списком вопросов, которые вертелись у него на языке.
- О чем? - ответил вопросом на вопрос антаер.
- О том деле, которое вы расследуете, разумеется, - немного оскорбился сочинитель. - Как далеко продвинулось дознание. Что значат все эти таинственные знаки?
- Я узнал, что этот узел куда хитрее, чем я полагал.
- И это всё?
- А вы нетерпеливы, - поделился наблюдением Кантор. - Неймется узнать, когда мы поймаем беглеца?
- Пожалуй, да.
- Не раньше, чем он проявит себя.
- Но как?! Как он себя проявит? - заерзал Лендер. - Допустит неосторожность.
- Нет, - покачал головой Кантор. - Он не проявит неосторожности. Такого подарка он нам не сделает. Он будет осторожен как никто иной.
- Тогда чего же нам ждать?
- Черной повозки, юноша, - зловеще изрек антаер. - Неумолимого появления черной повозки.
- Брички извозчика, которую похитил человек-саламандра? - догадался сочинитель. - Вы ее имеете в виду?
- Нет. Я говорю о смерти.
- Простите, но я не понимаю.
- В тех краях, где я вырос, говорят, что смерть - это черная повозка, которая останавливается перед каждым домом. Перед одним раньше, а перед другим позже, но перед каждым.
- Какой мрачный и глубокий образ! - восхитился Лендер. - Но что это значит?.. Я имею в виду - в нашем случае.
- Беглец… Он покинул свою холодную келью в башне твердыни Намхас для мести. И он стал возницей черной повозки. Он принял на себя божественную миссию, как он считает. И сделался для нас неуязвимым. Пока он ведет повозку - он невидимка. Но едва он сделает остановку, я увижу его. Среди тысяч естественных и противоестественных смертей я узнаю ту, которую доставит он. И я попытаюсь его настигнуть. Если мне это не удастся, то я буду поблизости, когда он остановит свою повозку в следующий раз. Я буду ждать его. Вот что я имею в виду.
Мурашки бегали по коже Хая Малькольма Лендера, когда он выслушивал Этот рассказ, сидя рядом с местом возницы в паромоторе, в тревожных сумерках, по дороге в Ман.
Небо грозило дождем.
И окрестный пейзаж казался исполненным суровой величественности и тайны.
Призраки блуждали в холмах и полях. И в этот сумеречный час, казалось, самое время загрохотать по булыжнику тяжкой поступи копыт, рокоту черных колес, неотвратимой повозки смерти.
- А нечто в лесу? - спохватился Лендер. - Эта зеленая повозка? Она как относится ко всему?
- Черная повозка, зеленая повозка, пятнистая повозка… - проговорил Кантор с усмешкой. - Черный цвет - только образ.
- Они назвали ее кингслеер…
- Название как название, - дернул плечом Кантор.
- Это как-то связано с беглецом?
- Возможно, опять же, только как символ. Но лучше бы ее не было вообще. Что-то не вяжется тут. Не тот узел. Столь же таинственный, как и наш. А может, и больше, но не тот. Неправильно увязанный узел. Однако с ним нам тоже придется иметь дело.
- А это странное существо? Ну, человек-саламандра? Оно как увязано?
- Пока не знаю. Но надеюсь узнать.
- Почему так много времени мы потратили на разговор о коллекции оружия?
- Познание ближнего делает тебя мудрым, - ответил Кантор загадочно.
- Этот шеф жандармов… Он держит свои драммеры на россыпях патронов, как меч Урзуса Лангеншейдта на пестрой фасоли…
- Вот вам еще один символ, - вновь невесело усмехнулся антаер. - Возможно, я зря так разговаривал с шефом жандармов. Он неплохой человек и делает свое дело, как умеет. А его люди хорошо подготовлены для той работы, которая вменена им в обязанность. Другое дело, что они совершенно не готовы к встрече с мифологическим существом.
- Еще немного, и я не смогу слышать о человеке-саламандре! - признался Лендер.
- Боюсь, что нам еще и еще раз придется слышать о нем! - усмехнулся Кантор.
- Но вы же не рассматриваете всерьез возможность существования мифологического чудовища? - изумился сочинитель, заподозрив худшее.
- Отчего же нет? - Сыщик был настроен, как показалось сочинителю, несколько легкомысленно. - Саламандры сильно действуют на воображение людей. Они присутствуют не только в нашем эпосе. Саламандры есть во всех религиях, а фольклор просто кишит саламандрами. Саламандра - нечто более глубокое, чем просто миф, Лендер. Она стала частью человеческого существования с самых ранних времен. Она взращивает и концентрирует страх, она является символом, действует на воображение.
- Возможно, вы правы, - согласился Лендер, - факты этого дела весьма необычны. И этот некто, кого мы называем человеком-саламандрой, он… Он ведет себя исключительно нелогично и вызывающе. Но так ли уж необходимо привлекать концепцию мифологического существа?
- Никто из нас не может избежать влияния мифа о саламандре, - покачал головой Кантор, - в глубине нашего сознания слишком много примитивного. Тонкий глянец цивилизации укрывает в каждом из нас толщу первобытного. Поэтому я и утверждаю, что мы не можем игнорировать факт участия саламандры в уголовном преступлении!
- Ну, если вы не видите другого пути продолжить дело…
- Происхождения концепции саламандры никто не знает, - продолжал свой рассказ Кантор, - но это одно из древнейших суеверий. Существуют разные взгляды на их возникновение. Конуэй в своей «Демонологии» считает их воспоминанием о первобытных ящерах.
- Простите, но я вовсе не вижу, как беглец, пусть и возложивший на себя миссию священной мести, может быть связан с мифологией.
- Вы верите в феери? - спросил вдруг Кантор.
И в этот самый миг обрушился ливень.
Сверкнула молния, заставив вздрогнуть.
- В феери? - изумился Лендер. - Тоже мифологические существа. Персонажи страшных сказок. Иногда они относятся к людям хорошо, иногда плохо, но чаще плохо. Злобные крылатые существа. Порождения ночи. Исчадия первобытных страхов. Вы и здесь видите связь?
- А что вы скажете, если я заявлю, что феери существуют? - Кантор так посмотрел на сочинителя, что тот по-настоящему испугался.
А кто, скажите, не испугался бы, окажись он в бешено несущемся паромоторе, в грозу, наедине с совершеннейшим безумцем.
- Что вы подумаете обо мне, - продолжал Кантор, - если я скажу, что они так же реальны, как вы и я?
- Во имя Песни! Вы испытываете меня! - воскликнул сочинитель. - Ради чего? Зачем вы меня так пугаете?
- Пугайтесь, сколько вам будет угодно. Но не слишком. Вам еще пригодится эта способность. Предвижу, что будущее готовит нам несколько полновесных поводов перепугаться до смерти. Так что откройте в себе все двери и окна для страха. Пусть гуляет, как ветер.
Дождь усилился, и сполохи молний зловеще окрашивали пейзаж…
Некоторое время антаер сосредоточенно правил.
Потом остановил паромотор.
- Что случилось? - дрогнувшим голосом поинтересовался Лендер.
- Дорогу размыло, - пояснил антаер. - Нужно усилить колеса. Поможете мне?
- Д-да… Разумеется. Что мне делать?
- Вам ничто не показалось удивительным в сценарии, который вы читали мне? - поинтересовался вдруг Кантор.
- Разве что чернокожий слуга… - подумав, пожал плечами Лендер. - Ну откуда взяться по ту сторону океана чернокожему конголезу? Да еще в слугах? Нелепость какая-то.
- Да? - удивился Кантор. - Занятная деталь. Я не заметил ее. Я подумаю над этим. А вы подумайте, что еще странное содержится в этом тексте. Подумайте немедленно, пока мы будем мокнуть под дождем.
Они вышли наружу.
На горячем, испускающем клубы пара и сухом, несмотря на проливной дождь, кожухе мотора были установлены дополнительные обода, крепившиеся к колесам в случае, если предстояло ехать не по мощеной дороге, а по проселку или каретной колее в сельской местности. А также на случай непогоды и слякоти.
Вот их-то и установили на каждое колесо паромотора, стараясь работать побыстрее. Но тем не менее, пока эта операция была проделана, оба вымокли так, что вода начала просачиваться через швы на плечах сюртуков и чувствоваться кожей через сорочки.
- Простите за неудобства дорожной жизни, - сказал Кантор, когда они скрылись от непогоды в салоне. Могу предложить вам сорочку. Будет немного мешковато, но лучше, чем ничего, пока пальто и сюртуки высохнут у отопительной колонны.
Лендер согласился с благодарностью.
- Я, кажется, понял, на что вы намекали! - сказал он, когда паромотор тронулся вперед. - Параллель событий! Как же я сразу не догадался? Там тоже беглец и тоже месть. Но почему? Откуда?..
- Улла не знает, кто автор сценария. И нам еще предстоит выяснить это. Тот, кто написал его, вернее всего, пытается отвести от себя месть нашего беглеца, хочет, чтобы его поймали, но намерен сохранить свое лицо под маской.
- Это скверно! Бесчестно! Он, вероятно, преступник!
- Вернее всего, юноша.
- Как всё запутывается, - посетовал Лендер, - и я сбит с толку.
- Но что вас мучает, мой юный друг?
- Я должен что-то написать! Должен как-то отразить ход расследования. А я не знаю, что мне делать. О чем писать?
- Напишите, что в интересах следствия вы пока не можете разглашать всей информации, и осветите катастрофу на гонках.
- Да?
- Да.
- Но что-то же я должен сказать и о ходе расследования!
- Напишите, - с усмешкой сказал Кантор, вглядываясь в дорогу, качающуюся в свете передних огней, будто слова приходили к нему оттуда, из темноты и дождя, непогожей ночи. - Уже в самом начале расследования, когда еще не было никаких доказательств присутствия необъяснимого, Кантор, то есть я, почувствовал участие в деле некой злой силы нечеловеческого порядка…
- Однако страх не сковал его, - подхватил тональность сочинитель и продолжил, - как это случилось с более чем двумя десятками подчиненных Хэса Тревора, и он продолжает расследование, в результате которого, несомненно, прояснятся все обстоятельства и Мир узнает о том, что же произошло в Нэнте…
- Нет, славить подчиненных нашего дорогого коллекционера не следует, - возразил сквозь смех Кантор, - да и насчет страха… Как-то вычурно.
- Но читатель любит подобные обороты.
- В слишком чистых озерах нет рыбы, - заметил Кантор, отсмеявшись.
- Что делать, - сказал сочинитель, - человек слаб, падок и повадлив.
- Исцеление от слабости состоит не в том, чтобы заставить человека думать, что он слаб, а в том, чтобы он умел найти в себе силу даже в минуту слабости.
- Нам понадобятся силы, - согласился Лендер. - Если всё хоть вполовину так серьезно, как мне сейчас представляется, то мне понадобятся все мои силы, - горячо признался он.

Предыдущая страница 32 Следующая страница


33 Александр Бирюков, Глеб Сердитый

- И какой вывод вы сделали? - поинтересовался антаер, а про себя подумал, что был бы счастлив, будь это дело только вдвое серьезнее, чем его воспринимает этот молодой человек. Пусть бы только вдвое, а не так, как в действительности.
- Я склонен полагать, что это не только трудное, весьма запутанное, но и смертельно опасное дело, - вполне серьезно проговорил Лендер, уже во время произнесения этих слов окончательно вникая в их смысл.
- Смерть - это черная повозка, которая останавливается у каждого дома. Там раньше, а там позже, но у каждого.

Приложение

Генезис-X-files

Основание проекта «Генезис»

Кодовое имя: «Это был не БЕККРАКЕР»

(Реконструкция миссии)

первый этап: «Человек-саламандра».

Мир (Мировая Держава - World Power):
Мир, или иначе Мировая Держава - сословное полуфеодальное, полубуржуазное государство, занимающее весь Европейский полуостров от севера до юга, от Британских островов до Балкан. В его состав входит Северная Африка и Аравийский полуостров. К подконтрольным территориям относятся Новый Мир - значительная часть Северной и Центральной Америки, а также Центральная и Южная Африка.
Это, на первый взгляд, некое «викторианское» общество с метрополитеном на эстакадах, где состав тянет паротягач, с кэбами на улицах, с аристократией, с промышленной буржуазией, сочетающее приверженность традициям с верой в научно-технический прогресс.
Сравнительно недавно в этот мир стремительно ворвались его последние детища: паровой автомобиль и мультифотограф. И это привело к серьезным подвижкам в сознании обывателей и деловых людей. Синдикаты вцепились друг другу в глотки из-за двух новых секторов бизнеса, а общество в восторге и ужасе от всего этого. От нового средства передвижения, от новых молодых аристократов с их спортивными паромоторами, несущимися с немыслимой скоростью 45-50 км/ч, от нового развлечения, от падения нравов, связанных с этим новым развлечением, и от новоиспеченных «кинозвезд», если их так можно назвать по аналогии.
Единственным анахронизмом в этом мире является телевидение - шоу-радио. Повсеместно распространены маленькие черно-белые телевизоры с линзами (есть и дорогостоящие проекционные аппараты). Но, во-первых, это телевидение не электронной, а механической (хоть и весьма совершенной) развертки изображения, а во-вторых, оно еще не показывает кино. Это первое, первоначальное телевидение прямых эфиров, где нет возможности записать передачу. Ведь даже аудиомагнитофонов еще не существует. Одни фонографы.
Вся история Мировой Державы начинается с того момента, как великий Урзус Лангеншейдт нарисовал на стене разрушенного Ромбурга карту Европейского полуострова и разделил все захваченные земли между своими соратниками, которые отныне стали Лендлордами.
Общественное устройство Мира разрушает первоначальное благостное впечатление. Здесь процветает капитализм, основанный на синдикатах, то есть иерархических структурах, в ведении которых находится производство и сбыт продукции и нет засилья спекулятивного финансового капитала. Структура синдикатов состоит из связок самостоятельных пирамид, в свою очередь состоящих из подобных же пирамид, и т. д. Таким образом, каждое подразделение бизнеса в рамках синдиката является вполне жизнеспособным организмом с высокой степенью свободы в рамках задач, решаемых синдикатом. Это очень живучая структура, которая гибко модифицируется и легко перенастраивается на новые секторы бизнеса.
Однако есть и слабые стороны. Синдикаты, как правило, не заинтересованы в создании массового поточного производства. Любое производство налаживается под заказ и свертывается по его выполнении.
Господство синдикатов наполняет мир массой подобных друг другу, но отличающихся вещей очень хорошего качества. Это нужно прочувствовать. Мир, в котором всё добротно, уютно и уверено в себе. Профессионализм уживается с весьма компетентным любительством, конкуренция - скорее спорт, чем война, хотя спорт и жестокий. Мир, в котором нет технологических прорывов и не опробованных моделей. Каждая новинка встречается с подозрением, а предпочтение отдается совершенствованию привычного и проверенного.
Это очень неторопливый мир. Коммерческие войны ведутся десятилетиями, планомерно и осторожно. Челюсти на горле сжимаются медленно…
Государственное устройство в мире синдикатов не может быть демократическим. Не должно быть. Это власть аристократии.
Две палаты - верхняя аристократическая, а нижняя финансово-промышленная. Аристократы - Лендлорды - контролируют сырье и землю, а бизнесмены - производство и распределение. Получается вялотекущий конфликт, в котором нет барина, который рассудит, и нет гибкой системы принятия решений, потому что ротация власти крайне ограниченна. Ни аристократы, ни бизнесмены не склонны к радикальным переменам. Но такое не может продолжаться вечно…

Язык:
Существует несколько гипотез относительно того, почему язык Мировой Державы в хорошем приближении идентичен английскому.
В нем много от кельтских и других североевропейских языков, но немало и латинских корней.
При множестве отличий: письменность, произношение некоторых звуков, масса реминисценций с другими западноевропейскими языками, сходства между языком Традиции и английским всё же больше.
Настолько, что Лена понимает речь аборигенов, не особенно затрудняясь.
Это тем более странно, что во времена Урзуса Лангеншейдта язык сильнее походил на германский, а еще раньше - на санскрит.
Особенно удивительно это на фоне того обстоятельства, что язык Восточной Империи не вызывает никаких ассоциаций ни с каким известным нам языком. Следует полагать, что он сформировался в совершенно исключительных условиях.
Языковое сходство и несходство обусловлено, согласно самой распространенной гипотезе, тем, что Мир мог и прежде переживать сношения с иными реальностями, оказавшие на него сильное воздействие. В свете этого, например, очень интересна загадочная личность Грейт Шедоу, являющегося в том числе и легендарным культурным героем.
Существует и гипотеза, объяснившая бы, будь у нее подтверждение, легкость взаимопонимания. Согласно этой гипотезе все обитатели Мировой Державы в малой степени генетически наделены той способностью, которую развил в себе Остин.
Во всяком случае, это родовая, наследственная способность рода Зула, и ей наделены все, даже дальние, родственники.

Меры длины:
Высота одной ступени лестницы Лайтхауса равнялась примерно одной тысячной дегрии. До верха Флай насчитал пятьдесят две ступени. Значит, Лайтхаус был высотою в один критерион (15 метров) и две тысячных дегрии (0,001 дегрии равна 30 сантиметров, в обиходе просто тысячная). Скала, на которой стоял Лайтхаус, была высотою в половину дегрии. С такой высоты вид мог открываться на 40 вэй (40x900 метров - 36 километров).
Итак:
тысячная - 30 сантиметров (расстояние от запястья до локтя),
критерион - 15 метров (дистанция броска дротика),
дегрии - 300 метров,
вэй - 900 метров (колонна в 1000 человек),
стэндард - 1800 метров (эта единица измерения скорости судов и вообще скорости: крейсер дает 20 стэндард в час, воздушный крейсер-термоплан - 90 с/ч, паромотор - 35-40 с/ч, паротягач - 25-30 с/ч),
степ - три тысячных - 90 см,
лонг-степ - четыре тысячных - 120 см,
тач - десятитысячная - 3 см,
фингер - полторы десятитысячных - 4,5 см,
аникорн - половина десятитысячной - диаметр монеты в один золотой аникорн - 1,5 см,
ред - 2,5 см - диаметр монеты в 12 аникорнов (а также монета),
лорд - 5 см - диаметр монеты в 25 аникорнов (а также монета), место в совете лендлордов символически оплачивается суммой в 24 аникорна, плюс один аникорн идет в оплату секретарю палаты;
нидл - десятая часть от десятитысячной - 1,5 мм, (так, восьмиигольный калибр - 8 нидл - 12 мм),
хэа - 0,3 Нидл - 0,5 мм.

Меры веса:
паунд - фунт (что-то около английского фунта), различаются лордпаунд - 474 г, уэйтпаунд - 480 г, маркетпаунд - 460 г. (в зависимости от принятого эталона),
пут - 2 паунда,
крам - 12 паундов (6 путов).
оос - 37-40 путов.

Традиция:
Слово «Традиция» в Мире используют в значении более узком, чем мы. Традиция - это в первую очередь религия и культура. Однако и нечто большее.
Это большее можно попытаться описать, отталкиваясь от понятия традиционной культуры, главный принцип которой - трансляция знания в контексте личности Учителя, в притчеобразном, неформализованном виде. Синтез с религией здесь органичен, как нигде. Поскольку именно священный текст - миф - носитель традиционной культуры и инструмент ее трансляции.
Передача традиционной культуры в известной степени тавтология, ибо всякая культура существует постольку, поскольку передается (вообще говоря - может быть передана) от одного человека к другому. Но именно традиционная культура выдвигает на первый план задачу трансляции самой себя.
Тогда как в привычном нам земном, европейском обществе доминирует формальная культура, где передаче подлежит лишь сумма формальных знаний, а личность Учителя играет прикладную, подчиненную роль. От него зависит только качество передачи. Передаваемое само по себе не участвует в трансляции, являясь, по сути, знаковым языком для приведения самостоятельного мышления к формальным семантическим стандартам.
Точно так же в процессе не участвует и личность ученика. От него требуется только усвоить заданный объем информации.
Главным инструментом познания мира становится формула, с помощью которой идентифицируются и описываются процессы, а цель развития - совершенствование формул для более удачного описания процессов.
Ясная и легко идентифицируемая формальная культура так же далека от истины, как неформализованная - традиционная культура от ясности формул. Любая попытка формулировки приводит к выхолащиванию истины, превращению ее в догму.
В традиционной культуре предметом трансляции является живая личность Учителя как духовного существа.
В тех случаях, когда передача личности имеет место, - культура воспроизводится. Именно поэтому в Мире столь много значит институт друидов.
Традиция далека от формализации знания. Ее суть в создании правильных движений мысли - алгоритмов понимания, а не формального фиксирования и заучивания. Изучение «священного текста» запускает необходимые механизмы для самостоятельного открытия знания.
К сожалению, «священный текст» может быть понятен только изнутри традиционной культуры, поскольку вне ее существует лишь как открытый символ, бессмысленный набор предписаний, то есть не существует вовсе.
В Мире передаются священные, а также вспомогательные тексты (мифы, легенды, руководство по ритуалу друидов, грамматике, астрономии и т. д.). Элементы точного знания, строго говоря, - вспомогательный раздел.
В то же время точная наука, ее кажущийся формализм не противоречит принципам Традиции. Она существует как неотъемлемая часть, как развитие и обогащение священных текстов и передний край трансляции знания.
Искусство, также являясь неотъемлемой частью Традиции, имеет иную природу, чем та, что привычна нам. Оно являет собой интерпретацию священного текста и восходит к нему.
Волшебная притягательность всех видов искусства в формальной культуре в необязательности формализации, в возможности для всякого потребителя этого искусства самостоятельно опознать продемонстрированные процессы, переживания, движения мысли.
Произведение искусства ценно в процессе создания его, как акт творения, где творец искусства является частным случаем Творца вообще. Результат творчества интересен как частный случай понимания священного текста. Поскольку сам процесс познания в рамках Традиции очень личностный, то искусство выполняет консолидирующую роль. Художник выносит собственные интуитивные откровения на суд общества, и в этом диалоге рождается коллективное осознание правильно понятой Традиции.
Для понимания роли Традиции в Мире важно то, что ее успешное изучение приводит к возрождению духовной личности Учителя в ученике. Поэтому проблема «отцов и детей» в рамках Традиции представляется редким курьезом, порожденным неправильной трансляцией.
Согласно предписаниям, священное знание должны изучать мальчики, рожденные в семьях трех сословий - Лендлордов, мейкеров и маркетеров.
На седьмом году жизни (на восьмом году от зачатия) ученика приводят в жилище друида и совершают обряд посвящения.
Учение начинается не на пустом месте. До этого ребенок уже ознакомлен с основополагающей мифологией. Он обладает базовым знанием. После обряда посвящения он становится учеником на 8-12 лет, 24 года, 36, а иногда и на 48 лет. В редких случаях ученик поселяется в доме друида на всю жизнь. Как правило, это означает, что он сам становится друидом.
Дочери Лендлордов, привратников и друидов изучают Традицию в обязательном порядке. Дочери мейкеров и маркетеров могут изучать Традицию по решению семьи или собственному желанию, начиная с любого возраста
Знакомясь с Традицией, ученик много времени проводит с Учителем, выполняя разнообразные поручения. Заучивает тексты с его голоса и просто беседует с ним. Его обязанность - ежедневно приносить топливо для священного огня.
После окончания обучения ученик, совершив заключительное омовение, считается совершеннолетним и может вступить в права домохозяина. Ученица обретает статус леди-лорд или становится жрицей огня - потенциальной спутницей жизни привратника.
Но и после окончания обучения связь с учителем не прерывается. В случае смерти друида сохраняются тесные отношения с его семьей. Ученик обязан заботиться об Учителе, а после его смерти совершить заупокойные обряды. Ученик фактически становится родственником Учителя, если они не принадлежали одному роду изначально.
Считается, что, когда ученик пренебрегает своими обязанностями, он становится добычей смерти - ему поет Ангел Последнего Дня.
В условиях правильной трансляции знания Учитель-друид неподвластен смерти.
Очевидно, что процесс полной трансляции довольно трудно реализовать в реальной жизни. Это скорее идеал, чем обычная практика, но он не является недостижимым этапом самосовершенствования.
У всякого жителя Мира есть шанс достичь бессмертия через полную трансляцию. Бессмертие духовной личности Учителя - основной постулат Традиции.
Для представителя формальной культуры такая концепция может показаться дикой, но необходимо помнить, что в данном изложении она уже не верна, так как формализована.
Постижение жизни заложено в самой жизни. Но необходимо постижение и смерти.
Наследником Лендлорда является не старший сын, как в древности, а тот из учеников главы рода, в ком полнее воплотилась личность Учителя.
Традиция включает в себя собирание имен. Кроме основного титула в полное имя Лендлорда входят имена примкнувших родов.

Орнамент друидов:
Вообще частый декоративный мотив в отделке мебели и архитектуре. Растительный стилизованный орнамент из ветвей и листьев в прихотливом сплетении. В военной форме выполняет декоративные функции и является частью знаков различия на лацканах и обшлагах. Так, мундиру бригадного казначея соответствует орнамент с дубовыми и ивовыми листьями. Командующий носит орнамент с листьями клена и ясеня. Кроме того, в войсках Лендлордов встречаются отряды, одетые в форму с очень обширным использованием орнамента друидов разных цветов. Иногда это похоже на странный высокохудожественный узорчатый камуфляж.

Альтторр (Пешеход) Кантор - сыщик. В известной степени частный сыщик. Не какой-то там частный сыщик-одиночка типа Марлоу или Сэмюэля Спейда, не Шерлок Холмс и тем более не Ниро Вульф. Нет, Кантор - детектив из отдела по расследованию убийств частного управления полиции. Самого крупного управления из всех входящих в полицейский Синдикат. Полиция - весьма успешное коммерческое предприятие. Полицейский Синдикат получает и размещает подряды на охранную, патрульную и дознавательскую деятельность от органов городского самоуправления, Советов Синдикатов, других организаций и частных лиц.
В своей деятельности полиция руководствуется не единым законом, которого просто нет, а Традицией, распорядками Синдикатов и сводом судебных уложений того суда, в чьей юрисдикции находится дело. Это может быть Суд Лендлордов, Суд Городского самоуправления, Суд Синдиката.
В сельской местности действует Полиция Лендлордов, куда более регулярное и даже военизированное формирование. В маленьких городках земельных арендаторов существует Народная милиция, а в Вольных городах - жандармерия городского управления.
Кантор, выработавший навыки дознавательской деятельности в Новом Мире, где Мировая Держава уже давно и с переменным успехом ведет непрерывную заведомо победоносную экспансию, не всегда строго придерживается юрисдикции. Но пока его методы эффективны, на это смотрят сквозь пальцы.
Кантор носит мягкое пальто и котелок радикально черного цвета. Он не расстается с револьвером и зонтом-тростью. И тем и другим управляется виртуозно. В дождливую погоду пальто сменяется плащом-крылаткой с пелериной, который легким движением превращается в комбинезон с капюшоном.
В Традиции его имя символично.
Ключевые буквы:
А - символ начала, желание что-то начать и осуществить. Жажда физического и духовного комфорта.
Т - интуитивная, чувствительная, творческая личность. Искатель правды, не всегда соизмеряющий желания и возможности. Стремление использовать каждую минуту эффективно.
Р - способность не обманываться видимостью, а вникать в существо. Самоуверенность. Стремление действовать, храбрость. Склонность к неоправданному риску. Иногда излишняя догматичность в суждениях.
К - выносливость, происходящая от силы духа. Умение держать секреты. Проницательность. Склонность к максимализму.
Зонт-трость Альтторра тоже в некотором роде его оружие. Причем любимое. А клинок - стилет, укрепляемый на его конце, вошел в историю вместе с Кантором в деле, названном «Дом смерти».
Кантор прекрасно бескирует (беск - местный вид кулачного боя), предпочитая удары руками, знает броски, в том числе и травмирующие, пальцевые и рычажные захваты и заломы суставов.
Умеет бить и ногами, с точностью, но без особой силы и не выше пояса. Зато в совершенстве владеет богатым набором подсечек и сбивов.
Ближнего боя и вульгарного катания по земле старается избегать. Хладнокровен и терпелив.
Прекрасно фехтует: четырехгранная шпага, кортик, палаш и, конечно, зонт-трость. Мастер точечных и шокирующих ударов.
Кантор в отличной физической форме. Бег, гимнастика, атлетика. Прекрасно плавает, еще лучше стреляет - сказывается опыт службы на фронтире, где от скорости и точности стрельбы зависело всё.
Кантор не чужд театральных эффектов, тогда, когда это ничем не грозит.
Он прекрасно знает законы и бюрократические уловки, а не только полицейский протокол и следственные процедуры, как большинство его коллег.
Отличный наездник. Умеет управлять всеми видами транспорта: конный и паровой экипажи, паротягач, в случае необходимости сможет командовать дирижаблем и кораблем. Знает навигацию и парусное дело.

Карло (Умник) Бенелли - специалист по улаживанию дел, требующих того. Ходит в долгополом лиловом плаще и мягкой, какой-то бесформенной шляпе, с которой он стряхивает воду, хлопая об полу плаща. Правда, он делает это и тогда, когда шляпа суха, - привычка южанина демонстрировать негативное отношение к климату столицы. Выслужился в боссы из простых вышибал музыкального клуба, но не утратил вкуса к личному участию в темных делишках. Впрочем, сейчас у него трудные времена.

Клаус (Давилка) Шмидт - громила Карло Бенелли, который работает на синдикат, связанный с мультифотографом, то есть находящийся на пике конкуренции на новом рынке.
Клаус ходит в лиловом линялом плаще, сшитом из лоскутков кожи, вроде бы из шкурок крыс… На лысой голове Клауса кожаный картузик, типа кепки-бейсболки. Носит темные очки с перекрещенными серебряными косточками на переносице. Водит паромотор.
Очень силен, невероятно вынослив. Виртуозно управляется с оригинальным оружием - револьверным картечным ружьем, ствол которого забран кожухом с четырехгранными шипами. Подобное ружье Кантор видит в коллекции начальника жандармерии города Нэнта.

Флай - загадочный персонаж с крыльями и с хвостом. Он как-то связан со сценарием фильма «Джим серебряная пуля». Возможно, он написал этот сценарий в тюрьме. Это одна из версий Синдиката. Возможно, кто-то знает его историю и пугает им тех, кто его предал в прошлом. Это версия полиции. В любом случае он покинул тюрьму для мести и сосредоточен на ней. Но это всё еще не факт. Всё так запутано…
Зачем хотели использовать Флая Мулер и Карло?

Феери живут в Мире, скрываясь и прикидываясь людьми. Как жили бы вампиры, если бы были на самом деле. Они держатся вместе, чтут какие-то свои, малопонятные кому-либо другому традиции, пробавляются торговлишкой и даже ведут бизнес - мелкий и средний, упиваясь своей тяжелой судьбой. Но при этом остаются легендарным полумифическим народцем.

Предыдущая страница 33 Следующая страница


Человек-саламандра 34

Лайтхаус Уорстергрин - маяк на мысе Бирч-три, послуживший ключевой точкой при побеге Флая. Worstergreen - можно, если постараться, перевести как «ухудшатель зелени». Общепризнано, что в название маяка вкралась ошибка. Вероятнее всего, он назывался Watergreen - зеленая вода. Что вполне логично, потому что скалы у подножия мыса Birch-tree покрыты зелеными водорослями, которые так любят клювоносые черепахи. Вода и во время прилива выглядит зеленой, а во время отлива вода превращается в неприятную извивающуюся изумрудную бороду, что стелется далеко в море.
Маяк был построен на одной из башен разрушенного пятибашенного одноименного форта, когда форт утратил военное значение, а развитие воздушного и морского судоходства потребовало создать сеть маяков на побережье.
На башнях Большого Бискайского форта были возведены целых два маяка.

Уоллес Оор Карсон - механик термоплана «Олд Сейлорс Сон». Буян и дебошир.
Классический представитель сословия маркетеров, то есть торговцев. Он продает свою рабочую силу, квалификацию, опыт и вкупе с этим время своей жизни, за что получает плату, назначенную работодателем. Работодатель может быть как мейкером, так же и маркетером.
Строго говоря, всякий наемный рабочий - маркетер. Кроме выполнения своих обязанностей согласно должностной инструкции, маркетер должен жить по правилам синдиката, являющегося в определенной степени государством в государстве.

Ленка (Елена Белозерова, по прозвищу Тяпа) - девица, затесавшаяся в эту историю совершенно случайно. Но раз уж она сама нашла проход в параллельный мир, то что-то с ней нужно делать. Кроме того, она оказывается в доме наследника синдиката Остина Ортодокса. Примечательно, что она нашла портал в 1985 году. Ее отсутствие в нашем мире привело к серьезным последствиям, как показывает анализ. А в Мире она вскоре станет едва ли не ключевой фигурой.
Лена любопытна, как белка, и всюду сует нос. Однако анализ превалирует над синтезом, и она склонна к случайным обобщениям, не позволяющим увидеть леса за деревьями. Ее выводы всегда логичны, но, как правило, неверны.
Лена хорошо знает английский, потому что детство ее прошло в Великобритании, при посольстве СССР. Это, вместе с высокой адаптивностью подростковой психики, делает ее идеальным наблюдателем.
Но, к сожалению, она слишком деятельный наблюдатель, и это грозит бедой.

Остин Ортодокс - Остин Ортодокс Грейт-Шедоу Зестер Марк Зула - аристократ из «новых аристократов», фактический владелец Синдиката Мулера. На самом деле он не племянник Орана Ортодокса Мулера, а его дядя.
В юности потерял родителей в катастрофе. Глухонемой, но умело это скрывает, потому что обладает странной формой телепатии.
Относится к роду прямых потомков Грейт Шедоу.
Наследник своего «дядюшки-племянника» Орана Ортодокса Мулера, главы Синдиката Мулера.

Грейт Шедоу - правая рука Урзуса Лангеншейдта. Весьма загадочный исторический и мифологический персонаж. Основоположник рода Зула.
Поскольку имя Урзуса Лангеншейдта стало наследным титулом, в истории существует хронологическая коллизия, связанная с именем Грейт Шедоу. Получается, что он просуществовал не меньше двух веков при дворе сменяющих друг друга Урзусов. Этого, естественно, не может быть. Вернее всего, Грейт Шедоу соратник последнего, из тех, кто носил имя Урзус Лангеншейдт. Это соотносится с эпохой, когда впервые прозвучала Песнь Последнего Дня. Главным деянием Грейт Шедоу считается Великий Объединительный Поход на юг. Этому событию посвящено множество хроник и более поздних книг, превративших поход в настоящий эпос. После Грейт Шедоу никто уже так не обогатил Традицию.
Однако эта личность остается во многом неоднозначной и загадочной фигурой. Опричники Грейт Шедоу - Свирепые вепри - образ, неотделимый от самого предводителя. Команда бесстрашных особо обученных воинов, в доспехах из пластин с рисунком дубовых листьев и шлемах в форме кабаньих голов, оставила о себе мрачную память.

Каспер Огастас Букс - знаменитый часовщик и механик, создатель, в частности, ратушных часов в столице Мира. Молчаливые часы на треугольной башне с колоколом Последнего Дня в городе Нэнте тоже принадлежат мастерской Каспера Букса. Однако не известно точно, приложил ли к ним руку сам мастер. В отличие от сверхсложных ратушных часов в Мокк-Уэй-Сити - Молчаливые не отличаются изощренностью, хотя и несут знаменитое клеймо в виде многомерных координат с инициалами мастера.
Жизнь и исчезновение Каспера Букса окутаны тайнами и легендами. По одной из легенд он, кажется, стремился создать часы, которые будут измерять не линейное время, а объемное, многомерное, во всей его полноте. И, говорят, он приступил к воплощению своего замысла, получив заказ на изготовление часов в замке маленького селения Сэваа. И вроде бы преуспел в этом. Якобы, едва часы были пущены, произошло нечто, в результате чего часть дома, в башне которого они находились, исчезла. О судьбе мастера после этого события ничего не известно.
Он оставил по себе несколько трудов по механике, которые изучаются по сию пору. Еще осталось несколько зашифрованных дневников, точнее четыре большие переплетенные в бумагу из кленовых листьев книги. Ключ к шифру неизвестен.

Кандид Р. С. Трелони - бригадный казначей полиции Лендлордов. Недоброжелатель Кантора. Куратор Цеха Историков.

Оран Ортодокс Мулер - магнат и главный финансовый воротила Мира, глава синдиката Мулера. Председатель Совета мейкеров. Воплощение звериного оскала капитализма: Боливар не выдержит двоих. В прошлом отъявленный гангстер, грабитель поездов и отбиратель леденцов у младенцев! Но его прошлое покрыто мраком забвения. Он, при помощи своего доверенного подручного Карло Бенелли и племянника (дяди) Остина, приложил огромные усилия по подчистке своей биографии и репутации.
В действительности владельцем синдиката Мулера является Остин, но это не афишируется, поскольку Лендлорду зазорно заниматься какой-либо коммерческой деятельностью кроме сдачи в аренду земельных угодий и недр.

Мистер Поупс (Паук) Медок - крупный импресарио, который находится под давлением синдиката Мулера. Мечтает сделаться продюсером мультифотогрэфа, но даже не догадывается какие приключения он этим накличет. Самым грандиозным проектом Поупса Медока стало гастрольное турне величайшего из бардов Мира Хикса Хайда. Но Хайд не то убит, не то сбежал. Или вернее - и убит, и сбежал. Но это трудно вот так сразу объяснить. Важно, что это событие изменит жизнь Паука в самую худшую сторону. И не только финансовый крах ждет его.
Поупс Медок относится к сословию маркетеров. То есть он торговец. Продает развлечения. Поэтому глава синдиката ему не указ. Однако, занявшись производством мультифото, он автоматически перейдет в категорию мейкеров и неправомерное давление со стороны синдиката перерастет в контроль.

Мистер Оутс Медок - владелец заводов, газет, пароходов. Главным образом газет. Брат-близнец Поупса, за что тот и поплатится. Глава синдиката Медока. Успешный деловой человек. В прошлом соратник Орана Ортодокса Мулера. Прошлым тоже не гордится. Как и тем, что его синдикат фактически является дочерним предприятием синдиката Мулера.

Хикс Хайд - бард и суперзвезда. Властитель душ и умов. Интеллектуал, композитор, писатель и журналист. А в последнее время сделался эстрадной звездой. Участвовал в восточной войне, о чем написал несколько книг. В юности мечтал стать Историком, прилежно изучая Традицию. Принадлежит к одной из ветвей рода, к которому принадлежал Каспер Букс. Но не по крови. Он был приемным сыном Оурина Огастаса Букса Хайда. Истинное происхождение неизвестно.

Улла Рен - режиссер фильма «Джим серебряная пуля» и исполнитель главной роли. Талантливый режиссер, снимающий заведомый шедевр. Тиран, деспот. Коварен, капризен, злопамятен. Он же режиссер шоу Хикса Хайда. Будучи слегка не от мира сего, он даже не догадывается, что его судьба, прошлое, настоящее и, главным образом, будущее связаны с этим сценарием куда более сложными узами.

Пенелопа (Пипа) Томбстоун - помощница Рена, шпионка Поупса. Бывшая любовница Флая. Любовница Огисфера Оранжа и невольная шпионка мистера Быстроффа. Была романтичной девушкой, но теперь поистаскалась и стала циничной и вызывающе вульгарной. Что-то знает.
Всю жизнь расплачивается за подростковый романтизм.

Огисфер Оранж - помощник и секретарь Поупса Медока. Один из адептов «Избранных для продажи во имя Господа и именем Его» (секты Силлеров). Доверенный агент Паула Быстроффа.

Паул Быстрофф - верховный технократ-экзекутор Силлеров, гонитель искажающих реальность. Технократ-экзекутор не пользуется в иерархии Силлеров большим почетом, потому что сам по себе стоит немного. Но его полномочия велики. Он эксперт-оценщик. Но он эксперт-оценщик того, что, по мнению самих Силлеров, цены не имеет, - бросового товара, подлежащего утилизации. Но сектанты не считают возможным оставить кого-то или что-то без оценки. Считает себя социальным санитаром и спасителем мира от хлама. Упивается значением своей миссии.

Крис Асбург Джум - диктор, комментатор, распорядитель гонок паровозов в Нэнте в качестве приглашенной знаменитости. Он популярный сочинитель «историй о небывалом». Его книгами зачитывается весь Мир. Недавно многие из них привлекли к себе внимание творцов мультифото.

Алекс Ив - бармен из портового кабачка «Единорог» в Северном море. Хиромант и мистик. Философ и созерцатель. Сопредседатель тайного ордена Грейт Шедоу, противостоящего Силлерам. Оказывается втянутым в историю с Флаем из-за происшествия в его заведении с человеком-саламандрой.

Хай Малькольм Лендер - журналист. В ближайшем будущем, правда ненадолго, биограф Альтторра Кантора.

Хэс Уилморт Тревор Маркхэм - энергичный и твердолобый шеф жандармов города Нэнта. Адепт ордена Грейт Шедоу, в чем, между делом, и уличен Кантором.

Огустина Лекс Элмер Тараск - экономка Остина Ортодокса. Как и все обитатели Главного Дома Зула, находится в дальнем родстве с господином и друидом рода Зула.

Эрнест Шарк Булфер Робинсон - дворецкий Остина Ортодокса.

Колен Анри Шатоней Клосс - недалекий, но старательный помощник Кантора. Молодой человек, не доверяющий нововведениям и не наделенный фантазией, но крайне трудолюбивый.

Нэнт - зольный город торговцев. Располагается в живописнейших местах на северном берегу Лур-ривер, на значительном протяжении от славного города-порта Нэвэр до столицы края - города Энж.
На южном берегу, напротив, находится маленький городок, который тоже называется Нэнт, но он имеет сугубо административное значение. Он является столицей Владений южных Лендлордов и к северобережному вольному городу никак не относится.

Зула-Пэлес-Плейс - огромный парк в черте Мокк-Уэй-Сити - часть имений рода Зула, разбросанных по всему Миру. В центре этого парка находится Главный Дом.
Разделение Главного Дома на этажи весьма условно. Он имеет не два, а три постоянных уровня. И только первый этаж сохраняет свое положение. Многие помещения могут целиком перемещаться в подвал или в чердачную нишу и оставаться там до востребования. На месте исчезнувших комнат образуются временные коридоры или новые залы. В нишах стен находится огромное количество убирающихся перегородок, которые постоянно меняют облик дома.
Подобная архитектура Главного Дома полностью соответствует Традиции.

Бейзин и Пелвис - Basing amp; Pelvis - оружейная фирма, известная тем, что выпускает, в частности, армейские револьверы (драммеры) калибра 8 игл «Horned Owl», «Hornet», «Hag» и специальные полицейские «Hail», «Hard». Именно револьвером «Horned Owl» пользуется сыщик Альтторр Кантор.

Драммер Hornet (армейский):
Облегченная и упрощенная модель.
Калибр 8 игл (12 мм).
Патрон унитарный, бокового воспламенения, 12x37, с бумажно-латунной, лакированной или промасленной гильзой, гранулированным дымным порохом и безоболочечной мягкой, свинцовой пулей.
Емкость барабана 5 патронов.
Вес без патронов 1020 г.
Длина ствола с четырьмя правосторонними нарезами - 70 нидл (105 мм).
Начальная скорость пули 182, 5 лонг-степ в секунду (219 м/с).
Драммер имеет нижнекаморную компоновку, ударниковый УСМ одинарного действия и раздвижную рамку. Перед каждым выстрелом взводится нажатием на боковой рычаг.
Для перезарядки требуется двумя пальцами сжать находящиеся по бокам рамки под стволом рифленые кнопки защелки, расстопоривая тем вертикальную шестерню, связанную с односторонней зубчатой рейкой рамки. И затем за них же отвести переднюю подвижную часть рамки со стволом и барабаном вперед. Цанговая звездочка при этом экстрагирует содержимое камор барабана.
От «рейнджерской» модели отличается также увеличенной спусковой скобой и отсутствием проточек на барабане.

Драммер Horned Owl (рейнджерский):
Калибр 8 игл (12 мм).
Патрон унитарный, центрального боя 12x37, с бумажно-латунной фланцевой лакированной гильзой, гранулированным дымным порохом и безоболочечной пулей твердого свинца.
Емкость барабана 6 патронов.
Вес без патронов 1160 г.
Длина ствола с шестью правосторонними нарезами - половина тысячной (150 мм).
Начальная скорость пули 200 лонг-степ в секунду (240 м/с).
Драммер имеет нижнекаморную компоновку, ударниковый УСМ двойного действия (пластинчатая пружина ударника размещена в рукоятке) и раздвижную для перезарядки рамку.
Чтобы перезарядить драммер Horned Owl, требуется, удерживая его в одной руке, большим пальцем другой нажать гашетку защелки, находящуюся в передней стойке прицельной планки, и, развивая усилие, потянуть рамку от себя. Ствол вместе с барабаном и подвижной частью рамки отъедет вперед, а закрепленная на оси барабана разжимная цанговая звездочка экстрагирует из его камор патроны или стреляные гильзы.
В конце своего движения вперед барабан поворачивается но часовой стрелке на 30 градусов для удобства доступа к каморам при перезарядке. За это отвечают специальные пазы на его оси.
Плавность хода обеспечивается тем, что нижняя часть рамки выполнена в виде двусторонней зубчатой рейки, по которой движутся две небольшие горизонтально ориентированные шестерни, расположенные справа и слева от нее в обтекаемых кожухах на подвижной части рамки перед барабаном по бокам ствола.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Приложение (Страница 33)


Александр Бирюков - Человек-саламандра

Александр Бирюков
Глеб Сердитый

Человек-саламандра

 Читать книгу

Аннотация

Этот мир обречен. Нет пути. Нет судьбы. Нет будущего. Нечто неотвратимое грядет, и целого мира мало, для того чтобы укрыться от неминуемой беды. Самого непримиримого врага нужно сделать союзником. Достанет ли сил скромному сыщику Кантору, чтобы найти путь к спасению одной отдельно взятой Вселенной? Ведь у него еще столько незаконченных дел! Тени прошлого преследуют его. И хватит ли у него времени?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel