Александр Беляев - Звезда КЭЦ

1 Александр Беляев

1. ВСТРЕЧА С ЧЕРНОБОРОДЫМ

Кто бы мог подумать, что незначительный случай решит мою судьбу.
В то время я был холост и жил в доме научных работников. В один из весенних ленинградских вечеров я сидел у открытого окна и любовался на деревца сквера, покрытые светло-зеленым молодым пушком. Верхние этажи домов пылали палевыми лучами заката, нижние погружались в синие сумерки. Вдали виднелись зеркало Невы и шпиль Адмиралтейства. Было удивительно хорошо, не хватало только музыки. Мой ламповый радиоприемник испортился. Нежная мелодия, заглушенная стенами, чуть доносилась из соседней квартиры. Я завидовал соседям и в конце концов пришел к мысли, что Антонина Ивановна, моя соседка, без труда могла бы помочь мне наладить радиоприемник. Я не был знаком с этой девушкой, но знал, что она работает ассистентом физико-технического института. При встрече на лестнице мы всегда приветливо раскланивались. Это показалось мне вполне достаточным для того, чтобы обратиться к ней за помощью.
Через минуту я звонил у дверей соседей.
Дверь мне открыла Антонина Ивановна. Это была симпатичная девушка лет двадцати пяти. Ее большие серые глаза, веселые и бодрые, глядели чуть-чуть насмешливо и самоуверенно, а вздернутый нос придавал лицу задорное выражение. На ней было черное суконное платье, очень простое и хорошо облегавшее ее фигуру.
Я почему-то неожиданно смутился и очень торопливо и сбивчиво стал объяснять причину своего прихода.
- В наше время стыдно не знать радиотехники, - шутливо перебила она меня.
- Я биолог, - пробовал оправдаться я.
- Но у нас даже школьники знают радиотехнику.
Этот укор она смягчила улыбкой, показав свои ровные зубы, и неловкость растаяла.
- Пойдемте в столовую, я допью чай и пойду лечить ваш приемник.
Я охотно последовал за ней.
В просторной столовой за круглым столом сидела мать Антонины Ивановны, полная, седая, розоволицая старушка. Она с суховатой любезностью поздоровалась со мной и пригласила выпить чашку чаю.
Я отказался. Антонина Ивановна допила чай, и мы направились ко мне.
С необычайной быстротой она разобрала мой приемник. Я любовался ее ловкими руками с длинными, подвижными пальцами. Говорили мы немного. Она очень скоро поправила аппарат и ушла к себе.
Несколько дней я думал только о ней, хотел зайти снова, но без повода не решался. И вот, стыдно признаться, но я нарочно испортил свой приемник... И пошел к ней.
Осмотрев повреждение, она насмешливо взглянула на меня и сказала:
- Я не буду чинить ваш приемник.
Я покраснел как вареный рак.
Но на другой день снова пошел - доложить, что приемник мой работает великолепно. И скоро для меня стало жизненной необходимостью видеть Тоню, как я мысленно называл ее.
Она дружески относилась ко мне, по ее мнению, я, видите ли, был только кабинетный ученый, узкий специалист, радиотехники не знал, характер у меня нерешительный, привычки стариковские - сиднем сидеть в своей лаборатории или в кабинете. При каждой встрече она говорила мне много неприятного и советовала переделать характер.
Мое самолюбие было оскорблено. Я даже решил не ходить к ней, но, конечно, не выдержал. Больше того, незаметно для себя я начал переделывать свой характер: стал чаще гулять, пытался заняться спортом, купил лыжи, велосипед и даже пособия по радиотехнике.
Однажды, совершая добровольно-принудительную прогулку по Ленинграду, я на углу проспекта Двадцать Пятого Октября и улицы Третьего Июля заметил молодого человека с иссиня-черной бородой.
Он пристально посмотрел на меня и решительно двинулся в мою сторону.
- Простите, вы не Артемьев?
- Да, - ответил я.
- Вы знакомы с Ниной... Антониной Герасимовой?
Я видел вас однажды с ней. Я хотел передать ей кое-что о Евгении Палее.
В это время к незнакомцу подъехал автомобиль. Шофер крикнул:
- Скорей, скорей! Опаздываем!
Чернобородый вскочил в машину и, уже отъезжая, крикнул мне.
- Передайте - Памир, Кэц...
Автомобиль быстро скрылся за углом.
Я вернулся домой в смущении. Кто этот человек? Он знает мою фамилию? Где он видел меня с Тоней или Ниной, как он называл ее? Я перебирал в памяти все встречи, всех знакомых... Этот характерный орлиный нос и острая черная борода должны были запомниться. Но нет, я никогда не видал его раньше... А этот Палей, о котором он говорил? Кто это?
Я пошел к Тоне и рассказал о странной встрече. И вдруг эта уравновешенная девушка страшно разволновалась. Она даже вскрикнула, услыхав имя Палей. Она заставила меня повторить всю сцену встречи, а потом гневно набросилась на меня за то, что я не догадался сесть с этим человеком в автомобиль и не расспросил у него обо всем подробно.
- Увы, у вас характер тюленя! - заключила она.
- Да, - зло ответил я. - Я совсем не похож на героев американских приключенческих фильмов и горжусь этим. Прыгать в машину незнакомого человека... Слуга покорный.
Она задумалась и, не слушая меня, повторяла, как в бреду:
- Памир... Кэц... Памир... Кэц.
Потом кинулась к книжным полкам, достала карту Памира и начала искать Кэц.
Но, конечно, никакого Кэца на карте не было.
- Кэц... Кэц... Если не город, так что же это: маленький кишлак, аул, учреждение?.. Надо узнать, что такое Кэц! - воскликнула она. - Во что бы то ни стало сегодня же или не позже завтрашнего утра...
Я не узнавал Тоню. Сколько неукротимой энергии было скрыто в этой девушке, которая умела так спокойно, методически работать! И все это превращение произвело одно магическое слово - Палей. Я не осмелился спросить у нее, кто он, и постарался поскорее уйти к себе.
Не стану скрывать, я не спал эту ночь, мне было очень тоскливо, а на другой день не пошел к Тоне.
Но поздно вечером она сама явилась ко мне, приветливая и спокойная, как всегда. Сев на стул, она сказала:
- Я узнала, что такое Кэц: это новый город на Памире, еще не нанесенный на карту. Я еду туда завтра, и вы должны ехать со мной. Я этого чернобородого не знаю, вы поможете отыскать его. Ведь это ваша вина, Леонид Васильевич, что вы не узнали фамилию человека, который имеет сведения о Палее.
Я в изумлении вытаращил глаза. Этого еще недоставало. Бросить свою лабораторию, научную работу и ехать на Памир, чтобы искать какого-то Палея!
- Антонина Ивановна, - начал я сухо, - вы, конечно, знаете, что не одно учреждение ждет окончания моих научных опытов. Сейчас я, например, заканчиваю работу по задержке дозревания фруктов. Опыты эти давно велись в Америке и ведутся у нас. Но практические результаты пока невелики. Вы, вероятно, слыхали, что консервные фабрики на юге, перерабатывающие местные фрукты: абрикосы, мандарины, персики, апельсины, айву - работают с чрезмерной нагрузкой месяц-полтора, а десять-одиннадцать месяцев в году простаивают. И это потому, что фрукты созревают почти одновременно и переработать их сразу невозможно. Поэтому каждый год гибнет чуть ли не девять десятых урожая...
Увеличить число фабрик, которые десять месяцев в году находятся на простое, тоже невыгодно. Вот мне и поручили текущим летом отправиться в Армению, чтобы на месте поставить чрезвычайно важные опыты искусственной задержки созревания фруктов. Понимаете? Фрукты снимаются немного недозревшими и затем дозревают постепенно, партия за партией, по мере того как заводы справляются со своей работой. Таким образом, заводы будут работать круглый год, а...
Я посмотрел на Тоню и запнулся. Она не перебивала меня, она умела слушать, но лицо ее все больше мрачнело. На лбу, меж бровей, легла складка, длинные ресницы были опущены. Когда она подняла на меня глаза, я увидел в них презрение.
- Какой ученый-общественник! - сказала она ледяным тоном. - Я тоже еду на Памир по делу, а не как искательница приключений. Мне во что бы то ни стало надо разыскать Палея. Путешествие не продлится долго. И вы еще успеете попасть в Армению к сбору урожая...
Гром и молния! Не мог же я сказать ей, в какое нелепое положение она меня ставит! Ехать с любимой девушкой на поиски неведомого Палея, быть может, моего соперника! Правда, она сказала, что она не искательница приключений и едет по делу. Какое же дело связывает ее с Палеем? Спросить не позволяло самолюбие. Нет, довольно с меня. Любовь мешает работе. Да, да! Раньше я засиживался в лаборатории до позднего вечера, а теперь ухожу, как только пробьет четыре. Я уже хотел еще раз отказаться, но Тоня предупредила меня:
- Вижу, мне придется ехать одной, - сказала она поднимаясь. - Это осложняет дело, но, может быть, мне удастся найти чернобородого и без вашей помощи. Прощайте, Артемьев. Желаю вам успешного дозревания.
- Послушайте, Антонина Ивановна!.. Тоня!..
Но она уже вышла из комнаты.
Идти за ней? Вернуть? Сказать, что я согласен?.. Нет, нет! Надо выдержать характер. Теперь или никогда.
И я выдерживал характер весь вечер, всю бессонную ночь, все хмурое утро следующего дня. В лаборатории я не мог смотреть на сливы - предмет моих опытов.
Тоня, конечно, поедет одна. Она не остановится ни перед какими трудностями. Что произойдет на Памире, когда она найдет чернобородого и через него Палея? Если бы я сам присутствовал при встрече, мне многое стало бы ясным. Я не поеду с Тоней - это значит разрыв. Недаром, уходя она сказала «прощайте». Но все же я должен выдержать характер. Теперь или никогда.
Конечно, я не поеду. Но нельзя же быть невежливым - простая любезность требует помочь Тоне собраться в дорогу.
И вот еще не пробило четырех часов, я уже прыгал через пять ступенек, сбегая с четвертого этажа. Не хуже старого американского киногероя, я вскочил на ходу в троллейбус и помчался домой. Кажется, я даже без стука ворвался в комнату Тони и крикнул:
- Я еду с вами, Антонина Ивановна!
Не знаю, для кого большей неожиданностью было это восклицание - для нее или для меня самого. Кажется, для меня.
Так я был вовлечен в цепь самых невероятных приключений.

2. ДЕМОН НЕУКРОТИМОСТИ

Я смутно помню наше путешествие от Ленинграда до таинственного Кэца. Я был слишком взволнован своей неожиданной поездкой, смущен собственным поведением, подавлен Тониной энергией.
Тоня не хотела терять ни одного лишнего дня и составила маршрут путешествия, использовав все быстрые современные средства сообщения.
От Ленинграда до Москвы мы летели на аэроплане. Над Валдайской возвышенностью нас здорово потрепало, а так как я не выношу ни морской, ни воздушной качки, мне стало плохо. Тоня заботливо ухаживала за мной. В пути она стала ко мне относиться тепло и ровно - словом, переменилась к лучшему. Я все больше изумлялся: сколько сил, женской ласки, заботливости у этой девушки! Перед путешествием она работала больше меня, но на ней это совершенно не отразилось, Она была весела и часто напевала какие-то песенки.
В Москве мы пересели на полуреактивный стратоплан Циолковского, совершающий прямые рейсы Москва - Ташкент.
Эта машина летела с бешеной скоростью. Три металлические сигары соединены боками, снабжены хвостовым оперением и покрыты одним крылом - таков внешний вид стратоплана. Тоня немедленно ознакомилась с его устройством и объяснила мне, что пассажиры и пилоты помещаются в левом боковом корпусе, в правом - горючее, а в среднем - воздушный винт, сжиматель воздуха, двигатель и холодильник; что самолет движется силой воздушного винта и отдачею продуктов горения. Она говорила еще о каких-то интересных подробностях, но я слушал рассеянно, новизна впечатлений подавляла меня. Помню, мы зашли в герметически закрывающуюся кабину и уселись на очень мягкие кресла. Самолет побежал по рельсам, набрал скорость - сто метров в секунду - и поднялся на воздух. Мы летели на огромной высоте, - быть может, за пределами тропосферы, - со скоростью тысячи километров в час. И говорят - эта скорость не предельная.
Не успел я как следует усесться, а мы уже оставили позади пределы РСФСР. За облачным покровом земли не было видно. Когда облака начали редеть, я увидел глубоко под нами сероватую поверхность. Она казалась углубленной в центре и приподнятой к горизонту, словно опрокинутый серый купол.
- Киргизские степи, - сказала Тоня.
- Уже? Вот это скорость!
Такой полет мог удовлетворить даже нетерпение Тони.
Впереди блеснуло Аральское море. И в кабине говорили уже не о Москве, которую только что покинули, а о Ташкенте, Андижане, Коканде.
Ташкента я не успел рассмотреть. Мы молниеносно снизились на аэродроме, и уже через минуту мчались на автомобиле к вокзалу сверхскорого реактивного поезда - того же Циолковского. Этот первый реактивный поезд Ташкент - Андижан по скорости не уступал стратоплану.
Я увидел длинный, обтекаемой формы вагон без колес. Дно вагона лежало на бетонном полотне, возвышающемся над почвой. С обеих сторон вагона имелись закраины, заходящие за бока полотна. Они придавали устойчивость на закруглениях пути.
Я узнал, что в этом поезде воздух накачивается под днище вагона и по особым щелям прогоняется назад. Таким образом, вагон летит на тончайшем слое воздуха. Трение сведено до минимума. Движение достигается отбрасыванием назад воздушной струи, и вагон развивает такую скорость, что с разгона без мостов перепрыгивает небольшие реки.
Я опасливо поежился, сел в вагон, и мы двинулись в путь.
Скорость «езды-полета» была действительно грандиозна. За окнами ландшафт сливался в желтовато-серые полосы. Только голубое небо казалось обычным, но белые облака бежали назад с необыкновенной резвостью. Признаюсь, несмотря на все удобства этого нового способа передвижения, я не мог дождаться конца нашего короткого путешествия. Но вот под нами сверкнула река, и мы мигом перескочили ее без моста. Я вскрикнул и невольно поднялся. Видя такую отсталость и провинциальность, все пассажиры громко рассмеялись. А Тоня восторженно захлопала в ладоши.
- Вот это мне нравится! Это настоящая езда! - говорила она.
Я тоскливо заглядывал в окно: когда же кончится это мутное мелькание?
В Андижане я запросил пощады. Надо же немного передохнуть после всех этих сверхскоростных передряг. Но Тоня и слушать не хотела. Ее обуял демон неукротимости.
- Вы испортите мне весь график. У меня согласовано все до одной минуты.
И мы вновь как одержимые помчались на аэродром.
Путь от Андижана до Оша мы пролетели на обыкновенном аэроплане. Его совсем немалую скорость - четыреста пятьдесят километров в час - Тоня считала черепашьей. На беду, мотор закапризничал, и мы сделали вынужденную посадку. Пока бортмеханик возился с мотором, я вышел из кабины и растянулся на песке. Но песок был невыносимо горячий. Солнце палило немилосердно, и мне пришлось убраться в душную кабину.
Обливаясь потом, я проклинал в душе наше путешествие и мечтал о ленинградском мелком дождике.
Тоня нервничала, боясь опоздать в Оше к отлету дирижабля. На мое несчастье, мы не опоздали и прилетели на аэродром за полчаса до отлета дирижабля. Этот металлический гигант из гофрированной стали должен был нас доставить в город Кэц. Мы добежали до причальной мачты, быстро поднялись на лифте и вошли в гондолу.
Путешествие на дирижабле оставило самое приятное воспоминание. Каюты гондолы охлаждались и хорошо вентилировались. Скорость - всего двести двадцать километров в час. Ни качки, ни тряски и полное отсутствие пыли. Мы хорошо пообедали в уютной кают-компании. За столом слышались новые слова: Алай, Кара-куль, Хорог.
Памир с высоты произвел на меня довольно мрачное впечатление. Недаром эту «крышу мира» называют «подножием смерти». Ледяные реки, горы, ущелья, морены, снежные стены, увенчанные черными каменными зубцами, - траурный наряд гор. И лишь глубоко внизу - зеленые пастбища.
Какой-то пассажир-альпинист, указывая на покрытые зеленоватым льдом горы, объяснял Тоне:
- Вот это гладкий ледник, это игольчатый, вон там бугристый, дальше волнообразный, ступенчатый...
Внезапно сверкнула гладь озера...
- Кара-куль. Высота три тысячи девятьсот девяносто метров над уровнем моря, - сказал альпинист.
- Посмотрите, посмотрите! - окликает меня Тоня.
Смотрю. Озеро как озеро. Блестит. А Тоня восхищается.
- Какая красота!
- Да, блестящее озеро, - говорю я, чтоб не обидеть Тоню.

3. Я СТАНОВЛЮСЬ СЫЩИКОМ

Но вот мы идем на посадку. Я вижу с дирижабля общий вид города. Он расположен в очень длинной, узкой высокогорной долине меж снеговых вершин. Долина имеет почти прямое направление с запада на восток. Возле самого города она расширяется. У южного края ее находится большое горное озеро. Альпинист говорит, что оно очень глубокое.
Сотни две домов сверкают плоскими металлическими крышами. Большинство крыш белые, как алюминий, но есть и темные. На северном склоне горы стоит большое здание с куполом - вероятно, обсерватория. За жилыми домами фабричные корпуса.
Наш аэродром расположен в западной стороне города, в восточной лежит какой-то удивительный железнодорожный путь - с очень широкой колеей. Он идет до самого края долины и там, по-видимому, обрывается.
Наконец-то земля.
Мы едем в гостиницу. Я отказываюсь осматривать город: устал с дороги, и Тоня милостиво отпускает меня на отдых. Сняв ботинки, я ложусь отдохнуть на широкий диван. Какое блаженство; В голове еще шумят моторы всяческих быстроходов, глаза слипаются. Ну, уж теперь-то я отдохну на славу!
Как будто кто-то в дверь стучит. Или это еще гремят в голове моторы... Стучат в самом деле. Как некстати.
- Войдите! - сердито кричу я и вскакиваю с дивана.
Появляется Тоня. Она, кажется, задалась целью извести меня.
- Ну, как отдохнули! Идемте, - говорит она.
- Куда идемте? Почему идемте? - громко спрашиваю я.
- Как куда? Зачем же мы приехали сюда?
Ну да. Искать человека с черной бородой. Понятно... Но уже вечер, и лучше заняться поисками с утра. Впрочем, протестовать бесполезно. Я молча натягиваю на плечи легкое ленинградское пальто, но Тоня заботливо предупреждает меня:
- Наденьте шубу. Не забывайте, что мы на высоте нескольких тысяч метров, а солнце уже зашло.
Надеваю шубу, и мы выходим на улицу.
Я вдыхаю морозный воздух и чувствую, что мне дышать трудно. Тоня замечает, как я «зеваю», и говорит:
- Вы не привыкли к разреженному горному воздуху. Ничего, это скоро пройдет.
- Странно, что я в гостинице не чувствовал этого, - удивляюсь я.
- А в гостинице воздух искусственно сгущен компрессором, - говорит Тоня, - не все переносят горный воздух. Некоторые совсем не выходят на улицу, и с ними консультируются на дому.
- Как жаль, что эта льгота не распространяется на специалистов по разыскиванию черных бород! - невесело сострил я.
Мы шли по улицам чистенького, хорошо освещенного города. Здесь была самая гладкая и самая прочная в мире мостовая - из природного выровненного и отшлифованного гранита. Мостовая-монолит.
Нам часто встречались чернобородые: видимо, среди населения было много южан.
Тоня ежеминутно дергала меня за рукав и спрашивала: - Это не он?
Я сумрачно качал головой. Незаметно мы дошли до берега озера.
Вдруг раздался вой сирены. Эхо отдалось в горах, и разбуженные горы откликнулись унылыми завываниями. Получился леденящий душу концерт.
Берега озера осветились яркими фонарями, и озеро вспыхнуло, как зеркало в алмазной оправе. Вслед за фонарями зажглись десятки мощных прожекторов, устремив свои голубые лучи в синеву безоблачного вечернего неба. Сирена умолкла. Затихло и эхо в горах. Но город встрепенулся.
По озеру вдоль берега забегали быстроходные катера и глиссеры. Толпы народа стекались к озеру.
- Куда же вы смотрите? - услышал я голос Тони.
Этот голос напомнил мне о моей печальной обязанности. Я решительно повернулся спиной к озеру, к огням и начал выискивать в толпе бородатых людей.
Однажды мне показалось, что я увидел чернобородого незнакомца. Только я хотел сказать об этом Тоне, как вдруг она воскликнула:
- Смотрите, смотрите! - и показала на небо.
Мы увидели золотую звездочку, приближавшуюся к земле. Толпа стихла. В наступившей тишине послышался отдаленный гром. Гром с безоблачного неба! Горы подхватили этот рокот и ответили глухой канонадой. Гром нарастал с каждой секундой, и звездочка все увеличивалась. Позади нее ясно обозначилась темная дымка, и скоро звездочка превратилась в сигарообразное тело с плавниками. Это мог быть только межпланетный корабль. В толпе слышались восклицания:
- Кэц-семь!

1 Следующая страница


Звезда КЭЦ 2

- Нет, Кэц-пять!
Ракета вдруг описала небольшой круг и перевернулась кормой вниз. Пламя вырвалось из дюз, и она все медленнее стала снижаться к озеру. Длина ее намного превышала длину самого большого паровоза. И весила она, наверное, не меньше.
И вот эта тяжелая громадина, не долетая до поверхности воды нескольких десятков метров, как бы повисла в воздухе: сила взрывающихся газов поддерживала ее в висячем положении. Отбросы газов рябили и волновали поверхность воды. Клубы дыма расстилались по озеру.
Затем стальная сигара стала едва заметно опускаться и скоро кормой коснулась воды. Вода забурлила, заклокотала, зашипела. Пар окутал ракету. Взрывы прекратились. Среди пара и дыма показался верхний острый конец ракеты и опустился вниз. Тяжелый всплеск воды. Большая волна, качая на своем гребне катера и глиссеры, пошла по озеру. Ракеты не было видно. Но вот она блеснула в лучах прожектора и закачалась на поверхности воды.
Толпа дружными криками приветствовала благополучный спуск. Флотилия катеров набросилась на плавающую ракету, как касатки на кита. Маленький черный катер взял ее на буксир и отвел в гавань. Два мощных трактора вытащили ее по специальному мосту на берег. Наконец открылся люк, и из ракеты вышли межпланетные путешественники.
Первый из них, как только вышел, начал громко чихать. Из толпы послышался смех и восклицания: «Будьте здоровы!»
- Каждый раз такая история, - сказал прилетевший с неба. - Как только попаду на землю - насморк, кашель.
Я с любопытством и уважением смотрел на человека, который побывал в бесконечных просторах неба. Есть же такие смельчаки! Я ни за что не решился бы полететь на ракете.
Прибывших встречали радостно, без конца расспрашивали, пожимали руки. Но вот они сели в автомобиль и уехали. Толпа быстро поредела. Огни погасли. Я вдруг почувствовал, как окоченели мои ноги. Меня знобило и поташнивало.
- Вы совсем посинели, - сжалилась, наконец, Тоня. - Идемте домой.
В вестибюле гостиницы меня встретил толстенький лысый человек. Покачав головой, он сказал:
- А вы плохо переносите, молодой человек, горы.
- Замерз, - ответил я.
В уютной столовой мы разговорились с толстеньким человеком, который оказался врачом. Прихлебывая горячий чай, я расспрашивал его, почему их город и прилетевшая ракета называются Кэц.
- И Звезда также, - отвечал доктор. - Звезда Кэц. Слыхали? В ней-то, собственно, все дело. Она создала этот город. А почему Кэц? Неужто не догадываетесь? Чьей системы был стратоплан, на котором вы сюда летели?
- Кажется, Циолковского, - ответил я.
- Кажется... - неодобрительно сказал доктор. - Не кажется, а так оно и есть. Ракета, которую вы видели, тоже по его плану сделана, и Звезда тоже. Вот почему и Кэц: Константин Эдуардович Циолковский. Понятно?
- Понятно, - ответил я. - А что это за Звезда Кэц?
- Искусственный спутник Земли. Надземная станция-лаборатория и ракетодром для ракет дальнего межпланетного сообщения.

4. НЕУДАВШАЯСЯ ПОГОНЯ

Уже давно я не спал так крепко, как в эту ночь. И проспал бы до двенадцати дня, если бы Тоня не разбудила меня в шесть утра.
- Скорее на улицу, - сказала она. - Сейчас рабочие и служащие пойдут на работу.
И снова я с утра пораньше взялся за свою роль сыщика.
- А не лучше ли нам через справочное бюро узнать, проживает ли здесь Палей?
- Наивный вопрос, - ответила Тоня. - Я еще из Ленинграда справлялась об этом...
Мы шли по монолитной мостовой. Солнце уже поднималось над горами, но меня знобило, и дышать по-прежнему было трудно. Ледники нестерпимо блестели.
Показался небольшой садик - плод работы местных садоводов над акклиматизацией растений. До постройки города Кэц здесь, на высоте нескольких тысяч метров, не произрастало никакой зелени, никаких растений, никаких злаков.
Ходьба утомила меня. Я предложил посидеть. Тоня согласилась.
Мимо нас двигался людской поток. Люди громко разговаривали, смеялись - словом, чувствовали себя вполне нормально.
- Это он! - крикнул я.
Тоня вскочила, схватила меня за руку, и мы со всех ног пустились догонять машину. Машина мчалась по прямому как стрела проспекту, который вел на ракетодром.
Бежать было трудно. Я задыхался. Меня мучила тошнота. Кружилась голова, ноги и руки дрожали. На этот раз и Тоня почувствовала себя плохо, но упорно продолжала бежать.
Так мы бежали минут десять. Автомобиль с чернобородым еще виднелся впереди. Вдруг Тоня перебежала дорогу и, расставив руки, загородила путь встречному автомобилю. Машина круто остановилась. Тоня быстро вскочила в кабину и втащила меня.
Шофер посмотрел на нас с недоумением.
- Летите стрелой вон за той машиной! - приказала Тоня таким властным тоном, что шофер, ни слова не говоря, повернул назад и дал полный газ.
Дорога была прекрасная. Мы быстро оставили за собой последние дома. И перед нами как на ладони предстал ракетодром. На широком «железнодорожном» пути лежала ракета, похожая на гигантского сома. Возле ракеты копошились люди. Вдруг завыла сирена. Люди поспешно отбежали в сторону. Ракета двинулась по рельсам, набирая скорость, и, наконец, заскользила с невероятной быстротой. Пока она еще не пускала в ход взрывателей и двигалась при помощи электрического тока, как трамвай. Путь поднимался в гору градусов на тридцать. Когда до конца пути осталось не более километра, из хвоста ракет вырвался огромный сноп пламени. Клубы дыма окутали ее. Вслед за тем долетел звук оглушительного взрыва. Еще через несколько секунд нас обдало сильной волной воздуха, - мы пошатнулись. Ракета, оставляя за собой цепочку дымовых клубов, взвилась к небу, быстро укоротилась до черной точки и исчезла.
Мы подъехали к ракетодрому. Но, увы, чернобородого среди оставшихся не было...

5. КАНДИДАТ В НЕБОЖИТЕЛИ

Тоня бросилась в толпу и начала расспрашивать всех: не видели ли они человека с черной бородой?
Люди переглядывались, вспоминали, и, наконец, человек в белом шлеме и белом кожаном костюме сказал:
- Это, наверное, Евгеньев.
- Конечно, Евгеньев. Другого чернобородого у нас сегодня не было, - подтвердил другой.
- Где же он? - с волнением спросила Тоня.
- Там. Пересекает стратосферу. На пути к Звезде Кэц.
Тоня побледнела. Я подхватил ее под руку и отвел в такси.
- Мы едем в гостиницу, - сказал я.
Тоня молчала всю дорогу. Покорно опираясь на мою руку, она поднялась по лестнице. Я отвел ее в номер и усадил в кресло. Откинув голову на спинку, она сидела с закрытыми глазами. Бедная Тоня! Как остро она переживала свою неудачу. Но, по крайней мере, теперь все кончено. Не будем же мы сидеть в городе Кэц до возвращения чернобородого из межпланетного путешествия.
Постепенно лицо Тони начало оживать. Еще не открывая глаза, она вдруг улыбнулась.
- Чернобородый улетел на Звезду Кэц. Ну что ж, мы полетим за ним!
От этих слов я едва не свалился с кресла.
- Лететь на ракете! В черные бездны неба!..
Я сказал это таким трагическим тоном и с таким испугом, что Тоня рассмеялась.
- Я думала, вы более храбры и решительны, - сказала она уже серьезно и даже несколько печально. - Впрочем, если не хотите сопровождать меня, можете отправляться в Ленинград или Армению - куда вам вздумается. Теперь я знаю фамилию чернобородого и могу обойтись без вас. А сейчас идите в свой номер и ложитесь в кровать. Вы очень плохо выглядите. Горные высоты и звездные миры не для вас.
Да, я, действительно, чувствовал себя скверно и охотно исполнил бы приказание Тони, но мое самолюбие было задето. В тот момент я больше всего на свете хотел остаться на Земле и больше всего боялся потерять Тоню. Что окажется сильнее? Пока я колебался, за меня решил мой язык.
- Антонина Ивановна! Тоня! - сказал я. - Я особенно счастлив, что вы приглашаете меня сопровождать вас теперь, когда я вам больше не нужен для розысков чернобородого. Я лечу!
Она чуть заметно усмехнулась и протянула мне руку.
- Спасибо, Леонид Васильевич. Теперь я вам должна рассказать все. Ведь я видела, как вас мучил Палей, которого я ищу с таким упорством. Признайтесь, вам не раз приходила в голову и такая мысль, что Палей сбежал от меня, а я, упрямая влюбленная девушка, гоняюсь за ним по миру в надежде вернуть любовь.
Я невольно покраснел.
- Но вы были настолько тактичны, что не задавали мне никаких вопросов. Ну, так знайте: Палей - мой друг и товарищ по университету. Это очень талантливый молодой ученый, изобретатель. Натура увлекающаяся, непостоянная.
Мы с ним, еще на последнем курсе университета, начали одну научную работу, которая обещала произвести переворот в электромеханике. Работу мы поделили пополам и шли к одной цели, как рабочие, прорывающие туннель с двух сторон, чтобы встретиться в одной точке. Мы были уже у цели. Все записи вел Палей в своей записной книжке. Неожиданно его командировали в Свердловск. Он уехал так поспешно, что не оставил мне книжку. Он всегда был рассеянным. Я писала ему в Свердловск, но не получила ответа. С тех пор он как в воду канул.
В Свердловске я узнала, что он переведен во Владивосток, но там следы теряются. Я пробовала самостоятельно продолжать работу. Увы, мне не хватало целого ряда формул и расчетов, сделанных Палеем. Когда-нибудь я подробно расскажу вам об этой работе. Она стала моею навязчивой мыслью, моим кошмаром. Она мешала мне заниматься другими работами. Бросить на полпути такую многообещающую проблему - я и сейчас не понимаю этого легкомыслия Палея. Теперь вы поймете, почему весть о нем так взволновала меня. Вот и все... Вы в самом деле отвратительно выглядите. Идите и ложитесь.
- А вы?
- Я тоже отдохну немного.
Но Тоня не стала отдыхать. Она отправилась в отдел кадров главного управления Кэц и там узнала, что на Звезду Кэц можно попасть, только законтрактовавшись на работу. Физики и биологи были нужны. И Тоня, недолго думая, законтрактовала себя и меня на год.
Она радостно вбежала ко мне в комнату и оживленно начала рассказывать о своих приключениях. Затем вынула из лилового кожаного портфеля бланки, самопишущее перо и протянула мне.
- Вот ваше заявление. Подпишитесь.
- Да, но... годовой срок...
- Не беспокойтесь. Я выяснила, что управление не слишком строго придерживается этого контракта. Необычайность обстановки, условий существования, климата принята во внимание. И кто будет переносить плохо...
- Климат? Какой же там климат?
- Я имею в виду жилые помещения Кэц. Там можно устроить любой климат, с какой угодно температурой и влажностью воздуха.
- Значит, там такая же разреженная атмосфера, как здесь, на высоте Памира?
- Да, примерно такая, - неуверенно ответила Тоня и прибавила скороговоркой: - Или немножечко меньше. В этом, пожалуй, главное препятствие для вас. Кандидаты на Звезду проходят строгий физический отбор. Те, кто легко подвергается горной болезни, бракуются.
Я, правда, очень обрадовался, узнав, что у меня еще есть путь к почетному отступлению. Однако Тоня тотчас утешила меня:
- Но мы как-нибудь это устроим! Я слышала, там есть комната с обычным давлением атмосферы. Давление уменьшается постепенно, и приезжие быстро привыкают. Я поговорю о вас с доктором.
Мне стало не по себе, и я с отчаянием ухватился за последний довод:
- Как же с работой на Земле?
У Тони был готовый ответ.
- Нет ничего проще! Кэц - очень авторитетное учреждение, и довольно сообщить по месту работы, что вы законтрактовались, вас сейчас же отпустят. Только бы ваше здоровье позволило. Как вы себя чувствуете? - И она взяла мою руку, чтобы проверить пульс.
- Ну, когда такой доктор прикасается к руке, то невольно ответишь: «Прекрасно!»
- Тем лучше. Подписывайте скорее бумаги, и я пойду к доктору.
Так, не успев оглянуться, я был завербован в небожители...
- Слабость? Посинение кожи? Головокружение? Тошнота? - допрашивал меня доктор. - Рвоты не было?
- Нет, только сильно тошнило, когда мы бежали за автомобилем.
Доктор с минуту подумал и глубокомысленно сказал:
- У вас легкая степень болезни.
- Значит, можно лететь, доктор?
- Да. Думаю, можно. В ракете, правда, только десятая часть нормального атмосферного давления, но зато вы будете дышать чистым кислородом, не разбавленным на четыре пятых азотом, как в атмосфере. Этого вполне достаточно для дыхания. А на Звезде Кэц имеются внутренние камеры с нормальным давлением. Значит, вам придется только немного потерпеть во время перелета. Звезда находится на высоте всего в тысячу километров.
- Сколько же дней продлится перелет? - спросил я.
Доктор насмешливо скосил глаза в мою сторону.
- Я вижу, вы мало понимаете в межпланетных путешествиях. Так вот, дорогой мой, ракета летит до Звезды восемь - десять минут. Но так как приходится перевозить непривычных людей, то полет немного затягивается. Чтобы воспользоваться центробежной силой, снаряд летит под углом в двадцать пять градусов к горизонту по направлению вращения Земли. В первые десять секунд скорость возрастает до пятисот метров в секунду и лишь во время полета через атмосферу несколько замедляется, а затем, когда атмосфера начнет редеть, вновь повышается.
- Почему скорость замедляется при полете через атмосферу. Торможение?
- Торможение преодолимо, но при чрезмерной быстроте полета через атмосферу от трения сильно накаляется оболочка ракеты, и тяжесть со скоростью увеличивается. А почувствовать свое тело тяжелее в десять раз не очень-то приятно.
- А мы не сгорим от трения оболочки об атмосферу? - опасливо спросил я.
- Нет. Может быть, немного вспотеете - не больше. Ведь оболочка ракеты состоит из трех слоев. Внутренний - прочный, металлический, с окнами из кварца, прикрытыми слоем обыкновенного стекла, и с дверями, термически закрывающимися. Второй - тугоплавкий, из материала, почти не проводящего тепла. Третий - наружный - хотя и относительно тонкий, но из чрезвычайно тугоплавкого металла. Если верхний слой накалится добела, то средний задержит тепло, и оно не попадет внутрь ракеты, да и холодильники отличные. Холодильный газ непрерывно циркулирует между оболочками, проникая через рыхлую среднюю малотеплопроводную прокладку.
- Вы, доктор, настоящий инженер, - с восхищением сказал я.
- Ничего не поделаешь. Ракету легче приспособить к человеческому организму, чем организм к необычным условиям. Поэтому техникам приходится работать в контакте со мною. Посмотрели бы вы первые опыты. Сколько неудач, жертв!
- И человеческие были?
- Да, и человеческие.
У меня по спине забегали мурашки. Но отступать было поздно.
Когда я вернулся в гостиницу, Тоня радостно сообщила мне:
- Я уже знаю - все прекрасно устроилось. Мы вылетаем завтра, ровно в полдень. С собою ничего не берите. Утром, перед полетом, мы примем ванну и пройдем дезинфекционную камеру. Вы получите стерилизованное белье и костюм. Доктор сказал, что вы совершенно здоровый человек.
Я слушал Тоню как во сне. Страх поверг меня в оцепенение. Думаю, не стоит говорить о том, как я провел последнюю ночь на Земле и что передумал...

6. «ЧИСТИЛИЩЕ»

Настало утро. Последнее утро на Земле. Я тоскливо посмотрел в окно - светило яркое солнце. Есть не хотелось, но я заставил себя позавтракать и отправился «очищаться» от земных микробов. Эта процедура заняла больше часа. Врач-бактериолог говорил мне о каких-то головокружительных цифрах - миллиардах микробов, гнездившихся на моей земной одежде. Оказывается, я носил на себе тиф, паратиф, дизентерию, грипп, коклюш и чуть ли не холеру. На моих руках были обнаружены синегнойные палочки и туберкулез. На ботинках - сибирская язва. В карманах проживали анаэробы столбняка. В складках пальто - возвратная лихорадка, ящур. На шляпе - бешенство, оспа, рожа... От этих новостей я впал в лихорадку. Сколько невидимых врагов ожидало случая, чтобы наброситься на меня и свалить с ног! Что ни говори, а Земля имеет свои опасности. Это немного примирило меня с звездным путешествием.
Мне пришлось перенести промывание желудка, кишок и подвергнуться новым для меня процедурам облучения неизвестными аппаратами. Эти аппараты должны были убить вредные микробы, гнездившиеся внутри моего организма. Я был порядком измучен.
- Доктор, - сказал я. - Эти предосторожности не достигают цели. Как только я выйду из вашей камеры, микробы вновь набросятся на меня.
- Это верно, но вы, по крайней мере, избавились от тех микробов, которые привезли из большого города. В кубическом метре воздуха в центре Ленинграда находятся тысячи бактерий, в парках только сотни, а уже на высоте Исаакия лишь десятки. У нас на Памире - единицы. Холод и палящее солнце, отсутствие пыли, сухость - прекрасные дезинфекторы. На Кэце вы снова попадете в чистилище. Здесь мы очищаем только начерно. А там вас подвергнут основательной чистке. Неприятно? Ничего не поделаешь. Зато вы будете совершенно спокойны за то, что не заболеете никакими инфекционными болезнями. По крайней мере, там риск сведен до минимума. А здесь вы рискуете ежеминутно.
- Это очень утешительно, - сказал я, облачаясь в дезинфицированное платье, - если только я не сгорю, не задохнусь, не...
- Сгореть и задохнуться можно и на Земле, - перебил меня доктор.
Когда я вышел на улицу, наш автомобиль уже стоял у тротуара. Скоро и Тоня вышла из женского отделения дезинфекционной камеры. Она улыбнулась мне и села рядом. Автомобиль тронулся в путь.
- Хорошо промылись?
- Да, баня была прекрасная. Смыл триста квадриллионов двести триллионов сто биллионов микробов.
Я посмотрел на Тоню. Она посвежела, загорела, на щеках появился румянец. Она была совершенно спокойна, словно мы собрались в парк культуры. Нет, хорошо, что я согласился лететь с нею...
Полдень. Солнце стоит почти над головой. Небо синее, прозрачное, как горный хрусталь. Блестит на горах снег, синеют застывшие ледяные реки ледников, внизу весело шумят горные ручьи и водопады, еще ниже зеленеют поля, и на них, словно снежные комья, видны стада пасущихся овец. Несмотря на жгучее солнце, ветер приносит ледяное дыхание гор. Как красива наша земля! А через несколько минут я оставлю ее и полечу в черную бездну неба. Право, об этом лучше читать в романах...
- Вот наша ракета! - радостно крикнула Тоня. - Она похожа на рыбий пузырь. Смотрите, толстенький доктор уже ждет нас.
Мы сошли с автомобиля, и я по привычке протянул руку доктору, но он быстро спрятал руки за спину.
- Не забывайте, что вы уже дезинфицированы. Не прикасайтесь больше ни к чему земному.
Увы, я отрешен от земли. Хорошо, что Тоня тоже «неземная». Я взял ее под руку, и мы направились к ракете.
- Вот наше детище, - сказал доктор, указывая на ракету. - Видите - у нее нет колес. Вместо рельсов она скользит по стальным желобам. В корпусе ракеты есть небольшие углубления для шаров, и она скользит на этих шарах. Ток для разгона дает земная электростанция. Проводом служит металлический лоток-желоб... А у вас уже нормальный цвет лица. Привыкаете? Отлично, отлично. Передайте мой привет небожителям. Попросите врача Анну Игнатьевну Меллер прислать с ракетой «Кэц-пять» месячный отчет. Это очень симпатичная женщина. Доктор, имеющая самую малую в мире практику. Но дела у нее все же хватает...
Волчье завывание сирены заглушило слова доктора. Люк ракеты открылся. На землю спустился трап.
- Ну, вам пора! Всего хорошего! - сказал доктор, вновь предупредительно пряча руки за спину. - Пишите.
Трап имел всего десять ступеней, но пока я поднимался, у меня сильно забилось сердце. Вслед за мною вошла Тоня, за нею механик. Пилот уже давно сидел на месте. Мы с трудом разместились в узкой камере, освещенной электрической лампой. Камера была похожа на кабину маленького лифта.
Дверь крепко захлопнулась. «Как крышка гроба», - подумал я.
Связь с Землей была прервана.

7. КОРОТКОЕ ПУТЕШЕСТВИЕ

Ставни в окнах нашей каюты были закрыты, я не видел, что делается снаружи, и напряженно ждал первого толчка. Стрелки часов сошлись на двенадцати, но мы оставались совершенно неподвижными. Странно. По-видимому, что-то задержало наш отлет.
- Мы, кажется, двигаемся! - сказала Тоня.
- Я ничего не чувствую.
- Это, вероятно, потому, что ракета медленно и плавно идет на своих шарах-колесах.
Вдруг меня легко откинуло на спинку кресла.

Предыдущая страница 2 Следующая страница


3 Александр Беляев

- Конечно, движемся! - воскликнула Тоня. - Чувствуете? Спина все больше придавливается к спинке кресла.
- Да, чувствую.
Но вот раздался грохот взрыва, он перешел в вой. Ракета задрожала мелкой дрожью. Теперь уже не было никаких сомнений: мы летели. С каждой секундой становилось все теплее. Центр тяжести начал перемещаться на спину. Наконец стало казаться, будто я не сижу в кресле, а лежу на спине в кровати, приподняв над собой согнутые в коленях ноги. Очевидно, ракета принимала вертикальное направление.
- Мы похожи на жуков, перевернутых на спину, - говорила Тоня.
- Да еще придавленных сверху хорошим кирпичом, - добавил я. - Довольно сильно давит на грудь.
- Да. И руки стали свинцовыми - не поднять.
Когда взрывы прекращались, становилось легче. Несмотря на изоляционные прослойки и холодильники, было очень жарко: мы пролетали через атмосферу - ракета нагревалась от трения.
Опять передышка. Взрывов нет. Я вздохнул свободнее. Вдруг короткий взрыв, и я почувствовал, что валюсь на правый бок. Конечно, крушение. Сейчас мы грохнемся о Памир. Я судорожно хватаюсь за плечо Тони.
- Наверное, столкновение с болидом... - бормочу я.
Лицо Тони бледно, в глазах испуг, но она говорит спокойно:
- Держитесь, как я, за спину кресла.
Но вот положение ракеты выравнивается. Взрывы прекращаются. В ракете становится прохладнее. По телу распространяется ощущение легкости. Я поднимаю руки, болтаю ногами. Как приятно, легко! Пытаюсь встать на ноги и, незаметно отделившись от кресла, повисаю в воздухе, затем медленно опускаюсь в кресло. Тоня размахивает руками, как птица крыльями, и поет. Мы смеемся! Изумительно приятное ощущение.
Внезапно ставня иллюминатора открывается. Перед нами небо. Оно сплошь усеяно немигающими звездами и чуть-чуть окрашено в карминный цвет. Млечный Путь весь испещрен разноцветными звездами, он вовсе не молочного цвета, как мы видим его с Земли.
Тоня указывает мне на крупную звезду возле альфы Большой Медведицы - новая звезда в знакомом созвездии.
- Кэц... Звезда Кэц, - говорит Тоня.
Среди бесконечного количества, немигающих звезд она одна трепещет лучами, то красными, то зелеными, то оранжевыми. То вдруг разгорается ярче, то угасает, то вспыхивает снова... Звезда растет на глазах и медленно приближается к правой стороне окна. Значит, ракета направляется к ней по кривой линии. Звезда выбрасывает длинные голубые лучи и находит за край окна. Теперь на темном фоне неба видны только звезды да беловатые туманности. Они кажутся совсем близкими, эти далекие звездные миры...
Ставня закрывается. Снова работают взрывные аппараты. Ракета маневрирует. Интересно бы посмотреть, как она причалит к небесному ракетодрому...
Небольшой толчок, остановка. Неужто конец путешествию? Мы ощущаем странную невесомость.
Дверь в капитанскую рубку открывается. Капитан, лежа на полу, спускается вниз, придерживаясь за небольшие скобы. За капитаном, также ползком, следует молодой человек, которого мы до этого не видели.
- Простите за неприятные секунды, причиненные вам во время путешествия. Виноват мой молодой практикант: это он слишком резко повернул руль направления, и вы, вероятно, слетели со своих кресел.
Капитан прикасается указательным пальцем к молодому человеку, и тот легко, как пушинка, отлетает в сторону.
- Ну-с, все кончилось хорошо. Надевайте теплые костюмы и кислородные маски. Филипченко, - это был молодой пилот, - помогите им.
Из рубки выполз бортмеханик в межпланетном костюме. Он походил на водолаза, только скафандр меньше водолазного да на плечах был накинут плащ, сделанный из блестящей, как алюминий, материи.
- Эти плащи, - объяснил капитан, - если будет холодно, сдвиньте в сторону. Пусть солнечные лучи вас обогревают. А если станет очень жарко, то прикройтесь плащом. Он отражает солнечные лучи.
С помощью бортмеханика и капитана мы быстро нарядились в межпланетные костюмы и с волнением ждали выхода из ракеты.

8. НЕБЕСНЫЙ МЛАДЕНЕЦ

Нас перевели в воздушную камеру и стали постепенно выкачивать воздух. Скоро образовалась «межпланетная пустота», и дверь открылась.
Я переступил порог. Трапа не было, - ракета лежала на боку. В первое мгновение я был ослеплен и ошеломлен. Подо мною ярко блестела поверхность огромного шара диаметром в несколько километров.
Не успел я сделать шаг, как возле меня появился «звездный житель» в межпланетном костюме. Он с необычайной ловкостью и быстротой надел мне на руку аркан на шелковом шнуре. Недурное начало. Я рассердился, дернул руку, гневно топнул ногой... и в тот же момент взвился вверх на десяток метров. «Звездный житель» поспешно притянул меня за шелковый шнурок к поверхности блестящего шара. Я понял: если бы меня не привязали, то при первом неосторожном движении я улетел бы в мировое пространство и поймать меня было бы нелегко. Но как же я не потянул за собой человека, который держал мена на аркане? Я посмотрел на «землю» и увидел, что на блестящей поверхности имеются многочисленные скобы, за которые цепляется ногами мой провожатый.
Рядом я увидел Тоню, у нее тоже был спутник, который держал ее на аркане. Я хотел приблизиться к ней, но путь преградил мой провожатый.
Через стекло скафандра я видел его улыбающееся молодое лицо. Он прислонил свой скафандр к моему, чтобы я мог слышать, и сказал:
- Держитесь крепко за мою руку!
Я повиновался. Мой спутник выдернул ноги из скобы и ловко подпрыгнул. За его спиной блеснуло пламя, я почувствовал толчок, и мы понеслись вперед над шарообразной «лунной» поверхностью. У моего провожатого была портативная ракета-ранец для недалеких полетов в межпланетных пространствах. Ловко стреляя то задними, то боковыми, то верхними, то нижними «револьверами» ранца, он увлекал меня все дальше и дальше по дуге над поверхностью шара. Несмотря на ловкость моего спутника, мы кувыркались, как клоуны на цирковом манеже, - то вверх, то вниз головой, - но это почти не сопровождалось приливами крови.
Скоро наша ракета скрылась за горизонтом. Мы перелетали пустое пространство, отделявшее ракетодром от Звезды Кэц. Впрочем, если говорить о моих ощущениях, то мне казалось, что мы стоим на месте, а на нас летит блестящая труба, все увеличивающаяся в размерах. Вот она повернулась на поперечной оси, и показался ее конец, замкнутый блестящей полусферой. С этой стороны труба казалась небольшим шаром по сравнению с «луной-ракетодромом». И этот шар, как бомба, направлялся прямо на нас. Ощущение было не совсем приятное: вот-вот блестящая бомба разобьет нас вдребезги. Но вдруг бомба с необычайной быстротой описала в небе полукруг и оказалась за нашей спиной. Это мой водитель повернул нас спиной к Звезде, чтобы затормозить полет. Несколько коротких взрывов, несколько толчков невидимой широкой ладони в спину, и мой спутник ухватился за металлическую скобу на поверхности полушария.
Нас, вероятно, ждали. Как только мы «причалили», в стене полушария открылась дверь. Спутник втолкнул меня внутрь, влез сам, и дверь захлопнулась.
Вновь воздушная камера, освещенная электрической лампой. На стене манометр, барометр, термометр. Мой провожатый подошел к аппаратам и занялся наблюдением. Когда давление и температура оказались достаточными, он начал раздеваться и жестом предложил мне последовать его примеру...
- Ну что, накувыркались? - спросил он смеясь. - Это я нарочно так летел.
- Хотели позабавиться?
- Нет. Я боялся, что вы можете натерпеться от жары и холода, не умея обращаться с плащом регулировки температуры. Поэтому я вертел вас, как кусок баранины на вертеле, чтобы вы равномерно «поджаривались» на солнце, - сказал он, окончательно освобождаясь от межпланетного костюма. - Ну, позвольте представиться; Крамер, лаборант-биолог Звезды Кэц. А вы? Работать к нам?
- Да, тоже биолог. Артемьев, Леонид Васильевич.
- Замечательно! Будем работать вместе.
Я начал раздеваться. И вдруг почувствовал, что физический закон - «сила действия равна силе противодействия» - обнаруживается здесь в чистом виде, не затемненный земным притяжением. Здесь все вещи и сам человек превращаются в «реактивные приборы». Я отбросил костюм, говоря по-земному, «вниз», а сам, оттолкнувшись от него, подпрыгнул вверх. Получилось: не то я сбросил костюм, не то он меня подбросил.
- Теперь мне и вам надо почиститься - пройти дезинфекционную камеру, - сказал Крамер.
- А вам зачем? - удивленно спросил я.
- Но ведь я прикасался к вам.
«Вот как! Словно я прибыл из зачумленной местности», - подумал я.
И вот я опять в чистилище. Снова камера с гудящими аппаратами, которые пронизывают тело невидимыми лучами. Снова чистая, стерилизованная одежда, снова медицинский - последний - осмотр в маленькой белой амбулатории «звездного врача».
В этой небесной амбулатории не было ни стульев, ни столов. Только одни ящики с медицинскими инструментами, прикрепленные к стенам легкими закрепками.
Нас встретила маленькая живая женщина-врач - Анна Игнатьевна Меллер. В легком платье серебристого цвета, несмотря на свои сорок лет, она походила на подростка. Я передал ей привет и просьбу «земного врача» города Кэц.
После дезинфекции она сообщила мне, что в моей земной одежде нашлось еще немало микробов.
- Я непременно напишу в здравотдел города Кэц, что у них плохо следят за ногтями. Под вашими ногтями была целая колония бактерий. Надо обрезать и чистить ногти перед отправкой на Звезду. Ну, а вообще вы здоровы и теперь относительно чисты. Сейчас вас отнесут в вашу комнату, а потом накормят.
- Отнесут? Накормят? - удивленно спросил я. - Ведь я же не лежачий больной и не ребенок. Надеюсь, я сам пойду и поем.
- Не хвалитесь! Для неба вы еще новорожденный.
И она хлопнула меня по спине. Я стремглав отлетел в другой конец камеры, оттолкнулся от стены, отлетел на середину и «повис», беспомощно болтая ногами.
- Ну как, убедились? - смеясь, сказал Меллер. - А ведь у нас тут все же тяжесть существует. Ползунок вы еще. Ну-ка, пройдитесь!
Какое там! Только через минуту мои ноги коснулись пола. Я попробовал шагнуть и снова взвился в воздух. Ударившись головой о «потолок» и почти не почувствовав удара, я беспомощно заболтал руками.
Дверь отворилась, и вошел мой знакомый Крамер, биолог. Увидав меня, он расхохотался.
- Вот, возьмите на буксир этого младенца и проводите его в комнату шесть, - обратилась к Крамеру Анна Игнатьевна. - Он плохо переносит разреженный воздух. Дайте ему половинный воздушный паек.
- Нельзя ли для начала нормальное давление? - попросил я.
- Хватит половины. Надо привыкать.
- Давайте вашу руку, - сказал Крамер.
Цепляясь ногами за ременные скобы на полу, он довольно быстро и легко подошел ко мне, взял меня рукой за пояс и вышел в широкий коридор. Повертев меня, словно легкий резиновый мяч, он бросил меня вдоль коридора. Я вскрикнул и полетел. Толчок был так рассчитан, что, пролетев метров десять по косой линии, я приблизился к стене.
- Хватайтесь за ремешок! - крикнул Крамер.
Эти ремешки, вроде ручек портпледа, были всюду: на стенах, на полу, на потолке. Я ухватился за ручку изо всей силы, ожидая, что меня рванет при остановке, но в тот же миг с удивлением почувствовал, что в руке не ощущается напряжения. Крамер был уже возле меня. Он открыл дверь и, подхватив меня под мышку, вошел в комнату цилиндрической формы. Ни кровати, ни стада, ни стульев здесь не было. Только ремешки на стенках да одно широкое окно, завешенное прозрачной зеленоватой материей. И поэтому свет в комнате был зеленоватый.
- Ну, садитесь и будьте как дома, - пошутил Крамер. - Сейчас я прибавлю кислорода.
- Скажите, Крамер, почему у вас ракетодром отдельно от Звезды?
- Это у нас недавнее изобретение. Раньше ракеты причаливали прямо к Звезде Кэц. Но не все пилоты одинаково ловки. Совершенно без толчка трудно причалить. И вот однажды капитан звездолета «Кэц-семь» сильно ударил Звезду Кэц. Пострадала Большая оранжерея: в ней разбились стекла, и часть растений погибла. Работы по ремонту идут до сегодняшнего дня. После этого несчастного случая наши инженеры решили устроить ракетодром отдельно от Звезды. Вначале это был огромный плоский диск. Но практика показала, что для причала удобнее полусфера. Когда ремонт оранжереи закончится, мы заставим Звезду Кэц вращаться вместе с оранжереей на поперечной оси. Получится центробежная сила, появится тяжесть.
- А что это за разноцветные лучи, которые мы видели во время полета? - спросил я.
- Это световые сигналы. Такую крохотную звездочку нелегко найти в просторах неба. Вот мы и устроили «бенгальское освещение». Как вы себя чувствуете? Легче дышится? Больше не дам, иначе вы опьянеете от чистого кислорода. Вам не жарко?
- Немного холодновато, - ответил я.
Крамер одним прыжком очутился возле окна и отдернул занавеску. Ослепительные лучи солнца наполнили комнату. Температура начала быстро повышаться. Крамер прыгнул к противоположной стене и открыл ставню.
- А вот полюбуйтесь на эту красавицу.
Я повернулся к окну и замер от восхищения. Земля занимала половину небосклона. Я смотрел на нее с высоты тысячи километров. Она казалась не выпуклым шаром, как я ожидал, а вогнутой. Края ее, очень неровные, с выступающими зубцами горных вершин, были словно подернуты дымкой тумана. Неясные, «размытые» очертания. Дальше от края Земли шли продолговатые серые пятна-облака, затемненные толстым слоем атмосферы. Ближе к центру - тоже пятна, но светлые. Я узнал Ледовитый океан, очертания берегов Сибири и Северной Европы. Ослепительно ярким пятном выделялся Северный полюс. Маленькой искоркой отражалось Солнце в Баренцевом море.
Пока я рассматривал Землю, она приняла вид огромной Луны в ущербе. Я не мог оторвать глаз от гигантского полумесяца, ярко освещенного светом Солнца.
- Наша Звезда Кэц, - объяснил мне Крамер, - летит на восток и совершает полный оборот вокруг Земли в сто минут. Солнечный день у нас продолжается всего шестьдесят семь минут, а ночь - тридцать три. Через сорок-пятьдесят минут мы вступаем в тень Земли...
Темная часть Земли, слабо освещенная отраженным светом Луны, была едва видна. Граница темной и светлой полосы резко выделялась огромными, почти черными зубцами, - тенями гор. Но вот я увидел и Луну, настоящую Луну. Она казалась совсем близкой, но очень маленькой по сравнению с тем, какой кажется с Земли.
Наконец Солнце совершенно скрылось за Землею. Теперь я видел Землю в виде темного диска, окруженного довольно ярким кольцом света зари. Это лучи невидимого Солнца освещали земную атмосферу. Розовый отсвет проникал в нашу комнату.
- Как видите, у нас здесь темноты не бывает, - сказал Крамер. - Заря Земли вполне заменяет нам лунный свет, когда Луна заходит за Землю.
- Мне кажется, в ракете похолодало, - заметил я.
- Да. Ночная прохлада, - ответил Крамер. - Но это понижение температуры совсем незначительно. Средний слой оболочки нашей станции надежно защищает ее от теплового лучеиспускания, к тому же Земля излучает большое количество тепла, ночь на Звезде Кэц очень коротка, поэтому мы не рискуем замерзнуть. Для нас, биологов, это очень хорошо. Но наши физики недовольны: они с трудом получают для опытов температуру, близкую к абсолютному нулю. Земля, как огромная печь, дышит теплом даже на расстоянии тысячи километров. Растения нашей оранжереи без вреда переносят короткую ночную прохладу. Мы даже не пускаем в ход электрических печей. У нас здесь чудесный горный климат. Скоро на ваших бледных ленинградских щеках заиграет румянец. Я здесь пополнел, у меня появился аппетит.
- Признаться, и я есть хочу, - сказал я.
- Так полетим в столовую, - предложил Крамер, протягивая мне бронзовую от загара руку.
Он вывел меня в коридор, и мы, подпрыгивая и хватаясь за ремешки, направились в столовую.
Это была большая комната цилиндрической формы, позолоченная первыми лучами «утра». Большое решетчатое окно с толстыми стеклами окружала рамка ярко-зеленых вьющихся растений. Такой яркой зелени мне на Земле не приходилось видеть.
- А вот и он!
Я оглядываюсь на знакомый голос и вижу Меллер. Она прилепилась к стене, как ласточка, а возле нее Тоня в легком сиреневом платье. Волосы Тони после дезинфекционных процедур взлохмачены. Я радостно улыбаюсь ей.
- Пожалуйте, пожалуйте сюда, - зовет Меллер. - Ну, чем вас потчевать?
Передо мной на полке герметически закрытые банки, баллоны, кубы, шары.
- Мы вас будем кормить из соски жидкой пищей, манной кашей. С твердыми кусками вы не справитесь: вылетят из рук - не поймаете. У нас все больше вегетарианская пища. Зато собственные плантации. Здесь яблочный мусс, - она указала на закрытую банку, - здесь клубника с рисом, абрикосы, персики, маседуан из бананов, репа Кэц, - такой вы на Земле не ели... Хотите репы?
И Меллер ловко сняла с полки цилиндр с трубочкой на боку. В задней стенке цилиндра имелась трубка пошире. Эту трубку Меллер вставила в небольшой насос и начала качать. На наконечнике боковой трубки показалась желтоватая пена. Меллер протянула цилиндр Тоне.
- Берите и сосите. Если сосать будет трудно, подкачайте воздуху. Наконечники стерилизованы. Чего гримасничаете? Наша посуда не так красива, как греческие чаши, но зато хороша для здешних условий.
Тоня нерешительно взяла трубку в рот.
- Ну как? - спросила Меллер.
- Очень вкусно.
Крамер подал мне другую «соску». Полужидкая желтая кашица из «кэцовской репы» была действительно очень вкусна. Маседуан из бананов тоже хорош. Я не успевал подкачивать насос. Затем следовало желе из абрикосов и клубничный мусс.
Я ел с удовольствием. Но Тоня была задумчива и почти ничего не ела.
В коридоре я нагнал ее, схватил за руку и спросил:
- Чем вы озабочены, Тоня?
- Я сейчас была у директора Звезды Кэц, справлялась о Евгеньеве. Его уже нет на Звезде. Он отправился в длительное межпланетное путешествие.
- Значит, и мы последуем за ним? - с тревогой спросил я.
- Увы! - ответила она. - Нам надо работать. Но директор сказал, что, может быть, вы совершите межпланетное путешествие.
- Куда? - с испугом спросил я.
- Еще не знаю. На Луну, на Марс, - может быть и дальше.
- Нельзя ли с Евгеньевым поговорить по радио?
- Можно. Радиосвязь Кэца не установлена только с Землей: мешает слой Хевисайда. Он отбрасывает радиолучи. Мне как раз придется работать на нем, чтобы короткими лучами пробить этот слой и установить радиосвязь с Землей. Пока связь поддерживается световым телеграфом. Прожектор в миллион свечей дает вспышки, которые прекрасно принимаются на Земле, если только небо не покрыто облаками. Впрочем, на Памире, в городе Кэц, небо почти всегда безоблачно. С летящими же в межпланетном пространстве ракетами Звезда Кэц говорит по радио... Сейчас я пойду на радиостанцию и постараюсь наладить связь с ракетой, исследующей мировое пространство между Звездой Кэц и Луной... А вас директор просил зайти к нему. - Посмотрев на часы-браслет. Тоня добавила: - Хотя к директору сегодня уже поздно. Полетим вместе на радиостанцию. Комната номер девять.
Огромный коридор, ярко освещенный электрическими лампами, уходил вдаль, как туннель подземной дороги. Голоса здесь звучали тише обычного, потому что воздух был разрежен, и я не сразу услышал, что меня окликают.
Это был Крамер. Он летел к нам, махая небольшими крыльями. Сбоку и над спиной его торчали какие-то предметы, похожие на сложенные веера.
- Вот вам крылья, - сказал он, - чтобы вы совсем были похожи на небожителей. В раскрытом виде эти штуки немного напоминают крылья летучей мыши. Прикрепляются к кистям рук. Могут складываться и откидываться назад, и тогда вы можете свободно брать все.
Крамер ловко прикрепил нам крылья размеров в большой лист лопуха, показал, как обращаться с механизмом, и улетел назад. Я и Тоня принялись за полеты. Мы не раз сталкивались головами, ударялись о стены, делали неожиданные повороты. Но неловкие движения не причиняли нам боли.
- В самом деле, мы похожи на летучих мышей, - со смехом сказала Тоня. - Ну, кто первый долетит до радиостанции?
Мы сорвались с места.
- А почему так пустынно в коридоре? - спросил я.
- Все на работе, - сказала Тоня. - Здесь, говорят, по вечерам публика летает роем. Как майские жуки в погожий день!
Мы подлетели к комнате номер девять. Тоня нажала кнопку, и дверь бесшумно открылась. Первое, что меня удивило, - это радист. Он с наушниками на ушах примостился на «потолке» и записывал радиотелефонограмму.
- Готово, - сказал он, пряча в сумку у пояса записную книжку: эта сумка заменяла ему ящик письменного стола. - Вы хотите поговорить с Евгеньевым? Попытаемся.
- А это трудно? - спросила Тоня.
- Нет, нетрудно, но у меня сегодня не работает длинноволновый передатчик, а на короткой волне найти ракету, спирально поднимающуюся над Землей, несколько сложнее. Я сейчас вычислю местонахождение ракеты и попробую...
Но в этот момент он неожиданно задел ногою за стену и отлетел в сторону. Его удержали шнуры радионаушников, и через мгновение радист принял прежнее положение. Вынув записную книжку, он посмотрел на хронометр и углубился в расчеты. А потом принялся за настройку.
- Алло... Алло! Говорит Звезда Кэц! Да. Да. Позовите к аппарату Евгеньева. Нет? Скажите ему, чтобы он, когда вернется, вызвал Звезду Кэц. С ним должна говорить новая сотрудница Звезды Кэц. Фамилия...
- Антонина Герасимова, - поспешила сказать Тоня.
- Товарищ Герасимова. Слышишь? Так. Много? Хороший улов? Поздравляю.
Он выключил аппарат и сказал:
- Евгеньева нет в ракете. Он вылетел в межпланетное пространство на промысел и вернется часа через три. Занят ловлей мелких астероидов. Прекрасный строительный материал. Железо, алюминий, граниты. Я вызову вас, когда Евгеньев будет у радиотелефона.

9. В БИБЛИОТЕКЕ

За вечерним чаем ко мне подлетел Крамер.
- Вы свободны сегодня вечером? - спросил он меня и пояснил: - Не удивляйтесь, пожалуйста, на Звезде стоминутные сутки, но по привычке мы рабочий день исчисляем по земному времени. Закрывая ставни, делаем «ночь» и спим шесть-семь «звездных» суток. Теперь по московскому времени восемь часов вечера. Не хотите ли познакомиться с нашей библиотекой?
- Охотно, - ответил я.
Как и все помещения на Звезде Кэц, библиотека представляла собой цилиндр. Окон не было. Боковые стены были сплошь заняты ящиками. По продольной оси цилиндра - от двери до противоположной стены - натянуты четыре тонких троса. Придерживаясь за них, посетители передвигались в этом своеобразном коридоре. Пространство между «коридором» и боковыми стенками заполнял ряд сетчатых коек. В помещении был чистый, озонированный воздух с запахом хвои. Газонаполненные трубки, пролегающие между ящиками, светились приятным матовым светом. Тишина. На некоторых койках лежат люди с надетыми на голову черными коробками, изредка подкручивая выступающие из коробок круглые рукоятки.
Странная библиотека! Можно подумать, что здесь не читают, а проходят какой-то курс лечения.
Перебирая руками трос, я двигаюсь за Крамером к противоположному концу библиотеки. Там на фоне сложенных стеной черных ящиков порхает девушка в ярко-красном шелковом платье.

Предыдущая страница 3 Следующая страница


Звезда КЭЦ 4

- Наш библиотекарь, Эльза Нильсон. Познакомьтесь, - говорит Крамер и шутя бросает меня к девушке. Она, смеясь, подхватывает меня на лету, и мы знакомимся.
- Что будете читать? - спрашивает она. - У нас миллион экземпляров книг почти на всех языках мира.
Миллион экземпляров! Где же они могут разместиться здесь? Но потом я догадываюсь:
- Фильмотека?
- Да, книги на пленке, - говорит Нильсон. - Читают их с помощью проекционного фонаря.
- Легко и компактно, - добавляет Крамер. - Целый том, страница за страницей отпечатанный на пленке, занимает места не больше, чем катушка ниток.
- А газеты? - спрашиваю я.
- Их заменяют радио и телевизор, - отвечает Нильсон.
- Книги на пленках - это уже не новость, - говорит Крамер. - У нас есть вещи поинтереснее. Какую же программу вечера мы составим для товарища Артемьева? Давайте так: сначала мировая хроника. Покажем, что на Звезде Кэц мы не отстали от мировых событий. Затем дайте «Солнечный столб»...
- Это новый роман? - спросил я.
- Да, в некотором роде, - ответил, улыбаясь, Крамер. - Ну, и хотя бы «Атмосферную электростанцию».
Кивнув головой, Нильсон вынула из ящика круглые плоские металлические коробки.
Крамер предложил мне лечь на койку. Затем, вложив эти коробки в ящик с рукоятками, надел его мне на голову.
- Лежите, слушайте, смотрите, - сказал он.
- Лежу, но ничего не вижу и не слышу. Абсолютная тишина и мрак.
- Поверните ручку справа, - сказал Крамер.
Я повернул. Что-то щелкнуло, тихо зажужжало. Сильный свет ослепил меня. На мгновение я закрыл глаза и в то же время услышал голос.
«Тропические джунгли Африки расчищаются под культурное земледелие».
Я открыл глаза и увидел сверкающую в ослепительных лучах африканского солнца сине-зеленую поверхность океана, а на ней - растянутый в боевую линию огромный флот: дредноуты, сверхдредноуты, линкоры, крейсеры и истребители всех видов и систем. Здесь были и старые военные корабли, изрыгающие из широкогорлых труб клубы черного дыма, и более новые теплоходы с двигателями внутреннего сгорания, и позднейшие - с электрическими двигателями.
Это зрелище было так неожиданно, что я невольно вздрогнул. Неужто опять война? Но какая же может, быть война, когда с капитализмом покончено во всем мире? Не угощают ли меня старым фильмом из времен последней войны, которая привела к революции?
«Военный флот - орудие истребления - мы превратили в мирный грузовой транспорт», - продолжал все тот же голос.
Ах, вот в чем дело! Ослепленный ярким светом, я сразу не заметил, что боевые башни с чудовищными морскими пушками сняты. Вместо них на кораблях установлены грузовые краны. Сотни хлопотливых катеров, буксиров, барж снуют между «боевой» цепью судов и новенькой гаванью. В гавани кипит разгрузочная работа.
Я снова повернул ручку. И... это тоже похоже на войну.
Огромный лагерь, белые палатки и фанерные домики, окрашенные в белый цвет. У домов и палаток люди в белых костюмах - европейцы и чернокожие. За лагерем дымовая завеса, поднимающаяся почти до зенита. Дым валит клубами, как при огромном пожаре...
Новый «кадр» - сплошная стена непроходимого тропического леса пылает в огне. На пепелище стоят огромные фургоны - коробки из металлической сетки на стальных каркасах. В них копошатся люди, выкорчевывая небольшими машинами пни.
«Тропики - самые богатые солнцем места на Земле. Но они были недоступны для культурного земледелия. Непроходимые леса, болота, хищные звери, ядовитые гады, насекомые, губительные лихорадки наводняли тропики. Смотрите, чем они становятся теперь!..»
Равнина. Тракторы возделывают землю. Чернокожие трактористы сверкают белыми зубами в веселой улыбке. На горизонте многоэтажные дома, густая зелень садов. «Тропики прокормят миллионы людей... Идея Циолковского претворяется в жизнь...»
«Как, и здесь Циолковский? - удивляюсь я. - Сколько же идей успел он заготовить впрок будущему человечеству!»
И, словно в ответ на эту мысль, я увидел другие картины великой переделки Земли по идеям Циолковского.
Превращение в оазисы пустынь путем использования энергии солнца; приспособление под жилье и оранжерейное «озеленение» доселе неприступных гор; солнечные двигатели, машины, работающие силой приливов, отливов и морских волн; новые виды растений, которые используют больший процент солнечной энергии...
Но это уже по моей части. Об этих достижениях мне известно.
Мировая кинохроника окончилась. После минутного перерыва я вновь услышал голос. И все, что он рассказывал, как наяву проходило перед моими глазами.
"Я участвовал в испытательном пробеге аэросаней нового типа, - говорил голос. - Условия были поставлены довольно тяжелые: проехать сотни километров тундры далеко за Полярным кругом.
Я был начальником пробега и возглавлял колонну. Мы продвигались прямо на север.
Было темно. Северное сияние не полыхало на небе.
Только фары освещали путь. Стояли пятидесятиградусные морозы. Кругом безлюдная снежная равнина.
Мы ехали два дня, поглядывая на компас.
И вдруг мне показалось, что небо на горизонте порозовело.
- Начинается северное сияние. Будет веселее ехать, - сказал товарищ, который вел наши сани.
Через полчаса северный небосклон разгорелся еще ярче.
- Странное северное сияние, - сказал я спутнику. - Совершенно отсутствуют переливы света. И краски не те. Обыкновенно северное сияние вначале бывает зеленоватого цвета, потом расцвечивается розовым разных оттенков. А этот свет как заря, и притом совершенно неподвижный. Он только постепенно усиливается и медленно переходит от розового к белому, по мере того как мы продвигаемся вперед.
- Быть может, это зодиакальный свет? - сказал мой товарищ.
- Невозможно ни по месту, ни по времени. И не похоже: глядите - световая полоса проходит почти от зенита до горизонта, постепенно расширяясь, как конус.
Мы так увлеклись созерцанием загадочного небесного явления, что не заметили глубокой лощины с довольно крутым склоном и едва не сломали санных лыж.
Через несколько минут, выбравшись из лощины, мы заметили значительное потепление. Термометр показывал тридцать восемь ниже нуля, а всего час назад было пятьдесят.
- Может быть, этот свет излучает тепло? - сказал я.
- Если так, то это совершенно необъяснимо, - возразил спутник. - Световой столб, отапливающий тундру!
Он рассмеялся.
Столб лежал на пути нашего маршрута, и нам ничего больше не оставалось, как ехать к этому световому конусу и узнать, если удастся, в чем дело.
Мы ехали, а вокруг становилось все теплее и светлее. Вскоре мой товарищ погасил фары; в них больше не было надобности. Затем мы заметили усиливающуюся тягу воздуха в направлении светового конуса, а в его вершине разглядели ослепительно сверкающий узкий серп, словно серп Венеры, наблюдаемый в бинокль.
Увы, по мере нашего продвижения загадка не только не разгадывалась, но становилась еще более запутанной.
- Этот свет поразительно напоминает солнечный, - сказал мой товарищ в недоумении.
Скоро стало светло как днем. Но справа, слева и позади нас были сумерки, переходившие на горизонте в полную тьму. Ветер, стлавшийся по земле, все усиливался, поднимая снежную пыль. Мы продолжали путь в снежном самуме.
Между тем температура стремительно повышалась.
- Минус тридцать... Двадцать пять... Семнадцать. Девять... - сообщал мой спутник. - Ноль... Два градуса выше ноля... И это после пятидесяти холода! Теперь мне становится понятным ветер. Видимо, этот «солнечный столб» нагревает воздух и почву, - получается большая разница температур. Холодный воздух притекает снизу к теплой зоне, а вверху, наверное, есть обратные течения теплого воздуха.
Но вот мы приблизились к черте, на которую непосредственно падали световые лучи. Снежинки, увлекаемые ветром, таяли; буран превратился в дождь, который падал не с неба, а налетал сзади; снег на земле быстро таял, становился рыхлым и водянистым. На склонах бугров и лощин уже журчали ручьи. Санный путь портился. Темная морозная полярная зима, как в сказке, превращалась в дружную весну.
Ехать дальше становилось опасным: можно погубить сани. Я остановился. Остановился и весь поезд. Из аэросаней начали выскакивать водители, инженеры, корреспонденты, кинооператоры - участники пробега. Они не менее меня были заинтересованы необычайным явлением.
Я распорядился поставить несколько саней боком, чтобы защититься от ветра, и открыл совещание. Оно продолжалось недолго. Все были согласны, что ехать дальше рискованно, и решили, что несколько человек должны сопровождать меня в пешеходной экспедиции, остальные останутся с санями. Мы же, разведав, в чем дело, вернемся, а затем все вместе объедем «солнечный столб» стороной и продолжим наш путь.
На месте нашей остановки термометр показывал восемь градусов тепла по Цельсию. Поэтому, скинув меховые одежды, мы надели охотничьи сапоги и кожаные костюмы, взяли с собой небольшие запасы продовольствия, инструменты и отправились в путь.
Этот путь был нелегким. Сначала наши ноги проваливались в рыхлый снег, потом мы увязали в грязи. Нам приходилось обходить речки, болота, небольшие озера. К счастью, кромка грязи была не очень широка. Мы уже видели сухой «берег», покрытый изумрудно-зеленой травой и цветами.
- В конце декабря далеко за Полярным кругом - свет, тепло и зеленая трава! Ущипните меня за ухо, чтобы я проснулся! - воскликнул мой приятель.
- Но это не весна, а какой-то чудесный островок весны среди океана полярной зимы, - заметил другой спутник. - Если бы это была самая настоящая весна, то на всех здешних болотах и озерах мы встретили бы массу птиц.
Наш кинооператор установил аппарат, навел фокус и взялся за ручку. Но в этот момент налетел шквал и повалил его в грязь вместе с аппаратом. Плед кинооператора был поднят ветром на огромную высоту и заброшен неведомо куда.
Ураган не прекращался, и ветер буквально сбивал с ног. Здесь уже не было постоянного направления ветра; он дул порывами то в спину, то в лицо, то закручивался смерчем, почти приподнимая нас на воздух. Очевидно, мы подошли к той границе, где приток холодного воздуха встречался с нагретым, сталкивался и создавал вихревые восходящие потоки. Это была граница циклона, вызванного неведомым «солнечным столбом».
Мы уже не шли, а карабкались на четвереньках, ползли по грязи, цепляясь друг за друга из последних сил...
Совершенно измученные, мы добрались до сухой почвы и попали в зону полного штиля. Здесь только чувствовались восходящие токи от нагретой земли, как над полем в жаркий летний полдень. Температура поднялась до двадцати градусов тепла.
Мы просохли в несколько минут и расстегнули куртки. Весна переходила в лето.
Невдалеке поднимался небольшой холм, покрытый травою, цветами и стелющимися по земле полярными березками. Летали комары, мухи, бабочки, воскресшие под живительными лучами.
Мы взошли на холм и остановились как вкопанные. То, что мы увидели, было похоже на мираж.
Перед нами колосилась пшеница. На отдельных полосах росли подсолнечники, зеленела кукуруза. За полем - огороды с капустой, огурцами, свеклой, помидорами, грядки клубники и земляники. Еще дальше - пояс кустарников: смородины, крыжовника и даже участков виноградных лоз с гроздьями зрелого винограда. За кустарниками - плодовые деревья: груши, яблони, вишня, сливы; за ними - мандарины, абрикосы и персики, и, наконец, в центральном кольце оазиса, где температура, очевидно, была очень высокой, росли апельсиновые, лимонные деревья, какао вперемежку с чайными и кофейными кустами.
Словом, здесь были собраны главнейшие культурные растения средней полосы, субтропиков и даже тропические.
Меж полями, огородами, садами были проложены дороги - концентрическими кругами и по радиусу к центру. Там возвышался пятиэтажный дом с балконами и радиомачтой наверху, ярко освещенный отвесными лучами. На балконах, на подоконниках открытых окон виднелись цветы, зелень. По стенам тянулись вьющиеся растения.
На полях, в огородах, в садах работали люди в легких костюмах и в широкополых шляпах...
Минуты две мы простояли в оцепенении. Наконец мой товарищ вымолвил:
- Это превосходит предел человеческого удивления. Ффу! - тяжело вздохнул он. - Вот так сказка из «Тысячи и одной ночи»!
Мы направились по радиальной дорожке к центру оазиса. Временами я поглядывал на небо, откуда исходили таинственные лучи. Ослепительный, как солнце, серп, превращался в диск.
Навстречу нам по дорожке, усыпанной желтым песком, меж апельсиновыми деревьями, отягченными зрелыми плодами, шел загорелый человек в белой рубашке, белых брюках до колен и сандалиях на босу ногу. Широкополая шляпа бросала тень на его лицо. Он издали приветливо махнул нам рукой. Поравнявшись с нами, сказал:
- Здравствуйте, товарищи! Мне уже сообщили о вашем приходе. Однако вы смелые люди, если сумели пробраться сквозь полосу наших циклонов.
- Да, у вас хорошие сторожа, - смеясь, ответил мой товарищ.
- Сторожить нам незачем, - возразил человек в белом костюме. - Пограничные вихри - это, так сказать, побочное явление. Но если бы мы захотели, то могли бы создать такое вихревое заграждение, через которое не пробралось бы сюда ни одно живое существо. И мышь и слон с одинаковой легкостью были бы подняты на десяток километров и отброшены назад в мертвую снежную пустыню. Вы все-таки подвергались большой опасности. А между тем с восточной стороны имеется крытый ход, по которому можно совершенно безопасно проникнуть сюда сквозь «зону Бурь»... Ну, давайте знакомиться, Крукс, Вильям Крукс. Директор опытного оазиса. Вы, видимо, не знали, что здесь существует такой оазис? Впрочем, это можно заключить по вашим изумленным лицам. Оазис - не секрет. О нем сообщалось и в газетах и по радио. Но я не удивляюсь вашей неосведомленности. С тех пор как трудящиеся взялись за переустройство мира, во всех частях земного шара производится столько работ, что стало трудно быть в курсе всего. Вы слыхали о Звезде Кэц?
- Да, - ответил я.
- Так вот, наше «искусственное солнце», - Крукс указал на небо, - обязано своим происхождением Звезде Кэц. Звезда Кэц - первая небесная база. Имея эту базу, нам уже не трудно было создать и наше «солнце». Вы, вероятно, догадываетесь, что оно собой представляет? Это вогнутое зеркало, состоящее и полированных металлических листов. Оно помещено на такой высоте, что лучи Солнца, находящегося за земным горизонтом, падают на зеркало и отражаются на Землю вертикально. Посмотрите на тени. Они отвесны, как на экваторе в полдень. Палка, прямо воткнутая в землю, не дает никакой тени. Температура в центре оазиса тридцать градусов тепла и днем и ночью в продолжение круглого года. По краям оазиса она несколько ниже из-за притока холодного воздуха. Хотя этот приток очень незначителен: холодный воздух тотчас же увлекается вверх восходящими токами. Соответственно этим температурным зонам мы и располагаем наши растения. В центре, как видите, у нас произрастают даже такие теплолюбивые растения, как какао.
- Но если это ваше искусственное солнце погаснет? - сказал я.
- Если бы оно погасло, растения нашего оазиса погибли бы в несколько минут. Но погаснуть оно не может, пока светит настоящее Солнце. Поворачивая зеркальные листы под известным углом, можно регулировать температуру. Здесь она у нас постоянная. И мы собираем несколько урожаев в год. Это «солнце» лишь первое среди десятков других, которые скоро зажгутся на высоких широтах юга и севера земного шара. Мы покроем целой сетью таких оазисов полярные и приполярные страны. Постепенно воздух будет прогреваться и между оазисами. Мы создадим мощное «солнце» над Северным полюсом и растопим вековые льды. Прогрев воздух и породив новые воздушные течения, отеплим все северное полушарие. Мы превратим ледяную Гренландию в цветущий сад с вечным летом. И, наконец, доберемся до Южного полюса с его неистощимыми природными богатствами. Освободим ото льдов целый материк, который вместит и прокормит миллионы людей. Мы превратим нашу Землю в лучшую из планет..."
Голос умолк. Наступила темнота. Слышно было только жужжание аппарата. Затем опять вспыхнул свет, и я увидел новую необычайную картину.
В просторах стратосферы, под небом аспидного цвета летают странные снаряды, похожие на ощетинившихся ежей. Внизу - легкие перистые облака, под ними - кучевые, слоистые... Сквозь пелену облаков виднеется поверхность Земли: зеленые пятна лесов, черные квадраты пашни, извилистые серебристые нити рек, блестки озер, тончайшие ровные линии железных дорог. «Ежи» мечутся по небу в разных направлениях, оставляя за собой дымовые хвосты. По временам «ежи» замедляют свой полет, останавливаются. Тогда из «ежей» вырываются ослепительные молнии и почти отвесно падают на Землю.
...Большая кабина. Круглые, иллюминаторы с толстыми кварцевыми стеклами. Сложные, невиданные мной аппараты. Двое молодых людей у аппаратов. Третий сидит у стола за измерительными приборами и управляет работой двух:
- ...Пять тысяч... семь... Задержать полет... Десять ампер... Пятьсот тысяч вольт... Стоп... Разряд!
Молодой человек у аппарата дергает рычаг. Сухой треск необычайной силы разрывает тишину, молния срывается и летит на Землю.
- Вперед, полный ход!.. - командует старший.
Он поворачивает лицо ко мне и говорит - Вы находитесь на атмосферной электростанции - тоже одно из предприятий Звезды Кэц.
Построив Звезду Кэц, мы смогли исследовать стратосферу с исчерпывающей полнотой, изучили атмосферное электричество. О нем знали давно. Были даже попытки использовать его для промышленных целей. Но эти попытки не увенчались успехом ввиду ничтожного количества атмосферного электричества. Считалось, что над одним квадратным километром накопляется всего 0,04 киловатт-часа энергии. Так оно и есть, если брать слои атмосферы, близкие к поверхности Земли. Разряды молнии дают неизмеримо больше - 700 киловатт-часов в одну сотую долю секунды. Но молния - случайный, редкий гость. Иное дело - высшие слои атмосферы. Там картина меняется.
Живя на Земле, мы находимся на дне воздушного океана. Сравнительно давно люди научились пользоваться горизонтальными воздушными течениями, которые гнали их парусные корабли и вращали крылья ветряных мельниц. Потом открыли причину этих течений - неравномерное нагревание воздуха солнечными лучами. Затем, когда люди начали летать, они узнали, что по той же причине происходят движения воздуха и по вертикали - снизу вверх и сверху вниз. И, наконец, совсем недавно установили, что в нашем воздушном океане вследствие притяжения Солнца, и в особенности Луны, происходят такие же приливы и отливы, как в водных океанах. Но так как воздух почти в тысячу раз легче воды, то приливные явления должны быть особенно сильными. Атмосфера в отношении приливов и отливов ведет себя примерно так, как водный океан глубиной в восемь километров.
Луна притягивает массы атмосферы, и наш воздушный океан вздымается, выпячивается по направлению к Луне. Получаются огромные периодические движения воздушных слоев. Эти приливы и отливы сопровождаются трением газовых частиц, которые сильно ионизированы. Поэтому высокие слои атмосферы являются хорошим проводником для радиоволн. И вот в этих сильно ионизированных слоях атмосферы при их движении относительно магнитного поля Земли возбуждаются, как в проводнике, индукционные токи Фуко.
Таким образом, в природе благодаря атмосферным приливам создается своеобразная динамомашина, влияющая на магнитное состояние Земли. Это обнаружено на записях магнитографов.
Изучая работу этой грандиозной машины, этого своеобразного «вечного двигателя», мы нашли, что запасы атмосферного электричества неистощимы. Они с лихвой покрывают потребности человечества в электроэнергии, надо только суметь «снять» это электричество.
То, что вы видите, - первое и несовершенное разрешение задачи. Ракеты снабжены остриями-иглами, принимающими на себя электричество, которое накопляется в своего рода лейденских банках. Затем происходит разряд «молний» над безлюдным местом, где существует приемная станция с металлическими шарами, парящими высоко над нею и соединенными с нею тросами.
Сейчас мы приступаем к строительству грандиозной атмосферной станции, работа которой будет совершенно автоматизирована. В стратосфере соорудим постоянные, неподвижные установки, соединенные друг с другом проводами. Эти установки будут накоплять электричество и отдавать его Земле по ионизированному столбу воздуха. Люди получат неистощимый источник энергии, необходимый для великой переделки Земли.
Снова темнота, молчание... Затем вспыхивает голубой свет. Он постепенно переходит в розовый. Утро. Яблони в цвету. Молодая мать держит ребенка. Он протягивает руки лучезарному дню...
Видение исчезло.
Вдруг я увидел небесные просторы и нашу планету Землю, летящую в мировом пространстве. Послышалась торжественная музыка. Земля улетала в неведомые дали, превращаясь в звезду. А музыка становились все тише и, наконец, словно угасла вдали. Сеанс был окончен. Но я еще долго лежал с закрытыми глазами, переживая свои впечатления.
Да, Тоня, пожалуй, была права, упрекая меня в том, что я слишком замкнулся в своей работе. Вот только теперь я почувствовал, как изменилась жизнь во всем мире со времени мировой революции: какие работы, какие масштабы! А ведь это только начало моих впечатлений. Что же еще ждет меня впереди?..

10. У ДИРЕКТОРА

Кабинет директора несколько отличался от других комнат, которые я видел. Возле окна стоял стол из чрезвычайно тонкого алюминия. На столе - папки, аппараты внутреннего телефона, радио и много кнопок с номерами. Возле стола - алюминиевый вращающийся стеллаж для книг и папок. На Звезде существовала небольшая искусственная сила тяжести, и предметы «лежали» на месте, но разлетались при малейшем движении. Поэтому все они были прикреплены автоматическими закрепками.
У стола на легком алюминиевом кресле сидел директор, пристегнувшись ремешком.
Это был человек лет тридцати, бронзовый от загара, с темным румянцем на щеках, с орлиным носом и большими выразительными черными глазами. На нем был легкий, не стесняющий движения костюм. Директор дружески кивнул мне головой (на Кэце за руку не здоровались) и спросил:
- Как вы себя чувствуете в наших условиях, товарищ Артемьев? Не страдаете ли от недостатка кислорода?
- Как будто начинаю привыкать, - ответил я. - Но у вас здесь здорово прохладно и воздух разрежен, как на самых высоких горах Земли.
- Привычка, - ответил он. - Как видите, я чувствую себя превосходно. Лучше, чем на Земле. Там я был приговорен к смерти - третья стадия туберкулеза, кровохарканье, Меня чуть не на носилках внесли в ракету. И вот теперь я здоров как бык. Звезда Кэц делает и не такие чудеса. Это первоклассный курорт. Преимущество его перед земными в том, что каждому человеку здесь можно создать наилучший для него климат.
- Но как же вас при таком строгом отборе приняли на Кэц с открытой формой туберкулеза? - удивился я.
- Это было исключение для нужного человека, - с улыбкой рассказал директор. - Меня отправили в особой санитарной ракете и здесь долго выдерживали в изоляторе, пока не исчезли последние следы активного процесса. Наш врач, уважаемая Анна Игнатьевна Меллер, занята хлопотами об открытии специальных надземных санаториев для больных костным туберкулезом. Она уже делала опыты - результаты поразительные. Никакого давления на разрушаемые процессы кости. Никаких гипсовых кроваток, корсета, костылей. Интенсивнейшие ультрафиолетовые лучи солнца. Полное дыхание кожи. Морской воздух. Нет ничего проще создать его в наших условиях. Полный покой, питание. Самые безнадежные формы излечиваются в кратчайший срок.
- Но на землю этим людям возвращаться рискованно?
- Почему же, если процесс закончен? Многие вернулись и чувствуют себя прекрасно. Однако мы с вами отвлеклись. Ближе к делу... Так вот, товарищ Артемьев, биологи нам очень нужны. Работы здесь непочатый край. В первую очередь надо наладить снабжение Звезды фруктами, овощами собственной оранжереи. Пока с этим успешно справляется наш «огородник» Андрей Павлович Шлыков, но ведь мы все расширяем небесные владения. На Земле люди могут расселяться только в четырех направлениях: на восток, на запад, на север и на юг. А здесь еще вверх и вниз - словом, во все стороны. Мы постепенно обрастаем всякими подсобными предприятиями. Новую оранжерею строим. Там работает помощник Шлыкова - Крамер.
- Я уже знаком с ним.
Директор кивнул головой.
- Так вот... - продолжал он, взмахнув рукой, в которой держал карандаш.
Карандаш выскользнул из пальцев и полетел по дуге мимо меня. Я хотел поймать его на лету, но ноги мои отделились от поля, колени приподнялись к животу, и я повис в воздухе. Только через минуту ступни моих ног коснулись «пола».
- Тут вещи непослушные, норовят убежать, - пошутил директор. - Так вот. Мы разводим фрукты и овощи в условиях почти полной невесомости. Вы подумайте, сколько интереснейших проблем открывается для биолога. Как ведет себя в растениях при отсутствии силы тяжести геотропизм? Как происходит деление клеток, обмен веществ, движение соков? Как влияют ультракороткие лучи? Космические лучи? Да всего и не перечислишь! Шлыков делает открытие за открытием. А животные? Мы будем разводить и их. У нас уже есть несколько подопытных. Ведь этакая надземная лаборатория - клад для ученого, любящего свое дело. Вижу, и у вас глаза загорелись.
Я не видел своих глаз, но слова директора действительно обрадовали меня. Признаюсь, в этот момент я позабыл не только об Армении, но даже и о Тоне.
- Я горю желанием приступить к работе, - сказал я.
- И завтра же приступите, - сказал директор. - Но пока не здесь, не в оранжерее. Мы организуем научную экспедицию на Луну. Полетят наш старик астроном Федор Григорьевич Тюрин, геолог Борис Михайлович Соколовский и вы.
Услышав это, я сразу вспомнил Тоню. Оставить ее, быть может, надолго. Не знать, что происходит здесь без меня...
- А зачем биолог? - спросил я. - Луна ведь совершенно мертвая планета.
- Надо думать, что так. Но не исключена возможность... Вы поговорите с нашим астрономом, у которого есть кое-какие предположения на этот счет. - Директор улыбнулся. - Старик наш немного с сумасшедшинкой. У него есть один пунктик - философия. «Философия движения». Боюсь, что он заговорит вас. Но в своей области он крупнейшая величина. Что же делать? В старости люди часто имеют «хобби», как говорят англичане, свой конек. Вы отправляйтесь сейчас к Тюрину и познакомьтесь с ним. Интересный старик. Только не давайте ему болтать много о философии.
Директор нажал одну из многочисленных кнопок.
- Вы уже знакомы с Крамером. Я вызову его, он вам поможет перебраться в обсерваторию. Не забудьте, что там нет и той ничтожной силы тяжести, которая действует здесь.
Влетел Крамер. Директор объяснил ему все. Крамер кивнул головой, взял меня за руку, и мы вылетели в коридор.
- Я в этом полете постараюсь научиться передвигаться в межпланетном пространстве самостоятельно, - сказал я.
- Одобряю! - поддержал Крамер. - Дед, к которому мы полетим, сердитый добряк. Редька с медом. Вы ему только не противоречьте, когда он будет о философии толковать. Иначе он расстроится и будет дуться на вас всю дорогу до Луны. А в общем чудесный старик. Мы его все любим.
Положение мое осложнялось. Директор советовал не давать Тюрину много философствовать. Крамер предупреждает - не злить старого астронома-философа. Придется быть дипломатом.

Предыдущая страница 4 Следующая страница


5 Александр Беляев

11. УЧЕНЫЙ ПАУК

В межпланетных костюмах, с портативными ракетами-ранцами за спиной, мы прошли сквозь атмосферную камеру, открыли дверь и выпали наружу. Толчка ноги было достаточно, чтобы мы понеслись в безвоздушном пространстве. На небе снова было «полноземие». Огромный светящийся вогнутый «таз» Земли занимал полнебосклона - «сто двенадцать градусов», - объяснил Крамер.
Я увидал очертания Европы и Азии, север, затянутый белыми пятнами облаков. В просветы ярко блестели льды северных полярных морей. На темных массивах азиатских гор белели пятна снежных вершин. Солнце отражалось в озере Байкал. Его очертания были отчетливы. Среди зеленоватых пятен извивались серебристые нити Оби и Енисея. Четко выделялись знакомы контуры Каспийского, Черного, Средиземного морей. Отчетливо вырисовывались Иран, Аравия, Индия, Красное море, Нил. Очертания Западной Европы были словно размыты. Скандинавский полуостров покрывали облака. Западная и южная оконечности Африки тоже были плохо видны. Неясным, расплывчатым пятном выделялся в синеве Индийского океана Мадагаскар. Тибет был виден отлично, но восток Азии тонул в тумане. Суматра, Борнео, белесое пятно западного берега Австралии... Японские острова еле различимы. Удивительно! Я одновременно видел север Европы и Австралию, восточные берега Африки и Японию, наши полярные моря и Индийский океан. Никогда еще люди не окидывали такого огромного пространства Земли одним взглядом. Если на Земле на осмотр каждого гектара тратить только одну секунду, то и тогда потребовалось бы четыреста - пятьсот лет, чтоб осмотреть всю Землю, - так она велика.
Крамер сжал мне руку и показал на светящуюся точку вдали - цель нашего путешествия. Пришлось оторваться от изумительного зрелища Земли. Я посмотрел на Звезду Кэц и на ракетодром, похожий на большую сияющую луну. Далеко-далеко, в темных глубинах неба, то вспыхивала, то гасла неведомая красная звездочка. Я догадался: это к ракетодрому приближается с Земли ракета. Вокруг Звезды Кэц в темном пространстве неба было немало близких звезд. Присмотревшись к ним, я убедился, что они - создание рук человека. Это были «подсобные предприятия», о которых говорил директор; я их еще не знал. Большинство их имело вид светящегося цилиндра, но были и иные формы: кубы, шары, конусы, пирамиды. Некоторые строения имели еще пристройки; от них шли какие-то рукава, трубы, диски, назначение которых не было мне известно. Другие «звезды» периодически испускали ослепительные лучи. Часть «звезд» стояла неподвижно, другая медленно двигалась. Были и такие, которые двигались друг возле друга, вероятно соединенные невидимой проволокой или тросом. Этим вращением, очевидно, создавалось искусственное тяготение.
Крамер вновь отвлек мое внимание. Показывая на обсерваторию, он прислонил свой скафандр к моему и сказал:
- Успеете еще насмотреться. Нажимайте кольцо на груди и стреляйте. Нельзя терять времени.
Я нажал кольцо. В спину ударило, и я полетел кувырком. Вселенная завертелась передо мной. Я видел то синее Солнце, то гигантскую Землю, то темные просторы неба, усеянного разноцветными звездами. У меня зарябило в глазах, закружилась голова. Я не знал, куда лечу, где Крамер. Приоткрыв глаза, я с ужасом увидел, что стремительно падаю на ракетодром. Я поспешно нажал другую кнопку, получил толчок в бок и метнулся влево от ракетодрома. Неприятнейшее ощущение! А главное, я ничего не мог поделать. Я сжимался; разгибался, извивался - ничего не помогало. Тогда я закрыл глаза и еще раз нажал кнопку. Снова удар в спину... Обсерваторию я давно потерял из виду. Земля голубовато светилась внизу. Край ее уже потемнел: приближалась короткая ночь.
Справа вспыхнул огонек, - вероятно, взрыв портативной ракеты Крамера. Нет, я не буду больше стрелять без толку. И вот в момент моего жуткого отчаяния я увидел Звезду Кэц совсем не в том месте, где предполагал. Не помня себя от радости, я выстрелил и закувыркался пуще прежнего. Мною овладел страх. Эти цирковые упражнения были совсем не в моем духе... И вдруг что-то ударило меня по ноге, затем по руке. Уж не астероид ли?.. Если моя одежда прорвется, я моментально обращусь в кусок льда и задохнусь... У меня по коже поползли мурашки. Быть может, в моем костюме уже образовалась скважина и межпланетный холод пробирается к телу? Я почувствовал, что задыхаюсь. Правая рука чем-то сжата. Стук в скафандр, и я слышу глухой голос Крамера:
- Наконец-то я поймал вас. Наделали вы мне хлопот... Я думал, что вы ловчее. Только не стреляйте больше, пожалуйста. Вы метались из стороны в сторону, словно пиротехническая шутиха. Я едва не упустил вас из виду. Вы бы тогда совсем пропали.
Крамер отбросил мой белый плащ, в котором я совсем запутался, и живительные лучи Солнца быстро согрели меня. Кислородный аппарат был в исправности, но я еле дышал от волнения. Крамер, подхватив меня под мышку, как при первой высадке из ракеты, стрельнул слева, справа, сзади. И мы помчались. Впрочем, движения я не ощущал, видел только, что «вселенная стала на место». И Звезда Кэц будто падает вниз, а навстречу нам несется звездочка обсерватории. Она разгорается все сильнее и сильнее, как переменная звезда.
Вскоре я мог различить внешний вид обсерватории. Это было необычайное сооружение. Представьте себе правильный тетраэдр: четырехгранник, все грани которого - треугольники. В вершинах этих треугольных пирамид помещены большие металлические шары со множеством круглых окон. Шары соединены трубами. Как я узнал впоследствии, трубы эти служат коридорами для перехода из одного шара в другой. На шарах воздвигнуты телескопы-рефлекторы. Огромные вогнутые зеркала соединены с шарами легкими алюминиевыми фермами. Обычная на земле телескопная труба в «небесном» телескопе отсутствует. Здесь она не нужна: атмосферы нет, поэтому рассеивания света не происходит. Кроме гигантских телескопов, над шарами возвышаются сравнительно небольшие астрономические инструменты: спектрографы, астрографы, гелиографы.
Но вот Крамер замедлил полет и изменил направление, - мы приблизились к одному из шаров по касательной лини и остановились вплотную возле трубы, которая соединяла шары, не коснувшись ее. Такая предосторожность, как потом объяснил мне Крамер, была вызвана тем, что обсерватория не должна испытывать ни малейших толчков. Горе тому посетителю, который, причаливая, толкнет обсерваторию. Тюрин гневно обрушится на гостя, заявив, что ему испортили лучший снимок звездного неба и чуть ли не погубили его жизнь...
Крамер осторожно нажал кнопку в стене. Дверь открылась, и мы проникли в атмосферную камеру. Когда воздух наполнил ее и мы сняли костюмы, мой проводник сказал:
- Этот старик буквально прирос к телескопу. Он не отрывается даже для еды. Пристроил возле себя баллончики, банки и посасывает из трубки пищу, не прекращая наблюдений. Да вы и сами увидите. Пока вы будете с ним беседовать, я слетаю в новую оранжерею. Посмотрю, как там идут работы.
Он вновь надел скафандр. А я, открыв дверь, ведущую внутрь обсерватории, попал в освещенный электрическим светом коридор. Лампы были у меня под ногами, - оказывается, я влетел в обсерваторию вниз головой. Чтобы случайно не раздавить ногами лампы, я поспешил ухватиться за спасительные ремешки у стен. Складные крылья были со мною, но я не решился пустить их в ход в святилище страшного старика. Таким рисовался он мне по рассказам Крамера и директора.
Было очень тихо. Обсерватория казалась совершенно необитаемой. Только мягко гудели вентиляторы, да где-то раздавалось шипение, по-видимому, кислородных аппаратов. Я не знал, куда мне направиться.
- Эй, послушайте, - сказал я и кашлянул.
Полное молчание...
Я кашлянул громче, затем крикнул:
- Есть здесь кто-нибудь?
Из дальней двери показалась лохматая голова юного негра:
- Кто? Что? - спросил он.
- Федор Григорьевич Тюрин дома? Принимает? - пошутил я.
На черном лице белозубым оскалом сверкнула улыбка.
- Принимает. А я спал. Я всегда сплю, когда у нас во Флориде ночь. Вы вовремя меня разбудили, - сказал словоохотливый негр.
- Как же вы из Флориды попали на небо? - не утерпел я.
- Пароходом, поездом, аэропланом, дирижаблем, ракетой.
- Да, но... почему?
- Потому, что я любопытный. Здесь так же тепло, как во Флориде. Я помогаю профессору, - слово «профессор» он произнес с уважением, - он ведь совсем дитя. Если бы не я, он умер бы с голоду возле своего окуляра. У меня есть обезьянка Микки. С ней не скучно. Есть книги. И есть большая интересная книга - небо. Профессор рассказывает мне о звездах.
«По-видимому, этот старик не такой уж страшный», - подумал я.
- Летите прямо по коридору до шара. В шаре есть канат. И он приведет вас к профессору Тюрину.
Послышался крик обезьянки.
- Что? Не можешь посмотреть, кто здесь? С кем я разговариваю? Ха-ха! Она теперь барахтается в воздухе посреди комнаты и никак не может опуститься на пол. У нее непременно отрастут крылья, - убежденно добавил негр. - Без крыльев тут плохо.
Я пролетел до сферической стены - ею заканчивался коридор, - открыл дверцы и очутился в «шаре». К стенкам шара были прикреплены машины, аппараты, ящики, баллоны. От входной двери наискось был протянут довольно толстый канат. Он пропадал в отверстии перегородки, которая разделяла шар на половины. Я ухватился за канат и, перебирая его руками, начал подвигаться вперед - вниз или вверх, не могу сказать. С этими земными понятиями приходится распроститься раз навсегда.
Наконец я пролез в отверстие и увидал человека. Он лежал в воздухе. А от него во все стороны шли тонкие шелковые шнуры, прикрепленные к стенкам.
«Как паук в своей паутине», - подумал я.
- Джон? - спросил он неожиданно тонким голосом.
- Здравствуйте, товарищ Тюрин. Я Артемьев. Прилетел...
- А, знаю. Директор говорил. На Луну? Да. Летим. Отлично.
Он говорил, не отрывая глаз от окуляра и не делая ни одного движения.
- Садиться не приглашаю: не на чем. Да и не нужно.
Я постарался осторожно подобраться поближе к «пауку», чтобы лучше рассмотреть его лицо. Первое, что я увидел, - это огромную копну белоснежных густых волос и бритое, немного бледное лицо с прямым носом. Когда Тюрин чуть-чуть повернул голову в мою сторону, я встретил живой взгляд черных глаз с красноватыми веками. Вероятно, он переутомлял свои глаза.
Я кашлянул.
- Не кашляйте в мою сторону, беспорядок наделаете! - строго сказал он.
«Начинается, - подумал я. - Уж и кашлять нельзя».
Но, присмотревшись, я понял, почему нельзя кашлять.
Тюрин разложил в воздухе книги, бумагу, карандаши, тетради, носовой платок, трубку, портсигар. Малейшее движение воздуха - и вещи улетят. Придется звать Джона на помощь, - ведь самому профессору, наверное, нелегко распутать свою паутину. Он, очевидно, этой паутиной поддерживает свое тело в неподвижном состоянии у объектива телескопа.
- Очень большая труба у вашего телескопа, - сказал я, чтобы начать разговор.
Тюрин рассмеялся довольным смехом.
- Да, земным астрономам о таком телескопе не приходится и мечтать. Только трубы никакой нет. Разве, подлетая, вы не заметили этого?.. Простите, чтобы не забыть, я должен продиктовать несколько слов.
И он начал говорить фразы, пересыпанные астрономическими и математическими терминами. Потом плавно протянул руку вбок и повернул рычажок на черном ящике, который также был привязан шнурами. Если бы эти движения показать на экране, зрители были бы уверены, что механик слишком медленно вертит ручку аппарата.
- Автоматическая запись на ленте - домашний секретарь, - пояснил Тюрин. - Спрятан в коробочке, работает безукоризненно и есть не просит. Это скорее, чем записывать самому. Наблюдаю и тут же диктую. Машина и математические исчисления помогает мне производить. На всякий случай карандаш и бумага при мне. Только не дышите в мою сторону... Да, так телескоп... Такого на Земле не построить. Там вес ставит предел величине. Это у меня зеркальный телескоп-рефлектор. И не один. Зеркала имеют в диаметре сотни метров. Рефлекторы гигантских размеров. И сделаны они здесь из небесных материалов, стекло - из кристаллических метеоров. Я тут настоящий промысел метеоров-болидов организовал... Да, о чем я... Разве на Земле можно заниматься астрономией? Они там кроты по сравнению со мной. Я здесь за два года опередил их на целое столетие. Вот подождите, скоро мои труды будут опубликованы... Возьмите планету Плутон. Что о ней знают на Земле? Время обращения вокруг Солнца в сутках знают? Нет. Среднее расстояние от Солнца? Наклонение эклиптики? Нет. Масса? Плотность? Сила тяжести на экваторе? Время вращения на оси? Нет, нет и нет. Открыли, называется, планету!..
Он по-стариковски захихикал.
- А белые карлики, двойные звезды? А строение галактической системы? А общее строение вселенной?.. Да что говорить! Даже атмосферу планет солнечной системы толком не знают! До сих пор спорят. А у меня тут открытий на двадцать Галилеев хватит. Я не хвалюсь этим, потому что в данном случае не человек красит место, а место человека. Любой астроном на моем месте сделал бы то же. И работаю я не один. У меня целый штат астрономов... Уж если кто был гениален, так это тот, кто придумал надземную обсерваторию. Да, Кэц. Ему мы этим обязаны.
У отверстия что-то зашевелилось. И я увидел обезьянку, а затем курчавую голову Джона. Крепко запустив пальчики в густую шевелюру негритенка, обезьянка восседала у него на голове.
- Товарищ профессор! Вы еще не завтракали? - сказал Джон.
- Провались! - ответил Тюрин.
Обезьянка визгливо закричала.
- Вот и Микки тоже говорит. Выпейте горячего кофе, - настаивал Джон.
- Сгинь, пропади! Убери свою крикунью.
Обезьянка закричала еще пронзительнее.
- Не уберу, пока не позавтракаете!
- Ну хорошо, хорошо. Вот видишь, уже начал, пью, ем.
Тюрин осторожно притянул к себе баллон и, открыв кран трубки, пососал раз-другой.
Обезьянка и голова Джона скрылись, но через несколько минут вынырнули снова. Так повторялось до тех пор, пока, по мнению Джона, профессор не насытился.
- И это каждый день, - со вздохом сказал Тюрин. - Прямо истязатели. Но и то сказать, без них я совершенно забываю о еде. Астрономия - это, молодой друг мой, такая увлекательная вещь!.. Вы думаете, что астрономия наука? Наука о звездах? Нет. По-настоящему говоря, это мировоззрение. Философия.

«Началось», - с испугом подумал я. И, чтобы ускользнуть от опасной темы, спросил:
- Скажите, пожалуйста, нужен ли биолог при путешествии на Луну?
Тюрин осторожно повернул голову и посмотрел на меня испытующе, недоверчиво.
- А вы что же, о философии и слушать не хотите?
Вспомнив напутствия Крамера, я поспешно ответил:
- Наоборот, я очень интересуюсь философией, но сейчас... осталось мало времени, мне нужно подготовиться. Я хотел бы знать...
Тюрин припал к окуляру телескопа и молчал. Неужто рассердился? Я не знал, как выйти из неловкого положения. Но Тюрин неожиданно заговорил:
- Я никого не имею на Земле. Ни жены, ни детей. В обычном смысле, я одинок. Но мой дом, моя родина - вся Земля и все небо. Моя семья - все трудящиеся мира, такие же славные ребята, как и вы.
От этого внезапного комплимента у меня полегчало на душе.
- Вы думаете, здесь, в этом паучьем углу, я оторвался от Земли; ее интересов? Нет. Мы здесь делаем большое дело. Вам еще предстоит познакомиться со всеми научными разветвлениями Звезды Кэц.
- Кое с чем я уже познакомился в библиотеке. «Солнечные столбы»...
Тюрин вдруг плавно протянул руку, включил аппарат «автоматический секретарь» и продиктовал ему несколько фраз, по-видимому, записывая свои последние наблюдения или мысли. Потом продолжал:
- Я гляжу на небо. И что больше всего поражает мой ум? Вечное движение. Движение - это жизнь. Остановка движения - смерть. Движение - счастье. Связанность, остановка - страдание, несчастье. Счастье в движении - движении тела, мысли. На этом фундаменте можно построить даже мораль. Как вы полагаете?
Наступил критический момент. Я не знал, что ответить.
- Мне кажется, вы правы, - наконец сказал я. - Но эту глубокую идею необходимо продумать.
- Ага! Вы все-таки находите, что это глубокая идея? - весело запищал профессор и впервые резво повернулся в мою сторону. Паутина заколебалась. Хорошо, что здесь невозможно падение.
- Я непременно продумаю эту идею, - сказал я, чтобы окончательно завоевать симпатию своего будущего товарища по путешествию. - А сейчас за мною залетит товарищ Крамер, и я хотел бы...
- Ну что бы вы хотели знать? Зачем на Луне может понадобиться биолог? Луна ведь совершенно мертвая планета. На Луне полное отсутствие атмосферы и потому абсолютно отсутствует органическая жизнь. Так принято думать. Я позволю себе мыслить несколько иначе. Мой телескоп... Да, вот извольте взглянуть на Луну. Цепляйтесь по этим шнурам, только осторожно. Не заденьте книг. Вот так! Ну, одним глазком...
Я взглянул в объектив и поразился. Поверхность Луны была на очень близком расстоянии, я отчетливо различал даже отдельные глыбы и трещины. Край одной такой глыбы блестел разноцветными огнями. Очевидно, это были выходы кристаллических горных пород.
- Ну, что скажете? - самодовольно сказал профессор.
- Мне кажется, что я вижу Луну ближе, чем Землю с высоты Звезды Кэц.
- Да, а если вы посмотрите на Землю в мой телескоп, то разглядите и свой Ленинград... Так вот. Я полагаю на основе моих наблюдений, что на Луне есть хотя бы ничтожное количество газов. Следовательно, могут быть и кое-какие растения... Завтра мы с вами полетим проверять. Я, собственно, не любитель путешествий. Мне и отсюда видно. Но на этой экспедиции настаивает наш директор. Дисциплина прежде всего... Так вот... Теперь вернемся к нашему разговору о философии движения...
Бесконечное прямолинейное движение ничем не отличается от неподвижности. Бесконечность впереди, бесконечность позади, - нет масштаба. Всякий пройденный отрезок пути по сравнению с бесконечностью равен нулю.
Но как же быть с движением во всем Космосе? Космос вечен. Движение в нем не прекращается. Неужто же и движение Космоса - бессмыслица?
Я несколько лет думал о природе движения, пока не нашел, наконец, где зарыта собака.
Дело оказалось совсем простым. Факт тот, что в природе вообще отсутствует непрерывное бесконечное движение - и прямолинейное, и по кривой. Всякое движение прерывисто, вот в чем секрет. Еще Менделеев доказал закономерную прерывистость величин (даже величин!), в данном случае - атомов. Эволюционное учение заменяется, вернее углубляется, генетическим, все большая роль отводится в развитии организмов скачкам, мутациям. Прерывистость магнитных величин доказана Вейсом, прерывистость лучеиспускания - Бланком, прерывистость термических характеристик - Коноваловым. Космос вечен, но все движения в Космосе - прерывисты. Солнечные системы рождаются, развиваются, дряхлеют и умирают. Рождаются новые разнообразные системы. Имеют конец и начало, а значит, и масштаб измерения. То же происходит и в органическом мире... Вам все понятно? Вы следите за моей мыслью?..
На мое счастье, из люка вновь показалась голова негра с обезьянкой.
- Товарищ Артемьев, Крамер ждет вас в атмосферной камере, - сказал он.
Я поспешил проститься с профессором и выполз из этого паучьего угла.
Признаюсь, Тюрин заставил меня подумать о его философии. «Счастье в движении». Но какое печальное зрелище, если посмотреть со стороны, представляет собой творец философии движения! Затерянный в темных пространствах неба, опутанный паутиной, неподвижно висит он дни, месяцы, годы... Но он счастлив, это несомненно. Недостаток движения тела заменяется интенсивным движением мысли, мозговых клеток.

12. ТЮРИН ТРЕНИРУЕТСЯ

Крамер ждал меня, не снимая своего скафандра, - он, видимо, торопился. Я быстро оделся. И мой провожатый, понизив атмосферное давление почти до полного вакуума, открыл наружную дверь. Крепко держа меня перед собой, он осторожно отделился от стенок обсерватории боковым скользящим движением и при помощи легких выстрелов повернулся к Звезде Кэц. Потом сделал несколько сильных выстрелов, и мы понеслись с огромной быстротой. Теперь Крамер мог бы выпустить меня из рук, но, видимо не доверяя больше моему «летному искусству», он придерживал сзади мой локоть.
Взглянув на приближающуюся Звезду Кэц, я заметил, что она довольно быстро вращается на своей поперечной оси. Очевидно, ремонт оранжереи был окончен, и теперь искусственно создавалась более значительная сила тяжести.
Нелегкая задача - пришвартоваться к крылу вращающейся мельницы. Но Крамер справился с этим. Он начал описывать круги над концом цилиндра Звезды в направлении его вращения. Уравняв таким образом наше движение с движением цилиндра, он ухватился за скобу.
Не успел я раздеться, как меня вызвала к себе Меллер.
Не знаю, намного ли в ракете увеличилась тяжесть. Вероятно, она была не более одной десятой земной. Но я почувствовал знакомое приятное напряжение мускулов. Радостно было «ходить» ногами «по полу», вновь обрести верх и низ.
Я бодро вошел к Меллер.
- Здравствуйте, - сказала она. - Я послала за Тюриным. Он сейчас будет здесь. Как вы его нашли?
- Оригинальный человек, - ответил я. - Однако я ожидал встретить...
- Я не о том, - прервала Меллер. - Как он выглядит? Я спрашиваю как врач.
- Очень бледен. Несколько одутловатое лицо...
- Разумеется. Он ведет совершенно невозможный образ жизни. Ведь в обсерватории есть небольшой сад, гимнастический зал, аппараты для тренировки мускулатуры, но он совершенно пренебрегает своим здоровьем. Признаться, это я уговорила директора отправить Тюрина на Луну и впредь буду настаивать на коренном изменении его жизненного режима, иначе мы скоро потеряем этого исключительного человека.
Явился Тюрин. При ярком освещении амбулатории он выглядел еще более нездоровым. К тому же его ножные мышцы совершенно отвыкли от движения и, возможно, частично атрофировались. Он едва держался на ногах. Колени его подгибались, ноги дрожали, он беспомощно размахивал руками. Если бы его сейчас перенесли на Землю, он, вероятно, почувствовал бы себя, как кит, выброшенный на берег.
- Вот до чего вы себя довели! - укоризненно начала Меллер. - Не человек, а кисель.
Маленькая энергичная женщина отчитывала старого ученого, как непослушного ребенка. В заключение она отправила его на массаж, приказав после массажа явиться на медицинский осмотр.
Когда Тюрин ушел, Меллер обратилась ко мне:
- Вы биолог и поймете меня. Тюрин - исключение. Все мы чувствуем себя прекрасно. Однако эта легкость «небесной жизни» сильно беспокоит меня. Вы не ощущаете или почти не ощущаете своего тела. Но каковы будут последствия? Кэц - молодая звезда. И даже наши старожилы находятся в условиях невесомости не более трех лет. А что будет через десяток лет? Как такое приспособление к среде отзовется на общем состоянии организма? Наконец, как будут развиваться наши новорожденные дети? И дети детей? Весьма вероятно, что кости наших потомков будут становиться все более хрящевидными, студенистыми. Мышцы атрофироваться. Это первое, что сильно беспокоит меня, как человека, отвечающего за здоровье нашей небесной колонии. Второе - космические лучи. Несмотря на оболочку нашего жилища, которая частично задерживает эти лучи, мы все же получаем их здесь гораздо больше, чем на Земле. Пока я не вижу вредных последствий. Но опять-таки у нас еще слишком мало материала для наблюдений. У мух-дрозофил здесь наблюдается усиленная мутация, причем многие родятся с летальными генами - не дают потомства. Что, если такое же действие окажут лучи и на людей Звезды Кэц? Вдруг у них начнут рождаться дети-уроды или мертворожденные младенцы?.. В конечном счете все в наших руках. Все вредные последствия мы можем устранить. Искусственно создать любую силу тяжести, если нужно - даже большую, чем на Земле. Можем и изолироваться от космических лучей. Но нам надо проделать массу опытов, чтобы определить оптимальные условия... Видите, сколько работы для вас, биологов?
- Да, работы хватит, - сказал я, очень заинтересованный словами Меллер. - Эта работа нужна не только для небесных колоний, но и для Земли. Насколько расширятся наши познания о живой и мертвой природе! Я в восторге, что случай привел меня сюда.
- Тем лучше. Нам нужны работники-энтузиасты, - сказала Меллер.
Упоминание о «случае, который привел меня сюда», навело меня на мысль о Тоне. Захваченный новыми впечатлениями, я даже не вспоминал о ней. Что с нею и как ее поиски?
Я распростился с Меллер и вылетел в коридор. В коридоре слышались веселый смех, голоса, песни и жужжание крыльев; хоть и появилась небольшая тяжесть, но молодежь по привычке действовала крыльями. Им нравилось делать прыжки, пролетая несколько метров, как летучие рыбы. Некоторые упражнялись в ходьбе по полу. Сколько молодых, веселых, загорелых лиц! Сколько забав и проказ: вот группа девушек, нарушая «уличное» движение, затеяла игру в «мяч», причем «мячом» была одна из них - маленькая толстушка. Она визжала, перелетая из рук в руки.
Все гуляющие чувствовали себя весело и беззаботно. Видимо, работа совсем не утомляла людей в этом «легковесном» мире. Бочком, держась стены, я добрался до двери комнаты Тони. Тоня сидела возле окна на легком алюминиевом стуле. Видимо, за это время из склада принесли мебель.
За окном на черном небе огромное зарево - кольцо «ночной» Земли. Свет зари румянил лицо и руки Тони. Ее лицо было задумчиво.
Мне захотелось растормошить ее. Я подошел к ней и сказал, улыбаясь:
- Ну, сколько вы теперь весите?
И, не долго думая, взял ее за плечи и легко приподнял, как трехлетнюю девочку. Вероятно, веселое настроение толпы заразило и меня.
Она молча отстранилась.
- О чем вы грустите? - спросил я, чувствуя неловкость.
- Так... о маме вспомнила.
- «Земное притяжение» действует? Тоска по родине?
- Может быть, - ответила она.
- А что с Евгеньевым?
- Еще не дозвонилась. Аппарат все время занят. А как ваш разговор с директором?
- Завтра лечу на Луну.
Она вскинула на меня глаза.

Предыдущая страница 5 Следующая страница


Звезда КЭЦ 6

- Надолго?
- Не знаю. Самый полет, говорят, продолжается не более пяти-шести дней. А сколько пробудем на Луне, неизвестно.
- Это очень интересно, - сказала Тоня, пристально глядя на меня. - Я бы с удовольствием полетела с вами. Но меня временно посылают в лабораторию, которая находится на таком расстоянии от Земли, что туда не достигает земное лучеиспускание. Там в тени царит холод мирового пространства. Я лечу оборудовать новую лабораторию для изучения электропроводности металлов при низких температурах...
Глаза ее оживились.
- Есть интереснейшая проблема! Вы знаете, что сопротивление электрическому току в металлах с понижением температуры понижается. При температурах, близких к абсолютному нулю, сопротивление тоже почти равно нулю... Над этими вопросами работал еще Капица. Но на Земле требовались колоссальные усилия, чтобы достичь низких температур. А в межпланетном пространстве... это просто. Представьте себе металлическое кольцо, помещенное в вакууме, в температуре абсолютного холода. В кольцо направляется индуцированный ток. Его можно довести до необычной мощности. Этот ток будет циркулировать в кольце вечно, если не повысится температура. При повышении же температуры происходит мгновенный разряд. Если в кольце дать ток достаточно высокого напряжения, то мы сможем иметь своего рода законсервированную молнию, которая проявит свою активность, как только температура повысится.
- Молния, законсервированная в сосуде Дьюара, - подхватил я, - который снабжен взрывателем, падает на Землю. При ударе о землю пистон взрывается, температура в сосуде повышается, и молния производит свое разрушительное действие.
Тоня улыбнулась.
- Какие у вас кровожадные мысли! Я не думала о таком применении.
- Совсем не кровожадные, - возразил я. - С войнами покончено. Но можно взрывать скалы, айсберги...
- Ах вот что... Разумеется. Вопрос только в том, что при отсутствии сопротивления падает и напряжение, - значит, и мощность... Надо произвести подсчет. Как бы и в этом деле пригодился Палей! - воскликнула она почти со страстью.
Это, конечно, была страсть ученого, но я не мог скрыть своего огорчения.
Нам не удалось вылететь на другой день: заболел Тюрин.
- Что с ним? - спросил я у Меллер.
- Раскис наш философ, - ответила она, - от «счастья» заболел, от движения. В сущности говоря, с ним ничего особенного не приключилось... Жалуется на боль в ногах. Икры болят. Это пустяки, но как его такого на Луну пустить? И себе и вам хлопот наделает. При десятой части земной тяжести раскис. А ведь на Луне - шестая. Там он, пожалуй, и ног не потянет. Я решила дать ему потренироваться несколько дней. У нас в небе есть склады пойманных астероидов. Все эти небесные камни, куски планет, складываются в виде шара. Чтобы отдельные куски не разлетались от случайных толчков, наши гелиосварщики расплавили и сварили поверхность этих планеток. К одной такой «бомбе» мы прикрепили стальным тросом полый шар и привели их в круговое движение. Получилась центробежная сила, тяжесть внутри полого шара равна тяжести на Луне. Вот в этом шаре и тренируется Тюрин. Давление и количество кислорода в шаре такие же, как и в скафандре межпланетного костюма. Слетайте, голубчик, навестите Тюрина. Только один не летите. Захватите с собой вашу няньку - Крамера.
Я разыскал Крамера в гимнастическом зале. Он выделывал на трапеции головокружительные штуки. Цирковым гимнастам на Земле о таких трюках и мечтать не приходится.
- Полететь я с вами полечу, - сказал он, - но пора научиться летать самостоятельно. Ведь вы на Луну летите, а во время такого путешествия мало ли что может случиться!
Крамер привязал меня к себе длинной проволокой и предоставил мне лететь к «манежу» Тюрина. Я уже не кувыркался и «стрелял» довольно удачно, но уменья «приземлиться» к вращающемуся шару у меня не хватило, и Крамер поспешил мне на помощь. Через четыре минуты после отлета мы уже вползали в металлический шар.
Встречены мы были неистовым визгом и криком. Я с любопытством окинул взглядом внутренность шара, освещенного большой электрической лампой, и увидел, что Тюрин сидит на «полу» и стучит кулаками по резиновому ковру, а возле него гигантскими прыжками скачет негритенок Джон. Обезьянка Микки с веселым визгом прыгает с плеч Джона до «потолка», хватается там за ремешки и падает вниз, на плечо или голову Джона. «Лунная тяжесть», видимо, пришлась по вкусу Джону и обезьянке, что нельзя было сказать про Тюрина.
- Вставайте, профессор! - звонко закричал Джон. - Доктор Меллер приказала вам ходить по пятнадцать минут, а вы еще и пяти не ходили.
- Не встану! - разгневанно пропищал Тюрин. - Что я, лошадь на корде? Истязатели! У меня и так ноги отваливаются!
В этот момент я и Крамер «свалились с неба» возле Тюрина. Джон первый увидел нас и обрадовался.
- Вот смотрите, товарищ Артемьев, - затараторил он, - профессор меня не слушает, опять хочет залезть в свою паутину...
Обезьянка вдруг заплевала, завизжала.
- Да уйми ты свой патефон! - еще тоньше и пронзительнее закричал Тюрин. - Здравствуйте, товарищи! - обратился он к нам и, став на четвереньки, тяжело поднялся.
«Ну как с таким на Луну лететь?» - подумал я и переглянулся с Крамером. Тот только головой качнул.
- Ведь вы, профессор, сами мне не раз говорили: чем больше движений, тем больше счастье... - не унимался Джон.
Такой «философский аргумент» со стороны Джона был неожиданным. Мы с Крамером невольно улыбнулись, а Тюрин покраснел от гнева.
- Надо же понимать! Надо понимать! - закричал он на самых высоких нотах. - Есть различного рода движения. Эти грубо физические движения мешают высшим движениям клеток моего головного мозга, моим мыслям. И потом всякое движение прерывисто, а ты хочешь, чтобы я маршировал без отдыха... Нате, ешьте мое мясо, пейте мою кровь!
И он зашагал с видом мученика, кряхтя, охая и вздыхая.
Джон отвел меня в сторону и быстро зашептал:
- Товарищ Артемьев! Я очень боюсь за моего профессора. Он такой слабый. Ему опасно без меня лететь на Луну. Ведь он даже есть и пить забывает. Кто о нем будет заботиться на Луне?..
У Джона даже слезы выступили на глазах. Он горячо любил своего профессора. Я, как умел, утешил Джона и обещал заботиться о профессоре во время путешествия.
- Вы отвечаете за него! - торжественно произнес негритенок.
- Да, конечно! - подтвердил я.
Вернувшись на Звезду, я все рассказал Меллер. Она неодобрительно покачала головой:
- Придется мне самой заняться Тюриным.
И эта маленькая энергичная женщина действительно отправилась в «манеж».
Я тоже времени не терял даром: учился летать в межпланетном пространстве и, по словам моего учителя Крамера, сделал большие успехи.
- Теперь я спокоен, что во время путешествия на Луну вы не потонете в пучинах неба, - сказал он.
Через несколько дней Меллер вернулась из «манежа» и объявила:
- На Землю профессора я бы еще не решилась пустить, но для Луны он «в полной лунной форме».

13. К ЛУННОЙ ОРБИТЕ

Накануне нашего лунного путешествия я проводил Тоню в лабораторию мирового холода. Прощание было краткое, но теплое. Она крепко пожала мне руку и сказала:
- Берегите себя...
Эти простые слова сделали меня счастливым.
На другое утро Тюрин довольно бодро вошел в ракету. Джон, совершенно убитый горем, провожал его. Казалось, он вот-вот заплачет.
- Вы отвечаете за профессора! - крикнул он мне перед тем как дверь ракеты захлопнулась.
Оказывается, мы летим на Луну не прямым путем, а по спирали, обращенной вокруг Земли. И неизвестно, сколько продлится путешествие. В нашей ракете могут разместиться двадцать человек. А нас всего шестеро: трое членов научной экспедиции, капитан, штурман и механик. Все свободное пространство ракеты занято запасами продовольствия, взрывчатых веществ и жидкого кислорода. А наверху ракеты прикреплен вагон на колесах, предназначенный для нашего путешествия по лунной поверхности. Сопротивления воздуха нет, поэтому «лунный автомобиль» не уменьшит скорости полета ракеты.
Скоро наша ракета покинула гостеприимный ракетодром Звезды Кэц. И сразу же Тюрин почувствовал себя очень плохо. Дело в том, что как только мы развивали скорость и взрывы учащались, вес тела менялся. И я понимал Тюрина: можно привыкнуть к тяжести, можно привыкнуть к невесомости, но привыкнуть к тому, что твое тело то ничего не весит, то вдруг как будто наливается свинцом, невозможно.
Хорошо, что у нас были достаточные запасы продовольствия и горючего, поэтому мы могли не спешить, и взрывы были умеренные. Звук их передавался только по стенкам ракеты. К этим звукам можно было привыкнуть, как к жужжанию мотора или тиканью часов, но усиление тяжести!..
Тюрин вздыхал, охал. Кровь то приливала к его лицу, и оно становилось багровым, почти синим, то отливала, - лицо бледнело, желтело.
И только наш геолог Соколовский, жизнерадостный, плотный человек с пышными усами, неизменно был весел.
Когда невесомость тела возвращалась, астроном начинал говорить вслух, - привычка, которую он приобрел в своем долгом одиночестве. Говорил он без связи: то сообщал интересные астрономические сведения, неизвестные земным астрономам, то изрекал «философские сентенции».
- Почему так привлекательно кино? Потому, что в нем мы видим движение...
Затем он начинал стонать и корчиться, потом снова говорить.
Я смотрел в окно. По мере того как мы удалялись от Земли, она казалась все меньше. Наш «день» становился все длиннее, ночи все короче. В сущности, это были не ночи, а солнечные затмения.
А вот с Луной происходили забавные вещи.
Если наша ракета находилась в противоположной точке орбиты от Луны, Луна казалась маленькой, гораздо меньше, чем мы видим ее с Земли, а если мы по орбите приближались к Луне, она становилась невиданно огромной.
Наконец наступил момент, когда максимальные размеры Луны сравнялись с размерами Земли. Наш капитан, не раз совершавший путешествие к лунной орбите, сказал нам:
- Поздравляю. Мы одолели четыре пятых расстояния, отделяющего нас от Луны. Сорок восемь земных радиусов позади. При наших межпланетных путешествиях в пределах солнечной системы земной радиус - 6378,4 километра - служит единицей измерения. Это своего рода миля межпланетных навигаторов, - пояснил он.
Теперь размер Луны колебался в течение суток - время обращения ракеты вокруг Земли. Половину суток Луна «пухла», увеличивалась в размерах, половина «худела». Но эти сутки уже стали гораздо больше земных.
Безоблачный, сияющий день все рос.
Капитан говорит, что притяжение Луны с каждым часом сказывается все сильнее и искажает путь ракеты. Движение ракеты то ускоряется, то замедляется в результате цепких объятий нашего земного спутника. Луна не хочет отпускать нас от себя. Если бы не сила противодействия, заключающаяся в наших взрывных приборах, мы были бы вечными пленниками Луны. Насколько же опаснее притяжение огромных планет солнечной системы!
В первые часы полета капитан надолго покинул управление, предоставив ракете автоматически лететь по намеченному пути. Это не было опасным. Но чем дальше, тем все реже капитан отходил от пультов управления, хотя они и механизированы.
Мы неслись вокруг Земли уже примерно по той же орбите, что и Луна, поэтому путешествие вокруг Земли совершали в одинаковое с Луной время - около тридцати земных суток. Наша ночь - солнечные затмения стали так же редки, как лунные на Земле. Ракета все реже нагоняла Луну, и, наконец, их движения уравнялись. Ракета достигла такого же расстояния от Земли, как и Луна. Расстояние между ракетой и Луной сделалось неизменным.
Казалось, что Луна, Земля и ракета неподвижны, и только звездный свод непрерывно движется.
- Скоро здесь небесные колонии будем строить, - нарушил молчание Соколовский.
- Ну нет, батенька мой, не так скоро, - отозвался Тюрин. - Надо сперва достать тут материалы. Нельзя все притащить с Земли. Наоборот, мы еще Земле должны посылать кое-какие «небесные» подарки. Вот коллекцию метеоритов мы уже послали. Хорошая коллекция. Весь рой Леонидов.
И Тюрин довольно рассмеялся.
- Это верно, - сказал Соколовский. - Нам надо много железа, никеля, стали, кварца для сооружения наших жилищ.
- И где же вы достанете эти ископаемые? - спросил я. Слово «ископаемые» вызвало взрыв смеха Соколовского.
- Не ископаемые, а излетаемые, - сказал он. - Метеориты - вот «ископаемые». Недаром я гонялся за ними.
- Метеоритный промысел организовал я. Это моя идея! - внес поправку Тюрин.
- Я не оспариваю этого, профессор, - сказал Соколовский. - Идея ваша - осуществление мое. Вот и сейчас я послал Евгеньева в новую разведку.
Фамилия «Евгеньев» заставила меня вспомнить весь путь, приведший меня в небо. И подумать только, как быстро все эти личные дела отошли на задний план перед необычайными здешними впечатлениями!
- Вы знаете, товарищ Артемьев, что мы нашли целый рой мелких метеоритов совсем недалеко от Звезды Кэц? - обратился Соколовский ко мне. - Повыше попадались и более крупные. При их исследовании нашли железо, никель, кремнезем, глинозем, окись кальция, полевой шпат, хромовое железо, железные окислы, графит и другие простые и сложные вещества. Словом, все необходимое для построек плюс кислород для растений и воду. Обладая энергией Солнца, мы можем обработать эти материалы и получить все, что нам надо, вплоть до карандашей. Кислород и вода, конечно, находятся здесь не в готовом, а в «связанном» виде, но химиков это не затрудняет.
- А я изучил по вашим данным движение этих остатков погибших небесных тел, - вмешался Тюрин, - и пришел к интересным выводам. Часть метеоритов прилетела издалека, но большинство носилось вокруг Земли по той же орбите, что и Звезда Кэц...
- На это, профессор, обратил ваше внимание я, - сказал Соколовский.
- Ну да! Но выводы-то сделал я.
- Не будем спорить, - примирительно заметил Соколовский.
- Я не спорю. Я только люблю точность. На то я и ученый, - возразил Тюрин и даже приподнялся в кресле, но тотчас же опустился и заохал.
- Меллер права, - сказал он. - Совсем я ослабел за годы неподвижного лежания в мире невесомости. Надо будет изменить режим.
- Вот Луна вас проманежит, - рассмеялся геолог.
- Да. Так я хотел сказать о моей гипотезе, - продолжал Тюрин. - Метеоритов, вращающихся вокруг Земли, так много, что, надо думать, они являются остатком разорвавшегося маленького земного спутника - второй Луны. Это была совсем крошечная Луна. Когда мы точно подсчитаем количество и массу этих метеоров, то сможем реставрировать былые размеры этого спутника, как палеонтологи реставрируют костяки вымерших животных. Маленькая вторая Луна! Но она могла светить не слабее нашей Луны, так как находилась ближе к Земле.
- Простите, профессор, - неожиданно вмешался молодой механик, цветом кожи и худощавым сложением похожий на индуса. - Мне кажется, на таком близком расстоянии Земля притянула бы к себе маленькую Луну.
- Что? Что? - грозно вскричал Тюрин. - А крошечная Звезда Кэц почему не падает на Землю? А? Все дело в быстроте движения... Но маленькая Луна все же погибла, - примирительно сказал он. - Борющиеся силы - инерция и земное притяжение - разорвали ее в клочья... Увы, увы, это грозит и нашей Луне! Она распадется на осколки. И Земля получит прекрасное кольцо, как у Сатурна. Я полагаю, что это лунное кольцо даст не меньше света, чем Луна. Оно будет украшать ночи земных жителей. Но все же это будет потеря, - со вздохом закончил он.
- Невознаградимая потеря, - вставил я.
- Гм... Гм... А может быть, и вознаградима. У меня есть кое-какой проект, но о нем я пока помолчу.
- А как вы охотились за метеорами? - спросил я у Соколовского.
- Это забавная охота, - ответил геолог. - Мне приходилось охотиться за ними не только на орбите Звезды Кэц и...
- В поясе астероидов между орбитами Марса и Юпитера, - перебил Тюрин. - Земными астрономами найдено немногим более тысячи этих астероидов. А мой каталог перевалил за четыре тысячи. Эти астероиды - тоже остатки планеты, более значительной, чем погибшая вторая Луна. По моим расчетам, эта планета была больше, чем Меркурий. Марс и Юпитер взаимным притяжением разорвали ее на куски. Не поделили! Кольцо Сатурна - тоже погибший его спутник, раздробленный на куски. Видите, сколько уже покойников в нашей солнечной системе. За кем очередь? Ой-ой... опять эти толчки!
Я снова заглянул в окно, придерживаясь руками за обитые кожей мягкие подлокотники кресла. За окном все то же черное небо, сплошь усеянное звездной пылью. Так можно лететь годы, столетия, и картина будет все та же...
И вдруг мне вспомнилась моя давнишняя поездка в вагоне самого обыкновенного поезда со старичком паровозом. Лето. Солнце спускается за лес, золотя облака. В открытое окно вагона тянет лесной сыростью, запахом аконита, сладким запахом липы. В небе за поездом бежит молодой месяц. Лес сменяется озером, озеро - холмами, по холмам разбросаны дома, утопающие в садах. А потом пошли поля, повеяло запахом гречихи. Сколько разнообразия впечатлений, сколько «движения» для глаза, уха, носа, выражаясь словами Тюрина. А здесь - ни ветра, ни дождей, ни смены погод, ни ночи, ни лета, ни зимы. Вечно однообразный траурный свод неба, страшное синеватое солнце, неизменный климат в ракете...
Нет, как ни интересно побывать в небе, на Луне, других планетах, но эту «небесную жизнь» я не променяю на земную...
- Ну так вот!.. Охота за астероидами - самый увлекательный вид охоты, - вдруг услышал я басок геолога Соколовского.
Мне нравится слушать его. Он говорит как-то просто, по-домашнему, «по-земному», словно беседует в своем кабинете где-нибудь на седьмой линии Васильевского острова. На него, по-видимому, необычайная обстановка не производит никакого действия.
- Подлетая к поясу астероидов, надо держать ухо востро, - говорит Соколовский. - Иначе того и гляди, какой-нибудь осколок величиной с московский Дворец Советов, а то и больше обрушится на ракету - и поминай ее как звали! Поэтому летишь по касательной, все более приближаясь к направлению астероидов... Замечательная картина! Вы подлетаете к поясу астероидов. Вид неба изменяется... Взгляните-ка на небо. По существу, его нельзя назвать совершенно черным. Фон черный, но на нем сплошная россыпь звезд. И вот на этой светящейся россыпи вы замечаете темные полосы. Это пролетают не освещенные солнцем астероиды. Иные чертят на небе яркие, как серебро, следы. Другие оставляют полосы медно-красного света. Все небо становится полосатым. По мере того как ракета поворачивает в сторону движения астероидов, набирает скорость, летит и уже почти наравне с ними, они перестают казаться полосами. Вы попадаете в необычайный мир и летите среди многочисленных «лун» различной величины. Все они летят в одном направлении, но еще опережают ракету.
Когда какая-нибудь из «лун» пролетает близко от ракеты, вы видите, что она совсем не круглая. Эти «луны» имеют самые разнообразные формы. Один астероид, скажем, похож на пирамиду, другой приближается к форме шара, третий похож на неотесанный куб, большинство же - просто бесформенные обломки скал. Некоторые летят группами, иные под влиянием взаимного притяжения сливаются в «виноградную гроздь»... Поверхность их то матовая, то блестящая, как горный хрусталь.
«Луны» справа, «луны» слева, вверху, внизу... Когда ракета замедляет полет, кажется, будто «луны» стремительно двинулись вперед, но вот ракета снова набирает скорость, и они начинают как бы замедлять полет. Наконец, ракета их обгоняет - «луны» отстают.
Опасно лететь медленнее астероидов. Они могут нагнать и вдребезги разбить ракету. Совершенно безопасно лететь в одном с ними направлении и с одинаковой скоростью. Но тогда видишь только окружающие астероиды. При этом кажется, что все стоит неподвижно - и ракета, и «луны» слева, справа, сверху, сзади. Только звездный свод медленно течет, потому что и астероиды и ракета все-таки летят и меняют свое положение на небе.
Наш капитан предпочитал летать немного скорее астероидов. Тогда небесные глыбы не налетят сзади. И вместе с тем двигаешься в рое «лун», рассматриваешь их, выбираешь. Словом, выступаешь в роли гоголевского черта, который собирается похитить с неба луну. Только маленькую. У нас еще не хватает сил сорвать большой астероид с его орбиты и прибуксировать к Звезде Кэц. Мы боимся израсходовать все горючее и оказаться пленниками астероида, который увлечет нас за собой. Требовалось большое умение и ловкость, чтобы приблизиться к астероиду без толчка и взять его «на абордаж». Капитан так направлял ракету, что она, летя наравне с астероидом, как можно ближе подходила к нему. Затем боковые взрывы прекращались. Мы пускали в ход электромагнит: ведь почти все астероиды, кроме кристаллических, состоят главным образом из железа. Наконец, когда расстояние уменьшалось до ничтожной величины, мы выключали электромагнит, предоставляя остальное силе притяжения. Через некоторое время мы ощущали едва заметный толчок. В первое время, однако, причал не всегда сходил гладко. Иногда мы довольно-таки сильно сталкивались. Астероид - для нас незаметно - отклонялся от своей орбиты, зато ракета, как более легкая, отлетала в сторону, и приходилось снова маневрировать. Потом мы наловчились «причаливать» очень чисто. Оставалось только прикрепить астероид к ракете. Мы пробовали привязывать его запасными цепями, пробовали удерживать электромагнитом, но все это было плохо. Впоследствии мы научились даже припаивать метеоры к оболочке ракеты, благо солнечной энергии у нас достаточно, а аппараты гелиогенной сварки мы всегда брали с собой.
- Но для этого надо было выходить из ракеты? - сказал я.
- Само собой. Мы и выходили. Даже путешествовали по астероидам. Помню один случай, - продолжал Соколовский, смеясь. - Мы подлетали к большому астероиду, имевшему вид плохо обточенной каменной бомбы несколько сплюснутой формы. Я вылетел из ракеты, уцепился за острые углы астероида и пошел в «кругосветное» путешествие. И что же вы думаете? На сплюснутых «полюсах» я поднимался и стоял на ногах «вверх головой», а на выпуклом «экваторе» центр тяжести переместился, и мне пришлось становиться на голову «вверх ногами». Так я и шел, цепляясь руками.
- Это была, очевидно, вращающаяся планетка, и изменялся не центр тяжести, а относительная тяжесть, - поправил Тюрин. - У поверхности полюсов вращения тяжесть имеет наибольшую величину и нормальное направление к центру. Но чем дальше от полюса, тем тяжесть слабее. Так что человек, идущий от полюса к экватору, как бы спускается с горы, причем крутизна спуска все растет. Между полюсами и экватором направление тяжести совпадало с горизонтом, и вам казалось, что вы спускаетесь с совсем отвесной горы. А дальше почва представлялась уже наклонным потолком, и вам надо было хвататься за что придется, чтобы слететь с планетки... С Земли в лучшие телескопы, - продолжал Тюрин, - видны планеты с диаметром не менее шести километров. А астероиды бывают величиною и с пылинку.
- На каких только мне не приходилось бывать, - сказал Соколовский. - На иных тяжесть так ничтожна, что достаточно было легкого прыжка, чтобы улететь с поверхности. Я был на одном таком с окружностью в семнадцать с половиной километров. Подпрыгнув на метр, я опускался двадцать две секунды. Сделав движение не больше, чем то, которое необходимо, чтобы перешагнуть порог на Земле, я мог бы тут подняться на высоту двухсот десяти метров - немного ниже башни Эйфеля. Я бросал камни, и они уже не возвращались.
- Вернутся, но не скоро, - вставил астроном.
- Побывал я и на относительно большой планетке с диаметром только в шесть раз меньше лунного. Я поднимал там одной рукой двадцать два человека - моих спутников. Там можно было бы качаться на качелях, подвешенных на суровых нитках, построить башню в шесть с половиной километров высотой. Я пробовал там выстрелить из револьвера. Что получилось, можете себе представить! Если бы я сам не был сброшен с планетки выстрелом, моя пуля могла бы убить меня сзади, облетев вокруг астероида. Она, вероятно, и сейчас носится где-нибудь вокруг планеты, как ее спутник.
- Поезда на такой планете двигались бы со скоростью тысячи двухсот восьмидесяти километров в час, - сказал Тюрин. - Кстати, несколько таких планет можно приблизить к Земле. Почему бы не устроить добавочное освещение? А затем и заселить эти планетки. Покрывать стеклянной оранжереей. Насадить растения. Развести животных. Это будет великолепное жилье. Со временем так можно будет заселить Луну.
- На Луне то слишком холодно, что слишком жарко, - сказал я.
- Искусственная атмосфера под стеклянным колпаком и шторы умерят жар Солнца. Что же касается холода почвы во время лунных ночей, то у меня на этот счет свои взгляды, - многозначительно заметил Тюрин. - Разве мы не отказались от теории раскаленного Ядра Земли с чрезвычайно высокой температурой? И тем не менее наша Земля тепла...
- Солнце и атмосферная шуба... - начал геолог, но Тюрин перебил его.
- Да, да, но не только это. В земной коре развивается тепло от радиоактивного распада в ее недрах. Почему не может быть этого на Луне? И даже в более сильной степени? Радиоактивный распад сможет подогревать почву Луны. Да и не остывшая под лунной корой магма... Луна не так холодна, как кажется. И если там есть остатки атмосферы... Вот почему вы, биолог, включены в эту экспедицию, - обратился он ко мне.
Соколовский с сомнением покачал головой.
- На астероидах я что-то не встречал подогревания почвы радиоактивным распадом элементов.
- Астероиды меньше Луны, - пискливо ответил астроном.
Он ненадолго замолчал и вдруг опять ударился в философствование, словно две мыслительные линии в его мозгу шли параллельно.
Мертвые немигающие звезды заглядывают в окно нашей ракеты. Звездный дождь, пересекая небосклон, мчится куда-то вбок и вверх, - ракета поворачивает.
- Мы набрали уже немало астероидов, - тихо говорит мне Соколовский, не обращая внимания на Тюрина, который, как пифия, изрекает свои фразы. - Прежде всего мы «подвели фундамент» под наш ракетодром. Чем больше его масса, тем он устойчивее. Случайные удары причаливающих ракет не будут смещать его в пространстве. Затем мы поставляем астероиды на наши фабрики и заводы, - вы еще с этим познакомитесь. Недавно нам удалось поймать интереснейшую планетку. Правда, это совсем небольшой осколок - по-земному, тонны на полторы. Представьте себе, почти сплошной кусок золота... Недурная находка! Золотые россыпи в небе...
Очевидно, услыхав эти слов, Тюрин заметил:
- В больших планетах элементы располагаются от поверхности к центру по их восходящему удельному весу: наверху силиций, алюминий-"сиал", ниже силиций, магний-"сима", еще ниже никель, железо-"нифе", железо и еще более тяжелые металлы - платина, золото, ртуть, свинец. Ваш золотой астероид - обломок центрального ядра погибшей планеты. Редкий случай. На золотые россыпи неба много не рассчитывайте.
Меня клонило к сну. Мой организм еще не отвык от земного распорядка дня и ночи, смены бодрствования и сна.
- Засыпаете? - спросил меня Тюрин. - Спокойной ночи. А со мною, знаете, творятся любопытные вещи. На обсерватории я совсем отвык от регулярного сна. И теперь похожу на тех животных, которые спят короткими промежутками. Вроде кота стал.
Он еще говорил что-то, но я уже уснул. Взрывов не было. Тихо, спокойно... Мне снилась моя ленинградская лаборатория...
Когда через сутки я взглянул на небо, то был поражен видом Луны. Она занимала седьмую часть неба и прямо устрашала своей величиной. От нее нас отделяло всего две тысячи километров. Горы, долины, безводные «моря» были видны как на ладони. Резко выделялись контуры отдельных горных цепей, конусы в кратерах вулканов, давно погасших, безжизненных, как все на Луне. Видны были даже зияющие трещины...
Астроном смотрел на Луну, не отрывая глаз. Он уже давно знал «каждый камень ее поверхности», как он выразился.
- Вон, смотрите, у края. Это Клавиус, ниже - Тихо, еще ниже - Альфонс, Птолемей, правее - Коперник, а дальше идут Апеннины, Кавказ, Альпы...
- Не хватает Памира, Гималаев, Кордильеров, - сказал я.
- А мы назовем так горные вершины на другой стороне Луны, - смеясь, сказал геолог. - Там они еще никем не именованы.
- Вот это Луна! - восхищался Тюрин. - В сто раз больше «земной». О, ах!.. - застонал он. - Опять тяжесть.
- Капитан тормозит, - сказал геолог. - Луна все сильнее притягивает нас к себе. Через полчаса будем на месте.

Предыдущая страница 6 Следующая страница


7 Александр Беляев

Я обрадовался и немного испугался. Пусть назовет меня трусом тот, кто уже совершил путешествие на Луну и не был взволнован перед первой посадкой.
Луна под нами. Она занимает уже полнеба. Ее горы растут на глазах.
Но странно: Луна, как и Земля, с высоты кажется уже не выпуклой поверхностью шара, а вогнутой, словно пестрый опрокинутый зонтик.
Тюрин стонал: контрвзрывание все усиливалось. Тем не менее он не отрывал взгляда от Луны. Но она вдруг стала сдвигаться куда-то вбок. И только потому, что мое тело отяжелело с одной стороны, я понял, что ракета вновь переменила направление полета. Направление тяжести переместилось настолько, что Луна «ощущалась» уже высоко над нами. Трудно было представить, как можно будет ходить «по потолку».
- Терпите, профессор, - обратился геолог к Тюрину. - Осталось всего два-три километра. Ракета летит совсем медленно: не больше сотни метров в секунду. Давление газов ракеты равно лунному притяжению, и ракета спокойно идет по инерции.
Снова стало легко. Тяжесть исчезла.
- А куда мы спускаемся? - спросил оживший через двадцать секунд Тюрин.
- Кажется, близко к нашему собрату Тихо Браге. Осталось всего пятьсот метров, - сказал Соколовский.
- Ой-ой! Опять контрвзрывы! - застонал Тюрин.
Ну вот, все в порядке. Теперь Луна внизу, под нами.
- Сейчас спустимся... - сказал Соколовский с волнением в голосе. - Только бы не повредить наш «лунный автомобиль» при посадке.
Прошло еще десять секунд, и я почувствовал легкий толчок. Взрывы прекратились. Мы довольно мягко упали на бок.

14. НА ЛУНЕ

- С приездом! - сказал Соколовский. - Все благополучно.
- Мы даже не закрыли при посадке ставню, - заметил Тюрин. - Это неосторожность. Ракета могла удариться стеклом окна об острый обломок скалы.
- Ну, наш капитан не первый раз садится на Луну, - возразил Соколовский. - Итак, дорогие товарищи, надевайте межпланетные костюмы и пересаживайтесь на наш лунный автомобиль.
Мы быстро оделись и вышли из ракеты.
Я глубоко вздохнул. И хотя я дышал кислородом моего аппарата, мне показалось, будто газ приобрел здесь иной «вкус». Это, конечно, игра воображения. Вторым моим ощущением, уже вполне реальным, было чувство легкости. Я и раньше, во время полетов на ракете и на Звезде Кэц, где была почти полная невесомость, испытывал эту легкость, но здесь, на Луне, тяжесть ощущалась как «постоянная величина», только значительно меньшая, чем на Земле. Шутка сказать, я весил теперь в шесть раз меньше своего земного веса!
Я осмотрелся. Над нами было все то же траурное небо с немигающими звездами. Солнца не видно, не видно и Земли. Полная темнота, прорезываемая лишь лучами света из бокового окна нашей ракеты. Все это как-то не вязалось с обычным представлением о сияющем земном спутнике. Потом я догадался: ракета снизилась несколько южнее Клавиуса, на той стороне Луны, которая с Земли никогда не видна. А здесь в это время была ночь.
Кругом мертвая пустыня. Холода я не чувствовал в своем электрифицированном костюме. Но вид этой черной пустыни леденил душу.
Из ракеты вышли капитан и механик, чтобы помочь снять наш ракетный автомобиль. Геолог жестом приглашает меня принять участие в общей работе. Я гляжу на ракету-авто. Она имеет вид вагона-яйца. Как она ни мала, вес ее должен быть порядочный. Между тем я не вижу ни канатов, ни лебедок, - словом, никаких приспособлений для спуска. Механик работает наверху, отвинчивая гайки. Капитан, Соколовский, Тюрин и я стоим внизу, готовые принять ракету. Но ведь она раздавит нас... Впрочем, мы на Луне. К этому не сразу привыкнешь. Вот уже кормовая часть «яйца» отвинчена. Ракета опустилась кормой. Соколовский ухватился за край отверстия дюзы. Капитан стоит посредине, я - у носовой части. Сейчас ракета соскользнет вниз... Я уже держу руки наготове и вместе с тем думаю о том, куда и как отскочить, если тяжесть окажется не по моим силам. Однако мои опасения напрасны. Шесть рук, подхватив соскользнувшую ракетку, без особого напряжения ставят ее на колеса.
Капитан и механик, помахав руками на прощание, ушли в большую ракету. Тюрин пригласил меня и Соколовского войти в наш автомобиль.
В нем было довольно-таки тесно. Но зато мы могли освободиться от наших костюмов и разговаривать.
Распоряжался Соколовский, уже знакомый с устройством маленькой ракетки. Он зажег свет, наполнил ракету кислородом, включил электрическую печь.
Внутренность ракеты напоминала закрытый четырехместный автомобиль. Эти четыре сиденья занимали только переднюю часть ракеты. Две трети кабины были заняты горючим, продовольствием, механизмами. В эту часть ракеты вела узкая дверь, в которую с трудом можно было протиснуться.
Раздевшись, мы почувствовали холод, хотя электрическая печь уже работала. Я ежился. Тюрин набросил на себя меховую курточку.
- Сильно остыла наша ракетка. Потерпите, скоро нагреется, - сказал Соколовский.
- Уже заря занимается, - пропищал Тюрин, взглянув в небольшое окно нашего экипажа.
- Заря? - с удивлением спросил я. - Какая же на Луне может быть заря: ведь здесь нет атмосферы?
- Оказывается, может быть, - ответил Тюрин. Он никогда не был на Луне, но как астроном знал лунные условия не хуже земных.
Я посмотрел в окно и увидел вдали несколько точек, светящихся, как раскаленные добела куски металла.
Это были освещенные восходящим солнцем вершины гор. Их яркий отсвет отражался на других вершинах. Передаваясь дальше и дальше и постепенно ослабевая, он создавал своеобразный эффект лунной зари. При ее свете я начинал различать находящиеся в полутени горные цепи, впадины «морей», конусообразные пики. Невидимые горы на фоне звездного неба зияли черными провалами с причудливыми зубчатыми краями.
- Скоро взойдет солнце, - сказал я.
- Не так-то скоро, - возразил Тюрин. - На экваторе Земли оно восходит в две минуты, а здесь придется ждать целый час, пока весь солнечный диск поднимется над горизонтом. Ведь сутки на Луне в тридцать раз длиннее, чем на Земле.
Я, не отрываясь, смотрел в окно. Зрелище было изумительное! Горные вершины ослепительно вспыхивали одна за другой, словно кто зажигал на них факелы. А сколько этих горных вершин на Луне! Лучи еще невидимого Солнца «срезали» все вершины на одинаковом расстоянии от поверхности. И казалось, будто в «воздухе» внезапно появлялись горы причудливых очертаний, но с одинаково плоским основанием. Этих пылающих гор становилось все больше и больше, и вот, наконец, обозначилась их «проекция», и они перестали казаться висящими на черном фоне.
В своей нижней части они были пепельно-серебристого цвета, а выше - ослепительно белого. Постепенно освещались отраженным светом и подножия гор. «Лунная заря» разгоралась все ярче.
Буквально ослепленный этим зрелищем, я все же не мог оторвать глаз от окна. Мне хотелось разглядеть особенности в очертании лунных гор. Но горы были почти такие же, как и на Земле. Кое-где скалы нависали над пропастью, как огромные карнизы, и тем не менее не падали. Здесь они весили легче, притяжение было слабее.
На лунных равнинах, словно на поле сражения, были воронки разной величины. Одни маленькие, не больше тех, которые оставляет после разрыва снаряд трехдюймовки, другие приближались к размерам кратера. Неужто это следы от упавших на Луну метеоритов? Это возможно. Атмосферы на Луне нет, следовательно, нет защитного покрова, который предохранял бы Луну, как Землю, от небесных бомб. Но ведь тогда здесь очень небезопасно. Что, если такая бомба-метеор в несколько сот тонн упадет на голову!
Я высказал свои опасения Тюрину. Он посмотрел на меня с улыбкой.

- Часть воронок вулканического происхождения, но часть, безусловно, сделана падающими метеорами, - сказал он. - Вы опасаетесь, что один из них может свалиться на вашу голову? Такая возможность, конечно, существует, но теория вероятности говорит, что риск здесь немногим больше, чем на Земле.
- Немногим больше! - воскликнул я. - Много ли падает больших метеоров на Землю? За ними охотятся, как за редкостью. А здесь, посмотрите, вся поверхность изрыта ими.
- Это правда, - спокойно ответил Тюрин. - Но вы забываете об одном: Луна у же; давно лишена атмосферы. Существует она миллионы лет, причем так как здесь нет ни ветров, ни дождей, следы от падения метеоров остаются неизменными. И эти воронки - летопись многих миллионов лет жизни. Если один большой метеор упадет на поверхность Луны раз в столетие, это уже много. Неужто мы будем такими счастливчиками, что именно теперь, при нас, упадет этот метеор? Я бы ничего не имел против, конечно, если только метеор упадет не прямо на голову, а поблизости от меня.
- Давайте потолкуем о плане наших действий, - сказал Соколовский.
Тюрин предложил начать с общего осмотра лунной поверхности.
- Сколько раз я любовался в телескоп на цирк Клавиуса, на кратер Коперника! - говорил он. - Я хочу быть первым астрономом, нога которого ступит на эти места.
- Предлагаю начать с геологического исследования почвы, - предложил Соколовский. - Тем более, что видимая с Земли часть Луны еще не освещена солнцем, а здесь наступило «утро».
- Вы ошибаетесь, - возразил Тюрин. - То есть вы не совсем точны. На Земле сейчас видят месяц в его первой четверти. Мы можем объехать этот «месяц» - восточный край Луны - за сорок пять часов, если пустим нашу ракету со скоростью километров двести в час. Остановимся мы только на Клавиусе и Копернике. Да кто тут начальник экспедиции: я или вы? - закончил он, уже горячась.
Прогулка по «месяцу» заинтересовала меня.
- Почему бы нам, в самом деле, не посмотреть величайший цирк и кратер Луны? - сказал я. - Их геологическое строение также представляет большой интерес.
Геолог пожал плечами. На лунной поверхности, видимой с Земли, Соколовский уже был однажды. Но если большинство за это путешествие...
- А вы не всходили на кратер? - с опаской спросил Тюрин.
- Нет, нет, - засмеялся Соколовский. - Человеческая нога еще не ступала на него. Ваша будет первая. Я был «на дне» моря Изобилия. И могу подтвердить, что это название оправдывает себя, если говорить о геологических материалах. Я собрал там чудесную коллекцию... Ну, нечего терять время. Ехать так ехать! Но только позвольте мне развить большую скорость. На нашем авто мы можем делать тысячу и больше километров в час. Так и быть, доставлю вас на Клавиус.
- И на Коперник, - сказал Тюрин. - Попутно мы осмотрим Карпаты. Они лежат немного севернее Коперника.
- Есть! - ответил Соколовский и нажал рычаг.
Наша ракета дрогнула, пробежала некоторое расстояние на колесах и, отделившись от поверхности, стала набирать высоту. Я увидел нашу большую ракету, лежавшую в долине, затем яркий луч света ослепил меня: Солнце!
Оно стояло еще совсем низко над горизонтом. Это было утреннее Солнце, но как оно не походило на то Солнце, которое мы видим с Земли! Атмосфера не румянила его. Оно было синеватое, как всегда на этом черном небе. Но свет его был ослепителен. Сквозь стекла окна я сразу почувствовал его тепло.
Ракета уже поднялась высоко и летела над горными вершинами. Тюрин внимательно всматривался в очертания гор. Он забыл о толчках, сопровождающих перемену скоростей, и о своей философии. Сейчас он был только астрономом.
- Клавиус! Это он! Я уже вижу внутри него три небольших кратера.
- Доставить прямо в цирк? - улыбаясь, спросил Соколовский.
- Да, в цирк. Поближе к кратеру! - воскликнул Тюрин. И вдруг запел от радости.
Для меня это было так неожиданно, словно я услышал пение паука. Я уже говорил, что у Тюрина был чрезвычайно тонкий голос, что, к сожалению, нельзя сказать о его слухе. В пении Тюрина не было ни ритма, ни мелодии. Соколовский лукаво посмотрел на меня и улыбнулся.
- Что? О чем вы? - вдруг спросил его Тюрин.
- Выискиваю место для посадки, - ответил геолог.
- Место для посадки! - воскликнул Тюрин. - Я думаю, здесь его достаточно. Поперечник Клавиуса имеет двести километров. Треть расстояния между Ленинградом и Москвой!
Цирк Клавиуса представлял собой долину, окруженную высоким валом. Тюрин говорил, что высота этого вала семь километров. Это выше Альп, высота Кордильеров. Судя по зубчатой тени, вал имеет неровные края. Три тени от небольших кратеров протянулись почти через весь цирк.
- Самое подходящее время для путешествия по цирку, - сказал Тюрин. - Когда Солнце над головой, на Луне невыносимо жарко. Почва накалена. Теперь же она только нагревается.
- Ничего, выдержим и лунный день. Наши костюмы хорошо предохраняют и от жары и от холода, - отозвался Соколовский. - Спускаемся. Держитесь крепче, профессор!
Я тоже ухватился за кресло. Но ракета почти без толчка стала на колеса, подпрыгнула, пролетела метров двадцать, снова упала, снова подпрыгнула и, наконец, побежала по довольно ровной поверхности.
Тюрин просил подъехать к центру треугольника, образуемого тремя кратерами.
Мы быстро направились к кратерам. Почва становилась все более неровной, нас начало бросать из стороны в сторону, подкидывать на сиденьях.
- Пожалуй, лучше одним прыжком перенестись до места, - сказал геолог. - Того и гляди, колеса поломаешь.
В этот момент мы почувствовали сильный толчок. Что-то под нами крякнуло, и машина, осев набок, медленно потащилась по кочкам.
- Ну вот, я говорил! - воскликнул с досадой Соколовский. - Авария. Придется выходить наружу и исправлять повреждение.
- У нас есть запасные колеса. Починим, - сказал Тюрин. - В крайнем случае пешком пойдем. До кратеров осталось всего с десяток километров. Надо одеваться!
Он поспешно вынул трубку и закурил.
- А я предлагаю закусить, - сказал Соколовский. - Уже пора завтракать.
Как ни торопился Тюрин, ему пришлось подчиниться. Мы наскоро позавтракали и вышли наружу. Соколовский покачал головой: колесо было совсем испорчено. Пришлось ставить новое.
- Ну, вы возитесь, а я побегу, - сказал Тюрин.
И он действительно побежал. Этакий-то кисель! Вот что значит научная любознательность! Соколовский в удивлении развел руками. Тюрин легко перепрыгивал через трещины в два метра шириной и только более широкие обегал кругом. Половина его костюма, обращенная к солнцу, ярко блестела, а другая почти пропадала в тени. Казалось, по лунной поверхности движется необычайный урод, прыгая на правой ноге и размахивая правой рукой. Левая рука и нога периодически сверкали узкой световой ленточкой - «месяцем» освещенной части. Фигура Тюрина быстро удалялась.
Мы провозились с колесом несколько минут. Когда все было исправлено, Соколовский предложил мне подняться на верхнюю открытую площадку ракеты, где имелся второй аппарат управления. Мы тронулись в путь по следам Тюрина. Сидеть на верху ракеты было интереснее, чем внутри. Я мог обозревать все окрестности. Справа от нас - четыре тени гор исполосовали ярко освещенную Солнцем долину. Налево - «горели» только вершины гор, а подножья их тонули в лунных сумерках. С Земли эта часть Луны кажется пепельного цвета. Горные цепи были более пологими, чем я ожидал. Мы ехали по самому краю «месяца», то есть по линии «терминатора», как говорил Тюрин, - границы света и тени.
Вдруг Соколовский легонько толкнул меня локтем в бок и кивнул головой вперед. Перед нами была огромная трещина. Мы уже не раз с разбегу перескакивали такие трещины, а если трещина оказывалась слишком широкой, перелетали через нее. Вероятно, Соколовский предупредил меня перед прыжком, чтобы я не свалился. Я вопросительно посмотрел на него. Геолог прислонил свой скафандр к моему и сказал:
- Смотрите, наш профессор...
Я взглянул и увидел Тюрина, только что выскочившего из теневой полосы. Он бежал, размахивая руками, вдоль длинной трещины навстречу нам. Перепрыгнуть через трещину он не мог.
- Боится, что мы опередим его и первыми станем в центре цирка, - сказал геолог. - Придется остановиться.
Едва ракета стала, Тюрин с разбегу вскочил на верхнюю площадку. Луна решительно омолодила его.
Впрочем, я несколько преувеличиваю. Тюрин привалился ко мне всем телом, и видно было, как его одежда судорожно приподнималась на груди. Старик устал чрезвычайно.
Соколовский перед трещиной «нажал на педали». Произошел взрыв - ракета рванулась вперед и вверх. В то же время у меня перед глазами мелькнули ноги Тюрина. Утомление сказалось: он не успел крепко ухватиться за поручни и был сброшен. Я увидел, как его тело, описав дугу, начало падать. Он падал медленно, но со значительной высоты. У меня замерло сердце. Убился профессор!..
А мы уже летели над широкой трещиной. Вдруг Соколовский круто повернул ракету назад, отчего я сам едва не сорвался, и мы быстро спустились на поверхность Луны невдалеке от Тюрина. Тюрин лежал неподвижно. Соколовский, как человек опытный, прежде всего осмотрел его одежду - нет ли разрывов. Малейшая дыра могла быть смертельна: мировой холод моментально превратил бы тело профессора в кусок льда. К счастью, одежда была цела, только испачкана черной пылью и немного поцарапана. Тюрин поднял руку, шевельнул ногой... Жив! Неожиданно он поднялся на ноги и самостоятельно направился к ракете. Я был поражен. Только на Луне можно падать так благополучно. Взобравшись на свое место, Тюрин молча показал рукою вперед. Я заглянул в стекло его скафандра. Он улыбался!
Через несколько минут мы были на месте. Профессор первым торжественно сошел с ракеты. Он совершал обряд. Он священнодействовал. Эта картина навсегда врезалась в мою память. Черное небо, испещренное звездами. Синеватое Солнце. С одной стороны ослепительно яркие горы, с другой - «висящие в пустоте» раскаленные добела горные вершины. Широкая долина цирка, почти до половины покрытая тенью с зубчатым краем; на усыпанной пеплом и пылью каменистой почве - уходящие вдаль следы колес нашей машины. Эти следы на лунной поверхности производили особенно сильное впечатление. У самого края тени мерно шагает фигура, похожая на водолаза, оставляя за собой следы - следы ног человека! Но вот эта фигура останавливается. Смотрит на кратеры, на нас, на небо. Собирает камни и складывает небольшую пирамиду. Затем наклоняется и чертит пальцем на пепле: «ТЮРИН».
Эта надпись, сделанная на легком пепле пальцем руки, крепче рунических надписей на земных скалах: дожди не смоют ее, ветры не занесут пылью. Надпись сохранится на миллионы лет, если только случайный метеорит не упадет на это место.
Тюрин удовлетворен. Мы вновь усаживаемся в наш экипаж и летим на север. Солнце понемногу поднимается над горизонтом и освещает отдельные утесы гор, лежащих на востоке. Однако как медленно катится оно по небу!
Снова прыжок над трещиной. На этот раз Тюрин предупрежден. Он цеплялся руками за железные поручни. Я гляжу вниз. Ужасная трещина! Едва ли такие существуют на Земле. Дна не видно - черно. А в ширину она несколько километров. Бедная старушка Луна! Какие глубокие морщины на твоем лице!..
- Альфонс... Птолемей... Мы уже видали их, подлетая к Луне, - говорит Тюрин.
Вдали я вижу вершину кратера.
Тюрин прижимает свой скафандр к моему - иначе мы не можем разговаривать - и сообщает.
- Вот он!.. Коперник! Один из самых больших кратеров Луны. Его диаметр больше восьмидесяти пяти километров. Самый же большой кратер на Земле - на острове Цейлоне - имеет менее семидесяти километров ширины.
- В кратер. В самый кратер! - командует Тюрин.
Соколовский ставит ракету «на дыбы». Она круто взвивается вверх, чтобы перелететь край кратера. С высоты я вижу правильный круг, в центре которого возвышается конус. Ракета опускается у подножия конуса. Тюрин соскакивает на поверхность и прыжками бежит к конусу. Неужели он хочет взобраться на вершину? Так и есть. Он уже карабкается по крутым, почти отвесным скалам и с такой быстротой, что самый лучший альпинист на Земле не угнался бы за ним. На Луне лазить гораздо легче. Здесь Тюрин весит десять - двенадцать килограммов. Это небольшой вес даже для его ослабленных мышц.
Вокруг конуса, на некотором расстоянии от него, - каменный вал. Мне не совсем понятно его происхождение. Если это камни, выброшенные некогда извержением вулкана, тогда они были бы разбросаны по всему пространству и не образовали бы такого правильного кольца.
Объяснение пришло совершенно неожиданно. Я вдруг почувствовал сотрясение почвы. Неужто на Луне бывают «лунотрясения»? Я в недоумении оглянулся на Соколовского. Тот молча протянул руку по направлению к пику: с его вершины летели огромные скалы, дробясь по пути. С разгона эти скалы докатились до вала.
Так вот в чем дело! На Луне нет ни ветров, ни дождей - разрушителей земных гор. Но зато есть более опасный разрушитель - огромная разница температур между лунной ночью и лунным днем. Две недели на Луне держится около двухсот градусов холода, а две недели - около двухсот тепла. Разница в четыреста градусов! Скалы не выдерживают и трескаются, как настывшие стаканы, в которые налили кипятку. Тюрин должен это знать лучше меня. Как же он неосторожен, предпринимая свою экскурсию на гору... Видимо, профессор и сам понял это: прыгая с утеса на утес, он быстро спускается вниз. Слева от него происходит новый обвал, справа - тоже. Но Тюрин уже около него.
- Нет, нет! Я не отказываюсь от своей мысли, - говорит он, - но я выбрал неудачное время. Восходить на лунные горы нужно или в конце лунного дня или ночью. Пока довольно. Летим в океан Бурь, а оттуда - прямо на восток, на другую сторону Луны, которую еще не видел ни один человек.
- Хотел бы я знать, кто выдумал эти странные названия, - сказал я, когда мы двинулись в путь. - Коперник, Платон, Аристотель - это я еще понимаю. Но что за океан Бурь на Луне, где никаких бурь не бывает? Море Изобилия, где ничего нет, кроме мертвых камней, море Кризисов... каких кризисов? И что это за моря, в которых нет ни капли воды?
- Да, названия не совсем удачны, - согласился Тюрин. - Впадины на поверхности Луны, конечно, ложа бывших здесь когда-то океанов и морей. Но их названия... Надо же было как-нибудь назвать! Вот когда открывали маленькие планеты, то сначала называли их по установившейся традиции именами древнегреческих богов. Скоро все имена были исчерпаны, а новых планеток прибывало все больше и больше. Тогда прибегли к прославленным именам людей: Фламмариона, Гаусса, Пикеринга и даже известных филантропов вроде американца Эдуарда Тука. Так капиталист Тук приобрел в небе земельные участки. По-моему, для мелких планет лучше всего номерная система... А Карпаты, Альпы, Апеннины на Луне - это от скудости фантазии. Вот я, например, придумал совершенно новые названия гор, вулканов, морей и цирков, которые мы откроем на другой стороне Луны...
- Вы не забудете, конечно, и кратера Тюрина? - спросил, улыбаясь, Соколовский.
- На всех хватит, - ответил Тюрин. - И кратер Тюрина, и море Соколовского, и цирк Артемьева, если пожелаете.
Не прошло получаса, как Соколовский, «поддавший пару» нашей ракете, доставил нас в океан Бурь. Ракетка опустилась на «дно» океана. Дно было очень неровное. Кое-где поднимались высокие горы. Их вершины, возможно, когда-то выдавались островами. Иногда мы опускались в глубокие долины, и нас покрывала тень. Но совсем темно не становилось: отраженный свет падал от вершин освещенных гор.
Я внимательно смотрел по сторонам. Камни отбрасывали от себя сплошные длинные тени. Вдруг в одном месте я видел странную решетчатую тень - как от полуразвалившейся корзины. Я указал не нее Соколовскому. Он тотчас же остановил ракету, и я побежал к тени. По виду это был камень, но камень необычайной формы: он напоминал часть позвоночного столба с ребрами. Неужели мы нашли останки вымершего чудовища? Значит, на Луне существовали даже позвоночные животные? Следовательно, она не так уже скоро лишилась своей атмосферы. «Позвонки» и «ребра» были слишком тонки для своих размеров. Но ведь на Луне тяжесть в шесть раз меньше, чем на Земле, и животные могли иметь здесь более тонкие скелеты. Притом это, наверное, было морское животное.
Геолог взял одно «ребро», валявшееся возле скелета, и разломил его. Снаружи черное, внутри оно имело сероватый пористый вид. Соколовский покачал головой и сказал:
- Я думаю, это не кости, а скорее кораллы.
- Но общий вид, очертания... - возразил я.
Научный спор готов был разгореться, но тут вмешался Тюрин. Ссылаясь на свои полномочия, он потребовал немедленного отправления. Он спешил осмотреть обратную сторону Луны, пока она была почти вся освещена Солнцем. Пришлось покориться. Я захватил несколько «костей», чтобы сделать анализ по возвращении на Кэц, и мы полетели дальше. Эта находка сильно взволновала меня. Если бы покопаться в почве морского дна, можно было бы сделать много неожиданных открытий. Восстановить картину кратковременной жизни на Луне. Кратковременной, разумеется, по астрономическим масштабам...
Наша ракетка мчалась на восток. Я смотрел на Солнце и удивлялся: оно довольно быстро поднималось к зениту. Вдруг Тюрин схватил себя за бока.
- Я, кажется, потерял свою лейку... Футляр цел, а аппарата нет... Назад! Я не могу остаться без фотографического аппарата! Я, вероятно, обронил его, когда вкладывал в футляр после съемки этого злосчастного скелета! Здесь вещи так мало весят, что не мудрено обронить их и не заметить...
Геолог с неудовольствием дернул головой, но повернул ракету обратно. И тут я заметил необычайное явление: Солнце пошло вспять к востоку, постепенно скатываясь к горизонту. Мне показалось, что я брежу. Не слишком ли накалили мне голову солнечные лучи? Солнце, движущееся на небе то в одну, то в другую сторону! Я не решался даже сказать об этом своим спутникам и продолжал молча наблюдать. Когда мы, подъезжая к месту, убавили скорость и шли не более пятнадцати километров в час, - Солнце остановилось. Ничего не могу понять!
Тюрин, вероятно, заметил, что я слишком часто поглядываю на небо. Он усмехнулся и, прислонив свой скафандр к моему, сказал:
- Я вижу, вас беспокоит поведение Солнца. А между тем причина простая. Луна - небольшое небесное тело, движение ее экваториальных точек очень медленное: они проходят менее четырех метров в секунду. Поэтому, если ехать по экватору со скоростью около пятнадцати километров в час на запад. Солнце будет стоять на небе, а если скоротать наше движение. Солнце начнет «заходить на восток». И наоборот: когда мы ехали на восток, навстречу Солнцу, то мы, быстро перемещаясь по лунной поверхности, заставили Солнце ускорить свое восхождение. Словом, мы здесь можем управлять движением Солнца. Пятнадцать километров в час на Луне легко и пешком пройти. И тогда над пешеходом, движущимся с такой скоростью по экватору на запад, Солнце будет стоять неподвижно... Это очень удобно. Например, очень удобно идти следом за Солнцем, когда оно близко к заходу. Почва еще теплая, света достаточно, но нет изнуряющего зноя. Хотя наши костюмы хорошо предохраняют нас от смены температур, однако разница между светом и тенью чувствуется довольно ощутительно.
Мы приехали на старое место. Тюрин начал поиски аппарата, а я, воспользовавшись случаем, стал вновь осматривать дно океана Бурь. Может быть, некогда на поверхности этого океана действительно бушевали ужаснейшие бури. Волны в пять-шесть раз превышали волны земных океанов. Целые водяные горы ходили тогда по этому морю. Сверкала молния, шипела вода, грохотал гром... Море кишело чудовищами гигантского роста, гораздо большего, чем самые большие животные, когда-либо существовавшие на Земле...
Я подошел к краю трещины. Она была шириною не менее километра. Почему бы не заглянуть, что делается на глубине? Я засветил электрический фонарь и начал спускаться по пологим бокам трещины. Спускаться было совсем легко. Сначала осторожно, потом все смелее прыгал я, опускаясь глубже и глубже. Надо мною сверкали звезды. Кругом непроглядная темнота. Мне показалось, что с глубиной температура поднимается. Впрочем, может быть, я разогревался от быстрого движения. Жаль, что я не взял у геолога термометр. Можно было бы проверить гипотезу Тюрина о том, что почва Луны теплее, чем предполагали ученые.
На пути начали попадаться странные обломки камней цилиндрической формы. Неужто это окаменевшие стволы деревьев? Но как они могли очутиться на дне моря, в глубокой расщелине?
Я зацепился за что-то острое, едва не разорвал костюма и похолодел от ужаса: это было бы смертельно. Быстро наклонившись, я ощупал рукою предмет: какие-то зубья. Повернул фонарь. Из скалы торчала длинная черная двусторонняя пила - точь-в-точь как у нашей «пилы-рыбы». Нет, «это» не могло быть кораллом. Я направлял свет в разные стороны и всюду видел пилы, прямые винтообразные бивни, как у нарвалов, хрящевые пластины, ребра... Целое кладбище вымерших животных... Ходить среди этих окаменевших орудий нападения и защиты было очень опасно. И все же я бродил как зачарованный. Необычайное открытие! Ради одного этого стоило совершить межпланетное путешествие. Я уже воображал, как в расщелину опустится специальная экспедиция, и кости животных, погибших миллионы миллионов лет тому назад, будут собраны, доставлены на Кэц, на Землю, в музей Академии наук, и ученые реставрируют лунных животных...
А вот это кораллы! Они не в шесть, а в десять раз больше самых крупных земных. Целый лес «ветвистых рогов». Некоторые кораллы сохранили даже окраску. Одни были цвета слоновой кости, другие - розовые, но больше всего красных.
Да, значит, на Луне существовала жизнь. Быть может, Тюрин прав, и нам удастся обнаружить остатки этой жизни. Не мертвые останки, а остатки последних представителей животного и растительного царства...
Небольшой камешек, пролетев мимо меня, опустился в коралловый куст.
Это вернуло меня к действительности. Я поднял голову вверх и увидел на краю расщелины мигающие огоньки. Мои спутники, вероятно, уже давно сигнализировали мне. Надо было возвращаться. Я помигал им в ответ своим фонарем, затем поспешно собрал наиболее интересные образцы и нагрузил ими походную сумку. На земле эта кладь весила бы, вероятно, более шестидесяти килограммов. Значит, здесь весит не более десяти. Эта добавочная тяжесть не слишком обременяла меня, и я быстро поднялся на поверхность.
Мне пришлось выслушать от астронома выговор за самовольную отлучку, но когда я рассказал ему о своей находке, он смягчился.
- Вы сделали великое открытие. Поздравляю! - сказал он. - Мы, конечно, организуем экспедицию. Но сейчас не будем задерживаться. Вперед и уже без всяких задержек!
Но одна задержка все же произошла. Мы были уже у края океана. Перед нами поднимались «береговые» скалы, освещенные Солнцем. Чудесное зрелище! Соколовский невольно задержал машину.
Внизу скалы были из красноватых порфиров и базальтов самых разнообразных красок и оттенков: изумрудно-зеленый, розовый, серый, синий, палевый, желтый цвета... Это напоминало волшебный восточный ковер, переливающий всеми цветами радуги. Кое-где виднелись белоснежные отроги, розовые обелиски. Выходы огромных горных хрусталей сверкали ослепительным светом. Кровавыми каплями висели рубины. Словно прозрачные цветы красовались оранжевые гиацинты, кроваво-красные пироны, темные меланиты, фиолетовые альмандины. Целые гнезда сапфиров, изумрудов, аметистов... Откуда-то сбоку, с острого края скалы, брызнул целый сноп ярких радужных лучей. Так сверкать могли только алмазы. Это, вероятно, были свежие разломы скал, поэтому блеск и разнообразие цветов не затянуло еще космической пылью.
Геолог резко затормозил. Тюрин едва не выпал. Машина стала. Соколовский, вынимая на ходу из мешка геологический молоток, уже прыгал по сверкающим скалам. За ним я, за нами Тюрин. Соколовского охватило «геологическое» безумие. Это не была жадность стяжателя при виде драгоценностей. Это была жадность ученого, встретившего гнездо редких ископаемых.
Соколовский бил молотком по алмазным глыбам с остервенением рудокопа, заваленного обвалом и пробивающего себе путь спасения. Под градом ударов алмазы разлетались во все стороны радужными брызгами. Безумие заразительно. Я и Тюрин подбирали алмазные куски и тут же бросали, чтоб схватить лучшие. Мы набивали ими сумки, вертели в руках, поворачивая к лучам Солнца, подбрасывали вверх. Все искрилось и сверкало вокруг нас.

Предыдущая страница 7 Следующая страница


Звезда КЭЦ 8

Луна! Луна! С Земли ты кажешься однообразно-серебристого цвета. Но сколько разнообразных, ослепительных красок открываешь ты для того, кто ступил на твою поверхность!..
Впоследствии мы не раз встречали такие сокровища. Драгоценные камни, как разноцветная роса, выступали на скалах гор, пиков. Алмазы, изумруды - самые дорогие на Земле камни - не редкость на Луне... Мы почти привыкли к этому зрелищу. Но я никогда не забуду «алмазной горячки», охватившей нас на берегу океана Бурь...
Мы снова летим на восток, перепрыгивая через горы и трещины. Геолог нагоняет потерянное время.
Тюрин, придерживаясь одной рукой за подлокотник сиденья, торжественно приподнимает другую руку и даже привстает. Этим он знаменует наш перевал через границу видимой с Земли лунной поверхности. Мы вступили в область неизвестного. Ни один человеческий глаз еще не видал того, что увидим сейчас мы. Мое внимание напрягается до крайних пределов.
Но первые километры принесли разочарование. Такое чувство бывает при первом посещении заграницы. Всегда кажется, что стоит тебе только переехать пограничную черту, и все станет иным. Однако вначале видишь те же наши березки, те же сосны... Только архитектура домов да костюмы людей меняются. И лишь постепенно раскрывается своеобразие новой страны. Здесь разница была еще менее заметна. Те же горы, цирки, кратеры, долины, впадины былых морей...
Тюрин волновался чрезвычайно. Он не знал, как поступить: наверху вагона-ракеты лучше видно, в самой же ракете удобнее вести записи. Выиграешь одно, проиграешь другое. В конце концов он решил пожертвовать записями: все равно поверхность «задней» стороны Луны будет тщательно измерена и со временем занесена на карту. Сейчас нужно получить лишь общее представление об этой неведомой людям части лунного рельефа. Мы решили проехать вдоль экватора. Тюрин отмечал только самые крупные цирки, самые высокие кратеры и давал им названия. Это право первого исследователя давало ему большое наслаждение. Вместе с тем он был настолько скромен, что не спешил назвать кратер или море своим именем. Он, вероятно, заранее заготовил целый каталог и теперь так и сыпал именами героев социалистических революций, знаменитых ученых, писателей, путешественников.
- Как вам нравится это море? - спросил он меня с видом короля, который собирается наградить земельной собственностью своего вассала. - Не назвать ли его «морем Артемьева»?
Я посмотрел на глубокую впадину, тянувшуюся до горизонта и испещренную трещинами. Это море ничем не отличалось от других лунных морей.
- Если позволите, - сказал я после некоторого колебания, - назовем его «морем Антонины».
- Антония? Марка Антония, ближайшего помощника Юлия Цезаря? - спросил, не расслышав, Тюрин. Его голова была набита именами великих людей и богов древности. - Что же, это хорошо. Марк Антоний! Это звучит неплохо и еще не использовано астрономами. Так и будет. Запишем: «Море Марка Антония».
Мне неловко было поправлять профессора. Так ближайший сотрудник Юлия Цезаря получил посмертные владения на Луне. Ну, ничего. На меня и на Тоню еще хватит морей.
Тюрин попросил сделать остановку. Мы находились в котловине, куда еще не достигали лучи Солнца.
Высадившись, астроном вынул термометр и воткнул его в почву. Геолог спустился вслед за Тюриным. Через некоторое время Тюрин вытащил термометр и, взглянув на него, передал Соколовскому. Они сдвинули свои скафандры и, видимо, поделились соображениями. Затем быстро поднялись на площадку ракеты. Здесь снова заговорили. Я вопросительно посмотрел на Соколовского.
- Температура почвы около двухсот пятидесяти градусов холода по Цельсию, - сказал мне Соколовский. - По этому поводу Тюрин не в духе. Он объясняет это тем, что в данном месте мало радиоактивных веществ, распад которых подогревал бы почву. Он говорит, что и на Земле океаны образовались именно там, где почва была наиболее холодна. На дне тропических морей температура действительно бывает холоднее, чем даже в морях северных широт. Он уверяет, что мы еще найдем отепленные радиоактивным распадом зоны. Хотя, между нами говоря, в общем тепловом режиме Земли тепло радиоактивного распада оставляет очень незначительную величину. Я думаю, и на Луне дело обстоит так же.
Соколовский предложил подняться повыше, чтобы лучше обозреть общий вид лунной поверхности.
- Перед нами развернется вся карта. Ее можно будет заснять, - сказал он Тюрину.
Астроном согласился. Мы крепко ухватились за подлокотники сидений, а Соколовский усилил взрывы. Ракета начала набирать высоту. Тюрин беспрерывно щелкал фотоаппаратом. В одном месте, на небольшой возвышенности, я увидел скопление камней или скал в виде правильного прямого угла.
«Уж не постройки ли это лунных жителей, которые существовали, пока Луна не превратилась в мертвую планету, лишенную атмосферы?» - подумал я и сразу же отбросил эту нелепую мысль. Но правильная геометрическая форма все же запомнилась мне, как одна из еще не разгаданных загадок.
Тюрин ерзал на своем кресле. Видимо, неудача с термометром сильно огорчила профессора. Когда мы пролетали над очередным «морем», Тюрин потребовал, чтобы Соколовский снизился в затененную его часть, и снова измерил температуру. На этот раз термометр показал минус сто восемьдесят градусов. Разница огромная, если только она не была вызвана значительным нагревом почвы от Солнца. Однако Тюрин окинул Соколовского взглядом победителя и безапелляционно заявил:
- «Море Зноя» - так будет оно называться.
Зной в сто восемьдесят градусов ниже нуля! Впрочем, чем это хуже «моря Дождей» или «моря Изобилия»? Шутники эти астрономы!
Тюрин предложил проехать сотни две километров на колесах, чтобы еще в двух-трех местах измерить температуру почвы.
Мы ехали по дну уже другого моря, которому я охотно дал бы название «море Тряски». Все дно было покрыто буграми, некоторые из них имели маслянистую поверхность. Не были ли это нефтяные пласты? Трясло нас немилосердно, но мы продолжали ехать. Тюрин довольно часто проверял температуру. Когда в одном месте Цельсий показал двести градусов холода, астроном торжественно поднес термометр к глазам Соколовского. В чем дело? А в том, что если температура вновь понизилась несмотря на то, что мы едем навстречу лунному дню, то, значит, дело не только в нагреве почвы Солнцем. Пожалуй, профессор в этом прав.
Тюрин повеселел. Мы выбрались из котловины, объехали трещину, перевалили через каменную гряду цирка и, пробежав по гладкой равнине, поднялись над горами.
Перелетев через них, мы увидали грандиозную стену гор километров в пятнадцать высоты. Эта стена закрывала от нас Солнце, хотя оно уже довольно высоко стояло над горизонтом. Мы едва не налетели на эту неожиданно высокую преграду. Соколовский сделал крутой поворот и набрал высоту.
- Вот это находка! - восхищался Тюрин. - Эту горную цепь не назовешь ни Альпами, ни Кордильерами. Это... Это...
- Тюриньеры! - подсказал Соколовский. - Да, Тюриньеры. Вполне звучное и достойное вас название. Гор выше этих мы, наверное, не найдем.
- Тюриньеры, - ошеломленно повторил Тюрин. - Гм... гм... немножко нескромно... Но звучит отлично: Тюриньеры! Пусть будет по-вашему, - согласился он. Через стекла скафандра я увидел его сияющее лицо.
Нам пришлось сделать большой полукруг, набирая высоту. Эти горы уходили в самое небо... Наконец мы вновь увидали Солнце. Ослепительное синее Солнце! Я невольно зажмурил глаза. А когда открыл их, мне показалось, что мы оставили Луну и несемся в просторах неба... Я обернулся и увидал позади сияющую отвесную стену Тюриньеров, их основания уходили куда-то в черную бездну. А впереди - ничего. Внизу - ничего. Черная пустота... Отраженный свет постепенно гаснет, и дальше - полная тьма.
Вот так приключение! Луна с ее обратной стороны, оказывается, имеет форму не полушария, а какого-то обрубка шара. Вижу, мои соседи волнуются не меньше меня. Я смотрю вправо, влево. Пустота. Мне вспомнились гипотезы о том, какою может быть невидимая часть Луны. Большинство астрономов утверждало, что эта часть такая же, как и видимая, только с другими морями, горами. Кто-то высказал мысль, что Луна имеет грушевидную форму. Со стороны Земли она шаровидна, а с другой стороны вытянута почти как груша. И оттого будто бы Луна всегда обращена одной, наиболее тяжелой стороной к Земле. Но мы нашли нечто еще более невероятное: Луна - половина шара. Куда же девалась вторая половина?
Полет продолжался несколько минут, а мы все еще летели над черной бездной. Тюрин сидел словно оглушенный. Соколовский молча правил, все усиливая взрывы: ему не терпелось узнать, чем все это кончится.
Не знаю, как долго летели мы среди черноты звездного неба, но вот на востоке показалась светящаяся полоска лунной поверхности. Мы обрадовались ей, как путешественники, переплывшие неведомый океан, при виде желанного берега. Так, значит, мы не свалились с Луны? Что же тогда было под нами?
Тюрин догадался первый.
- Трещина! - воскликнул он, стукнувшись о мой скафандр. - Трещина необычайной глубины и ширины!
Так оно и оказалось.
Скоро мы достигли другого края трещины.
Когда я оглянулся назад, Тюриньеров не было. Они исчезли за горизонтом. А позади нас зияло черное пространство.
Мы все трое были слишком потрясены нашим открытием. Соколовский, выбрав посадочную площадку, снизился, посадив ракету недалеко от края.
Мы молча переглянулись. Тюрин почесал рукою скафандр, - он хотел почесать затылок, как это делают люди, вконец озадаченные. Мы сдвинули наши скафандры: всем хотелось поделиться впечатлениями.
- Так вот какое дело выходит, - сказал, наконец, Тюрин. - Это уже не обычная трещина, каких немало на Луне. Эта трещина идет почти от края до края на поверхности задней стороны Луны. И глубина ее едва ли не больше десятой части всего диаметра планеты. Наш милый спутник болен и серьезно болен, а мы и не знали это. Увы, Луна - наполовину треснувший шар.
Мне вспомнились разные гипотезы о гибели Луны. Одни утверждали, что Луна, вращаясь вокруг Земли, все больше удаляется от нее. И поэтому будущим земным жителям Луна будет казаться все меньше и меньше. Сначала сравняется с Венерой, затем будет видна как простая маленькая звездочка, и, наконец, наш верный спутник навсегда уйдет в мировое пространство. Иные, наоборот, пугают тем, что Луна в конце концов будет притянута Землей и упадет на нее. Нечто подобное будто бы было уже однажды на Земле: Земля имела второго спутника - небольшую Луну, которая в незапамятные времена упала на Землю. При этом падении образовалась впадина Тихого океана.
- Что же будет с Луной? - тревожно спросил я. - Упадет ли она на Землю или уйдет в мировое пространство, когда распадется на части?
- Ни то, ни другое. Скорее всего она будет носиться вокруг Земли бесконечно долго, но в ином виде, - ответил Тюрин. - Если она расколется только на две части, то у Земли окажутся два спутника вместо одного. Две «полулуны». Но вернее всего - Луна разлетится на мелкие части, и тогда вокруг Земли образуется светящийся пояс, как у Сатурна. Кольцо из мелких кусков. Я предсказывал это, но, признаться, угроза потерять Луну стоит ближе, чем я думал... Да, жалко нашей старушки Луны, - продолжал он, глядя во мрак трещины. - Гм... м... А может быть, и не ждать неизбежного конца, а ускорить его? Если в эту трещину заложить тонну нашего потентала, то этого, вероятно, будет достаточно, чтобы разорвать Луну на части. Уж если суждено ей погибнуть, то, по крайней мере, пусть это произойдет по нашей воле и в назначенный час.
- Интересно, как глубоко уходит трещина в лунную кору? - сказал Соколовский. Его, как геолога, интересовала не судьба Луны, а возможность проникнуть почти до центра планеты.
Тюрин быстро согласился совершить это путешествие.
Мы начали обсуждать план действий. Тюрин предлагал медленно спускаться в ракете-вагоне по отвесному склону трещины, тормозя спуск взрывами.
- Можно делать остановки и измерять температуру, - сказал он.
Но Соколовский считал такой спуск трудным и даже рискованным. Притом на медленный спуск уйдет слишком много горючего.
- Лучше мы опустимся прямо на дно. На обратном пути можно сделать две-три остановки, если найдем подходящие для ракеты площадки.
Соколовский был нашим капитаном, и Тюрину на этот раз пришлось согласиться. Он только просил опускаться не очень быстро и держаться ближе к краю трещины, чтобы осмотреть геологический состав склона, насколько это возможно при полете.
И вот мы начали спуск.
Ракета поднялась над черной бездной расщелины и, описав полукруг, пошла на снижение. Солнце, стоявшее уже довольно высоко, освещало часть склона на значительную глубину. Но противоположный склон трещины еще не был виден. Ракета все наклонялась, словно сани, летящие с горы. Нам приходилось откидываться назад, упираться ногами. Тюрин защелкал фотоаппаратом.
Мы видели черные, почти гладкие скалы. Иногда они словно наливались синевой. Затем появились красноватые, желтоватые, зеленые оттенки. Я объяснял это тем, что здесь дольше сохранялась атмосфера и металлы, в особенности железо, подверглись большому действию кислорода, окисляясь, как на Земле. Впоследствии Тюрин и Соколовский подтвердили мое предложение.
Внезапно мы погрузились в глубокую тьму. Ракета вошла в полосу тени. Переход был так резок, что в первое мгновение мы точно ослепли. Ракета повернулась вправо. В темноте было рискованно лететь вблизи скал. Вспыхнули лучи прожекторов. Два огненных щупальца шарили во мраке, ничего не встречая. Спуск замедлился.
Проходила минута за минутой, а мы все еще летели в пустоте. Если бы не отсутствие звезд по сторонам, можно было подумать, что мы несемся в межпланетном пространстве. Но вот лучи света скользнули по острому утесу. Соколовский еще более замедлил полет. Прожекторы освещали угловатые пласты отслоившихся горных пород. Справа показалась стена. Мы повернули влево. Но и слева виднелась такая же стена. Теперь мы летели в узком каньоне. Целые горы остроконечных обломков громоздились со всех сторон. Сесть было невозможно. Мы пролетали километр за километром, но ущелье не расширялось.
- Кажется, нам придется ограничиться этим осмотром и подняться, - сказал Соколовский.
На нем лежала ответственность за наши жизни и за целость ракеты, - он не хотел рисковать. Но Тюрин положил свою руку на руку Соколовского, как бы запрещая этим жестом поворачивать руль высоты.
Полет продолжался час, два, три, - я уж не могу сказать точно.
Наконец мы увидели площадку, лежащую довольно косо, но все же на нее можно было спуститься. Ракета остановилась в пространстве, потом очень медленно снизилась. Стоп! Ракета стояла под углом в тридцать градусов.
- Ну вот, - сказал Соколовский. - Доставить вас сюда я доставил, но как мы поднимемся отсюда, не знаю.
- Главное - мы достигли цели, - ответил Тюрин.
Сейчас он ни о чем больше не хотел думать и занялся измерением температуры почвы. К его величайшему удовольствию, термометр показывал сто пятьдесят градусов холода. Не слишком-то высокая температура, но все же гипотеза как будто оправдывалась.
А геолог уже бил молотком. Из-под его молотка сыпались искры, но ни один кусок породы не отлетал в сторону. Наконец, утомленный работой, Соколовский выпрямился и, прислонившись ко мне скафандром, сказал:
- Чистейший железняк. Чего и можно было ожидать. Придется ограничиться готовыми обломками. - И он зашагал по площадке в поисках образцов.
Я посмотрел вверх и увидел звезды, полоски Млечного Пути и ярко расцвеченные разноцветными искрами сияющие края нашей трещины. Потом я взглянул в направлении луча прожектора. И вдруг мне показалось, что возле небольшой боковой расщелины луч как будто колеблется. Я подошел к расщелине. В самом деле: еле заметная струя пара или газа выходила из ее глубин. Чтобы проверить себя, я взял горсть легкого пепла и бросил туда. Пепел отлетел в сторону. Это становилось интересным. Я нашел обломок скалы, нависший над краем, и сбросил его, чтобы сотрясением почвы привлечь внимание моих спутников и позвать их к себе. Камень полетел вниз. Прошло не менее десяти секунд, прежде чем я почувствовал легкое сотрясение почвы. Затем последовало второе, третье, четвертое - все более сильные. Я не мог понять, в чем дело. Некоторые удары были так значительны, что вибрация почвы передавалась всему телу. И вдруг я увидел, как огромная глыба пролетела мимо меня. Попав в полоску света, она сверкнула, как метеорит, и исчезла в темной бездне. Скалы дрожали. Я понял, что совершил страшную ошибку. Произошло то, что бывает в горах, когда падение небольшого камешка вызывает грандиозные горные обвалы. И вот теперь отовсюду неслись камни, обломки скал, мелкие камешки. Они ударялись о скалы, отскакивали, сталкивались между собой, выбивая искры... Если бы мы находились на Земле, мы слышали бы громовые раскаты, гул, похожий на канонаду, бесконечно отраженную горным эхом, но здесь не было воздуха, и поэтому царила абсолютная тишина. Звук, вернее - вибрация почвы, передавался только через ноги. Невозможно было угадать, куда бежать, откуда ждать опасности... Застыв в смертельном испуге, я, вероятно, так и погиб бы в столбняке, если бы не увидел Соколовского, который, стоя на площадке ракеты, неистово махал мне руками. Да, конечно, только ракета могла спасти нас!
В несколько прыжков я был возле ракеты, вспрыгнул с разбегу на площадку, и в тот же момент Соколовский рванул рычаг. Мы резко откинулись назад и несколько минут летели вверх ногами - так круто поставил Соколовский нашу ракету. Сильные взрывы ракетных дюз следовали один за другим.
Соколовский направлял ракету вверх и вправо, подальше от склона расщелины. Удивляюсь, как он мог править в таком неудобном положении! Судя по его выдержке, он был человеком бывалым, никогда не терявшим присутствия духа. А ведь с виду совсем «домашний» балагур и весельчак.
Только когда наша ракета вошла в освещенное Солнцем пространство и значительно удалилась от краев ущелья, Соколовский замедлил полет и выпрямил ракету.
Тюрин вполз на сиденье и потер скафандр. По-видимому, профессор немного ушиб затылок.
Как это часто бывает с людьми, благополучно избежавшими большой опасности, нас вдруг охватило нервное веселье. Мы заглядывали друг другу в стекла скафандров и смеялись, смеялись...
Тюрин указал на освещенный склон лунной трещины. Случай приготовил нам площадку для посадки. И какую площадку! Перед нами был огромный уступ, на нем без труда мог бы поместиться целый ракетодром для десятков ракетных кораблей. Соколовский повернул ракету, и вскоре мы катились на колесах, словно по асфальту. Подкатив почти к самой стене, остановились. Каменная или железная стена имела продольные трещины. В каждую из этих трещин могли бы въехать рядом несколько поездов.
Мы сошли на площадку «ракетодрома». Наше возбуждение еще не улеглось. Мы чувствовали потребность двигаться, работать, чтобы скорее привести в порядок свои нервы.
Я рассказал Тюрину и Соколовскому о находке лунного «гейзера» и признался, что вызвал горные обвалы, едва не погубившие нас. Но Тюрин, заинтересованный гейзером, даже не упомянул о моем проступке.
- Ведь это же величайшее открытие! - воскликнул он. - Я всегда говорил, что Луна не такая уж мертвая планета. Хотя бы ничтожные остатки газов, атмосферы - какого бы то ни было состава - на ней должны сохраниться. Это, вероятно, выходы серных паров. Где-нибудь в толще Луны еще осталась горячая магма. Последние догорающие угли великого пожара. В глубине этой трещины, которая, наверное, проникает внутрь не менее чем на четверть лунного радиуса, пары нашли себе выход. И мы не взяли их на пробу. Необходимо сделать это во что бы то ни стало. Ведь это же произведет мировую сенсацию среди ученых. Гейзер Артемьева! Не возражайте! Вы имеете на это все права. Летим сейчас же.
И он уже прыгнул к ракете, но Соколовский отрицательно покачал головой.
- На сегодня с нас довольно, - сказал он. - Надо отдохнуть.
- Что значит «на сегодня»? - возразил Тюрин. - День на Луне продолжается тридцать земных дней. Так вы тридцать дней не сдвинетесь с места?
- Сдвинусь, - примирительно ответил Соколовский. - Но только если бы вы сидели у руля, когда мы вылетали из этой чертовой щели, то поняли бы меня и рассуждали бы иначе.
Тюрин посмотрел на утомленное лицо Соколовского и замолчал.
Мы решили обновить запас кислорода в скафандрах и разбрестись в разные стороны, не отходя слишком далеко друг от друга.
Первым делом я отправился к ближайшему ущелью, которое заинтересовало меня своей окраской. Скалы там были красноватых и розовых тонов. На этом фоне ярко выделялись густо-зеленые пятна неправильной формы, очевидно прослойки другой породы. Получалось очень красивое сочетание красок. Я постепенно углублялся в каньон. Одна стена его была ярко освещена Солнцем, по другой косо скользили солнечные лучи, оставляя внизу острый угол тени.
Я был в прекрасном настроении. Кислород вливался в легкие чуть пьянящими струями. Во всех членах я ощущал необычайную легкость. Мне иногда казалось, что все это я вижу во сне. Увлекательный, чудесный сон!
В одном из боковых каньонов сверкал «водопад» навеки застывших самоцветов. Они привлекли мое внимание, и я свернул вправо. Потом свернул еще и еще раз. И, наконец, увидал целый лабиринт каньонов. В нем было легко заблудиться, но я старался запомнить дорогу. И всюду эти пятна. Ярко-зеленые на полном свету, они в полосе тени были темно-рыжего оттенка, а в полутени - светло-бурого. Странное изменение окраски: ведь на Луне нет атмосферы, которая может изменять оттенки цветов. Я подошел к одному из таких пятен и присмотрелся. Нет, это не выход горной породы. Пятно было выпуклым и казалось мягким, как войлок. Я уселся на камень и принялся разглядывать пятно.
И вдруг мне показалось, что оно немного сдвинулось с места от теневой полосы к свету. Обман зрения! Я слишком напряженно смотрел на пятно. Сделав мысленную отметку на складке горной породы, я продолжал следить за ним. Через несколько минут я уже не мог сомневаться: пятно сдвинулось с места. Его край перешел за теневую черту и стал зеленеть на моих глазах.
Я вскочил и подбежал к стене. Ухватившись за острый угол скалы, я дотянулся до ближайшего пятна и оторвал мягкий войлокообразный кусок. Он состоял из мелких нитей елкообразной формы. Растения! Ну, конечно, это растения! Лунные мхи. Вот так открытие! Я оторвал второй клочок от бурого пятна. Этот клочок был совершенно сух. Повернув его обратной стороной, я увидел беловатые «орешки», оканчивающиеся подушечками-присосами.
Биологическая загадка. По виду это растение можно скорее отнести к мхам. Но эти присосы? «Корненожки»! Растение, которое может передвигаться, чтобы следовать за двигающимися по скалам солнечными лучами. Его зеленый цвет зависит, конечно, от хлорофилла. А дыхание? Влага? Откуда оно ее берет?.. Мне вспомнились разговоры о Кэце, о небесных камнях, из которых можно извлекать и кислород и воду. Разумеется, и в лунных камнях находятся в связанном виде кислород и водород - элементы, входящие в состав воздуха и воды. Почему бы и нет?.. Разве земные растения не являются чудесными «фабриками» со сложнейшим химическим производством? И разве наши земные растения, вроде «Иерихонской розы», не обладают способностью замирать от зноя и засухи, а потом вновь оживать, когда их поставишь в воду? В лунную холодную ночь здешние растения спят, при свете Солнца начинает действовать «химическая фабрика», вырабатывая все, что нужно для жизни. Движение? Но и земные растения не лишены его совершенно. А приспособляемость организмов беспредельна.
Я набил полную сумку мхами и в приподнятом настроении отправился назад, чтобы скорее похвалиться своей находкой.
Прошел до конца бокового каньона, свернул направо, еще раз направо. Здесь я должен был увидеть сверкающие россыпи рубинов и алмазов, но не увидел их... Пошел назад, повернул в другой каньон... Совершенно незнакомое место!
Я ускорил ход. Уже не шагал, а прыгал. И вдруг на краю обрыва остановился в изумлении. Совершенно новый лунный ландшафт открылся передо мною. По ту сторону пропасти возвышались горные цепи. Среди них выделялись три вершины одинаковой высоты. Они сверкали, как головы сахара. Я еще никогда не видал таких белых вершин. Ясно, что это не снег. На Луне не может быть снега. Возможно, эти горы меловые или гипсовые. Но дело не в горах. Мне стало ясно, что я заблудился, и заблудился основательно.
Тревога охватила меня. Словно весь этот необычайный лунный мир вдруг повернулся ко мне другой стороной. Как он был враждебен человеку! Здесь нет ни наших земных лесов, ни полей, ни лугов с их цветами, травами, птицами и животными, где «под каждым листом» уготован «стол и дом».
Здесь нет речек и озер, изобилующих рыбой. Луна - скупой Кашей, который не накормит и не напоит человека. Заблудившиеся на Земле могут целыми днями поддерживать свое существование хотя бы корнями растений. А здесь? Кроме голых скал - ничего. Разве только этот мох. Но он, вероятно, так же несъедобен, как песок. Но если бы даже кругом меня были молочные реки с кисельными берегами, я все равно погиб бы от голода и жажды, испытывая муки Тантала: ведь я не могу снять своего скафандра.
Скафандр! Я вспомнил о нем и вздрогнул, будто ледяной холод мировых пространств проник в мое тело. Вся «атмосфера», которая дает мне возможность дышать и жить, заключена в небольшом баллоне за моей спиной. Его хватит на шесть часов; нет, меньше: уже прошло часа два, как я возобновил запас кислорода. А дальше? Смерть от удушья... Скорее выбраться к большому каньону, пока не истощился запас кислорода и физических сил!
Я вновь повернул назад и запрыгал, как кузнечик. Хорошо еще, что здесь прыжки не утомляют так, как на Земле...
Вот и конец каньона. Передо мной новый каньон, ярко освещенный солнцем и покрытый сплошным зеленым ковром. Видимо, все мхи приползли сюда из теневых мест. Отвратительные мхи! Я больше не хотел смотреть на них, но всюду мои глаза встречали зеленый цвет, от которого рябило в глазах.
А может быть, это и есть тот каньон, по которому я шел сюда, но его сейчас трудно узнать, потому что он стал зеленым?
Новый поворот - узкое ущелье, погруженное в глубокую тьму. Сквозь прогретый солнцем костюм на меня пахнуло холодом. Или это нервы шалят?..
Куда же теперь идти? Позади, за двумя поворотами, обрыв. Впереди - темный, узкий, неведомый каньон.
Я почувствовал страшную слабость и в изнеможении опустился на бугристый камень. Вдруг камень подо мной зашевелился и пополз... Я вскочил как ужаленный. Мои нервы были слишком напряжены. Живой камень! Новое животное! Новое сенсационное открытие! Но в эту минуту мне было не до открытий. Я позволил уползти неведомому животному, даже не взглянув на него. И, как автомат, побрел дальше.
Я даже не размышлял о том, куда иду. Иногда мне казалось, что кислород в баллоне иссякает. Наступило удушье. Тогда я приостанавливался и хватался за грудь. Потом это проходило. Нервы, нервы! Если бы на Луне была атмосфера, упругая среда, хотя бы и не годная для дыхания! Можно было бы стучать камнем о камень, призывая на помощь. Атмосфера могла бы передать отсветы - «зарево» прожекторов ракеты. Впрочем, сейчас это не помогло бы: с неба лился ослепительный солнечный свет, от которого можно было бы ослепнуть, если бы не дымчатые стекла скафандра.
В тот момент, когда я был полон отчаяния и готовился к близкому концу, я неожиданно увидел большой каньон; Я обрадовался так, словно вышел на Большой проспект Васильевского острова.
Вот удача! Не инстинкт ли вывел меня, когда я перестал мудрить и высчитывать?
Однако моя радость скоро опять сменилась тревогой. В какую сторону идти? Вправо или влево? Совершенно потерял ориентировку! Попробовал испытать свой «инстинкт», но на этот раз он безмолвствовал... Шаг направо - инстинкт не возражает, шаг налево - то же самое.
Пришлось вновь обратиться к помощи «верхней коры головного мозга» - размышлять. Когда я вышел из ракеты, то повернул направо. Значит, теперь надо свернуть налево. Пойдем налево.
Так я шел, вероятно, не меньше часа. Голод давал себя чувствовать. А конца каньона все еще не было видно. Странно. Ведь первый раз я шел до поворота менее получаса. Значит, иду не в ту сторону. Повернуть назад? Сколько потерянного времени! Я продолжал упорно идти вперед. Вдруг каньон сузился. Ясное дело - иду не в ту сторону. Назад скорее!
Солнце уже палило немилосердно. Пришлось накрыться белым плащом. Голод все больше мучил меня, начала сказываться и усталость, но я прыгал и прыгал, словно за мной гнались неведомые чудовища. Внезапно мне путь преградила трещина. Она невелика, через нее можно перескочить. Но этой трещины я не встречал, когда шел сюда! Или, замечтавшись, я перепрыгнул ее, не заметив? Меня прошиб холодный пот. Сердце лихорадочно забилось. Гибну! Я принужден был лечь, чтобы немного отдохнуть и прийти в себя. С черного неба на меня смотрело синее мертвое Солнце. Вот так же безучастно оно будет освещать мой труп... Нет, нет! Я еще не умер! У меня есть запас кислорода и энергии... Вскочив, одним махом я перелетел через трещину и побежал... Куда? Вперед, назад - все равно, только бы двигаться!
Каньон расширился. Я прыгал безостановочно не менее часа, пока не упал, вконец изнеможенный. И тут впервые по-настоящему почувствовал недостаток воздуха. Это уже не было самообманом. В движении я слишком много тратил кислорода, и запас его истощился раньше времени.
Конец, конец... Прощай, Тоня!.. Армения...
В голове начало мутиться...
И вдруг я увидел над собой ярко освещенный Солнцем бок нашей яйцевидной ракетки. Меня ищут! Спасен! Собрав последние силы, вскакиваю, машу руками, кричу, совершенно забывая о том, что мой крик не уйдет дальше скафандра... Увы! Радость угасла так же быстро, как и вспыхнула: меня не заметили. Ракетка пролетела над каньоном и скрылась за вершиной горы...
Это была последняя вспышка энергии. Затем мною овладело безразличие. Недостаток кислорода сказывался. Тысячи синих солнц замелькали перед глазами. В ушах зашумело, и я потерял сознание.
Не знаю, сколько времени пролежал я без чувств.
Потом, еще не открывая глаз, я глубоко вздохнул. Живительный кислород вливался в мои легкие. Я открыл глаза и увидел над собой склоненное лицо Соколовского. Он озабоченно смотрел в стекло моего скафандра. Я лежал на полу внутри нашей ракеты, куда, очевидно, меня принесли. Но почему же они не снимают с меня скафандра?
- Пить... - произнес я, не соображая, что меня не слышат. Но Соколовский, вероятно, по движению губ понял мою просьбу. Он усадил меня в кресло и, подвинув свой скафандр к моему, сказал:
- Вы хотите пить и есть, конечно?
- Да.
- К сожалению, придется потерпеть. У нас авария. Горный обвал в ущелье причинил некоторые повреждения ракетке. Камнями разбиты оконные стекла.
Я вспомнил «сторонние» удары, которые почувствовал, когда мы вылетали из «ущелья Смерти». Тогда я не обратил на них внимания.
- У нас есть запасные стекла, - продолжал Соколовский, - но чтобы вставить их и запаять, нужно немало времени. Словом, мы скорее доберемся до нашей большой ракеты. Лунное путешествие придется закончить.
- А зачем вы меня перенесли внутрь ракеты?
- Затем, - отвечал Соколовский, - что мне придется развить очень большую космическую скорость, чтобы за два-три часа доставить вас на место. Взрывы будут сильные, увеличение тяжести тела многократное. Вы же слишком слабы и не удержитесь на верхней площадке. Да и профессор Тюрин тоже будет вместе с вами в кабине.
- Как я рад, дорогой мой, что вы живы! - услышал я голос Тюрина. - Мы уже потеряли надежду найти вас...
В этом голосе была неожиданная теплота.
- Теперь лягте лучше на пол. Я тоже лягу с вами, а товарищ Соколовский сядет у руля.
Через минуту наша ракета с разбитыми стеклами уже взвилась над горными вершинами. Крутой поворот на запад. На мгновение ракетка почти легла на бок. Под собою я увидел бездну лунной трещины, которая едва не погубила нас, и посадочную площадку с каньоном. Ракетка дрожала от взрывов. Тело словно наливалось свинцом. Кровь приливала то к голове, то к ногам. У меня опять начали мутиться мысли... Я впал в легкий обморок, который на этот раз преодолел сам. Кислород - великолепное живительное средство. Чувствовалось, что Соколовский позаботился о том, чтобы в мой скафандр поступали усиленные дозы кислорода. Но давление не должно было превышать одной атмосферы, иначе не выдержал бы костюм. Он и так раздулся, как раздувается водолазный, когда «заедает» золотник, выпускающий излишек воздуха.
К концу этого путешествия я оправился настолько, что мог самостоятельно выйти из ракетки и перебраться в наш большой межпланетный корабль.
С каким удовольствием я сбросил костюм «водолаза»! А пил и ел за пятерых!
К нам быстро вернулось хорошее расположение духа. И я уже со смехом рассказывал о своих злоключениях, о научных открытиях и никак не мог простить себе того, что упустил «лунную черепаху», которую принял за камень. Впрочем, я уже сомневался в ее существовании. Быть может, это была только игра моего расстроенного воображения. Но мхи, «ползучие мхи», лежали в моей сумке, как трофей, принесенный из «страны Снов».
Наша экспедиция на Луну, при всей ее кратковременности, дала богатые научные результаты. У нас было много сенсаций для земных ученых.
Обратный путь прошел хорошо. Не было той подавленности, которая невольно овладевает человеком, перед неизвестным. На Звезду Кэц мы летели как «домой». Но где она? Я посмотрел на небо. Где-то вверху над нами висел серп «новоземли». Внизу половину небосклона занимала Луна. Несмотря на то, что я едва не погиб на ней, ее вид не возбуждал страха.
Я ходил по этой Луне, следы наших ног остались на ее поверхности, «кусочки Луны» мы везли с собой на Кэц, на Землю. Это по-новому сближало, почти роднило нас с Луной...

Предыдущая страница 8 Следующая страница


9 Александр Беляев

15. ЗВЕЗДНЫЕ БУДНИ

- Ну-ка, покажитесь, покажитесь! - говорила Меллер, поворачивая Тюрина во все стороны. - Загорел, помолодел «паук». Прямо женихом стал! А мышцы? Да не прыгайте, не форсите. Дайте пощупать ваши мышцы. Бицепсы слабоваты. А ноги хорошо окрепли. На сколько лет опять в своей паутине завязнете?
- Не-ет, уже теперь не завязну, Анна Игнатьевна! - отвечал Тюрин. - Скоро снова на Луну полечу. Там много работы. На Марс, на Венеру полечу.
- Ишь, расхрабрился! - шутила Меллер. - Дайте-ка я вам анализ крови сделаю. Сколько кровяных шариков прибавило вам лунное Солнце... Лунные жители - редкие пациенты.
Покончив с врачебным осмотром, я поспешил к Тоне. Мне казалось, что она уже вернулась на Звезду. Только теперь я почувствовал, как соскучился по ней.
Я мчался по широкому коридору. Тяжесть на Кэце была меньше, чем на Луне, и я, как балерина, едва касаясь носками пола, порхал наподобие летучей рыбы. Кэцовцы поминутно останавливали меня и расспрашивали о Луне.
- Потом, потом, товарищи, - отвечал я и летел дальше.
Вот и ее дверь. Я постучал. Из-за двери выглянула незнакомая девушка. Каштановые волосы обрамляли ее лицо с большими серыми глазами.
- Здравствуйте, - растерявшись, произнес я. - Мне хотелось видеть товарища Герасимову. Разве она переселилась из этой комнаты?
- Товарищ Артемьев? - спросила меня девушка и улыбнулась, как старому знакомому. - Герасимова еще не вернулась из командировки и вернется не скоро. Я пока занимаю ее комнату. Сейчас она работает в физико-технической лаборатории.
Вероятно, заметив мое огорченное лицо, она прибавила:
- Но вы можете поговорить с ней по телефону. Зайдите в радиорубку.
Наскоро поблагодарив девушку, я помчался на радиотелефонную станцию. Пулей влетел в комнату радиста и крикнул:
- Физико-техническую лабораторию!
- Сейчас! - сказал он и завертел ручку аппарата. - Товарища Герасимову? Сию минуту... Алло! Алло! Пожалуйста.
- Я Герасимова. Кто со мной говорит? Артемьев?
Если эфир не лжет, в ее голосе слышится радость.
- Здравствуйте, я так рада вас слышать! Вы чуть не погибли? Я узнала об этом еще до вашего прилета. Нам сообщили из лунной ракеты... Но все хорошо, что хорошо кончается. А я здесь веду очень интересные работы в лаборатории абсолютного холода. Она устроена на балконе теневой стороны нашей ракеты. Приходится работать в межпланетных костюмах. Это несколько неудобно. Но зато абсолютный холод, что называется, под рукой. Я уже сделала несколько интересных открытий в области сопротивления полупроводников при низких температурах...
И она начала говорить о своих открытиях. Когда же она скажет о чернобородом и Палее? Самому как-то неудобно спрашивать. Она собиралась побывать на Кэце, но не ранее как через «земной» месяц.
- А как ваши поиски? - не утерпел я.
Но увы, в этот самый момент радист сказал.
- Срочный вызов ракеты Кэц-восемь. Простите, я должен прервать ваш разговор.
Я вышел из радиостанции расстроенный. Тоня обрадовалась мне, это очевидно. Значит, она все-таки неравнодушна ко мне. Но говорила она больше о своих научных работах. И ни слова о Палее. И я не скоро увижу ее...
В коридоре меня остановил молодой человек.
- Товарищ Артемьев, я вас ищу. Директор вас просит к себе.
Пришлось отправиться к Пархоменко. Он очень подробно расспрашивал меня о нашем путешествии на Луну. А я рассказывал довольно бестолково.
- Вижу, вы утомлены сегодня, - сказал директор. - Отдыхайте, а завтра принимайтесь за работу. Наш биолог товарищ Шлыков уже давно поджидает вас.
Мне хотелось скорее остаться одному. Но я был голоден и отправился в столовую. Там мне пришлось рассказать кэцовцам о путешествии. Я прямо стал знаменитостью - один из первых людей, побывавших на Луне! Меня слушали с огромным вниманием, мне завидовали. В другое время все это заняло бы меня, но сейчас я был огорчен тем, что не повидался с Тоней. Скомкав свой рассказ и отговорившись усталостью, я, наконец, добрался до своей комнаты. В мое отсутствие к стене привесили откидную кровать из тончайшей сетки. В матрацах не было нужды. Я улегся на кровать и отдался своим думам... Так и уснул, перелетая мыслью с Луны на Васильевский остров, в свою лабораторию, от Тони к неведомому Палею...
- Товарищ Артемьев! Товарищ Артемьев!..
Я проснулся и вскочил. У дверей комнаты стоял молодой человек с бритой головой.
- Простите, что я разбудил вас. Но, кажется, вам все равно пора вставать. Мы с вами немного знакомы. Помните, в столовой? Аэролог Кистенко. Я вас расспрашивал о лунных мхах. Весть об этом уже дошла до города Кэца. Земные кэцовцы просят прислать образец. А я как раз посылаю в город Кэц аэрологическую ракету.
- Пожалуйста, - ответил я, вынимая из сумки кусочек «войлока».
- Отлично. Этот мох, кажется, тяжелее земного, но в общем весит немного. Вы удивляетесь, что я говорю о весе? Но ведь моя ракета полетит на Землю. Каждый день я отправляю в город Кэц по одной ракете. По пути на Землю она автоматически производит все аэрологические записи - состав атмосферы, интенсивность космических излучений, температуру, влажность и прочее на разных расстояниях от Земли. Примерно три четверти пути ракета управляется радиолучом Звезды Кэц, а затем ее перехватывает радиолуч города Кэц. И она падает на автоматически раскрывающемся парашюте в строго определенной точке, на площадке в один квадратный метр. Недурно? В этой же ракете отправляется и почта... Вес ракеты рассчитан точно. Поэтому важен вес мха. Еще раз благодарю вас.
Он ушел. Я посмотрел на часы. По «земному», ленинградскому, времени было уже утро. Я позавтракал и отправился на работу.
Открыв дверь в кабинет биолога Андрея Павловича Шлыкова, я на минуту остановился. Уж очень этот кабинет не был похож на земные кабинеты «завов». Если Тюрина можно было сравнить с пауком, притаившимся со своей паутиной в темной узкой щели, то Шлыков походил на гусеницу в зеленом саду. Весь кабинет его был наполнен вьющимися растениями с очень мелкой листвой. Это была как бы зеленая пещера, освещенная яркими лучами солнца. В глубине ее на плетеной кушетке полулежал Шлыков, полный, бронзово-загорелый мужчина средних лет. Он показался мне несколько вялым и как будто полусонным. У него были тяжелые, словно набрякшие, веки. Когда я появился, сонные веки поднялись, и я увидел серые, очень живые умные глаза. Их живость не гармонировала с его медлительными движениями.
Мы поздоровались. Шлыков стал расспрашивать меня о Луне. Образчик мха уже лежал возле него на длинном алюминиевом столике.
- Я не вижу ничего удивительного в том, что вы нашли на Луне этот мох, - сказал он раздельно и тихо. - Споры бактерий, споры плесневых грибков, известных на Земле, могут переносить очень низкую температуру, до двухсот пятидесяти градусов ниже нуля, сохраняя жизнеспособность. Дыхание? Оно может быть и интрамолекулярным, причем даже кислород не обязателен, хотя бы и в связанном виде. Вспомните наших азотобактерий. Питание? Вспомните наших амеб. Они не имеют даже рта. Если они находят «съедобный» кусочек, то обволакивают его всем телом и ассимилируют. Вот с вашей «черепахой» дело несколько сложнее. Но я не отрицаю возможности существования и более сложных животных на Луне. Приспособляемость организмов почти беспредельна... Ну что же, начало положено. И скоро мы будем знать о прошлом органической жизни Луны не меньше, чем о прошлом нашей Земли.
Шлыков остановился, записал что-то в книжке и продолжал:
- Теперь о нашей работе. Наша первейшая задача на Звезде Кэц, - я говорю о нас, биологах, - состоит в том, чтобы максимально использовать растения для наших нужд. Что могут давать нам растения? Прежде всего пищу. Затем очищение воздуха и воды, и наконец, материал отбросов, который мы должны утилизировать до последней молекулы.
Мы должны переделывать, изменять, усовершенствовать растения так, как нам нужно. Можем ли мы сделать это? Вполне. И гораздо легче, чем на Земле. Здесь нет ни заморозков, ни засухи, ни ожогов солнечными лучами, ни суховеев. Мы искусственно создаем любой климат для любого растения. Температура, влажность, состав почвы и воздуха, сила солнечного излучения - все в наших руках. На Земле в оранжереях можно создать лишь относительное подобие того, что мы имеем на Звезде Кэц. У нас здесь есть короткие ультрафиолетовые лучи, которые никогда не достигают поверхности Земли, рассеиваясь в ее атмосфере. Я говорю о космическом излучении. Наконец отсутствие тяжести. Вы, конечно, знаете, как действует земное притяжение на рост и развитие растений, как они реагируют на это притяжение...
- Геотропизм, - сказал я.
- Да, геотропизм. Корни чувствуют направление силы земного притяжения так же, как стрелка компаса север. И если корень отклоняется в сторону от этого направления, то лишь в «поисках» влаги, пищи. А как происходит деление клеток, рост, формирование растений при отсутствии силы тяжести? Здесь мы имеем лаборатории, в которых сила тяжести отсутствует совершенно. Поэтому мы ставим опыты, которые на Земле невозможны. Разрешив неясные еще вопросы жизни растений, мы переносим наш опыт в условия земной весомости. Я хотел бы, чтобы вы начали свою работу с изучения геотропизма. В Большой оранжерее работает ассистент Крамер, в лаборатории вам будет помогать новая сотрудница Зорина.
Шлыков замолчал. Я было повернулся к двери, но он жестом руки остановил меня.
- Растения - это еще не все. У нас удивительно интересные работы над животными. Там работает Фалеев. Я им не очень доволен. Вначале он работал хорошо, а в последнее время словно его подменили. Если бы вы заинтересовались этим делом, я перевел бы вас туда. Побывайте, во всяком случае, в этой лаборатории, посмотрите, что там делается. А сейчас отправляйтесь в Большую оранжерею. Крамер познакомит вас с нею.
Тяжелые веки опустились. Кивнув мне на прощанье головой, Шлыков углубился в свои записи.

16. У КРАМЕРА ПОРТИТСЯ ХАРАКТЕР

Я вылетел в коридор.
- Товарищ Артемьев! Вам письмо! - услышал я за собою голос. Молодая девушка-"почтальон" протянула мне конверт. Я схватил его с жадностью. Это было первое письмо, полученное мною на Звезде Кэц. Почтовая марка. Штемпель - Ленинград. У меня от волнения забилось сердце.
- Письмо из Ленинграда, - сказала девушка. - Я никогда не была в этом городе. Скажите, хороший город?
- Замечательный город! - с горячностью ответил я. - Это самый лучший город после Москвы. Но мне он правится даже больше, чем Москва.
И я с увлечением начал рассказывать ей о чудесных новых кварталах Ленинграда, подступивших к Стрельне и Пулковским высотам, о его изумительных парках, о живописных каналах, придающих ему вид Венеции, о метрополитене, о ленинградском воздухе, совершенно очищенном от копоти фабричных труб и пыли, о стеклянных перекрытиях, защищающих пешехода от ветра на многочисленных мостах, о зимних садах для детей, о первоклассных музеях, о театрах, о библиотеках...
- Даже климат его стал лучше, - говорил я. - Торфяные болота на сотни километров вокруг осушены, заболоченные реки и озера приведены в культурный вид, кое-какие каналы в черте города засыпаны и превращены в аллеи или покрыты сплошными мостами-автострадами. Влажность воздуха значительно уменьшилась, а чистота его дала ленинградцам добавочный солнечный паек. Теперь у нас всякому автомобилю и грузовику, въезжающим в черту города, колеса окатывают водой, чтобы они не заносили в город грязи и пыли. Да что говорить! Ленинград - это Ленинград!
- Непременно побываю в Ленинграде, - сказала девушка и, кивнув головой, «упорхнула».
Я распечатал письмо. Мой лаборант сообщал мне, что в лаборатории заканчивается ремонт. Устанавливается новое оборудование. Покончив с установкой новейшей аппаратуры, лаборант отправляется в Армению вместе с профессором Габелем, так как на мое скорое возвращение они потеряли надежду.
Я был взволнован. Может быть, бросить все и полететь на Землю?
Появление Крамера изменило направление моих мыслей. А когда я увидел оранжерею, то сразу забыл обо всем. Сильное впечатление произвела она на меня.
Но попал я туда не сразу. Крамер предложил мне надеть «водолазный» костюм, хотя и более облегченного типа, чем для вылазок в межпланетное пространство. Костюм был снабжен радиотелефоном.
- В оранжерее давление значительно ниже, чем здесь, - объяснил Крамер. - И в ее атмосфере гораздо больше углекислоты. На Земле углекислота составляет всего одну трехтысячную часть атмосферы, в оранжерее - три сотых, а в некоторых отделениях - еще выше. Это уже вредно для человека-Но зато для растений!.. Растут, как в каменноугольном периоде!
Крамер вдруг залился беспричинным продолжительным смехом, даже слишком продолжительным, как мне показалось.
- В этих скафандрах, - сказал он, когда приступ смеха прошел, - имеется радиотелефон, так что нам не надо будет прислонять головы друг к другу, чтобы разговаривать. Скоро таким радиотелефоном будут снабжены и межпланетные скафандры. Это очень удобно, не правда ли? Его сконструировала, кажется, ваша знакомая, которую вы привезли с Земли.
Крамер подмигнул мне и снова захохотал.
«Неизвестно, кто кого привез, - подумал я. - И почему Крамер сегодня так дико хохочет?..»
Мы пошли сквозь атмосферную камеру и не спеша направились по длинному коридору, соединяющему ракету с оранжереей.
- У нас несколько оранжерей, - болтал Крамер без умолку. - Одна длинная, которую вы видели подлетая. Ха-ха-ха! Помните, как вы едва не улетели и я привязал вас, как собачку. Сейчас мы идем к новой, конической оранжерее. На ней, как и на ракете, существует вес, но очень незначительный. Всего тысячная доля земного. Лист, сорвавшийся с дерева на высоте метра от пола, падает целых двадцать секунд. Но этой силы тяжести вполне достаточно, чтобы все отбросы и пыль осаждались вниз и чтобы созревшие плоды падали на почву, а не витали в пространстве... Вы еще не купались в «невесомой ванне»? Замечательно! «Пошел купаться Веверлей...» - вдруг запел он и вновь разразился диким смехом. - У нас ведь есть еще несколько опытных лабораторий, где сила тяжести совершенно отсутствует. Там и ванна... Ну вот мы и пришли. «Завеса сброшена...» - продекламировал он, открывая дверь.
Сначала меня ослепил свет. Потом, приглядевшись, я увидел колоссальной величины тоннель, расширяющийся воронкой. Входная дверь находилась в узком основании воронки. На противоположном конце воронка замыкалась огромной стеклянной полусферой выпуклостью наружу.
Сквозь стекла лились потоки света. Сила его была необычайна. Словно тысячи прожекторов при киносъемках слепили глаза. Стены тоннеля утопали в зелени всевозможных оттенков от ярко-изумрудного до почти черного. Этот зеленый ковер пронизывали узкие мостки с легкими перилами из алюминия. Зрелище было изумительное. Но еще больше удивился я, когда ближе познакомился с отдельными растениями. Я, биолог, ботаник, специально изучающий физиологию растений, оказывается, не имел ни малейшего представления от том, до какой степени растения могут быть податливым, «пластическим» материалом, как может измениться их внешний вид и внутренняя структура.
Мне хотелось все обстоятельно и спокойно осмотреть. Но над ухом назойливо жужжал Крамер.
- Это все Шлыков! Он гений. Скоро у него растения будут танцевать на задних ножках, как собачки, и петь по-соловьиному. Выдрессирует! «Зерновые хлеба, - говорит он, - используют одну шестидесятую долю солнечной энергии, а банан в сто раз больше. И дело не только в климате. Можно заставить все растения повысить использование энергии в сотни раз».
- Он уже мне говорил об этом, - попробовала прекратить словоизлияния Крамера, но тот не унимался.
- И Шлыков достиг этого. А результаты? Не угодно ли посмотреть на этот экземпляр? Что вы о нем скажете? Ха-ха-ха!
Я стоял в молчаливом удивлении. Передо мною был куст ростом с человека; листья в ладонь, а красные сочные плоды величиною с большой арбуз напоминали землянику. Это и была чудовищная земляника. Кустик не стлался по земле, а тянулся вверх. На тонком стебле висели эти огромные ягоды. (Вот что значит отсутствие тяжести!) Одни из них были совершенно красные, другие еще не созрели.
- Каждый день мы снимаем десяток таких «ягодок» с одного этого куста, - тараторил Крамер. - Одни снимаем, другие дозревают. Лезут беспрерывно. Наши растения не знают даже того двухнедельного отдыха, который имеют на Земле тропические растения. Гони и гони! Вбирай лучи Солнца, отбросы и воду из почвы и превращай их в эти вкусные плоды. А Солнце здесь не заходит. Атмосфера оранжереи всегда прозрачна. Это одно. Второе - в здешней атмосфере уйма углекислоты, как во время каменноугольного периода.
- Вы уже говорили мне про углекислоту.
- Взгляните-ка на эти листья, - продолжал Крамер, нисколько не смутившись. - Они почти черные и поэтому поглощают чуть ли не целиком солнечную энергию, но перегревания растений не происходит. Только уменьшается испарение воды. Вы знаете, сколько энергии тратит растение на испарение? В тридцать пять-сорок раз больше, чем на полезную работу. А здесь эта энергия идет в «мясо». Видите, листья толстые, мясистые. Некоторые из них совсем лишены устьиц. А плоды какие огромные! Зато вот этот экземпляр только и делает, что выделяет воду, - сказал он, - указывая на растение, с конца листьев которого капала вода. - Не растение, а Бахчисарайский фонтан. Видали «фонтан Слез»? Капает и капает! Это наш естественный фильтр.
А вот тоже интересное растение, - продолжал он, двигаясь по узкому мостику. - «Киоск фруктовой воды», так сказать, сокоточащая рана. Видите: разрез на стволе, трубочка, и из нее тоже капает. Попробуйте на язык. Вкусно? Сладко? Лимонад! Обратите внимание на почву - измельчение частиц идеальное. И полезных бактерий на каждую тысячу твердых частиц приходится не одна, а несколько десятков. Зато посмотрите на горох, бобы, фасоль. Как яблоки!
А вот эти стеклянные отделения существуют для того, чтобы создать для некоторых растений особые условия; самый подходящий состав газовой среды, наилучшую температуру. Вредители отсутствуют. Сорняки отсутствуют. Светофильтры дают благоприятный состав лучей... Ира! Ира! Что ты делаешь, сумасшедшая? - вдруг испуганно закричал он, подпрыгнул и полетел по оранжерее. - Ира! Ира! - кричал он где-то за кустами, словно его резали на части.
Что случилось с этим человеком? Еще недавно он был спокойный, добродушный малый. А теперь у него страшно повышенная возбудимость. Я не мог понять, что так взбесило его. Я слышал шум, шипение и видел, как опавшие листья летели от широкого конца воронки к узкому.
- Зачем ты пустила вентилятор с такой силой? Ураган хочешь устроить? - орал Крамер. - Поломать растения?.. Убавь силу, не то я тебя на Землю сброшу!
Шум и движение листьев уменьшились. Откуда-то послышался пискливый голос:
- Вчера ведь сам распорядился ставить вентилятор на двадцать шесть...
- Это тебе приснилось!
Я медленно продвигался к стеклянной полусфере, поминутно задерживаясь у особо интересных растений. На тончайших стволах ярким пламенем горели цветы мака. «Коробочки» его были величиною с голову грудного ребенка.
- Вот видишь? Вот видишь, как шатается и роняет семена мак! - кричал он.
Семена эти были с горошину.
Многометровый горох тянулся к середине «воронки». Корзинка подсолнуха в полметра диаметром почти не поднималась над почвой. Огурцы, морковь, картофель, земляника, малина, виноград, смородина, крыжовник, слива, рожь, пшеница, овес, гречиха, свекловица, конопля... Я едва узнавал их: так были изменены их размеры и формы.
Не раз я останавливался в полном недоумении: что же это такое?..
Земные карлики превращались в гигантов и, наоборот, земные древесные великаны превращались в карликов. В особых, несколько затемненных местах росли грибы - чудовищные шампиньоны...
А вот субтропики и тропики. Карликовые фиговые деревья с гигантскими плодами, чайные, кофейные, какаовые деревья, кокосовые пальмы величиною с зонтик, но с плодами, вдвойне превышающими земные размеры.
В одном стеклянном ящике я увидел настоящий тропический лес карликовых размеров. Пальмы, бананы, папоротники, лианы... Не хватало только слонов величиною с крысу, чтобы вообразить себя Гулливером в стране лилипутов...
Какими ничтожными казались мне все мои «земные» достижения!
Как легко разрешаются здесь проблемы, над которыми я так много лет ломал себе голову. Здесь в продолжение всего года свежие фрукты и овощи, и заводы, которые их перерабатывают, могут работать круглый год без перебоя...
А разве опыт Звезды Кэц нельзя перенести на Землю?
Взять хотя бы Памир. На высоте Памира ультрафиолетовых лучей меньше, чем на Звезде Кэц, но гораздо больше, чем в местностях, лежащих на уровне моря. Плоскогорье Памира можно превратить в сплошную оранжерею. Все расходы окупятся. В оранжерее можно создать любую атмосферу, увеличить количество углекислоты...
А безоблачное небо тропиков с их жарким климатом и изобилием солнечных лучей?.. Когда мы окончательно победим джунгли, миллионы людей найдут там кров и пищу.
А земные пустыни? Мы уже успешно ведем там борьбу с песками, с безводьем. Но сколько еще пустынь на Земле! И мы призовем на помощь Солнце, используя опыт Кэца. Солнце, выпившее воду, убившее своим зноем растения, возродит пустыни. Они станут сплошным зеленым садом...
Нет, земному шару никогда не будет угрожать перенаселение! Человечество может смело смотреть в будущее!..
- Или у вас столбняк, Артемьев? - услышал я резкое восклицание Крамера.
- Простите, замечтался, - ответил я, вздрогнув от неожиданности.
Я оглянулся - оранжерея-конус ожила. По узким дорожкам летали молодые девушки с корзинками. Их яркие, разноцветные костюмы выделялись на зеленом фоне, как цветы. Девушки собирали плоды. Невидимая музыка сопровождала их работу.
- Мифологическая картина, - расхохотался Крамер. - Звездные девушки! Сказка наших дней! Скоро их заменят автоматами... Однако нам пора идти. Я еще не показал вам лабораторию. Она находится вне Звезды Кэц. Там полная невесомость. Придется переодеваться в межпланетные костюмы и перелетать довольно большое пространство. Вам пора научиться управлять портативной ракетой. Так и знайте: если вы улетите на этот раз, я не буду гоняться за вами!
Но на этот раз я «стрелял» более умело и не отставал от Крамера. И все же этот небесный перелет доставил мне некоторое волнение. У меня начала стынуть правая нога. Я забеспокоился, нет ли повреждения в костюме, не просачивается ли мировой холод. Но оказалось, что нога находилась в тени. Я повернул ногу к свету, и она согрелась.
Вот и лаборатория. Она имеет вид цилиндра. Внутри цилиндр разделен стеклянными перегородками. Из отсека в отсек приходится переходить через «изоляционные» камеры, потому что давление и состав воздуха в каждом отсеке различны. В одной стороне цилиндра во всю его длину - окна, на противоположной - растения. Некоторые из них посажены в стеклянные сосуды, чтобы можно было видеть развитие корней. Это меня удивляет: корни не любят света. Честь растений на грядках, другая - в горшках, которые расставлены на грядках, другая - в горшках, которые расставлены рядами в воздухе. И растут они необычайно: ветви и листья расходятся в виде лучей от горшка к окну. У одних корни развиваются «вверху», у других - «внизу». Но у большинства корни на затемненной стороне. Отсутствие силы тяжести как бы уничтожило силу геотропизма, и здесь, по-видимому, «направление» роста дает только гелиотропизм - сила, которая направляет растения к источнику света.
- Оставь! Уйди! Говорю тебе, уйди! - слышу я чей-то женский голос и смех Крамера.
Гляжу в конец лаборатории и вижу сквозь стекла перегородок молодую девушку в лиловом костюме. Она витает где-то под «потолком», а Крамер, махая крыльями, подлетает к ней и толкает ее. Девушка, отлетев в сторону, ударяется о «потолок», летит к противоположной стороне, стараясь при помощи таких же крыльев-вееров принять неподвижное положение. Ей, видимо, нужно стать лицом к темно-зеленому кусту. Но в мире невесомости не так-то легко принять нужное положение. Оставив веера, девушка снимает привязанный к поясу металлический диск и устанавливает его в пространстве ребром к себе, как тарелку, которую несут в руках. Потом она поворачивает диск, и он вертится в одну сторону, девушка - в обратную. Чтобы повернуться до вертикальной оси, девушке приходится ставить диск боком, ребром вверх. Теперь диск поворачивает ее тело как на трапеции.
Я приближаюсь к Крамеру и девушке. Мне кажется, я где-то видел ее. Да, так и есть, она живет в комнате Тони! Значит, мне с ней придется работать. Я смотрю на нее сбоку и вверх, она и Крамер смеются, видя мои нелепые движения. Я чувствую себя рыбой, вытянутой из воды. Но девушка управляется с диском и крыльями не лучше меня. Один Крамер плавает, именно плавает, как рыба в воде. Он продолжает вертеться вокруг девушки, ставя ее то вверх, то вниз головой по отношению к себе. Она и сердится и смеется. Потом Крамер, взглянув на меня, говорит:
- Знакомьтесь, Зорина!
- Мы уже встречались, - отвечает Зорина и кивает мне головой.
- Ага, знакомы? Тем лучше, - почему-то сердито говорит Крамер. - Ну, идемте, Артемьев. Ванна рядом. Перед работой и после работы мы здесь принимаем ванну.
Узкими переходами мы пробираемся в новый цилиндр - «предбанник» - диаметром около четырех метров и почти такой же длины. Там мы раздеваемся, пролезаем в круглое отверстие и попадаем в «ванну». Это цилиндр такого же диаметра, но значительно длиннее. Гладкие алюминиевые стенки, боковое освещение - и ни капли воды. Я останавливаюсь на самой середине цилиндра и никак, без диска и крыльев, не могу добраться до стенок. Вишу в пустоте. Крамер возится у входа. Но вот он повернул ручку, что-то зашумело, и из крана, находящегося в круглой плоской стенке, замыкающей цилиндр, показалась вода. Струя под напором ударила в меня и разбилась на капли и шары. Я отлетел в сторону. Водяные шары, летая вокруг меня, сталкивались, все увеличиваясь в размерах.
В тот же самый момент цилиндр начал вращаться на продольной оси все быстрее и быстрее. Получилась центробежная сила. Капли и шары начали оседать на стенках. И скоро стенки цилиндра были покрыты метровым слоем воды. Вода была всюду - справа, слева, стояла сводом над головой. Только центральная часть цилиндра, по его большой оси, оставалась пустой. Я почувствовал, как меня начинает «притягивать» ближайшая стенка. Через несколько минут я погрузился в воду. А еще через несколько секунд стоял «на дне». Крамер оказался на противоположной стенке цилиндра, головой ко мне. Но оба мы чувствовали себя вполне устойчиво: ходили по дну, плавали, ныряли. Эта необычайная ванна мне очень понравилась. Тяжесть тела была небольшая, и держаться на воде было очень легко.
Крамер поплыл к входному отверстию и повернул медную ручку. Вода начала быстро убегать в небольшие дырочки, движение цилиндра замедлилось. Когда он остановился совершенно, в ванне уже не было воды, а наши тела вновь стали невесомыми.
В раздевальне я неловким движением выпустил из рук костюм и долго не мог поймать его. В этом мире невесомости вещи ведут себя очень коварно. Маленький толчок - и они убегают, начинают метаться из угла в угол, от стенки к стенке - поймай их! Крамер из этого сделал игру: он бросал вещи «дуплетом в угол» и ловил их после того, как они прилетали обратно, иногда рикошетируя по нескольку раз.
- Как вам нравится Зорина? Право, хороша? - неожиданно спросил он меня. При этом лицо его стало злым и мрачным. - Вы смотрите! - угрожающе произнес он.
Уж не приревновал ли он Зорину ко мне? Вот чудак!
- Ну, теперь я вас провожу в зоологическую лабораторию, - сказал Крамер, подозрительно посмотрев на меня. - Мы можем пройти туда «тоннелем». Я доведу вас и оставлю.
Действительно, он покинул меня у самой двери лаборатории и на прощанье многозначительно повторил:
- Так смотрите же!
- На что смотреть? - не утерпел я.
Лицо его вдруг перекосилось.
- Вы не будете, так я буду смотреть в оба! - процедил он сквозь зубы и удалился.
Что за дикий, нелепый человек!
Я уже взялся за ручку двери, как Крамер вернулся. Держась кончиком ноги за ремешок в стене, «стоя» передо мной под углом в шестьдесят градусов, он сказал:
- И вот еще что. Я вам не верю! Зачем вы прилетели сюда? Уж не за тем ли, чтобы познакомиться с работами Шлыкова и, улетев обратно на Землю, выдать там эти работы за свои? Шлыков - гений! И я не позволю никому...
- Послушайте, Крамер! - возмутился я. - Или вы больны, или должны отвечать за свои поступки. Вы оскорбляете меня без всякого основания. Подумайте сами, какую чепуху вы несете! Кто из нас теперь способен выдавать чужие труды за свои? И к чему? В какое время и где мы живем?
- Так помните же! - прервал он меня, и, сделав огромный прыжок, скрылся в тоннеле.
Я был озадачен. В чем дело? Машинально открыв дверь, я вошел в лабораторию.

17. ЗООЛАБОРАТОРИЯ

В ту же секунду я увидел перевернутое вниз лицо человека с широко открытыми, недоуменными глазами и выдающейся челюстью.
- Ну что вы прикажете делать? - воскликнул человек, словно читая мои мысли.
Я был совершенно сбит с толку. Час от часу не легче! До сих пор я встречал на Кэце нормальных, здоровых, жизнерадостных людей, а тут сразу два каких-то психопата!

Предыдущая страница 9 Следующая страница


Звезда КЭЦ 10

- В чем дело, товарищ? - спросил я.
- Я не знаю, как мне поступить с козликом, собственно - с его ножками. Два раза уже переделывали стойло, а ноги у козлика все растут. Не вмещаются, гнутся ножки, крючатся. Прямо хоть отрезай их!.. Вы Артемьев? А я Фалеев. Хорошо, что вы тоже биолог. Подумаем вместе. Зоологическая лаборатория самая беспокойная. Всякие рогатые, четвероногие проблемы одолели. Шлыков дает все новые и новые задания. А как их выполнить, когда результаты опытов бывают совершенно неожиданные? Отсутствие силы тяжести - это раз, действие космических лучей - два. Благодаря действию этих лучей получаются такие мутационные скачки, что руками разводишь! Да вы взгляните сами.
Фалеев довольно ловко перевернулся в воздухе и, подгребая воздух широкими ладонями, поплыл по лаборатории. Я, как умел, полетел за ним.
Животными здесь совсем не пахло: видимо, уборка и вентиляция помещения поставлены идеально. Стойла представляли собой простые перегородки из сеток. Возле одного стойла я увидел огромную свинью, которая напоминала шар, вернее - гигантское яйцо. Вместе с тем ноги у свиньи были длиннейшие и тонкие, как макаронины. Мягкие копытца походили на два пальца, сложенные клешней. Если бы такую свинью внезапно перенесли на Землю, она расплющилась бы там в блин, раздавленная собственной тяжестью, как выброшенный из воды кит.
Козлик еще больше поразил меня. Морда его была чрезвычайно вытянута, рога - длинные и кривые, как турецкие ятаганы, ноги тонкие, полутораметровой длины и оканчивались двумя хилыми придатками, расставленными под углом в тридцать градусов, как птичьи пальцы. Ростом этот «козлик» был с большого барана, но на нем совершенно не было шерсти.
- Как голая африканская собака, - сказал Фалеев. - Это «мясной» козлик. А дальше вы увидите козла - производителя шерсти. Он совсем мал ростом, но зато его шерсть отросла на метр. И какая волна! Живая фабрика шерсти!
- Но ваш шерстяной козлик помещается, конечно, не в такой температуре? - спросил я.
- Само собой разумеется. Его мы держим в холоде, но хорошо питаем. С шерстью - это еще простое дело. Шлыков задает задачи посложнее. Вот нам нужны струны для музыкальных инструментов и лаун-теннисных ракеток. Извольте вывести породу баранов с длиннейшими кишками. Шлыков не признает трудностей. Он говорит, что нет ничего невозможного. А указания дает самые краткие. «Если, - говорит, - надо удлинять кишки, пробуйте разную пищу, меняйте корм». Корм кормом, а у барана вместо удлинения кишок вдруг разрастается желудок. Здесь действуют какие-то новые факторы... Вот с ногами козлика не знаю, что делать. Неужто опять перестраивать хлев? Тут прямо сказка про горох получается: прорубили пол, прорубили потолок, прорубили крышу, а он все растет. Только крыши прорубать мы не можем.
- А вы и крыши не рубите и ничего не перестраивайте, - сказал я. - Есть предположение, что космические лучи играли огромную роль в эволюции животных на Земле. Необычайно быстрые мутации, о которых вы говорите, подтверждают эту гипотезу. По-видимому, здесь происходит «скачкообразное» приспособление организмов к изменившимся условиям среды. Силы тяжести нет - тела не стоят, не имеют твердой опоры. Животные витают в воздухе. Они стремятся выйти из этого положения. Им становятся необходимы длинные конечности...
- Ну да! - перебил меня Фалеев. - Первые собаки здесь скулили неимоверно. Они часами махали лапами, как белки в колесе, чтобы дотянуться до стенки или до кусочка мяса в прищепке. И, конечно, не сдвигались с места.
- Вот-вот, поэтому ноги и растут. А вы не увеличивайте размеров помещения. Если ноги станут такими длинными, что будут доставать до любой стены, я думаю, их рост приостановится. Или же сделайте такую решетку, за которую животные могли бы хвататься. Замените эту мелкую сетку другою, с более крупными ячеями, или же сделайте загородку из прутьев. Тогда у животных будут развиваться хватательные органы. Ваши козлы и бараны станут «четверорукими», как обезьяны, приспособятся к хватательным движениям. Будут лазить по клетке. Одной-двумя конечностями держаться, а свободными доставать, что им надо.
- А ведь верно! - воскликнул Фалеев. - С вами у нас дело скорее пойдет. А то я как-то в последнее время совсем растерялся, прямо отупел... Знаете, - сказал он испуганно-приглушенным голосом, - тут недолго и с ума сойти, когда на твоих глазах кошмарные чудовища рождаются... А только куда нам лучше направить приспособляемость? Может быть, прямо на то, чтобы сразу делать животных летучими? По здешним условиям это практичнее всего. Козлы летучие! Горюшко! - Он плаксиво рассмеялся. - Но про четвероруких вы тоже неплохо придумали. У одной моей кошки отрос такой хвост, что она им, как обезьяна, орудует. Где лапами не достанет, там хвост в дело пускает. Ухватится кончиком, а лапами подтягивается, как на канате. Опять же, во время прыжков она рулит хвостом, как белка-летяга. И у нее как будто между лапами перепонки образовались. Совсем летягой скоро станет. А собака Джипси? Жутко, право... Да вот я сейчас... Джипси! Джипси...
Откуда-то донесся собачий лай. И вдруг я увидел летящее к нам чудовище. Оно махало ногами, как собака во время самого быстрого бега, но приближалось медленно. Между тонкими его пальцами были видны небольшие перепонки. Эти перепонки помогали толкать тело вперед, отбрасывая воздух. Собака была немного крупнее бульдога, тело ее покрывала редкая шерсть каштанового цвета, хвост был длинный и пушистый, морда совершенно безволосая, короткая, почти плоская нижняя челюсть была недоразвита. Это было что-то среднее между собачьей мордой, обезьяньей и лицом человека. Действительно, жуткий вид! Собака подлетела совсем близко и посмотрела мне прямо в глаза. Я невольно вздрогнул: у Джипси были большие, совсем человечьи грустные карие глаза, полные мысли... Джипси махнул хвостом, повернул свое тело и ухватился концами пальцев без когтей за край перегородки. Потом перевел глаза с меня на Фалеева. В глазах был вопрос.
Фалеев вдруг смутился, словно имел дело не с собакой, а с человеком, который ему мало знаком. Эти человеческие глаза на собачьем «лице» были страшны. Я сам почувствовал смущение.
- Вот познакомься, Джипси, - сказал Фалеев, смотря куда-то мимо внимательных глаз собаки. - Наш новый товарищ - Артемьев.
Я полагал, что Фалеев обращается к собаке с такой речью в шутку, как многие любители собак. И я уже сделал движение рукою, чтобы погладить Джипси по его лысой голове. Каково же было мое изумление, когда собака кивнула мне головой и протянула лапу! Я был так поражен, что моя протянутая рука застыла на мгновенье в воздухе. И вместо того чтобы погладить Джипси, как простую собаку, я, пересилив себя, вежливо пожал ее теплую безволосую лапу, хотя рукопожатия на Кэце и были отменены.
- Щенята Дианы накормлены? - спросил Фалеев.
Собака отрицательно покачала головой.
- Почему? Соски с молоком не принесены?
Джипси утвердительно кивнул.
- Ну, тогда лети, Джипси, нажми седьмую кнопку. Вызови Олю и поторопи ее.
Собака, окинув меня испытующим взором, полетела в обратный путь. Я почувствовал, что мое сердце учащенно забилось.
- Видели? - тихо спросил Фалеев. - Все понимает. Только отвечать не может. Речевого аппарата не приобрела, Приходится по вопросно-ответной системе изъясняться. Зато в развитии мозга произошел колоссальный скачок. Право, жутко с такой собакой! Я стараюсь с нею ладить. Меня она как будто любит, а Крамера почему-то невзлюбила. Увидит - сердито посмотрит и улетает от него. Она сама, видно, страдает от того, что говорить не может. Тут уж мне приходится ее собачий язык изучать.
В глубине лаборатории послышался отрывистый лай.
- Вот видите, этак она призывает меня. Что-то там не ладится! Летим к ней!
К лаю Джипси присоединился визг щенка. Мы быстро понеслись по лаборатории.
Щенок с перепончатыми лапами просунул один палец в сетку и не мог его вытащить. Он отчаянно визжал, смотря на нас взглядом ребенка. Джипси суетился возле, безуспешно пытаясь своими длинными пальцами вынуть застрявшую лапу щенка. Мы пришли на помощь и общими усилиями освободили палец.
Я решил «поговорить» с Джипси.
- Джипси! - Как трудно выдержать взгляд этих глаз! - Ты не умеешь говорить? Хочешь, я буду учить тебя?
Джипси быстро закивал головою, и мне показалось, что в глазах его сверкнула радость. Собака подлетела ко мне и лизнула мою руку.
- Это значит, что он очень доволен. Я вижу, вы будете с ним друзьями, - сказал Фалеев. - Ну, так как же, товарищ Артемьев, где вы намерены работать? В лаборатории физиологии растений или здесь?
- Пусть решит Шлыков, - сказал я. - А пока мне придется поработать в оранжерее. До свиданья, товарищ Фалеев! До свиданья, Джипси!..
Остаток дня я провел в оранжерее. Крамер находился в мрачном настроении и со мною не разговаривал. Он молча возился возле кустов клубники. Когда Зорина подлетала ко мне с каким-нибудь вопросом, Крамер угрюмо следил за нею и за каждым моим движением. Тяжело работать в такой обстановке! Я решил просить Шлыкова перевести меня в лабораторию физиологии животных.
Когда я сообщил свою просьбу Шлыкову, он очень обрадовался.
- Я решил значительно увеличить штат зоолаборатории, - сказал он. - В оранжерею я направлю новых работников, которые сегодня прибывают с Земли. А вы отправляйтесь к Фалееву. Не понимаю, что с ним стало? С каждым днем он становится все более бестолковым и рассеянным. С ним происходит что-то неладное.
- На мой взгляд, не только с ним одним, - заметил я.
- А с кем еще? - спросил Шлыков, приподнимаясь на своей кушетке.
- С Крамером. Это был первый человек, с которым я познакомился на Кэце. Тогда он был совершенно иным. Теперь же я не узнаю его. Он стал раздражителен, подозрителен, неуравновешен. Мне кажется, его психика не в порядке, - сказал я.
- Не знаю... Я редко вижу его. Но если вы это находите, надо будет показать его Меллер. К Фалееву я перевожу и новую сотрудницу - Зорину.
- Зорину? - воскликнул я.
- А почему бы и нет? Вы имеете что-нибудь против нее?
- Против нее нет, ничего не имею, - ответил я. - Но, мне кажется, Крамер почувствовал недоброжелательство ко мне именно из-за этой девушки. И если она будет работать в одной лаборатории со мной...
- Ах, вот в чем дело! - рассмеялся Шлыков. - На Звезде Кэц родилась ревность. Тогда понятно, почему Крамер вдруг стал неуравновешенным. Но на это не стоит обращать внимания.
Что мне оставалось делать? И я рассказал Шлыкову, что дело здесь не только в Зориной, что Крамер подозревает меня в намерении похитить и присвоить открытия самого Шлыкова, и при этом он беспричинно хохочет... Но Шлыков сказал, что все это проистекает из одного - ревности Крамера. Я решил подождать и посмотреть, как будет вести себя Крамер дальше.

18. НОВЫЙ ДРУГ

Началась трудовая жизнь.
Я с увлечением работал в лаборатории.
Вечерами и в выходные дни мы развлекались в клубе, в общественном саду, в кинотеатре, в гимнастическом зале. Молодежь устраивала «шарады». Делали «верблюда» из трех человек, покрытых скатертью. Зорина вскакивала на верблюда и, погоняя, неслась по коридору. Словом, забавлялись, как дети. «Старики» не отставали от «молодежи».
Один Крамер вел себя по-прежнему странно. Он то хохотал как сумасшедший, то вдруг погружался в глубокую задумчивость. Нет, это не только ревность. Меня он оставил в покое, но продолжал следить за каждым моим шагом.
Я познакомился со многими кэцовцами и даже приобрел друзей. Я все больше входил во вкус «небесного» житья-бытья и тосковал только о Тоне.
Изредка я говорил с нею по телефону. Она сообщала мне, что чернобородый все еще витает где-то между Марсом и Юпитером, в кольце астероидов, но скоро прилетит на Кэц и что она сделала какое-то очередное «поразительное открытие».
Мои новые друзья познакомили меня с небесной колонией. Молодой инженер Карибаев приглашал посетить завод, на котором он работал.
- Замечательное сооружение, - говорил он с небольшим акцентом. - Целая планетка. Шар. Большой шар! Только мы живем не на поверхности, а внутри шара. В диаметре он в два километра. Шар медленно вращается. От вращения получается сила тяжести - одна сотая земной. Слабая тяжесть помогла нам поставить самые сложные производства. У нас законы рычага, жидких тел и газов не осложняются весом. Звуки и вообще разные колебания распространяются, как на Земле. Барометр, правда, не работает, но он нам и не нужен. Часы, весы - пружинные. Массу можно определить и на центробежной машине. Магнитные, электрические и другие силы действуют яснее, чем на Земле. Для процессов штамповочных машин сила тяжести не нужна. Топок с жидким и твердым горючим мы избегаем. Для выработки электрической энергии мы используем Солнце при помощи самых разнообразных машин.
Представьте себе два цилиндра. Один цилиндр в тени, другой освещен Солнцем. Солнечная теплота превращает заключенную в цилиндре жидкость в пар. Пар бежит по трубе и вращает турбину. Затем пар попадает в холодный цилиндр, который стоит в тени, и охлаждается. Когда вся жидкость из горячего цилиндра переходит в виде пара в холодный, цилиндры автоматически меняются местами. Тот, который служил холодильником, становится паровым котлом, и наоборот. Разница температур между освещенной Солнцем стороной и теневой огромная. Машина работает автоматически и безотказно. Это почти «вечный двигатель», если не считать износа трущихся частей.
Другая солнечная установка имеет вид большого шара с маленьким отверстием. Шар внутри черный. Сквозь маленькое отверстие в шар попадает собранный зеркалом луч Солнца и нагревает внутреннюю поверхность шара. Это тепло мы можем применять и для двигателя и для своих металлургических работ. Мы легко получаем шесть тысяч градусов тепла, то есть столько же, как на поверхности Солнца. Вы видели, когда летали на Луну, наш шар-завод?
- Видел, - ответил я. - Он похож на маленькую планетку.
- А позади шара заметили огромный квадрат, который закрывает часть звездного неба?
- Не обратил внимания.
- Возможно, что вы пролетели с другой стороны и «квадрат» стоял ребром к вам. Когда он освещен Солнцем, то далеко виден, как необычайная «квадратная луна». Это фотоэлемент. Тончайший медный лист в десять тысяч квадратных метров, покрытый окисью меди. От него идут невидимые издали тонкие провода. Над ним помещается еще более грандиозное сооружение, похожее на радиатор парового отопления. Термоэлектрическая установка. Металлические трубки из разного металла, спаянные посредине. При нагревании Солнцем места спая получается электрический ток.
Словом, мы имеем энергию в неограниченном количестве. Специальные металлообрабатывающие машины нетрудно было создать. Ковка, конечно, не может быть у нас применена. Молотки ничего не весят. Но ковку прекрасно можно заменить штамповкой, прессами. И поэтому на наших фабриках и заводах полное отсутствие дыма, копоти, грязи. Чистота, тишина, отличный воздух. Передвижение огромных тяжестей дается легко. Наши ловцы метеоров собрали тысячи тонн железа, меди, свинца, олова, иридия, платины, хрома, вольфрама, которые «висят» за шаром «на дворе». Нужную нам глыбу мы притягиваем на завод тончайшими проволоками. Так просто устроен наш «внутризаводской транспорт». Иногда мы пользуемся и небольшими ракетами, «безвоздушными ракетокарами», заменяющими электрокары. Преимущественно мы применяем электросварку, но и иногда непосредственную «солнцесварку». Если вы хоть немного интересуетесь техникой, непременно побывайте на нашем заводе... Кстати, где вы были сегодня в двенадцать часов утра по нашему счету времени?
- Кажется, в оранжерее или в лаборатории.
- Тревогу слышали?
- Нет.
- Ну, значит, в это время вы были в лаборатории, отдаленной от Кэца. Иначе не могли бы не слышать. Сирена гудела и завывала как бешеная. Я в это время был у Пархоменко. Посмотрели бы вы, какая суета поднялась на Звезде!
- Чем же была вызвана тревога?
- Редчайшим случаем, первым в летописи Звезды. Маленький метеор, быть может, величиною немного более песчинки, пронизал насквозь нашу Звезду, пробив по пути листья растений и плечо одной нашей сотрудницы. Метеор был ничтожно мал. Об этом можно судить по тому, что образованная им в оболочке Кэц скважина сама собой запаялась, вначале расплавившись от удара. Но Горева, сквозь комбинезон и плечо которой прошел небесный гость, говорила, что видела вспышку и слышала треск, как от молнии. Сейчас же была объявлена тревога. Ведь метеор мог пробить большое отверстие в оболочке. Газ начал бы выходить, и мировой холод проник бы в ракету. Вот поэтому наша ракета разделена на глухие отсеки. Двери моментально герметически закрываются, и утечки атмосферы из других отделений ракеты не происходит. В отделение, где случается авария, направляются рабочие в скафандрах. Горева успела выскочить из своей комнаты прежде, чем двери автоматически захлопнулись. На всякий случай у нас, впрочем, имеются ключи. Они дают возможность открыть дверь и выбежать, если она автоматически уже закрылась. Несмотря на переполох, все шло в общем очень дисциплинированно и четко. Меллер осмотрела ранку Горевой и заявила, что никогда не приходилось ей видеть столь «стерильной» раны. Впрочем, едва ли можно назвать раной отверстие немногим больше булавочного укола. Эта «сквозная рана» не потребовала даже перевязки. Однако я заболтался, - сказал инженер, взглянув на ручные часы. - Так я вас жду!
Я обещал, что побываю на заводе непременно. Но обещанию этому не суждено было осуществиться. Иные события отвлекли меня.
Я почти переселился в зоолабораторию, часто даже не являлся обедать в Кэц переодевания в «водолазный» костюм, атмосферные камеры - все это отнимало немало времени, а я дорожил каждой минутой. Ведь одна минута в этой лаборатории давала больше, чем многие часы на Земле; так быстро протекали здесь при опытах различные биологические процессы. Мутация мух-дрозофил происходила буквально на моих глазах. Я поражался разнообразию все новых и новых разновидностей. Я весь был поглощен исследованием законов, которые управляют всеми этими изменениями. Понять их - значит, найти новое могучее орудие произвольного управления развитием и ростом животных. Я изучал ядра клеток и находящиеся в них хромосомы - носители наследственных признаков, - изучал хромосомные наборы или комплекты. Я уже мог безошибочно получать у дрозофил потомство «заказанного» пола и роста.
Какие перспективы развития земного животноводства! Правда, там нет космических лучей такой интенсивности, какая существует здесь. Но на Земле уже открыли способы искусственного получения космических лучей. Там это еще слишком дорогое удовольствие, но опыты можно производить здесь, а результаты сообщать на Землю. И на Земле в особых камерах станут подвергать искусственному космическому облучению животных, для того чтобы наверняка получать желаемый результат. В стаде мы сможем получать столько коров и столько быков, сколько нам нужно, а не сколько желает природа. Мы по заказу сможем получать животных-гигантов. Слоноподобная корова каждый день дает десятки ведер молока. Разве это не заманчивая задача?
За работой я не забывал Джипси. Он решительно привязался ко мне и не отлетал ни на шаг. С ним было не скучно. Правда, не легко было привыкнуть к его внешности и небывалой натуре. Но я привык, и впечатление его уродства сгладилось. Даже глаза самого Джипси повеселели.
Ведь люди не всегда вежливы со своими четвероногими друзьями. Особенно этот Крамер. «Ну ты, лысый баран! - грубо приветствовал он Джипси, встречаясь с ним. - Не подходи!» - и грозил кулаком. Понятно, что Джипси терпеть его не мог.
Обучение Джипси «говорить» сводилось к созданию «условного языка». Мне приходилось запоминать те звуки, которые издавал Джипси по тому или иному поводу. Звуки эти мало походили на членораздельную речь, но все же они отличались друг от друга. Джипси сам стал помогать мне, обращая внимание на интонацию, силу тона, паузы. Так, постепенно мы начали довольно свободно изъясняться друг с другом. Неудобство было только в том, что Джипси все же оставался «иностранцем», которого мог понять один я. Тем больше он ценил и любил меня. Он часто лизал мне руки - это собачье выражение ласки у него осталось. Да и как иначе он мог проявить свои нежные чувства?
Забавно было смотреть на Джипси, когда он с величайшей заботливостью и терпением обучал молодых щенят двигаться, «летать» в невесомом пространстве. Жаль, что эти картины не были засняты на кинопленку!
Глядя на него, я думал: как плохо мы еще используем животных для служения человеку! Джипси с его перепончатыми лапами мало приспособлен для движения по Земле. Его мышцы и скелет, вероятно; ослаблены. Но ничего нет проще создать здесь тип высокоразвитой собаки, годной для земных условий. Нужно только выращивать этих собак при искусственной тяжести. Развитие же их мозга при влиянии интенсивнейших космических лучей идет здесь гораздо быстрее, чем на Земле. Я заметил у Джипси необычайно тонкий нюх и слух. Он мог бы быть не только прекрасным сторожем, который при случае может зажечь сигнальные огни, позвонить в звонок, вызвать лаем по телефону, но и своего рода живым реактивом на производстве. Он чувствует малейшие изменения запаха, температуры, звука, цвета и тотчас может подать сигнал. Это, конечно, идеально делают и наши автоматы. Но Джипси не автомат, и он может больше: не только «отмечать», но и изменять направление работы при помощи тех же автоматов.
Он очень любил, когда я посылал его с разными поручениями, и исполнял их почти всегда безошибочно. Если он не понимал меня, то мотал головой. «Да» и «нет» он уже передавал звуками «вва», «ввэ».
Его преданность была безгранична. Однажды в нашу лабораторию прилетел служащий, недавно прибывший с Земли, и неумело замахал предо мною веерами. Джипси вообразил, что новый человек хотел ударить меня, он буквально налетел на него и отбросил далеко в сторону. Несчастный едва не умер от страха, увидев такое кошмарное чудовище.
Мне будет нелегко расстаться с Джипси, а взять его на Землю невозможно. Там он чувствовал бы себя отвратительно.
Словом, я был очень доволен Джипси. Зато Фалеев приводил меня все в большее недоумение. Этот человек поразительно изменялся у меня на глазах. Он становился все бестолковее. Иногда, не понимая простых вещей, он долго «висел» передо мною. Работа у него совсем не ладилась. Он все забывал, делал массу ошибок. Даже внешне он как-то опустился, оброс бородой, редко менял костюм, в ванну мне приходилось тащить его чуть не насильно. Самое же удивительное, - он начал изменяться физически. Я долго не верил своим глазам, но в конце концов убедился, что он становится все выше, длиннее... Лицо его тоже удлинялось. Нижняя челюсть выдавалась все больше. Пальцы на ногах и руках вытягивались, хрящи и кости утолщались. Словом, с ним происходило то, что происходит с человеком, заболевшим акромегалией. Однажды я подвел его к зеркалу, в которое он, вероятно, не заглядывал уже месяц, и сказал:
- Посмотрите, на кого вы стали похожи!
Он долго смотрел в зеркало, потом спросил:
- Кто это?
Совсем не в себе человек!
- Разумеется, вы.
- Не узнаю, - сказал Фалеев. - Неужели это я? Страшнее Джипси. - Он сказал это совершенно равнодушным тоном и, отойдя от зеркала, тотчас заговорил о другом.
Нет, этого человека надо лечить, и лечить немедленно.
Я решил в тот же день слетать на Кэц и обо всем сообщить Меллер.
Но в этот день произошло еще одно событие, которое заставило меня сделать доклад Меллер уже не об одном больном, а о двух.

19. СТРАННОЕ ЗАБОЛЕВАНИЕ

Наши пружинные часы (часы с маятником не работают в мире невесомости) показывали уже около шести вечера. Фалеев улетел на Звезду Кэц, Зорина еще оставалась в зоолаборатории. Эта девушка увлекалась работой не меньше меня и часто засиживалась здесь до ужина. Всегда веселая, жизнерадостная, радушная, она была не только прекрасным работником, но и отличным товарищем.
Она часто обращалась ко мне с различными научными вопросами, и я охотно давал разъяснения.
Так было и на этот раз.
Вера Зорина изучала влияние холода на рост шерсти. Подопытное животное находилось в особой камере с довольно низкой температурой, и работать там приходилось в теплом костюме. Эта камера помещалась в конце нашей трубообразной лаборатории.
Я сидел один у стеклянного ящика, рассматривая чудовищную дрозофилу величиною с голубя. Несмотря на такой рост, крылья у мухи были не больше пчелиных. Так как эти крылья почти не помогали ей во время полета, то она предпочитала быстро лазить по стенкам своего стеклянного домика. Но эта гигантская муха уже не была бесполым существом. Дрозофила была самка - по моему заказу. Размышляя о последствиях своего успеха, я не сразу заметил, как ко мне полетел Джипси и начал изъясняться на своем собачьем языке. Потом я понял: меня просит к себе Зорина.
Я поднялся, Джипси полетел вперед, махая своими перепончатыми лапами, я за ним. Долетев до конца лаборатории, я надел теплый костюм и «вошел» в камеру. Под потолком «парил» баран. У него была такая длинная шерсть, что ног совершенно не было видно. Я пощупал мягкое шелковистое руно. Поистине золотое руно! Шерсть окружала барана, как облако.
- Недурно! - сказал я. - Вы делаете успехи.
- И представьте, - обрадовалась Зорина, - совсем недавно я стригла барана. Вот шерсть опять отросла и даже длиннее прежнего. Но она стала несколько жестче. Это озаботило меня.
- Что вы, шелк не может быть мягче, - возразил я.
- Но паутина тоньше шелка, - в свою очередь, возразила Зорина. - Вот попробуйте снятое руно. - И она подала мне клок белоснежной шерсти, легкой, как газ.
Зорина права: снятая шерсть была тоньше.
- Неужели после стрижки шерсть становится грубее? - спросила меня девушка.
Я не мог ответить сразу.
- Холодно здесь, - заметил я. - Выйдемте отсюда и побеседуем.
Мы перешли из камеры в лабораторию, сняли шубы и, «повесив их на воздух» рядом с собой, начали разговор. В окно заглядывало синее Солнце. Где-то внизу висел гигантский месяц Земли. Брильянтовой россыпью светился Млечный Путь. Белели пятнышки туманности. Знакомая, уже привычная картина... Зорина слушала меня, зацепившись пальцем ноги за ремешок в «потолке». Я, обняв Джипси за голову, примостился возле самого окна.
Вдруг Джипси тревожно проворчал: «Кгмррр...» В этот же момент я услышал голос Крамера:
- Небесная идиллия! Дуэт на Звезде!
Я переглянулся с Зориной. Ее брови нахмурились. Джипси снова заворчал, но я успокоил его. Крамер, махая веером правой руки, делал медленные круги в воздухе, приближаясь к нам.
- Мне надо поговорить с Верой! - сказал он, остановившись и глядя на меня в упор.
- Я вам мешаю? - спросил я.
- Надо самому быть догадливым, - злобно ответил Крамер. - С вами у меня будет разговор попозже.
Я резко оттолкнулся ногой от стенки и полетел в противоположный конец лаборатории.
- Куда же вы, Артемьев? - услышал я за собой голос Зориной.
Оглянувшись на полдороге, я увидел, что Джипси колеблется - лететь ли за мной, или оставаться с девушкой, которую он любил не меньше меня.
- Идем, Джипси! - крикнул я.
Но Джипси, в первый раз за все время, не исполнил моего приказания. Он ответил мне, что останется с Зориной и будет охранять ее. Этот ответ Крамер, конечно, не понял. Для него «слова» Джипси были набором ворчанья, лая и чавканья челюстями. Тем лучше!
Я полетел к камере дрозофил и остановился, прислушиваясь к тому, что делается в другом конце лаборатории. Странный вид Крамера и поведение собаки, почувствовавшей опасность, настроили меня тревожно.
Но все было тихо. Джипси не ворчал, не лаял. И голоса Крамера не было слышно. Наверное, он говорил очень тихо. Атмосфера в нашей лаборатории не так плотна, как на Земле, и потому звуки приглушены. Прошло минуты две в напряженном ожидании. И вдруг до меня долетел неистовый призывный лай Джипси. Потом он умолк, и только слышалось глухое ворчанье.
Я рванулся и полетел обратно, хватаясь на лету за выступы перегородок и этим нагоняя скорость.
Ужасная картина представилась моим глазам.
Крамер душил Зорину. Вера старалась разжать его руки, но ей это не удавалось. Джипси вцепился зубами Крамеру в плечо. И тот, пытаясь освободиться от собаки, делал резкие движения всем телом. Джипси отчаянно махал лапами. И все трое вертелись посреди лаборатории, как клубок.
Я с налету врезался в группу сплетенных тел и схватил Крамера за горло. Больше мне ничего не оставалось делать.
- Джипси! Вызывай на помощь! Звонок! Телефон! - крикнул я.
Крамер хрипел, но не выпускал шеи Зориной. Его руки словно окостенели. Лицо было искажено, глаза безумны.
Джипси помчался к звонковому номератору и нажал кнопку «тревоги». Затем вновь вернулся ко мне и вцепился Крамеру в нос. Крамер закричал и отпустил руки. Джипси тотчас же разжал челюсти.
Но нам еще рано было праздновать победу. Правда, мне удалось оттолкнуть Веру подальше от Крамера. Но в следующий момент он сильно ударил Джипси в его курносое «лицо» и набросился на меня. Началась необычайная борьба. Я отчаянно махал крыльями, чтобы увернуться от Крамера. Однако мой противник, более привычный к движениям в невесомом пространстве, быстро изменял положение и неожиданно оказывался возле моей головы. Тогда Джипси бросался между нами, угрожая снова вцепиться в лицо Крамера.
Крамер неистово наносил мне удары кулаком и ногами. Но, на мое счастье, кулаки врага не имели ни малейшего веса. И я чувствовал удар только тогда, когда Крамер налетал на меня, оттолкнувшись от стены.
Наконец ему удалось схватить меня сзади, и его руки стали подбираться к моей шее. Тут Джипси повис на кисти его правой руки. Крамеру пришлось освободить левую, чтобы отбросить собаку, но в это время к нашей свалке присоединилась Вера. Она ухватила Крамера за ноги.
- Оставьте, Крамер! Вам не справиться одному с троими! - уговаривал я его.
Но он был как бешеный.
В лаборатории послышались голоса людей, и вскоре пять юношей растащили нас. Крамер продолжал драться, вырываться и неистово кричать. Пришлось четверым держать его, а одному слетать за веревкой на наш небольшой склад. Крамера связали.
- Сбросьте меня в безвоздушное пространство! - прохрипел он.

Предыдущая страница 10 Следующая страница


11 Александр Беляев

- Какой позор! - сказал один из прибывших. - Никогда еще подобного не было на Кэц!
- Наш директор, товарищ Пархоменко, имеет и судебные полномочия. Я думаю, этот первый хулиганский поступок будет и последним, - сказал другой.
- Не судите его раньше времени, товарищи, - примирительно сказал я. - Мне кажется, что Крамера надо не судить, а лечить. Он болен.
Крамер стиснул зубы и замолчал.
Опасаясь, что он снова начнет драться, его так и одели в «водолазный» костюм связанным по рукам и ногам и доставили на Кэц как груз. Мы с Зориной также последовали туда. В лаборатории оставили только одного дежурного и Джипси.
Когда мы прибыли на Кэц, я настоял на том, чтобы Крамера немедленно показали Меллер. Я рассказал ей о его поведении с начала моего знакомства с ним вплоть до последнего его поступка. И помянул также о том, что и Фалеев, по моему мнению, заболел и телесно и психически и что, быть может, причина их болезни одна и та же.
Меллер внимательно выслушала меня и сказала:
- Да, это весьма вероятно. Условия на Звезде слишком необычны. У нас уже были случаи острого помешательства. Один из первых «небесных переселенцев» вообразил, что он «на том свете». Можете представить себе, какие пережитки еще существуют в нашей психике!
Она потребовала, чтобы к ней привели Крамера, а затем Фалеева.
Крамер не отвечал на вопросы, был угрюм и только один раз повторил свою фразу:
- Сбросьте меня в безвоздушное пространство.
Фалеев проявлял «тихое недоумение», как в шутку выразилась Меллер. Из ответов Фалеева она все же, видимо, сделала кое-какие заключения. И когда обоих увели, она сказала:
- Вы совершенно правы. Они оба больны, и серьезно больны. О суде над Крамером не может быть и речи. Его нужно только пожалеть. Это жертва научного долга. Но как же вы, биолог, не догадались о причине?
- Я здесь недавний гость, и я не медик... - смущенно ответил я.
- А между тем вы легко могли бы догадаться. Впрочем, и я, старая кочерыжка, не лучше вас. Тоже прозевала... Все дело в космических лучах! Вы подумайте. Уже на высоте каких-нибудь двадцати трех километров от поверхности Земли сила космического излучения в триста раз больше, чем на Земле. Через земную атмосферу до поверхности Земли проникает только ничтожное количество этих лучей. Мы же находимся за границей атмосферы и подвергаемся длительному действию космических лучей, в тысячу раз большему, чем на Земле...
- Позвольте, - перебил я. - Но ведь тогда все жители Кэц должны были бы перебеситься или выродиться в уродов. Однако этого не происходит.
Меллер укоризненно покачала головой.
- И вы все еще не понимаете! Этим мы обязаны строителям Кэц. Хотя и существовало мнение, что космические лучи опасности не представляют, но строители Кэц все же создали в оболочках наших небесных жилищ изоляционные слои, которые предохраняют от действия самых сильных космических излучений. Понятно?
- Я не знал этого...
- А вот часть лаборатории - физиологии растений и зоолаборатория - были созданы так, чтобы пропускать максимальное количество космических лучей. Мы должны были определить, как воздействуют они на организм животных и растений. Ведь все ваши опыты с дрозофилами и более крупными животными на чем основаны? Все эти мутации откуда происходят? От действия космических лучей. Вы это знаете?
- Я это знаю. И теперь понял...
- Наконец-то. Дрозофилы изменяются; из собак, козлов, баранов невесть какие чудища получаются. А вы сами что - из другого теста? На них действует, на вас не действует? И ведь я же знала это! Знала и предупреждала. А меня вот такие биологи, как вы, уговаривали: ничего опасного! Ну и довели одного до сумасшествия, другого до уродства. Космические лучи оказывали действие на железы, железы влияли на физиологические и психические функции. Это ясно... У Фалеева акромегалия. С этой болезнью мы скоро справимся. А с Крамером придется повозиться. Да если и вы, друг мой, проработали бы в такой лаборатории года два, то, наверное, и с вами случилась бы такая же неприятная история.
- Но что же теперь делать? Я не могу оставить работу.
- Вы и не оставляйте. Придумаем что-нибудь. Работают же рентгенологи, радиологи с опасными лучами, надо только умело изолировать себя. Изоляционные шлемы с козырьком, изоляционная одежда. Подопытные животные могут находиться под непосредственным действием лучей, научные же сотрудники - под «крышей», не пропускающей космический «дождь». И выходить под такой «ливень» в опытную камеру можно только с «зонтиком». Я сделаю распоряжение, и наши инженеры устроят все нужное.

20. ЧЕРНОБОРОДЫЙ ЕВГЕНЬЕВ-ПАЛЕЙ

Прошло восемь месяцев с тех пор, как я оставил Землю.
Звезда Кэц готовилась к празднику. Здесь каждый год с большой торжественностью празднуется день основания Звезды. Старожилы рассказывали мне, что к этому дню на Звезду Кэц слетаются все небесные колонисты, где бы они ни были. Делают доклады, выслушивают отчеты о годовой работе, сообщают о своих достижениях, делятся опытом, строят планы на будущее. В этом году готовился особенно торжественный праздник. Я ожидал его с большим нетерпением: я знал, что увижу, наконец, не только Тоню, но и неуловимого чернобородого.
На Звезде уже начались подготовительные работы. Из оранжереи приносили вьющиеся растения, цветы и декорировали главный зал. Художники рисовали плакаты, портреты, диаграммы, музыканты разучивали новые песни и кантаты, артисты репетировали пьесу, руководители научной работы составляли доклады.
Весело было летать по «вечерам» вдоль озелененного «тоннеля», украшенного разноцветными лампами. Всюду была предпраздничная суета, слышались пение, музыка, молодые голоса. Каждый день появлялись новые лица. Преобладала молодежь. Знакомые встречали друг друга шумными приветствиями и оживленно делились впечатлениями.
- Ты откуда?
- С пояса астероидов.
- На кольце Сатурна был?
- Как же!
- Расскажи! Расскажи! - слышались голоса.
Вокруг рассказчика немедленно образовывалась плотная группа, вернее рой: тяжесть была ничтожна, и многие слушатели летали над головой рассказчика.
- Кольцо Сатурна, как вы знаете, представляет собой мириады летящих в одном направлении осколков. Это, вероятно, остатки разорвавшейся на части планетки - спутника Сатурна. Есть совсем небольшие камешки, есть огромные глыбы и целые горы.
- А можно ходить по кольцу, перескакивая с камня на камень? - спросил кто-то.
- Конечно, можно, - смеясь ответил рассказчик, и нельзя было понять, говорит ли он правду, или шутит. - Я так и делал. Некоторые осколки действительно летят так близко, что можно перешагнуть с одного на другой. Но, вообще говоря, расстояния между ними не так уж малы. Однако при помощи наших портативных ракет мы легко перелетали с осколка на осколок. Вот где богатство, товарищи! Некоторые куски состояли из сплошного золота, некоторые - из серебра, но большинство было из железняка.
- И ты, конечно, привез золото?
- Образцы привезли. Кольца Сатурна хватит нам на сотни лет. Мы будем извлекать камень за камнем из этого чудесного ожерелья. Сначала мелкие камни, а затем возьмемся и за большие.
- И Сатурн лишится своего прекрасного украшения. Это все-таки жалко, - сказал кто-то.
- Да, признаюсь, зрелище эффектное. Подлетая к кольцу в одной плоскости с ним, видишь только его ребро - тонкую светящуюся линию, которая прорезает также светящуюся планету. Если смотришь сверху, видишь сияющее кольцо необычайной красоты. Сбоку - золотую дугу, опоясывающую полнеба, то правильную, то вытянутую эллипсисом или даже параболой. Прибавьте к этому десять лун-спутников, и вы представите себе, какое поразительное зрелище ожидает путешественника.
- А на Сатурн не спускались?
- Нет, это мы тебе оставили, - сказал рассказчик. Все рассмеялись. - Вот на Фебе были, на Япете были. Маленькие луны, лишенные атмосферы, и больше ничего. Но вид неба отовсюду изумительный.
- Словом, мы изучили стратосферу, как атмосферу собственной комнаты. Для нас больше нет тайн... - послышался голос аэролога, пролетавшего мимо рука об руку с моим знакомым Соколовским.
Я помахал рукой геологу и вдруг увидел Тюрина. Он осторожно ступал по полу рядом с директором Пархоменко и что-то говорил о движении. Уж не собирается ли он сделать доклад о своей философии движения?..
Пархоменко подошел к Зориной. Не первый раз я встречаю директора вместе с этой девушкой. Хорошо, что Крамер не видит. Он, бедняга, все еще сидит в изоляторе. Тюрин, с классической рассеянностью ученого, даже не заметил, что потерял своего спутника, и медленно пошел дальше разглагольствуя:
- Движение - благо, неподвижность - зло. Движение - добро, неподвижность...
Звуки оркестра заглушили речь проповедника новой философии.
Я облетел весь главный коридор, заглянул в огромный зал, в столовую, на «стадион», в бассейн. Всюду порхающие, скачущие, лазящие люди. Всюду звонкие голоса и смех. Но среди них нет Тони... Мне стало тоскливо, и я отправился в зоолабораторию побеседовать со своим четвероногим другом...
Наконец настал день праздника. Для того чтобы многочисленные колонисты могли расположиться удобнее, силу тяжести на Звезде почти совершенно уничтожили. И собравшиеся разместились равномерно по всему пространству. Они облепили стены, наполняя зал, как мухи-дрозофилы стеклянную коробку.
В конце коридора была сооружена «эстрада». За нею помещался художественно исполненный светящийся транспарант. На нем была изображена наша Земля, над нею - Звезда Кэц, еще выше - Луна. В большом овальном отверстии транспаранта виднелась платиновая статуя Константина Эдуардовича Циолковского. Он был изображен в своей любимой рабочей позе: положив дощечку с бумагой на колени. В правой руке его был карандаш. Великий изобретатель, указавший людям путь к звездам, как будто прервал свою работу, прислушиваясь к тому, что будут говорить ораторы. Художник-скульптор передал с необыкновенной выразительностью напряжение лица глуховатого старца и радостную улыбку человека, «не прожившего даром» свою долгую жизнь. Это серебристо-матовая статуя, эффектно освещенная, оставляла незабываемое впечатление.
Стол президиума заменяло висящее в воздухе золотое кольцо. Оно напоминало «новоземие». Вокруг этого кольца, придерживаясь за него руками, расположились члены президиума. В центре появился директор Пархоменко. Зал приветствовал его возгласами и аплодисментами.
Я почувствовал, что кто-то прикоснулся к моей руке. Я обернулся - Тоня!
- Ты!.. - только и мог воскликнуть я. Так, неожиданно для себя, я стал называть Тоню на «ты».
Вопреки правилами Кэц, мы крепко пожали друг другу Руки.
- Работа задержала! - сказала Тоня. - Я сделала еще одно открытие. Очень полезное здесь, но, к сожалению, очень мало применимое на Земле... Помнишь тот случай, когда маленький астероид едва не вызвал катастрофу, пронизав наше жилище? Это убедило меня в том, что как ни мало вероятны такие случаи с точки зрения вероятности, но они все же случаются. И вот я изобрела...
- Значит, не открытие, а изобретение?
- Да, изобретение. Я изобрела аппарат, который реагирует на приближение даже малейших астероидов и автоматически заблаговременно отодвигает Звезду с их пути.
- Вроде радиоаппаратов, предупреждающих о появлении на пути корабля айсбергов?
- Да, с тою только разницей, что мой аппарат не только предупреждает, но и отодвигает наш «корабль» в сторону. Я после расскажу тебе подробнее... Пархоменко уже начинает свой доклад.
Все стихло.
Директор поздравил собравшихся с «успешным окончанием звездного года». Взрыв аплодисментов, и снова тишина.
Потом он, подводя итоги, говорил, что Звезда Кэц, детище Земли, «начинает возвращать долг своей матери». Он говорил, что у кэцовцев есть огромные достижения, что они своими трудами в области астрономии, аэрологии, геологии, физики, биологии обогатили все человечество. Сколько сделано крупнейших научных открытий, сколько разрешено неразрешимых на Земле задач! Необычно ценные открытия сделал, например, Тюрин. Его «Строение Космоса» войдет в историю науки как классический труд, создающий эпоху. Его имя становится в ряд имен таких титанов науки, как Ньютон и Галилей.
Высокую оценку получили и работы аэролога Кистенко, геолога Соколовского, «выдающегося изобретателя и экспериментатора товарища Герасимовой», упомянуты были мои скромные труды, как мне кажется, не в меру оцененные.
- Истинным героем - завоевателем небесных пространств проявил себя товарищ Евгеньев, - сказал Пархоменко и начал аплодировать кому-то позади себя.
Евгеньев! Чернобородый! Я вытягиваю шею, чтобы разглядеть его, но герой скрывается. Он не вышел даже на аплодисменты.
- Он, товарищи, скромничает, - говорит Пархоменко. - Но мы заставим его сделать доклад о своих необычайных приключениях в поясе астероидов. Начальник экспедиции должен отчитаться перед нами.
Евгеньев, наконец, показался в кольце. Я сразу узнал его.
- А ты бы узнала? - спросил я Тоню.
Тоня улыбнулась.
- Среди безбородых - да, но среди таких же бородатых, как он, едва ли. Я ведь его только мельком видела, когда он ехал на аэродром.
Евгеньев заговорил. При первых же его словах Тоня вдруг сильно побледнела.
- Что с тобой? - испуганно воскликнул я.
- Да ведь это же Палей! Его голос... Но как он изменился! Палей-Евгеньев... ничего не понимаю!
Я, вероятно, побледнел не меньше Тони: так взволновала меня эта новость.
- Как только он кончит речь, пойдем к нему! - сказала Тоня решительным тоном.
- Может быть, тебе удобнее одной? Вам много о чем надо поговорить.
- У нас нет тайн, - ответила Тоня. - Так лучше. Идем!
И как только овации умолкли и чернобородый отошел от «стола». Тоня и я направились к нему.
Торжественная часть заседания оканчивалась. «Рой мух» пришел в движение. Играл оркестр. Все пели хором «Звездный гимн». Начинался карнавал цветов.
С трудом пробираясь через толпу, мы, наконец, приблизились к Палею. Увидев Тоню, он заулыбался и крикнул:
- Нина! Товарищ Артемьев! Здравствуйте!
- Идем куда-нибудь в тихий уголок. Мне нужно поговорить с тобой, - сказала Тоня Палею и схватила плававший в воздухе букет душистых фиалок.
- И мне тоже, - ответил Палей.
Мы отправились в отдаленный угол зала, но и там было слишком шумно. Тоня предложила перейти в библиотеку.
Палей-Евгеньев был в отличном настроении. Он предложил нам «усесться» на стулья, хотя они нисколько не поддерживали нас. Сам он с необычайной скоростью и ловкостью подставил под себя стул, витавший в воздухе, и, придерживая его ногами, «уселся». Мы последовали его примеру далеко не с такой ловкостью. Тоня оказалась повернутой на бок - Палей поставил ее стул рядом с собою. Я висел вниз головой по отношению к ним, но не хотел менять своего положения, чтобы не вызвать смеха Палея неумелыми движениями.
- Так оригинальнее, - сказал я.
Некоторое время мы молчали. Несмотря на всю внешнюю веселость. Палей волновался. Тоня тоже не скрывала волнения. Что же касается меня, то мое положение было совсем неловким. Право, я охотно улетел бы, как ни хотелось мне послушать, о чем они будут говорить. Я почувствовал себя еще более неловко, когда Палей, кивнув на меня головой, спросил Тоню:
- Товарищ Артемьев твой жених?
Мне показалось, что я падаю. Но, к счастью, здесь люди не падают, если даже упадут в обморок. Что ответит Тоня? Я пристально посмотрел на нее.
- Да, - ответила она без колебания.
Я вздохнул свободнее и почувствовал себя тверже на «воздушном» стуле.
- Так я не ошибся, - тихо сказал Палей, и в его голосе мне почудилась грусть.
Значит, и я не ошибся, предполагая, что у них было что-то, кроме научного интереса.
- Я очень виноват перед тобой, Нина... - произнес Палей, помолчав.
Тоня утвердительно кивнула головой.
Палей взглянула на меня.
- Мы - товарищи, - сказал он, - а с товарищами можно говорить вполне откровенно. Я любил тебя, Нина... Ты это знала?
Тоня немного опустила голову.
- Нет.
- Верю. Я хорошо умел скрывать свои чувства. А ты как ко мне относилась?
- Для меня ты был другом и товарищем по работе.
Палей кивнул головой.
- И в этом я не ошибся. Ты увлекалась нашей работой. А я страдал, сильно страдал! Помнишь, с какой радостью принял я предложение ехать на Дальний Восток? Мне казалось, что когда меня не будет возле тебя...
- Я была очень огорчена, когда наша работа прервалась на самом интересном месте. Все записи ведь вел ты. У тебя остались формулы. Без них я не могла двигаться дальше.
- И только из-за этих формул ты искала меня по земле и по небу?
- Да, - ответила Тоня.
На этот раз Палей искренне рассмеялся.
- Все, что делается, делается к лучшему. Ты не раз упрекала меня, Нина, что я человек увлекающийся. Увы! Это мой недостаток, но и мое достоинство... Без этого увлечения я не совершил бы «двенадцати подвигов Геркулеса», о которых сегодня говорил Пархоменко. Кстати, нас всех представляют к награде. Это награда за мой увлекающийся характер... Так вот, - продолжал он. - Уехал я на Дальний Восток и там... влюбился в Соню и женился на ней и уже имею прекрасную дочурку. Жена и дочь на Земле, но скоро приедут сюда.
У меня еще больше отлегло от сердца.
- Почему же ты стал Евгеньевым? Евгений Евгеньев? - спросила Тоня.
- Евгений Евгеньев - это случайность. Фамилия Сони - Евгеньева. А она у меня оригиналка. «Почему бы тебе не носить мою фамилию» - сказала она мне перед тем, как идти в загс. «Твоя так твоя», - согласился я. Палея мне было не жалко: он человек увлекающийся. Бросает работу на самом интересном месте... Быть может, Евгеньев будет лучшим работником.
- Но почему ты не переслал мне своих записок?
- Во-первых, я был так счастлив, что забыл обо всем на свете. Во-вторых, я чувствовал себя виноватым перед тобой. После своего неожиданного отъезда я два раза был в Ленинграде. И один раз видел тебя с товарищем Артемьевым. Я слышал, как ты назвала его по фамилии. Но я сразу понял ваши отношения. В то время я работал уже в системе Кэца, новая работа совершенно захватила меня. Я весь жил «небесными интересами». К нашей с тобой работе, признаться, потерял всякое влечение. Я помнил, что наши общие записки я должен вернуть тебе... И вот я встречаю товарища Артемьева. А надо сказать, что это случилось в очень горячее время. За час до отлета на аэродром из Ленинграда мы вдруг получили телеграмму о том, что нам необходимо закупить некоторые физические приборы, только что выпущенные ленинградскими заводами. Мы с товарищем распределили покупки, условившись встретиться на углу улицы Третьего Июля и проспекта Двадцать пятого Октября. Поэтому-то я и уехал так быстро, что не успел сообщить своего адреса. Успел только крикнуть: «Памир, Кэц!» А приехал на Памир и завертелся. Потом улетел на Звезду Кэц, отсюда - в межпланетное путешествие... Вот и весь сказ. Виноват, кругом виноват!
- Но где же, наконец, эти записки? - воскликнула Тоня.
- Только не сбрось меня, пожалуйста, со стула, а не то упаду и разобьюсь на куски, - засмеялся Палей. - Увы, увы! Тебе совсем не надо было летать на небо, чтобы получить их. Они остались в Ленинграде, в доме почти рядом с твоим, у моей сестры.
- И ты не мог даже написать об этом! - с упреком сказала Тоня.
- Повинную голову и меч не сечет, - сказал Палей-Евгеньев, подставляя Тоне свою черноволосую голову.
Тоня запустила пальцы в его густую шевелюру и, улыбаясь, потрепала его. Оба они от этого движения закружились.
- Высечь тебя надо, негодника, а не к награде представлять!
- За что высечь, а за что и наградить, - шутливо возразил Палей.
Тоня вдруг обернулась ко мне и сказала:
- Ну, что же, летим на Землю, Леня?
«Летим на Землю! Леня!» Как обрадовали бы меня эти слова несколько месяцев тому назад! Теперь же обрадовало только слово «Леня». Что же касается полета на Землю, то...
- Об этом мы еще поговорим. Нельзя же так скоро. И у тебя и у меня есть незаконченные работы, - ответил я.
- Как? - удивилась она. - Теперь ты не хочешь лететь со мной на Землю?
- Хочу, Тоня. Но я накануне величайшего открытия в биологии. И закончить эту работу можно только здесь. А дело прежде всего.
Тоня посмотрела на меня так, словно видела в первый раз.
- Ты, кажется, успешно дозрел на Кэце, - сказала она не то насмешливо, не то одобрительно. - Этой твердости характера я в тебе еще не замечала. Что же, таким ты мне больше нравишься. Поступай, как хочешь. Но я здесь больше оставаться не могу. Свои работы я окончила даже с превышением плана, как говорится, а новые начинать не собираюсь. Мне необходимо окончить ту, которую я начала когда-то с Палеем.

Предыдущая страница 11 Следующая страница


Звезда КЭЦ 12

- Да, Нина, - поддержал ее Палей. - Впрочем, кажется, ты стала Тоней, как я Евгеньевым. Все меняется! Ты должна окончить эту работу. Осталось немного. Нельзя такую проблему бросать на половине...
- А кто бросил? - спросила Тоня. - Ну, хватит счетов!.. Пойдем веселиться. Это моя последняя ночь на Звезде!

21. НАКОНЕЦ Я ВЫДЕРЖИВАЮ ХАРАКТЕР

На другой день я сидел в своей зоолаборатории и работал вместе с Зориной. Мы уже были в особых изоляционных костюмах, предохраняющих от действия космических лучей. Над нами были воздвигнуты изоляционные крыши. Только на подопытных животных космические лучи лились, как дождь.
Зорина сообщила мне, что Фалеев поправляется. Его тело и лицо принимают прежний вид. Улучшается и психическое состояние. Но с Крамером все еще плохо, хотя Меллер надеется на его поправку.
Дверь лаборатории открылась. Неожиданно появилась Тоня.
- Я улетаю, Леня! - сказала она. - Перед дорогой зашла проститься и поговорить.
Зорина, чтобы не мешать нам, удалилась в другой конец лаборатории. Тоня посмотрела ей вслед и сказала:
- Жаль, что ты не едешь.
- Ничего, наша разлука ненадолго, - сказал я. В это время к нам подлетел Джипси.
- Тоня, помнишь я тебе рассказывал о действии космических лучей? Так вот посмотри, что они сделали с Джипси.
- Какой фантастический урод!.. - воскликнула Тоня.
Урод улыбнулся и завилял хвостом.
- Вот теперь мне кажется, что тебе опасно здесь оставаться, - сказала Тоня. - Явишься ко мне вот таким чудовищем.
- Не беспокойся. Я защищен этой одеждой и «зонтиками». Они сохранят мое тело, мой мозг и... мою любовь к тебе!
Тоня недоверчиво посмотрела на меня.
- Поступай как знаешь! - сказала она и, сердечно со мной простившись, ушла.
- Эх, Джипси, остались мы с тобой бобылями! - сказал я.
Джипси лизнул мою руку.

22. ЗЕМЛЯ И ЗВЕЗДЫ

Весна. Окна открыты. Вечерний ветер приносит запах молодых берез. Я дописал страницу рукописи и взглянул в окно. Словно зацепившись за шпиль Адмиралтейства, на небе стоит полная луна. Из репродуктора льются звуки скрипки. Все, как тогда, много лет тому назад... Но теперь я смотрю на Луну иными глазами. Это уже не далекий, недоступный спутник Земли. На лунной поверхности остались следы моих ног. Они и сейчас такие свежие, как будто я только что прошел по усыпанной пеплом и космической пылью почве.
Иногда все это кажется мне сном...
Рядом с моим кабинетом кабинет Тони. Она, как и я, уже профессор.
Из столовой доносится пение сына-школьника.
На ковре возле моего кресла лежит моя любимая собака - черный пудель Джипси. Я назвал его так, вспоминая о другом Джипси, которого я оставил на Звезде. Какое трогательное было расставание!
Я не прерываю связи со своими кэцовскими друзьями. Все они живы и здоровы. Зорина вышла замуж за директора Пархоменко. Выздоровевший Крамер принял это как и полагается нормальному человеку: не слишком радостно, но не делая из этого драмы. Палей-Евгеньев работает главным инженером - конструктором и «облетчиком» ракет. Тюрин подготовляет путешествие за пределы солнечной системы. Он решительно не хочет стариться.
Месяц тому назад я окончил большую книгу «Биологические опыты на Звезде Кэц». Материалом послужили работы Шлыкова, Крамера и мои собственные. Получилась чрезвычайно интересная книга. Она уже сдана в печать. Окончив ее, мне захотелось еще раз пережить все приключения, связанные с моей не совсем обычной женитьбой. И вот я заканчиваю и эту книгу.
...Мой сын поет «Марш Звезды Кэц». Сколько раз я рассказывал ему о своем путешествии! Теперь он только и мечтает о том, как полетит на Звезду, когда вырастет большой. И он, наверное, будет жителем звезд.

Предыдущая страница 12


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ВСТРЕЧА С ЧЕРНОБОРОДЫМ (Страница 1)
  • 2. ДЕМОН НЕУКРОТИМОСТИ (Страница 1)
  • 3. Я СТАНОВЛЮСЬ СЫЩИКОМ (Страница 1)
  • 4. НЕУДАВШАЯСЯ ПОГОНЯ (Страница 2)
  • 5. КАНДИДАТ В НЕБОЖИТЕЛИ (Страница 2)
  • 6. «ЧИСТИЛИЩЕ» (Страница 2)
  • 7. КОРОТКОЕ ПУТЕШЕСТВИЕ (Страница 2)
  • 8. НЕБЕСНЫЙ МЛАДЕНЕЦ (Страница 3)
  • 9. В БИБЛИОТЕКЕ (Страница 3)
  • 10. У ДИРЕКТОРА (Страница 4)
  • 11. УЧЕНЫЙ ПАУК (Страница 5)
  • 12. ТЮРИН ТРЕНИРУЕТСЯ (Страница 5)
  • 13. К ЛУННОЙ ОРБИТЕ (Страница 6)
  • 14. НА ЛУНЕ (Страница 7)
  • 15. ЗВЕЗДНЫЕ БУДНИ (Страница 9)
  • 16. У КРАМЕРА ПОРТИТСЯ ХАРАКТЕР (Страница 9)
  • 17. ЗООЛАБОРАТОРИЯ (Страница 9)
  • 18. НОВЫЙ ДРУГ (Страница 10)
  • 19. СТРАННОЕ ЗАБОЛЕВАНИЕ (Страница 10)
  • 20. ЧЕРНОБОРОДЫЙ ЕВГЕНЬЕВ-ПАЛЕЙ (Страница 11)
  • 21. НАКОНЕЦ Я ВЫДЕРЖИВАЮ ХАРАКТЕР (Страница 12)
  • 22. ЗЕМЛЯ И ЗВЕЗДЫ (Страница 12)


Александр Беляев

Звезда КЭЦ

 Читать книгу

Аннотация

"Звезда КЭЦ" - одно из первых произведений отечественной научной фантастики об освоении межзвездных пространств Космоса. Повесть популяризирует идеи К.Э.Циолковского и богата не только научными знаниями по астрономии, аэродинамике, физике, археологии, истории, превращаясь в увлекательное сопровождение школьных учебников, но и шедевры "космической живописи" и инопланетных пейзажей, признанным мастером которых был Беляев.

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel