Александр Беляев - Замок ведьм

1 Александр Беляев

1. Беглец

В Судетах с юга на север тянутся кристаллические Регорнские горы с широкими закругленными верхами, поросшими хвойным лесом. Среди этих гор, находящихся почти в центре Европы, есть такие глухие уголки, куда не доносятся даже раскаты грома мировых событий. Как величественные колонны готического храма, поднимаются к темным зеленым сводам стволы сосен. Их кроны так густы, что даже в яркий летний день в этих горных лесах стоит зеленый полумрак, только кое-где пробиваемый узким золотистым лучом солнца. Земля устлана таким толстым ковром сосновых игл, что нога здесь ступает совершенно бесшумно. Ни одна травинка, ни один цветок не могут пробиться сквозь этот толстый слой. Не растут в таких местах грибы и ягоды. Мало и лесных обитателей. Изредка, пролетая, отдохнет на суку молчаливый ворон. А нет грибов, ягод, птиц, зверей - не заглядывают сюда и люди. Только лесные поляны да болота, как оазисы, оживляют мрачно-величественное однообразие леса. Горный ветер шумит хвоей, наполняя лес унылой мелодией. Ниже, у подножья гор, в деревнях живут люди, работают на лесопильнях и в шахтах, занимаются скудным сельским хозяйством. Но сюда, на высоту, не заходят даже бедняки за хворостом: слишком тяжел путь и длинна дорога.
И старый лесник Мориц Вельтман сам не знает, что и от кого он сторожит.
- Ведьм в старом замке охраняю, - говорит он иногда с усмешкой своей старухе Берте, - вот и вся работа.
Окрестное население избегало посещать участок леса у вершины горы, на которой стояли развалины старого замка. Одна из его башен еще хорошо сохранилась, но и она давно была необитаема. С этим замком, как водится, были связаны легенды, переходившие из поколения в поколение. Население окрестных деревень этого глухого края было уверено в том, что в развалинах старого замка живут ведьмы, привидения, упыри, вурдалаки и прочая нечисть. Редкие смельчаки, решавшиеся приблизиться к замку, или заблудившиеся путники, случайно набредавшие на замок, уверяли, что они видели мелькавшие в окнах тени и слышали душераздирающие вопли невинных младенцев, которых похищали и убивали ведьмы для своих колдовских целей. Некоторые даже уверяли, что видели этих ведьм, пробегавших через лес к замку в образе белых волчиц с окровавленной пастью. Всем этим рассказам слепо верили. И крестьяне старались держаться как можно дальше от страшного, нечистого места. Но старый Мориц, повидавший свет прежде, чем судьба забросила его в этот дикий уголок, не верил басням, не боялся ведьм и бесстрашно проходил мимо замка во время лесных обходов. Мориц хорошо знал, что ночами кричат не дети, которых режут страшные ведьмы, а совы; привидения же создает пугливо настроенное воображение из игры светотеней лунных лучей. Берта не очень доверяла объяснениям Морица и побаивалась за него, но он только смеялся над ее страхами.
Был еще один человек, который не имел никакого почтения к ведьмам старого замка, - чешский юноша Иосиф Ганка. Когда немцы захватили Судеты, он был отправлен ими в трудовой лагерь. Ганка бежал из лагеря, несколько дней скитался в горах и нашел временный приют в сохранившейся башне Замка ведьм. Зная суеверный ужас окрестного населения к этому месту, он чувствовал себя здесь в относительной безопасности. Голод заставлял его бродить по лесу в поисках пищи, но лес не мог прокормить его, и силы юноши падали. Однажды, когда он отдыхал у болота, уже совершенно истощенный, на него набрел Мориц Вельтман. Старый лесник сурово спросил юношу, кто он и что здесь делает. Иосиф посмотрел на лесника и решил, что этот старик совсем не злой, хотя и обратился к нему таким суровым тоном. И Ганка, поколебавшись немного, решил рассказать свою несложную историю.
Выслушав этот откровенный рассказ, лесник задумался. Ганка не ошибся: у старого Морица было доброе сердце.
- Что же тебе здесь пропадать? - наконец, сказал Мориц. - Пойдем со мной, У моей старухи найдется и для тебя кусок хлеба.
Это было сказано уже таким ласково-отеческим тоном, что Ганка без колебаний поплелся за Морицем.
Вельтманы жили одиноко в своем домике. Их сын умер в детстве, а дочь работала на фабрике в Брно. Старая Берта радушно приняла Ганку. Так Иосиф неожиданно стал членом семьи Вельтманов.
Берта заботилась о нем как о родном сыне, со слезами и негодованием слушала рассказы Иосифа о его жизни в трудовом лагере, о жестокости новых хозяев. Иосиф чувствовал бы себя совсем счастливым у этих простых и добрых людей, если бы не мысль, что он обременяет их, урывая кусок от скудного стола. Правда, он помогал Берте в ее несложном хозяйстве, но этого ему казалось мало. И иногда он выбирался в лес, чтобы пополнить на зиму запас топлива из хвороста и бурелома. Опасаясь за него, Берта уговаривала Иосифа не отлучаться от дома. Он обещал ей не спускаться с горы к людям и не приближаться к страшному замку. Последнее обещание он, впрочем, не исполнял строго.
Так однажды шел он уже поздно вечером мимо развалин со связкою хвороста. В лесу почти стемнело, но на поляне, окружающей замок, еще стоял рассеянный свет. Темными причудливыми массами поднимались развалины. Четким силуэтом рисовалась в небе уцелевшая башня, Иосиф рассеянно глянул на эту высокую круглую башню и едва не вскрикнул от удивления.

2. Загадочные обитатели

В узком окне башни Иосиф увидел слабый свет и мелькнувшую тень. Ганка не верил в привидения, и все же он почувствовал, как холодок прошел по его спине. Свет и чья-то тень промелькнули в соседнем окне. В башне кто-то ходил со свечой или лампой. Юноша невольно отступил в чащу, где было уже совсем темно, и продолжал наблюдать. Вскоре он заметил тонкий голубой дымок, поднимающийся над крышей башни. «Ведьмы варят свое волшебное зелье», - сказал бы суеверный крестьянин. Но Ганку вид этого дымка успокоил. Конечно, в башне поселились люди, и они готовят себе ужин. Но кто они? Браконьеры? Здесь плохие места для охоты. Контрабандисты? Граница далеко. Быть может, такие же беглецы, как и он? Это было правдоподобнее всего.
Ганка решил не говорить Берте о своем открытии, чтобы не волновать ее. Но Морицу необходимо сказать. Лесной сторож должен знать, что делается на его участке.
Подходя к дому, Ганка встретил Вельтмана с ружьем за плечом и собакой, всегда сопровождавшей его в обходах.
- Сегодня ночью я понаблюдаю за башней, - сказал Вельтман, - а завтра утром отправлюсь в замок. Я должен знать, кто там поселился.
Ганка предложил сопровождать его, но Мориц не разрешил.
- Позволь мне быть хоть на опушке леса, недалеко от тебя, чтобы прийти на помощь, если она понадобится, - просил Ганка. На это Мориц согласился.
- Но выходи только при крайней необходимости.
На другой день рано утром Ганка уже стоял на своем сторожевом посту, следя за Морицем, который уверенно шагал через поляну к круглой башне. Мориц рассказал, что ночь прошла тихо. Не кричали даже совы, почуявшие присутствие людей. До часа ночи мелькал свет в окнах, потом погас и все утихло. Какая встреча ожидает Морица?
Старый лесник скрылся; за развалинами стены, примыкавшей к круглой башне.
Через несколько минут Вепьтман вернулся и рассказал обо всем, что удалось узнать. На стук лесника в дверь, которая оказалась уже починенной, вышел старый слуга. Вельтман объяснил, кто он и зачем пришел. Слуга буркнул: «Подождите» - и захлопнул дверь. Скоро явился снова и протянул Вепьтману записку. Вепьтман узнал почерк хозяина - Брока, которому принадлежали окрестные леса и рудники. Брок удостоверял, что жильцы в замке поселились с его разрешения. Требовал не беспокоить их и не чинить никаких препятствий их действиям.
Записка эта, очевидно, была припасена новыми жильцами заблаговременно. Кто они, зачем поселились, Брок не считал нужным сообщать.
- Я сделал свое дело, - говорил Мориц, возвращаясь с Иосифом домой. - Господин Брок приказывает, чтобы я не беспокоил жильцов. Очень мне нужно их беспокоить. Пусть живут, как хотят. Но что значит «не чинить препятствий»?
- Очевидно, им здесь предоставляется полная свобода действий: охотиться, рубить лес или делать другое, что в голову взбредет, - заметил Ганка.
- Все это странно, - сказал Вельтман. - Ну, да наше дело слушаться и не рассуждать.
Прошло еще несколько дней.
Вельтман делал вид, что не замечает замка. Однако, проходя мимо, он следил за круглой башней. Ганка из глубины леса также нередко наблюдал за тем, что делается в старом замке.
Его обитатели вели замкнутый образ жизни: никто не приходил в замок, никто не выходил оттуда. Только один раз, на заре, Вельтман заметил, как к замку подлетел небольшой бесхвостый аэроплан, похожий на летучую мышь, снизился где-то на дворе между развалинами, через несколько минут поднялся и, сделав зигзаг, скрылся за лесом. А Ганка заметил на крыше башни какие-то провода, сетки, которых раньше не было.
На другой день после того, как на крыше башни появились таинственные установки, Ганка стал свидетелем необычайного явления.
Все загадочное привлекает внимание людей. Это любопытство проистекает отчасти из чувства самосохранения: непонятное может грозить нам неприятными неожиданностями. Кроме того, жизнь Ганки была очень однообразна. Немудрено, что замок возбуждал в нем живейший интерес, и Ганка целыми часами наблюдал за ним, скрываясь в чаще леса.
Так и на этот раз он стоял на своем наблюдательном посту. Была темная, теплая, тихая летняя ночь. В двух окнах круглой башни, как всегда, светился огонек. Но сегодня он был довольно яркий, белый. Обитатели замка, видимо, обзавелись электрическим освещением. Темным провалом зияло отверстие большого окна под самой крышей башни. В этом окне не было рамы. Наверно, оно выходило из нежилой комнаты. Однако именно это темное окно привлекло внимание Иосифа. Его обострившийся слух улавливал какие-то звуки, исходящие как будто именно из этого окна… Чей-то приглушенный голос… Неясный шум, потрескивание, жужжанье… И вдруг в окне показался ослепительно яркий огненный шар величиною с крупное яблоко. Как при свете молнии, ярко озарились стволы сосен. Шар пролетел в отверстие окна и остановился в воздухе, как бы в нерешительности, куда направить путь. Потом медленно двинулся вперед от башни по прямой, пролетел несколько десятков метров и начал поворачивать вправо, все ускоряя движение по направлению к одиноко стоящей старой сосне. Вот шар совсем близко подлетел к дереву, скользнул по суку, расщепив его, и с оглушительным треском вошел в ствол. Сосна раскололась и тотчас запылала, окруженная дымом и паром. Из окна на башне раздался торжествующий крик и показалась голова старика с взлохмаченными седыми волосами, освещенная красным пламенем горящей сосны.
«Так вот каковы они, обитатели замка! - подумал Ганка. - Опасные люди. Они могут убить проходящего мимо человека, сжечь лес. А Брок в своей записке Морицу приказал „не чинить препятствий“. Странный приказ, странные люди, странные занятия…»

3. Встреча в лесу

Шумели вершины сосен. Но в лесу, как всегда, воздух, насыщенный запахом хвои, был недвижим, Ганка шел к освещенной солнцем заболоченной поляне. Ему послышались женские голоса. Это было необычно: Замок ведьм был недалеко, и сюда не ходили люди. Ганка пошел быстрее, стараясь, однако, скрываться за стволами.
Возле сломанной бурей сосны Ганка увидел двух женщин: старуху в сером платье и молодую девушку в черном. Старуха сидела на земле и стонала. Девушка пыталась поднять ее. Возле них валялась корзина. По одежде Ганка понял, что это не крестьянки. Но откуда здесь могли появиться горожане? Рассуждать было некогда. Старая женщина нуждалась в помощи, а молодая казалась такой хрупкой. Ганка, не думая о себе, поспешил к женщинам.
- Вы больны? Не ушиблись? Вам не нужна моя помощь? - обратился он к старухе на чешском языке. Обе женщины с недоумением посмотрели на него. Ганка повторил свой вопрос по-немецки, в то же время внимательно разглядывая женщин. Седая старуха, с крючковатым носом, беззубым ртом и выдающимся подбородком, была страшна, как ведьма. Зато молодая девушка показалась Ганке похожей на сказочную принцессу, над которой тяготеют злые чары. Черное платье оттеняло бледность ее юного печального лица.
- Когда человек покалечил ногу, конечно, ему нужна помощь, - неласково прошамкала старуха.
- Я помогу вам! - Иосиф легко приподнял старуху и, поддерживая ее год руку, спросил: - Куда отвести вас?
- Ох, - простонала старухе, сильно опираясь на руку Ганки. - Куда? Домой, конечно, в замок.
«Действительно, - подумал Ганка, - где же такой колдунье и жить, как не в Замке ведьм?»
Когда они вышли на поляну перед замком, Генка увидел в окне башни голову старика, того самого, который выглядывал из окна в тот вечер, когда огненный шар разбил сосну. Лицо старика было озабочено. Вероятно, его волновало долгое отсутствие женщин. Старик скрылся. Скоро из замка вышел другой человек, в синем фартуке. Он молча взял старуху за руку, отстранив Ганку.
- Большое вам спасибо! - поблагодарила девушка.
Ганка, проводив ее взглядом, отправился разыскивать Морица, чтобы рассказать ему о встрече.
- Как бы это не навлекло бед на твою голову, - сказал старый лесник.
С этого дня лес и старый замок приобрели для Ганки новый интерес. Он с еще большим вниманием стал следить за башней. Несколько раз, поздно вечером и ночью, ему приходилось видеть вылетавшие из окна огненные шары. Иногда они разрывались в воздухе, иногда улетали куда-то далеко за вершины леса, иногда с сильным треском ударялись в землю и очень редко долетали до опушки леса и разбивали деревья, как удар молнии. По-видимому, к этому и стремился старик, выпускающий шаровидные молнии, но они плохо слушались его и лишь изредка достигали цели. Впрочем, однажды шаровидная молния так удачно попала в цель, что едва не возник лесной пожар. Однако этот опасный фейерверк внезапно прекратился.
Бродя по лесу, Иосиф жил надеждой еще раз встретить печальную девушку в черном платье, хотя сам перед собою и не сознавался в этом. Может быть, эта девушка, в самом деле, как в сказке, находится во власти злых сил и ждет своего освободителя.
И надежды Ганки сбылись: через несколько дней он снова повстречал в лесу девушку и старуху.
Девушка улыбнулась ему, как знакомому, и даже безобразная старуха выжала подобие улыбки на своем морщинистом лице. Они разговорились.
Старуху звали Марта. Она начала расспрашивать Иосифа, кто он, где живет, Ганка из осторожности сказал, что он сын местного лесного сторожа.
Старуха прищурилась. Видно было, что она не очень, доверяет словам Ганки.
- И что же ты здесь делаешь? Бродишь да слушаешь, как лес шумит? Немного работы для такого бравого человека, - сказала она.
- Сейчас в городе нелегко найти работу, - уклончиво ответил Иосиф.
- Работа найдется везде и всегда, если только кому судьба ворожит. А ты, я вижу, родился в рубашке, - возразила старуха. - Да вот, к слову сказать, нам в замке человек нужен. Такой, как ты, - молодой, расторопный. Почему бы тебе не поступить к нам и работать, вместо того чтобы без дела по лесу слоняться? Я ведь все вижу. Не смотри, что я старуха. У меня глаза рысьи. - И она хитро прищурилась, как будто видела Иосифа насквозь.
Слова старухи, ее неожиданное предложение смутили Ганку. Он молча стоял, потупив голову.
- Что же ты молчишь? - не унималась старуха. Она положила свою иссохшую руку с крючковатыми пальцами на плечо Ганки и, заглядывая ему в глаза, сказала приглушенным голосом, как говорят заговорщики: - Не бойся. Ничего не бойся. Мы народ не любопытный. Будешь хорошо работать, еще и тебя защитим, если понадобится. И платой останешься доволен. Не сидеть же такому верзиле всю жизнь на чужой шее!
Ганка даже вздрогнул. Эта старая Марта или очень хитрая и догадливая женщина, или же она какими-то путями узнала про него. В том и другом случае отказ только повредит ему. И потом, он в самом деле тяготился своим положением. Нельзя же без конца пользоваться гостеприимством Вельтманов!
И все же Ганка не мог решиться. Он поднял голову и с вопросом посмотрел на девушку, желая найти ответ в ее глазах. Эти васильковые глаза смотрели на него грустно, сосредоточенно и как будто озабоченно.
«Она не хочет брать на себя ответственность, но, кажется, ей не будет неприятно, если я дам согласие» - так объяснил себе Иосиф немой ответ девушки.
А старуха словно читала его мысли. Кивнув головой на девушку, сказала:
- И Нора меньше будет скучать.
- Мне надо подумать, - нерешительно ответил Ганка.
- Пожалуй, подумай, - сказала Марта, улыбаясь беззубым ртом. - Завтра в полдень мы будем поджидать тебя на этом месте.

4. Решительный шаг

- Чувствовало мое сердце, что эта встреча в лесу к добру не приведет, - сказал Вельтман, покачивая головой.
Собака весело бежала к дому, за ней шагал Вельтман и рядом с ним Ганка, встретивший лесника.
- Ничего плохого еще не случилось, - возразил Ганка, хотя у него самого было тревожно на душе. Он понимал, что это не простые хозяева, нанимающие домашнего слугу, что он может попасть в тяжелую зависимость, равную лишению свободы. И еще кто знает, какие опасности могут ожидать его в старом замке?
- А я думаю, - продолжал Вельтман, - что тебе лучше всего бежать подальше. Мне и моей старухе, конечно, будет жалко расставаться с тобой. Мы привыкли к тебе, Иосиф, полюбили… Но легче перенести разлуку, чем гибель.
- Уж и гибель! Ты сегодня каркаешь, как старый ворон, мой добрый Мориц.
- Старый ворон каркает потому, что видел на своем веку больше, чем птенцы желторотые, - наставительно заметил Мориц.
- Но и мы, желторотые, тоже кое-что видели, чего и старым воронам видеть не приходилось. Ты говоришь, бежать. А куда бежать? Ты вот знаешь свой участок, а об остальном мире знаешь только по слухам да старым газетам. Я же сам видел, на себе испытал. Ты не представляешь, во что превратилась наша страна. Бежать! Куда? К черту в лапы - в Германию? В Словакию? Удав крепко сжал нас со всех сторон. А где есть еще лазейки, там усиленная охрана. Тысячи двуногих псов гоняются по всей стране за такою вот дичью, как я. Не успею я отойти двух десятков километров от дома, эти ищейки нападут на мой след.
- Что же ты решил?
- Я пойду завтра в замок, узнаю, что за люди, какая работа. Не посадят же они меня сразу на цепь. Можно поработать несколько дней. Если не полажу с ними, сбегу.
Вельтман молча кивнул головой в знак согласия. В эту ночь Ганка плохо спал, а рано утром отправился в замок. Вельтман ждал его весь день. Вечером, когда Иосиф не пришел к ужину, заволновалась старая Берта. Мориц успокаивал ее, как мог. Говорил, что Ганка отправился искать работу. Он познакомился с угольщиками и…
- Он говорил, что ему тяжело сидеть на нашей шее.
Берта хотела возразить, но только махнула рукой: она была слишком огорчена.
Сам Мориц не мог дождаться утра. Он поднялся еще до света, побродил по лесу, а с первыми лучами солнца подошел к замку, Он начал стучать сначала кулаком, а потом прикладом ружья в дубовую дверь.
Наконец открылось небольшое окошко в двери, и в нем показалось лицо седого слуги.
- Я хотел узнать… о молодом человеке, который поступил на работу. Это мой родственник.
- Я уже передал вам приказ господина Брока не беспокоить господ, живущих в замке. Если вы еще раз осмелитесь явиться сюда, вам в тот же день придется забирать свои пожитки и убираться из этого леса.
Окошко захлопнулось.
До самого вечера лесник не спускал глаз с башни, надеясь увидеть Ганку, но в окнах башни было темно и никто не показывался. Мориц уже хотел идти домой, когда его собака насторожилась и бросилась к сосне, стоявшей на опушке леса. Специально дрессированная для сторожевой службы, собака не лаяла и не производила ни малейшего шума. Вельтман внимательно следил за нею. Она что-то схватила зубами, прибежала к нему и, махнув хвостом, положила к его ногам небольшой кусок кирпича, завернутый в бумажку. Мориц развернул измятую бумажку и прочитал наспех набросанные строки:

«Работа нетрудная. Жизнь сносная. Но условие - никуда не выходить. Постараюсь бросить записку, когда замечу тебя в лесу.
Ганка».

5. Новый слуга

Когда Ганка пришел к башне и постучал, Марта открыла двери, кивнула головой, сказала: «Вот ты и пришел» - таким тоном, будто она и не сомневалась, что он придет, и провела Ганку узким коридором в кухню.
Иосиф с трудом узнал ту комнату, в которой он прожил несколько дней после бегства из лагеря. Тогда это была запущенная, полуразрушенная комната с зияющими отверстиями окон без рам, с выбитым, выщербленным каменным полом, с грудами мусора. Теперь мусор был убран, дыры и трещины замазаны, стены и потолок выбелены, рамы вставлены. По сторонам большого очага виднелись полки с блестящей медной и алюминиевой посудой. Скамьи и кухонный стол блистали белой эмалевой краской.
- Садись, - Марта показала Ганке на скамью - Сейчас я доложу о тебе, - и вышла.
Ганка не сел. Он с удивлением оглядывал комнату. Конечно, обитатели замка не могли сами так отремонтировать и обставить новое жилище. Но кто же и когда им помогал? Когда и как привозили материалы, мебель, хозяйственный скарб?
Низкая дверь открылась, и показалась фигура старика, которого Ганка уже видел в окне в ту памятную ночь. Старик совсем не выглядел миллионером. На нем был довольно старенький джемпер и брюки, к которым давно не прикасался утюг. Потом старик скрылся, и вместо него появился другой старик, в синем фартуке. Он объявил, что Иосиф Ганка принят на работу. Размер вознаграждения будет определен после недельного испытания.
- Не обидим. Главное - точное исполнение приказаний. Пока будете работать на кухне - помогать Марте. Предупреждаю: за стены замка ни шагу, если не хотите нажить… больших неприятностей… Можно сказать и прямо: если не хотите снова попасть в лагерь!…
Старик в синем фартуке ушел. Иосиф Ганка стоял посреди кухни, опустив голову. Значит, они все знают! Он в их руках, их пленник…
Так произошло вступление Ганки в должность помощника старой Марты.
У Ганки был уже опыт домашней работы. Ведь он помогал жене лесника Берте. Марта удивлялась его догадливости и расторопности и была вполне им довольна. Постепенно она становилась добрее и откровеннее. Иосиф узнал, что хозяин-старик - Оскар Губерман, ученый, профессор, вдовец. Марта знала Элеонору совсем еще крошкой. До переезда сюда жили в Штутгарте, в хорошем особняке, на Гогенгеймской улице. Доктор Губерман преподавал в политехникуме, У Норы был жених, молодой ученый Карп Фрей, помощник Губермана. Фрей занимался какими-то опасными опытами в лаборатории, которая стояла на пустыре в окрестностях Штутгарта. И вот… на этом месте рассказа Марта начала подбирать слова и делать паузы, как бы опасаясь сказать лишнее, - и вот случилось несчастье. В лаборатории произошел взрыв. Фрей погиб. Эта смерть накануне свадьбы потрясла Нору. Она слегла, долго болела, едва поправилась, но тоска не оставляет ее. Вскоре после этого они перебрались сюда. Опыты продолжает сам доктор Оскар Губерман. Но у него, видно, не все ладится.
Через несколько дней Ганка получил повышение. Старый Ганс Шмидт объявил Иосифу:
- С сегодняшнего дня вы будете помогать мне убирать жилые комнаты.
- А дрова и воду ты мне по-прежнему будешь приносить, сынок, - сказала Марта.
Ганка, по-видимому, выдержал и этот экзамен, так как через несколько дней получил новое повышение: был допущен к уборке лаборатории, которая так интересовала его.
Но тут случилось одно происшествие, которое имело влияние на дальнейшие события и, быть может, сохранило жизнь Ганке.

6. Горе старой Марты

Иосиф начал замечать, что Марта чем-то очень обеспокоена. Она стала рассеянна, раздражительна, часто куда-то уходила.
- У вас какая-то неприятность, тетушка Марта? - однажды спросил ее Ганка. - Может быть, я смогу помочь вам?
Что ж, помоги, сынок, - ответила Марта. - Сбрось мне с плеч лет сорок, с остальным я тогда и сама справлюсь. - Она замолчала. Но на другой день к вечеру не выдержала и рассказала о своей беде. Всю свою долгую жизнь она копила деньги, чтобы иметь сбережения, когда окажется нетрудоспособной. Деньги она хранила в заветном сундучке под кроватью. Сундучок, плоды величайшей экономии, она привезла с собой в замок. Но когда она увидела, какими опасными опытами занимается старый хозяин, ее охватило беспокойство: вдруг случится пожар или взрыв, некогда погубивший Фрея и не оставивший от здания камня на камне, и ее сундучок погибнет!
Марта начала искать безопасный уголок для своих сокровищ. Довольно далеко от круглой башни ей удалось найти подземный ход с целыми лабиринтами боковых ходов. В одном из них она отыскала высохший колодец. Это место ей показалось подходящим. На крепкой пеньковой веревке Марта опустила сундучок на дно колодца, придавив камнем конец веревки. Время от времени с фонарем в руках Марта пробиралась ночью в подземелье, чтобы убедиться в целости своего сокровища. Но однажды, проходя по узкому подземному коридору, она вскрикнула и остановилась: старые стены свода на том месте, где просачивалась вода, не выдержали и обвалились, засыпав ход. Марта пыталась раскопать завал, но сама едва не погибла от земли и кирпичей, которые начали падать сверху, еще более засыпая проход.
Работа явно превышала ее силы. Обратиться за помощью к господам Марта боялась. Она мучилась несколько дней и ночей. И когда уже совершенно изнемогла, решила все рассказать Иосифу. Только от него могла она ждать помощи.
В ту же ночь Ганка отправился с ней в подземелье. Выходить из круглой башни ему было запрещено, но ключ от дверного замка хранился у Марты. Несколько ночей, как заговорщики, Марта и Ганка выходили на работу. И настал день, вернее, ночь, когда путь был расчищен и Марта вновь обрела свое сокровище.
Марта вознаградила Ганку тем, что для него было дороже всего, - своим доверием и откровенностью.
Старуха рассказала ему, что профессор Оскар Губерман страшный и опасный человек. Когда он жил в Штутгарте, к нему приезжали фашистские генералы, а два раза вызывал его к себе даже сам фюрер. И Губерман очень гордился этими поездками. Марта кое-что случайно подслушала, и у нее зародилось подозрение, что взрыв в лаборатории и гибель Фрея были устроены фашистами и Губерман в этом участвовал, по крайней мере, знал об этом.
- Тебе тоже нужно опасаться доктора Губермана, сынок.
Скоро Марта открыла Ганке новую тайну.
В этот замок они приехали не прямо из Штутгарта. Вначале они жили а пустынной местности в Тироле, тоже в лесу, в горах, в одиноком доме. Там Губерман начал делать свои опасные опыты с огненными шарами. У него был слуга, такой же юноша, как Ганка. Губерман заставлял его включать машину, а сам стоял поодаль. Однажды огненный шар убил юношу. На место погибшего наняли другого. Но и тот погиб таким же образом. Оскар Губерман приказал Марте и Гансу распространить слух среди окрестного населения через поставщиков, которые приносили на дом продукты, что молодые люди оказались ворами, обокрали их и бежали. Но в этом месте уже неудобно было оставаться и нанимать других людей, и Губерман перебрался в этот старый замок.
- Услуга за услугу, - сказала Марта. - Я тебе открыла великую тайну и даю тебе совет, который, быть может, спасет тебе жизнь. Ты можешь убирать в лаборатории. Но если Губерман заставит тебя включить ток возле аппарата, который, как медный змей, кольцами поднимается под потолок, не делай этого, отказывайся, если жизнь тебе дорога.

7. Бунт

Иосиф Ганка занимался уборкой лаборатории рано утром, когда все аппараты были выключены.

1 Следующая страница


Александр Беляев - Замок ведьм

Замок ведьм 2

Лаборатория занимала весь верхний этаж круглой башни и представляла собой огромную круглую комнату с высоким потолком. В глубине лаборатории, против окна, помещался импульсный генератор на несколько миллионов вольт. Как ни высок был потолок, пришлось в нем сделать отверстие для медной трубки, спиралью поднимавшейся высоко вверх. Огромные медные шары, больше метра в диаметре, служили разрядниками. У стены, на одинаковом расстоянии от окна и генератора, находился пульт управления; высокий помост с перилами, на который вела легкая винтовая лестница. Помост был огражден от ударов молнии многочисленными остриями громоотводов.
Однажды Губерман предложил Ганке присутствовать при опыте. «Присутствовать буду, но замыкать ток рубильником возле генератора откажусь», - решил Ганка, помня совет Марты.
Однако, к его удивлению, Губерман повел его с собой на помост и там на распределительной доске сам замкнул ток. Быть может, он просто перенес место включения?
Ганке стало жутко, когда аппарат заработал. Начали вспыхивать электрические лампочки, дрожали и гудели металлические предметы, на острых углах и остриях появлялись огоньки… Мощный разряд потряс старую башню. Молния пробила расстояние между шарами. Но это была не шарован молния. Губерман выключил ток. Однако на трубах генератора еще оставалось электричество. Губерман сошел со своего мостика, вооружился разрядником - длинной палкой с металлическими развилками - и издали начал снимать остаточное электричество, тыкая концами развилок в генератор, как в пасть зверя. И подобно зверю, генератор отвечал на каждое движение Губермана сердитым потрескиванием, точно щелкал пастью.
- Вот и все, - сказал Губерман, когда аппарат был окончательно разряжен. - Ничего опасного, хотя без привычки, наверно, показалось страшным?
Но, как Ганка и предполагал, это совсем не было «все». Губерман для начала показал Ганке наиболее простое и наименее опасное - простой разряд. «Посмотрим, когда дело дойдет до осаживания шаровой молнии!» И ждать этого пришлось недолго.
- Я покажу тебе интересный опыт, - сказал Губерман. - Искусственное изготовление самой настоящей шаровой молнии.
- А для чего ее изготовлять? - с видом наивного простака спросил Ганка.
- Для того чтобы постигать тайны природы, - ответил Губерман.
И он взялся за подготовку опыта, попутно давая Ганке кое-какие объяснения.
- Сейчас мы изготовим такое огненное яблочко, в котором заключена сила тока в сотню тысяч ампер и напряжение в несколько миллионов вольт!
- Но где же генераторы? Электростанции? - спросил Ганка.
- А! Ты кое-что смыслишь в электричестве, - отозвался Губерман. - Наша электростанция помещается на чердаке. А генераторы? Генератором служит само небо! - И Губерман трескуче засмеялся. Ганка немного обиделся. Зачем Губерман потешается над ним? Как ни мало Ганка знает, ему все же понятно, что небо не может быть генератором.
А Губерман продолжал свои приготовления. Он открывал краны, из которых с шипением вырывался какой-то газ или пар. И бормотал:
- Это не шутка, получить шаровую молнию. Разряд происходит между проводниками. Впрочем, в этом ты ничего не понимаешь. В воздухе необходимо присутствие водяного пара и окисей азота… Впрочем, для тебя это китайская грамота… Шаровая молния капризна и своенравна. Бывали случаи, когда она проходила между телом и нижним бельем человека, не причиняя вреда, а бывали и такие, когда убивала наповал. Она появлялась из печки и улетала в форточку. А иногда разрывалась в доме, сжигая и дом и обитателей. С ней надо держать ухо востро. Вот и готово. Теперь слушай внимательно. Ты станешь вот в этой нише. Здесь безопасно. В нише распределительный щит. Каждый рычаг имеет номер. Очень просто. Я займу место на мостках верхнего пульта управления. Включу установку. Шаровая молния появится вот здесь. Она должна выйти на середину лаборатории, Я стану называть тебе номера, и ты будешь поворачивать соответствующую ручку. И мы прямехонько направим молнию в окно. Понял!
- Понял.
- Становись в нишу.
- В нишу я не стану, господин профессор, и трогать рубильники не буду, - решительно ответил Ганка.
- То есть как это не будешь? - с удивлением спросил Губерман. - Почему?
«Как объяснить Губерману, не выдавая Марты?» - подумал Ганка и тотчас ответил тоном простака:
- Потому что я трус, господин профессор. Я боюсь шаровой молнии. У меня и сейчас уже руки и ноги трясутся.
Такая откровенность несколько успокоила Губермана. Он даже улыбнулся и сказал:
- Вот не думал, что такой бравый парень может быть трусом. Стыдно, Ганка! Страхи твои неосновательны. Шаровая молния - безопасная вещь. Совершенно безопасная, уверяю тебя!
Ганка отрицательно покачал головой.
- Ты мне не веришь? - спросил Губерман.
- Вы же сами говорили, господин профессор, что шаровая молния капризна и своенравна.
Губерман рассердился. Он не ожидал, что «этот чешский увалень», как называл он Гайку за глаза, умеет запоминать, делать выводы и возражать, пользуясь его же, Губермана, словами.
- Вот осел! Ты, значит, ничего не понял. Ведь я говорил о естественной шаровой молнии, а это искусственная…
- Однако силою тока в сотню тысяч ампер, - сказал Ганка, - и в миллионы вольт напряжения.
- Но ведь мы управляем ею! - воскликнул Губерман.
- Еще не очень-то успешно, - возразил Ганка и прикусил губу - кажется, он сказал лишнее.
Губерман насторожился. Его темные брови собрались у переносицы.
- Откуда ты можешь об этом знать?
- Я собственными глазами видал ваши шаровые молнии, когда бродил по лесу, - ответил Ганка. - Не нужно много сообразительности, чтобы понять, что они чаще всего летели туда, куда им, а не вам хотелось.
Взбешенный профессор бросился к лесенке, ведущей к главному пульту управления, захлопнул за собою двери, чтобы Ганка не последовал за ним в это безопасное место, взбежал на площадку, отдышался, склонился над перилами и заговорил:
- Ну вот. Посмотрим теперь, как ты будешь бунтовать. Сейчас я включаю ток, и…
- Включайте, сколько хотите, - возразил Ганка и направился к двери.
Губерман хрипло рассмеялся:
- Ошибаешься! Не уйдешь! Не выйдешь - крикнул он. - Дверь закрыта на задвижку снаружи. Ганс закрыл ее. Ты в мышеловке. Можешь выпрыгнуть только в окно. Не хотел повиноваться добровольно - сама молния заставит тебя меня слушать!
Ганка дернул дверь, она была заперта. Он подбежал к окну. А Губерман замкнул ток. Казалось, загудел, застонал сам воздух, Ганка невольно отступил от окна к нише, поглядывая на огромный шары-разрядники. Но шаровая молния родилась где-то в другом месте. Яркий свет за импульсным генератором возвестил о ее возникновении. Она родилась в пространстве между двумя дискообразными полупроводниками, оторвалась, как отрывается от трубки мыльный пузырь, и медленно поплыла к середине лаборатории.
- Прячься в нишу, если жизнь дорога! - скомандовал Губерман. - Поверни рубильник номер два!…
Ганке ничего не оставалось, как повиноваться. Он вошел в нишу и уже положил руку на рубильник, как вдруг дверь отворилась и на пороге показалась девушка.
- Нора!… - Над головою Ганки раздался протяжный крик. - Нора! Уходи сейчас же! Немедленно! И закрой за собой дверь! Я приказываю тебе. Нора!
Нора исполнила только одну часть приказания - закрыла за собой дверь, но не ушла из лаборатории. Она даже сделала два шага вперед. Яркий свет шаровой молнии придавал ее бледному лицу призрачный характер. Она была похожа на привидение. Протянула руку вперед.
- Не протягивай руки! Не двигайся! - истерически закричал Губерман. - Рубильник два! Рубильник три! - Это уже относилось к Ганке. Иосиф повиновался. Но шаровая молния вместо того, чтобы уйти в окно, начала выписывать по лаборатории сложные петли, словно выискивая жертву, ослепляющая, но слепая убийца. А Нора с жутким спокойствием стояла, не обращая внимания на молнию, и говорила:
- Не надо больше опытов. Не надо больше смертей. Иосиф, уходите скорее отсюда…
Огненный шар быстро поднялся к потолку и затем медленно начал снижаться, приближаясь к Hope…
- Третий… пятый рычаг… - Губерман дико вскрикнул и бросился вниз по лестнице…

* * *

Мориц Вельтман и Берта сидели за ужином. В лесу бушевала буря. Дождь барабанил по стеклам окон. Вспыхивала молния. Горное эхо играло раскатами грома. Возле двери лежала собака и шевелила ушами, медленно поворачивая голову из стороны в сторону.
- Что-то наш Серый беспокоится, - сказал лесник, поглядывая на собаку.
Мориц Вельтман поднялся из-за стола. Тотчас вскочил и Серый. Но в этот момент постучались в окно.
- Ну вот! Я же говорил! - Мориц открыл дверь. Шум ветра и дождя ворвался в избушку. - Кто там?
- Разрешите войти прохожему? - послышался голос из темноты.
- Доброму человеку в приюте никогда не отказываем. Заходите, - ответил Мориц.
Пригнув голову, в комнату вошел высокий худощавый молодой человек. На нем был промокший до нитки тирольский костюм, за плечами - походная сумка; усы и борода давно не бриты.
- Прошу к очагу осушиться. Я сейчас подброшу дров, - гостеприимно пригласила гостя Берта, придвигая грубое деревянное кресло к очагу.
- Нет, нет, благодарю вас, я лучше посижу у порога, пока с меня стечет вода, - возразил путник.
- Что за церемонии, господин…
- Зовите меня просто Карл, - ответил молодой человек.
- Не надо стесняться, господин Карл, - продолжал Мориц. - Я дам вам свой костюм, а этот к утру высохнет.
Карл поблагодарил. Через несколько минут он уже во всем сухом сидел за столом и с аппетитом ужинал. Берта незаметно наблюдала за ним, не забывая угощать. Сколько ему может быть лет? Тридцать, не больше. Но меж бровей легли глубокие складки, лицо усталое, глаза грустные.
Сердобольная Берта вздохнула: «И этому, видно, нелегко живется». Но ни она, ни Мориц не спрашивали пришельца, откуда он, зачем пришел, терпеливо ожидая, что он сам что-нибудь расскажет о себе.
После ужина Карл сел в кресло у очага, потянулся с удовольствием уставшего человека, который наконец может отдохнуть, закурил затейливую фарфоровую трубочку и задремал.
Длинен и сложен был путь Карла, приведший его в избушку лесника.
Карл Фрей был молодым талантливым ученым-физиком. Работал он под руководством профессора Оскара Губермана, но был гораздо талантливее своего старого учителя. По мнению Губермана, его ученик Фрей был «молодым человеком с искоркой, но не без странностей». А странности Карла Фрея заключались в том, что он был «какой-то не от мира сего». Для самого Губермана наука служила лишь средством к достижению личных целей - известности, высоких окладов, хорошей карьеры. И когда у власти стали новые хозяева - фашисты, потребовавшие, чтобы наука служила им, Губерман охотно предоставил себя и свои знания в их распоряжение, вступил в нацистскую партию и быстро завоевал милость новых господ.
Фрей представлял в этом отношении полную противоположность Губерману. Он никогда не думал о себе. Не интересовался политикой. Воображал, что достижения науки сами по себе могут обеспечить человечеству счастливую жизнь. Он серьезно был уверен, что, двигая науку, приближает золотой век на земле. Этими-то странностями он и завоевал, тоже мечтательное, сердце дочери своего учителя - Элеоноры, или, короче. Норы Губерман. С каким жаром и вдохновением он рассказывал ей о своих работах, мечтах, фантазиях! Самому себе он казался очень практичным человеком - он не мог понять, что другие считали практичным только того, кто яичную пользу ставит на первое место.
- Подумайте, Нора, разве я не практичен? Сотни ученых, как и я, изучали и изучают космические лучи. Физическая природа этих лучей уже хорошо изведана. Но откуда именно они приходят и какова причина их возникновения - мы еще не знаем. А пока ученые бьются над разрешением этих загадок, имеющих чисто теоретический интерес, я подошел к космическим лучам совсем с другой, практической, стороны, В этих лучах заключена огромная энергия. Из мировых пространств на земной шар беспрерывно льются целые ливни даровой энергии - миллионы лошадиных сип, на которые надо только суметь набросить узду. Возможно ли это? Да. Такой уздой могут быть свинцовые фильтры, которые, как вожжи, будут сдерживать космическую быстроту «космических коней», неприменимую в земных условиях. И мои расчеты оправдываются. А какие необычайные перспективы откроет это, Hopa! Вооруженные энергией космических лучей, люди станут титанами, для которых нет трудностей. Изобилие энергии даст изобилие всех земных благ, всего, что нужно человеку.
Молодые люди полюбили друг друга, и Оскар Губерман после некоторых колебаний дал согласие на их брак - через год после обручения.
Такая осторожность Губермана вызывалась тем, что положение жениха было неопределенно. В правительственных кругах были чрезвычайно недовольны отказом Фрея вступить в нацистскую партию. Его мечты о золотом веке считали бреднями, его самого - в лучшем случае идеалистом, мечтателем. Всего этого было вполне достаточно для того, чтобы погубить его карьеру, если и не жизнь. Но его работами по использованию энергии космических лучей заинтересовались некоторые военные специалисты, чего Фрей не подозревал. Не подозревал Фрей и того, что эти генералы, действующие через Губермана, решили его судьбу. Губерману было приказано всячески помогать Фрею в его работе, не считаясь ни с какими издержками, но по возможности не вводя в курс этих работ других сотрудников.
А когда задача получения энергии космических лучей Фреем будет разрешена, относительно дальнейшей судьбы Фрея будет дано специальное распоряжение. Главное, чтобы сам Губерман принимал непосредственное и ближайшее участие в этих работах, знал их настолько, чтобы продолжать самостоятельно, без Фрея. А Фрей радовался, когда для его работ неожиданно построили в безлюдной местности, в окрестностях города, лабораторию, отпустили средства на оборудование, быстро и тщательно выполняли любой его заказ на новую сложную аппаратуру.
Работа шла успешно. Аппарат для получения энергии космических лучей был создан. Губерман предложил Фрею сделать опыты конденсации этой энергии в виде шаровой молнии. Фрею неясна была цель такого опыта, но он не отказался от работы, однако все настойчивее расспрашивал своего учителя, какую практическую пользу можно извлечь из этих опытов. Губерману эти вопросы, видимо, очень не нравились. Он отвечал неопределенно.
И вот, в этот момент наивысшего увлечения своей работой и мечтами о личном счастье Фрею пришлось упасть с неба светлых надежд в пропасть самых горьких разочарований.
Это произошло в душный летний вечер. Губерманы жили на даче. Кончив работу в лаборатории, Фрей по обыкновению поехал к Губерманам, к Hope.
Как свой человек в доме, он прошел быстро через сад на веранду, где обычно его ожидала Нора. Девушки не было. Фрей хотел окликнуть ее и пройти в гостиную, как вдруг услыхал голоса, доносившиеся через открытое окно из кабинета Губермана, причем говорившие часто упоминали его имя. Первые же слова, которые услышал Фрей, заставили его вздрогнуть.
- Что же делать с Фреем? - спросил Губерман.
Чей-то солидный бас спокойно ответил:
- Фрей нам больше не нужен, и его необходимо убрать.
Фрей окаменел, весь превратившись в слух. За несколько минут он узнал ужасные вещи. Его научные открытия, которыми он мечтал облагодетельствовать человечество, фашисты хотят применить для войны - убивать беззащитных женщин и детей. Они решили, что Фрей сделал свое дело, остальное докончит Губерман… Он узнал даже предполагаемый час его казни: его решили уничтожить взрывом в лаборатории в ближайшие дни от шести часов до шести часов тридцати минут вечера.
- В это время, - говорил неизвестный посетитель, - из лаборатории уходят даже уборщик и сторож, а Фрей частенько остается один, продолжая работу. Запомните хорошенько: и сами вы, по крайней мере за десять минут до шести, должны уходить из лаборатории…
Фрею показалось, что земля шатается под ногами, а небо падает на землю. Потрясенный, он сошел с веранды и тихо побрел через сад. Ему удалось выйти незамеченным.
Фрей решил на другой день пойти в лабораторию, сделав вид, что он ничего не знает, но зорко наблюдать за всем. Наверно, они положат «адскую машину». Когда он остался один, то тщательно обыскал всю лабораторию, но «адской машины» не нашел. Зато он подумал об очень важной предосторожности: в задней комнате лаборатории была небольшая дверь, выходящая в сад. Этой дверью никогда не пользовались, и она всегда была на запоре, причем ключ от нее был давно утерян. В первый же день после того, как Фрей узнал страшную новость, он сделал в мастерской ключ и незаметно открыл дверь. Дверь главного входа вела на широкую аллею, выходящую к автостраде, и была вся на виду. За этой же маленькой дверью сразу начинался густой сад.
В пять часов вечера уходили уборщик и сторож - он же швейцар, - и Фрей оставался один. За ним никто не следил. Без пяти минут шесть - не позже - он выходил из лаборатории через заднюю дверь, углублялся в самый конец сада, там ложился в небольшую траншею, которую сам выкопал, и с бьющимся сердцем следил за часами. Стрелки показывали шесть тридцать - опасность на сегодня миновала, - он поднимался, медленно шел в лабораторию и через некоторое время уже в пальто и шляпе выходил через главный вход. Каждый день ему приходилось переживать напряженнейшие тридцать минут. Но на этом его пытки не кончались. Чтобы не вызвать подозрений, он должен был по-прежнему ходить к Губерманам, подавать руку предателю, встречаться с любимой девушкой, счастье которой разбивает ее отец… Фрею нужно было находить силы казаться веселым и радостным. Это было труднее всего. И это не всегда хорошо удавалось. Нора замечала, как лицо его внезапно становилось озабоченным. Она спрашивала его, что с ним. Он успокаивал ее как умел.
Так продолжаться долго не могло. Бывали минуты, когда Фрей думал, не покончить ли с собой. Все равно: он человек обреченным, Приходили в голову и другие мысли; не взорвать ли лабораторию самому со всеми установками и аппаратами? Но это было бы бесполезно. У Губермана были копии всех чертежей и расчетов. Нет, лучший выход все-таки заключается в том, чтобы «пережить собственную смерть», а что делать дальше - видно будет.
И этот решительный день, эта минута настала. В шесть часов двадцать две минуты вечера, когда Фрей лежал в своей траншее, земля дрогнула, послышался чудовищный взрыв, волна воздуха прокатилась по саду, ломая деревья, огненный столб, окруженный густыми клубами дыма, поднялся к небу. Посыпались обломки. Все это продолжалось несколько секунд. Фрей поднялся, подбежал к стене, перелез через нее. За стеной начинался лес. Здесь можно скрыться, пока пройдет первый переполох, вызванный взрывом…
Что было дальше?.. К Фрею очень дружески относился старый Фриц, инвалид империалистической войны, сторож лаборатории. Он жил в маленьком домике на краю города с дочерью Анной. Поздно ночью Фрей постучался в домик Фрица и откровенно рассказал ему все, что произошло с ним.
В этом доме Фрей и прожил первые дни после взрыва. Не без удовольствия прочитал он в газете, которую с лукавой улыбкой принес ему Фриц, сообщение о своей смерти, последовавшей от взрыва. В заметке говорилось, что покойный молодой ученый, господин Фрей, стал жертвой неосторожности.
Итак, друзья Губермана и он сам уверены, что Фрей погиб. Ну что ж, в качестве покойника Фрею удобнее скрываться. Но как эту весть приняла Нора? Бедная девушка! Как хотелось Фрею утешить ее, дать ей знать, что он жив. Но к чему? Он все равно потерян для нее. Пусть уж она сразу переживет эту потерю… Фрей все же просил Фрица и Анну узнавать стороной, что происходит у Губерманов. Невеселые дела! Нора заболела, узнав о гибели жениха. Отец утешал ее, сватал какого-то лейтенанта, но Нора ни о каких женихах и слушать не хотела.
Потом пришла весть о том, что Губерманы куда-то неожиданно уехали. Куда? Зачем? Фрей убедился, что через бедных, но преданных людей можно узнать гораздо больше и лучше, чем через дорогие сыскные агентства, ведь без упаковщиков, грузчиков, шоферов не обойдешься, переселяясь в другое место! И Фрей скоро узнал, что Губерман переехал в глухое местечко Тироля, где продолжает опыты, начатые Фреем.
Но что же делать дальше самому Фрею? Помог ему Фриц. Старый солдат-инвалид, видевший ужасы империалистической войны, много беседовал с молодым человеком. Вспоминая пережитое, заглядывая в будущее, он говорил о том, сколько невероятных страданий, горя, смертей может принести новое орудие истребления - шаровая молния. И Фрей решил, что он разыщет Губермана, уничтожит машину, а быть может, и самого Губермана.
Простившись с Фрицем и собрав необходимые сведения, Фрей отправился на поиски Губермана. Так, после многих опасных приключений, появился Фрей в домике лесника Морица.

* * *

Фрей потянулся, разжег потухшую трубку и спросил Морица, не сможет ли он завтра утром проводить его к замку.
- Дорогу я и сам найду, - прибавил Фрей, - но мне может понадобиться ваша помощь.
- Я к вашим услугам, - ответил Мориц.
На другой день в одиннадцать часов утра, когда, по расчетам Фрея, в замке все уже были на ногах, а Губерман на работе в лаборатории, Фрей и Мориц подошли к башне. Им открыла Марта. Увидев Фрея, которого считала умершим, она громко вскрикнула, голова и руки ее затряслись.
- Не пугайтесь, добрая Марта, - сказал Фрей. - Я не привидение. Проводите меня скорее к профессору Губерману.
- К профессору!… - воскликнула Марта, все еще тряся головой. И прибавила: - Среди бела дня… Покойник приходит к покойнику…
Марта продолжала стоять, кивая головой, как китайский болванчик, а Фрей с Морицем, обойдя ее, поднялись в верхний этаж и открыли дверь в лабораторию.
Посредине комнаты на полу, широко раскинув руки, лежал на спине Оскар Губерман. Его седые волосы разметались по каменным плитам. На виске виднелось темно-синее пятнышко величиной с вишню. Возле Губермана стоял на коленях Ганс. У окна сидела Нора и безучастно смотрела перед собой широко открытыми глазами. Ганка, со стаканом в руке, уговаривал Нору выпить воды, но она не замечала его.
Увидав вошедших, Ганка бросился к Морицу и в двух словах рассказал, что произошло за несколько минут до их прихода.
Но главное понятно было и без слов: шаровая молния убила профессора Губермана. Фрей невольно вздохнул с облегчением. Губермана нет в живых, остается уничтожить аппарат. Если даже кое у кого и хранятся копии и чертежи, без Губермана нелегко будет сконструировать заново аппарат для получения энергии космических лучей.
А что же делать с Норой? Фрей подошел к девушке, взял за руку, назвал по имени. Она не узнавала его.
- Когда молния ударила ее отца в лоб, фрейлейн Нора упала, - объяснял Ганка. - Я поднял ее, усадил на этот стул. Она вскоре открыла глаза, но сидит вот так все время - неподвижно, не говоря ни слова, будто в столбняке.
«Бедная девушка! - лихорадочно думал Фрей. - Она слишком потрясена. Но сознание, конечно, вернется к ней. Ваять ее с собой? Совершенно невозможно. Фрей - нищий, беглец, вычеркнутый из списка живых. И если его восстановят в этом списке, то лишь для того, чтобы вычеркнуть вновь, и уже бесповоротно и окончательно. Не пощадят и Нору, если она уйдет с ним. Нет, им надо расстаться. И может быть, даже лучше, что Нора сейчас находится в таком состоянии и не узнала его…»
Фрей еще раз посмотрел на изменившиеся черты лица любимой девушки, вздохнул и затем решительно поднялся по винтовой лестнице на чердак, где должна была находиться машина «космической энергии».
Через несколько минут все было кончено. Волшебные ворота, через которые непрерывным потоком проливалась энергия космических лучей, были разрушены, превращены в бесформенные обломки. Космос вновь стал далеким и недоступным. Изобретение, которое, по мнению Фрея, должно было принести человечеству новую счастливую эру, уничтожено.
Импульсный генератор и аппараты для создания шаровой молнии можно не разрушать. Такие вещи уже известны.
Проходя в последний раз мимо девушки, Фрей остановился. Хотелось сказать ей на прощание несколько слов, хотя она и не поняла бы его… Прости… Прощай…
И, простившись с Гансом и Мартой, Фрей, Мориц и Ганка вышли из Замка ведьм.
Мориц предложил зайти в его дом, чтобы подкрепиться едой. Кстати, Берта повидается с Ганкой. А потом… потом Фрей и Ганка уйдут пытать счастья - может, удастся им вырваться из этого ада.

Предыдущая страница 2


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Беляев - Замок ведьм

Оглавление

  • 1. Беглец (Страница 1)
  • 2. Загадочные обитатели (Страница 1)
  • 3. Встреча в лесу (Страница 1)
  • 4. Решительный шаг (Страница 1)
  • 5. Новый слуга (Страница 1)
  • 6. Горе старой Марты (Страница 1)
  • 7. Бунт (Страница 1)


Александр Беляев - Замок ведьм

Александр Беляев

Замок ведьм

 Читать книгу

Аннотация

Повесть "Замок ведьм" была написана в 1939 году. Все ощутимее становилась надвигающаяся угроза фашизма, вспыхнули первые искры будущего пожара мировой войны (когда писатель работал над повестью, фашисты уже захватили Судетскую область Чехословакии). И хотя человечество еще не все знало о тех великих бедствиях, что несет фашизм миру, о кровавых расправах над патриотами, о бесчеловечных опытах "ученых" нацистов над пленными в концлагерях, писатель-фантаст, умеющий заглядывать в будущее, и в повести "Замок ведьм" остался верен себе: зловещий образ Губермана как бы предвосхитил реальные образы фон Брауна, Мессершмитта, поставивших свои знания и способности служению нацизму, войне…И сегодня, когда вновь нагнетается международная напряженность, когда разрабатываются еще более страшные средства войны, повесть А. Беляева обретает новую актуальность. Писатель вновь заставляет каждого из нас чувствовать свою причастность к судьбе человечества, свою ответственность за нее. И вновь противопоставляет людям войны мужество, стойкость тех, кто борется за мир, за счастье на земле.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel