Александр Беляев - Светопреставление

1 Александр Беляев

1. ПОД СТАРОЙ ЛИПОЙ

- Нет, трудно в наше время быть «собственным корреспондентом». Я, как говорится, выбит из седла и не знаю, о чем теперь писать. Вы помните мой рождественский фельетон? Я сделал любопытный подсчет сколько десятков миллионов бутылок вина и шампанского выпили берлинцы за праздники и сколько сотен миллионов килограммов съели свинины и гусей. Немцам это показалось обидно. «А, он хочет доказать, что нам совсем не плохо живется, и что, следовательно, мы можем гораздо аккуратнее платить поенные долги?» Дело дошло до дипломатических осложнений. Мне пришлось объясняться и извиняться.
- На таких фельетонах журналисты делают имя, - сказал Лайль, отпивая кофе.
- Разные бывают имена, - ответил Марамбалль. - Меня едва не отозвала редакция обратно в Париж. И я теперь решительно в затруднении. Нельзя же все время писать о новых постановках и выставках картин!
Приятели замолчали, занявшись завтраком. Каждое утро они встречались здесь, в Тиргартене, занимали столик под старой тенистой липой, пили кофе и делились новостями. Марамбалль - собственный корреспондент газеты «Тан» - двадцатипятилетний молодой человек с черными усами и живыми, веселыми глазами, очень подвижный, беспечный и жизнерадостный, и Лайль - корреспондент лондонской газеты «Дейли Телеграф», замкнутый, сухой, бритый, с неразлучной трубкой в зубах. Несмотря на разность в характерах, они были большими друзьями. Даже профессиональное соперничество не портило этой дружбы. Лайль допил кофе, выпустил клуб дыма и сказал:
- Ну что же, облюбуйте какой-нибудь берлинский Чарнинг-Кросс и напишите теперь о бедноте.
- Благодарю вас. Меня, чего доброго, заподозрят в большевизме, и редакция уж наверное отзовет меня после такого фельетона.
- Все зависит от того, как вы построите фельетон.
- Ах, надоело мне это!.. Вы слыхали новую негритянскую певицу мисс Глоу? Она выступает в цирке Буша. Уж действительно Глоу. От ее пения несет зноем африканской пустыни. Траляляляля! Изумительно! Непременно пойдите. И зачем только столь очаровательный голос она держит в черном теле! Эй, эфемерида, пожалуйте сюда!
Молодой грек, в белом костюме и соломенной шляпе, с черными, грустными, маслянистыми, большими глазами и орлиным носом, подошел к столику, раскланялся, церемонно подняв шляпу, и присел на край стула.
- Жарко, - сказал Метакса - так звали грека, - обтирая влажный лоб шелковым платком.
- Как называется газета, в которой вы работаете? - спросил Марамбалль, подмигивая Лайлю.
- «Имера».
- Химера?
- «Имера», что значит «день». Хорошая газета, афинская, шестьдесят тысяч тираж.
- Ого! И вы посылаете туда эфемериды? Вот мы тут спорили с Лайлем, - и Марамбалль опять подмигнул Лайлю, - каково первоначальное значение слова «комедия»?
- «Космос» значит «разгул», - серьезно отвечал Метакса, - «оди» - «песнь». «Комодоя» - веселое пение в честь Вакха-Дионисия. Так произошло слово «комедия». - И, окинув журналистов ласковым взглядом, Метакса спросил: - Вы не знаете последней новости? Говорят, вчера подписано тайное соглашение между Германией и Советской Россией. О! Делиани! - Наскоро простившись, Метакса нагнал своего соотечественника, шедшего по дорожке с большой корзиной, наполненной шелковыми тканями.
- Из него никогда не выйдет хорошего журналиста, - сказал Марамбалль, глядя вслед удалявшемуся греку.
- Почему вы так думаете? - процедил сквозь зубы, не выпуская трубки, Лайль.
- Разве настоящий журналист станет говорить о такой крупной новости, как подписание тайного соглашения между державами, если уж ему удалось кое-что пронюхать первым? Да и журналист ли он?
- Метакса приехал в Берлин учиться, а для того, чтобы иметь материальные средства, он корреспондирует какую-то греческую газету. - И, посопев угасавшей трубкой, Лайль продолжал:
- Но вы ошибаетесь, считая его глупым. Он умнее, чем кажется, и хитрее нас двоих, вместе взятых. Если он разбалтывает, как вы полагаете, о дипломатической тайне, то у него, очевидно, своя цель.
Марамбалль задумался. Если бы ему первому удалось добыть сведения о тайном соглашении! Это сразу выдвинуло бы Марамбалля. До сих пор ему приходилось играть вторые роли: «аккредитованным» представителем и корреспондентом газеты «Тан» был некто Эрмет, старый журналист и политический деятель. Он писал корреспонденции по наиболее важным политическим вопросам; на долю же Марамбалля оставались мелочи: театр, искусство, спорт, судебные процессы. Но Марамбалль был честолюбив; притом он любил широко пожить. Не мудрено, что он спал и видел во сне сенсации первостепенной важности, которые он, Марамбалль, сообщает изумленному миру. Фраза, мельком брошенная Метаксой о тайном соглашении, взволновала его. Это было в его духе. Если бы удалось вырвать эту тайну из недр министерства! Впервые за все время его дружбы с Лайлем Марамбалль посмотрел на своего товарища с опасением и тревогой.
«Только бы ему не пришла в голову мысль добывать эту чертову грамоту!»
Лайль поймал взгляд Марамбалля и, улыбаясь углами глаз, спросил:
- Что, задел вас Метакса за живое?
- Глупости, - равнодушно ответил Марамбалль. Он был смущен и зол на Лайля за то, что тот отгадал его мысль. Марамбалль повернулся на стуле, рассеянно посмотрел вдоль аллеи и вдруг весь встрепенулся. Широкая улыбка открыла его прекрасные белые зубы.
Мимо их столика шла девушка в легком сером костюме, с открытой головой, остриженной «мальчиком».
- Здравствуйте, господин Марамбалль, - приветливо ответила она на поклон. - Отец сегодня уезжает на заседание к министру, - и, весело улыбнувшись, ока удалилась, помахивая стеком.
Лайль, едва заметно улыбаясь, наблюдал за взглядом Марамбалля, следившим за удалявшейся девушкой. И Марамбалль был вознагражден: она еще раз обернулась и кивнула ему головой.
- Какая вольность для немки, не правда ли? - сказал сияющий Марамбалль, поворачивая лицо к Лайлю. - Дочь первого секретаря министра иностранных дел Рупрехта Леера.
- Ого!
- Тип новой немецкой женщины послевоенной формации. Костюм, прическа, манеры, вы видели? Чемпион плавания, лаун-тенниса, поло. Тело Валькирии и голос Лорелеи! Прекрасно поет. Имеет один только физический недостаток: тяжелую поступь. Вы заметили? Берлинка, ничего не поделаешь! Если бы сто первых красавиц Берлина прошли по этой дорожке церемониальным маршем, их ноги подняли бы не меньше шума, чем рота солдат.
- С этим недостатком можно помириться, если через сердце фрейлейн Леер лежит путь к тайнам кабинета ее отца, - глубокомысленно сказал Лайль.
«И зачем только такие догадливые люди бывают на свете!» - с досадой подумал Марамбалль. - Для француза женщина всегда самоцель, - напыщенно ответил он. - Нас сблизила общая любовь...
Лайль выпустил густой клуб из заново набитой трубки.
- Любовь к спорту и пению. Представьте, она обожает Равеля, Метнера, Стравинского и... французские шансонетки. И я обильно снабжаю ее этим легкомысленным жанром. - Посмотрев на часы, Марамбалль сказал:
- Однако мне пора. Музы призывают меня. Иду писать очередной фельетон.
- Так не забудьте же посетить цирк Буша! Глоу! Огонь, жар, пламя, зной и кожа, блестящая, как ботинки, только что вычищенные компатриотом Метаксы.

2. ДВОЙНИК МАРАМБАЛЛЯ

Марамбалль писал так же легко и непринужденно, как и жил: не углубляясь и не задумываясь о том, что выйдет. Иногда он удивлял редактора и самого себя блестящим фельетоном, иногда попадал впросак, как это было с его злополучным фельетоном о выпитых морях вина и горах съеденной берлинцами свинины. В работе для него было трудным только одно: сесть за стол. Вся его слишком живая, экспансивная натура протестовала, и ему было так же трудно засадить себя за стол, как ввести в оглобли необъезженную лошадь.
В этот день с ним было как всегда. Усилием воли он заставлял себя подойти к столу, но тотчас увертывался, проходил мимо, подходил к окну, и, напевая веселую шансонетку, барабанил пальцами по стеклу. Потом он открывал окно: душно. Потом закрывал его: мешает уличный шум. И при этом курил одну папиросу за другой.
Измерив комнату бесчисленное количество раз вдоль и поперек, он, наконец, перехитрил свою норовистую натуру: сделал посреди комнаты резкий поворот, подбежал к столу с видом человека, бросающегося в омут, и уселся в кресло, преисполненный решимостью.
Марамбалль взял в рот новую папироску и зажег спичку. Но тут случилось нечто, заставившее его забыть о фельетоне и повергшее его сначала в недоумение, а потом и в ужас.
Спичка зажглась с треском, как ей полагается, но Марамбалль не увидел огня, хотя слух не мог обмануть его, что спичка зажглась. Раздумывая над этим непонятным явлением, он продолжал держать спичку меж пальцев и вдруг вскрикнул от ожога. Марамбалль бросил спичку, отдернув руку. Теперь он тер рукой обожженный палец, и в то же время продолжал видеть свою протянутую над столом руку со спичкой. Марамбалль в ужасе откинулся на спинку кресла и наблюдал эту «третью руку», в то время как его дрожащие руки покоились уже на коленях. Он сидел так неподвижно минут пять, пока новое явление не поразило его: он увидел, как вспыхнула, наконец, спичка в призрачной руке, как догорела и как отдернулась рука после ожога пальцев. Словом, он увидел то, что должен был видеть, когда зажег спичку, но видел это с опозданием в пять минут. Марамбалль протянул руку и зажег лампу на письменном столе. Выключатель щелкнул, но огня не было, не видел Марамбалль и своей протянутой к лампе руки. Он почувствовал, как зашевелились волосы на его голове.
«Неужели я сошел с ума и так неожиданно?» - холодея подумал он. Быстро поднявшись с кресла, Марамбалль зашагал по комнате. Только теперь он обратил внимание на то, что из окна падал странный оранжевый свет. Марамбалль подошел к окну и взглянул на небо. Всего несколько минут тому назад он видел это летнее, голубое, безоблачное небо. Теперь от ласкающей глаза голубизны не осталось следа. Небо было страшного, оранжевого цвета. Улица погрузилась в сероватый полумрак, как это бывает во время неполного солнечного затмения. Листва деревьев почернела, а белизна домов покрылась густым синеватым оттенком, и дома показались Марамбаллю страшными, как лицо трупа. Марамбалль вернулся от окна и остолбенел от удивления, смешанного с ужасом.
Он увидел себя сидящим за столом. Двойник протянул руку к лампе и зажег ее. Вспыхнул синеватый свет под черным абажуром, - хотя абажур был из зеленого стекла. Потом призрак Марамбалля поднялся из-за стола и бесшумно зашагал по комнате, повторяя все движения Марамбалля номер первый, произведенные им за несколько минут до этого. Марамбалль-первый в ужасе всматривался в зеленоватое, растерянное лицо Марамбалля-второго и инстинктивно прыгнул в сторону, когда Марамбалль-второй, шагая по комнате, направился прямо на него.
«Галлюцинация!.. Увы, я сошел с ума. Но неужели сумасшедшие сознают свое безумие и мыслят так ясно, как я?» - думал Марамбалль, следя за своим двойником, который в это время остановился в задумчивости посреди комнаты. Поразительно! Этот призрак выглядит так реально. И если бы не зеленовато-синеватый оттенок его лица, призрак ничем не отличался бы от живого человека.
«Не заговорить ли мне с ним?» - подумал Марамбалль. Но это было бы уже полным безумием. Марамбалль решился на иное. Он стремительно двинулся вперед, на своего двойника, и... прошел его насквозь. Теперь уже сомнения не было: Марамбалль галлюцинирует. Молодой человек постарался овладеть собой. Острота ужаса прошла, на смену явилось любопытство. Марамбалль обошел вокруг своего двойника и вдруг всунул свою голову внутрь оболочки призрака. Там было совершенно темно.
«Если бы я не сошел уже с ума, от всего этого можно еще раз помешаться», - подумал Марамбалль, вынырнув из тьмы призрака в багровый полумрак комнаты.
Из коридора раздался отчаянный крик хозяйки гостиницы, фрау Нейкирх, сорокалетней вдовы. Она кричала так, будто ее резали. Марамбалль, забыв о своей горестной судьбе, выбежал в коридор, сделал несколько шагов и ударился в невидимую мягкую преграду. Он протянул руки. Кто-то невидимый схватил его за плечи, и голос фрау Нейкирх простонал у самого его уха.
- О-оо! - в то же время он почувствовал, как грузное тело фрау Нейкирх упало на него. Марамбалль ощупью подхватил невидимую, но весьма ощутительную вдову за талию, и, задыхаясь под непомерной тяжестью, потащил потерявшую сознание Нейкирх в свой номер. Он усадил ее на стул, но стула не оказалось там, где он его видел, и тело Нейкирх мягко щлепнулось на пол. Несчастная вдова, по-видимому, даже не заметила этого и не издала ни звука. Марамбалль ощупью нашел кресло, разыскал на полу тело Нейкирх и, наконец, усадил невидимую гостью в невидимое кресло. Потом он подбежал к столу и налил в стакан воды из графина. Несмотря на всю необычность положения, Марамбалль отметил, что вещи, которые не были сдвинуты с места, были хорошо видны и оказывались непризрачными. Но довольно было стакан поставить на новое место, как он исчезал из поля зрения, глаз же продолжал видеть его там, где он стоял несколько минут тому назад.
«Во всяком случае, в моем безумии, как у Гамлета, есть какая-то система», - подумал Марамбалль уже не без юмора, стараясь найти стаканом рот бесчувственной вдовы. К Марамбаллю уже возвращалась его обычная жизнерадостность.
Пролив полстакана воды на невидимые рыжие завитушки волос и на широкую грудь Нейкирх, Марамбалль, наконец, бесцеремонно провел по лицу хозяйки ладонью, нащупал ее рот и влил ей воду. Столь энергичное наружное и внутреннее лечение оказало свое действие. Нейкирх икнула, - это было первым проявлением жизни, и, продолжая икать, видимо, приходила в себя. И вдруг она опять истерически закричала:
- А-а-а! Вот, вот!.. Меня несут! меня несут!.. О-о-о!..
Марамбалль оглянулся и увидал, что из двери Марамбалль-второй тащит в номер Нейкирх-вторую. Ее посиневшее лицо было откинуто назад, рыжие волосы, завитые у висков, растрепались и были уже не рыжими, а синими, толстые ноги беспомощно волоклись по ковру, а Марамбалль-второй тянул ее грузное тело, как муравей, взваливший на себя непосильную ношу.
«Как ему, должно быть, тяжело, бедняге!» - посочувствовал Марамбалль-первый Марамбаллю-второму.
Но Марамбалль уже не удивлялся. Он умел делать выводы и применяться к обстоятельствам. Главное же - он убедился, что не с ним одним приключилось такое несчастье: фрау Нейкирх проявляла то же безумие, что и он, но еще в более резкой форме. Судя же по необычайному шуму, который доносился из коридора и с улицы, помешательство должно быть всеобщим. Как будто весь мир сразу превратился в сумасшедший дом. Отовсюду слышались крики, стоны и даже смех, не оставлявший никакого сомнения в том, что он исходил от безумного. От времени до времени с улицы, через открытое окно, слышался какой-то треск и новые взрывы криков и стонов. Марамбалль мельком заглянул в окно и увидел страшные картины: лежавшие на боку трамваи, обломки перевернутых автомобилей, темную кровь, разлитую по асфальту, и груды тел - мертвых и изувеченных; причем Марамбалль отметил, что крики слышатся не только в местах этих катастроф, но и там, где глаз ничего не видел.
«Еще не проявилось», - подумал Марамбалль.
А фрау Нейкирх продолжала кричать и всхлипывать.
«Нет, это не безумие, - подумал Марамбалль, - скорее какая-то необычайная катастрофа, если только все, вместе взятое, не кошмар, не безумный бред моего расстроенного воображения».
- Боже мой, боже мой! - причитала фрау Нейкирх. - Что со мною? Что это делается?..
- Успокойтесь, фрау, - пытался ее утешить Марамбалль. - Поверьте, что это пройдет. Не могут же все люди сразу сойти с ума. Это не безумие, а просто так... чертовщина какая-то. Мы просто начали видеть не то, что есть, а то, что было пять - десять минут тому назад... Да, да, вот именно! - обрадовался Марамбалль, когда ему удалось свести все явления к одной причине. - Может быть, какой-нибудь новый газ появился в воздухе и изменил свойства нашего глаза, - пытался Марамбалль уяснить себе и Нейкирх необычайность происшедшей перемены.
- Нет, нет, - упорно говорила Нейкирх, - это конец... Конец света... Это светопреставление!.. Да, да. Какой ужас!.. Какой ужас!.. Я вышла из своей комнаты и вдруг увидала себя идущей по коридору в мою комнату. Я думала, что мое сердце лопнет от страха. Это к смерти! В нашем роду все видят своего двойника перед смертью...
- Но ведь вы видели и моего двойника. Да вот, посмотрите, сейчас вы видите, как я поливаю вам на голову воду и ищу ваш рот. А между тем вот пощупайте мои руки, в них нет стакана воды.
- Значит, и вы умрете. Все умрут... Это светопреставление. Я не могу жить в этом мире, среди призраков, видеть своего двойника, всюду следующего за мною. - И вдова Нейкирх разразилась истерическим смехом.
Марамбалль безнадежно махнул рукой.
- Вы слышите эти крики? - сказал он. - Там гибнут люди, и там моя помощь нужнее. Возьмите себя в руки.
- Нет, нет, не уходите! - вскрикнула Нейкирх, хватая воздух там, где она видала Марамбалля, ставящего на столик стакан воды.

3. В МИРЕ ПРИЗРАКОВ

Прислушиваясь к шумному дыханию фрау Нейкирх, Марамбалль обошел то место, где она должна быть по его расчетам, снял с вешалки шляпу и, осторожно пробравшись вдоль стены по коридору, вышел на улицу и немедленно был сбит с ног каким-то невидимым существом.
- Однако можно быть повежливее, - сказал он призраку, поднимаясь с тротуара.
- Вежливость - призрак в этом мире призраков, - услышал Марамбалль чей-то голос, и вслед за тем истерический смех.
- Иду! Иду! Иду! - предупреждал чей-то голос.
И Марамбалль посторонился.
«Публика быстро начинает приспособляться», - подумал он и пошел по тротуару, громко стуча подошвами и беспрерывно повторяя, как гудок автомобиля:
- Иду, иду, иду!..
Отовсюду слышались эти предупредительные голоса, и улица гудела встревоженным шмелиным роем.
Несмотря на эти предупредительные голоса, прохожие то и дело наскакивали друг на друга.
Мимо Марамбалля без единого звука промчался переполненный публикой трамвай. Марамбалль уже знал, что это - «призрак» трамвая, прошедшего несколько минут тому назад.
Вслед за этим он услышал рев рожка и предупредительные крики:
- Осторожнее! Едет карета скорой помощи!
Судя по звукам, она двигалась очень медленно. Марамбалль не слышал грохота невидимых трамваев, - очевидно, всякое движение было прекращено вскоре после наступления «светопреставления». Но оно наступило так внезапно, что не обошлось без катастроф.
Марамбалль видел столкнувшиеся трамвай и автобус. Трамвай сошел с рельс и наехал на фонарный столб, а автобус лежал на боку. Марамбалль осторожно пересек улицу и подошел к месту катастрофы, чтобы помочь раненым; однако это оказалось очень трудным делом. Несколько раненых, к которым он участливо наклонялся, оказались пустым местом: раненые уже отползли в сторону. Марамбаллю пришлось рассчитывать не на зрение, а на слух и осязание. По стонам он разыскал несколько раненых и принес их к карете скорой помощи. Она, вероятно, стояла здесь уже несколько минут и была не призрачной.
Марамбалль чувствовал на своих руках теплую кровь, но не видел ни себя, ни раненых. Он мог только любоваться своим призраком, пробирающимся еще через улицу к месту катастрофы.
Какой-то мужчина стонал на его руках.
«Несчастный, - подумал Марамбалль, - как-то ему будут делать операцию, если необходима немедленная помощь? Он может изойти кровью, прежде чем „проявится“ на операционном столе».
Это слово «проявляться», заимствованное у фотографов, очень нравилось Марамбаллю, так как оно точно передавало явление: все предметы делались видимыми только через несколько минут, как изображение на проявляемой фотографической пластинке.
Марамбалль почувствовал, что проголодался. Он жил на Доротеенштрассе, в нескольких минутах ходьбы от Тиргартена. Но на этот раз ему пришлось идти довольно долго, пробираясь ощупью. Он извинялся, задевая плечом призраки, и наталкивался на невидимых живых людей.
«Однако который теперь может быть час?» - подумал Марамбалль, глядя на потускневшее солнце на багровом небе, склонявшееся к западу. По привычке он вынул часы и посмотрел на циферблат.
«Фу, черт возьми, никак не привыкнешь к этому сумасшествию!» - бранился он, глядя в пустоту. Он оглянулся и увидел большие часы на углу улицы. Стрелки стояли на пяти. Он сделал всего несколько шагов вперед, вновь взглянул на часы и удивленно остановился. Минутная стрелка указывала уже пять минут шестого. Еще несколько шагов вперед - и часы показывали десять минут шестого, как будто время начало бежать с неимоверной быстротой. Марамбалль был так заинтересован этим странным поведением часов, что решил проверить их, отойдя назад. И что же? Время тоже как будто пошло назад. Пять минут шестого. Ровно пять. Марамбалль отошел на метр и увидел, что часы показывают уже без пяти минут пять.
Марамбалль свистнул.
«Ловко! Прогуливаясь взад и вперед, я могу по своему желанию распоряжаться временем: посетить прошлое, заглянуть в будущее и вернуться в настоящее. Но почему же я не видал своих карманных часов? Не потому ли, что в кармане темно?» - Марамбалль еще раз вынул свои часы и поднес их очень близко к глазам. Всего через две-три секунды он увидел циферблат и стрелки, которые показывали двадцать минут шестого. Он подошел к большим уличным часам и посмотрел на них. Они показывали четверть шестого.
Пользуясь тем, что его никто не видит, Марамбалль влез по столбу к самому циферблату и мог убедиться, что теперь и эти уличные часы показывали двадцать минут шестого.
- Теперь мне многое становится ясным, - сказал Марамбалль, предпочитая говорить вслух с самим собой вместо того, чтобы кричать все время «иду, иду». - Мои глаза видят то, что было примерно пять минут тому назад на расстоянии метра, десять минут назад - на расстоянии двух метров и так далее. Это слишком сложно, чтобы быть безумием.
Очевидно, что-то неладное произошло в самой природе.
Когда Марамбалль добрался, наконец, до ресторана, его ждало разочарование. Ресторан был закрыт. Марамбалль был постоянным посетителем, и ему удалось выпросить у хозяина только черствый вчерашний пирожок.
- Однако если так пойдет дальше, мы подохнем с голоду, - сказал Марамбалль, доедая пирожок.
- Последние времена, - вздохнул хозяин. - Это светопреставление.
«И он о том же», - подумал Марамбалль, вспомнив вдову Нейкирх, затем он спросил:
- Господин Лайль был у вас сегодня к обеду?
- Как всегда. Но он чувствует себя очень плохо. Его сильно помяли в автобусе. Он выглядит совсем больным.
- Но ведь вы не могли его видеть, - насторожился Марамбалль.
- Ну, разумеется, я видел его после того, как он ушел. Кто бы мог подумать, господин Марамбалль, что мы доживем...
Но Марамбалль уже не слушал его. Все в порядке. Хозяин ресторана видит так же, как и он, как и все.
- Сколько стоит пирожок?
Марамбаллю пришлось бы ожидать не менее пяти минут, чтобы увидеть безнадежный жест хозяина. Но интонация голоса и без этих внешних проявлений ясно свидетельствовала об угнетенном состоянии владельца ресторана в Тиргартене, а слова говорили еще яснее.
- Какие тут счеты, господин Марамбалль! - сказал он уныло. - С собой в могилу не возьмешь пирожков, ни платы за них. Кушайте на здоровье. Простите, что не могу ничем угостить вас больше. Я даже себе не сумел изготовить обеда: половина жаркого оказалась сырою, а половина сгорела. - И он еще раз безнадежно крякнул.
- Телефон действует? Мне нужно переговорить с Лайлем.
- Ничего не действует. Все разваливается. Лакеи перепились, винный погреб опустошен. Все идет прахом. И я... я, кажется, сам напьюсь, если только эти подлецы оставили мне хоть каплю вина...

4. ЗАГАДКА СВЕТА

Марамбалль возвращался к себе на Доротеенштрассе. Он уже больше не сомневался в том, что здоров. «Болен не я, а весь мир», - думал он и не мог решить, лучше это или хуже. Молодой человек радовался за себя, вернув уверенность в здравости своего рассудка. Но все же положение катастрофическое. «Нет, уж лучше бы я сошел с ума. Меня врачи, наверно, вылечили бы, а удастся ли им вылечить весь мир, заболевший каким-то странным недугом, - это большой вопрос».
Вернувшись к себе в номер, Марамбалль быстро включил комнатный громкоговоритель радиоприемника, в надежде, что по крайней мере по радио он что-нибудь узнает о причинах необычайной катастрофы, разразившейся над миром. И он не ошибся.
Говорила станция Кенигсвустергаузена.
«...Только высочайшее самообладание и дисциплина могут спасти город от паники, которая грозит самыми гибельными последствиями. Граждане должны строжайше придерживаться новых правил уличного движения, памятуя, что несоблюдение их грозит смертельной опасностью. Город объявлен на осадном положении. Все попытки нарушения уличного спокойствия будут караться беспощадно на месте преступления».
«Хотел бы я посмотреть, как они будут ловить епреступников»", - подумал Марамбалль.
"...О причинах, вызвавших катастрофу мирового масштаба, виднейшие ученые Берлина сообщают следующее. Ими установлено, что скорость света замедлилась Вместо трехсот тысяч километров в секунду свет начал двигаться со скоростью всего шесть минут пятьдесят восемь секунд-метр. Как известно, мы видим окружающие предметы потому, что они отражают естественный, солнечный или искусственный свет. Эти отражения проходят теперь примерно семь минут каждый метр расстояния. Следует упомянуть, что ученые-физики и астрономы уже давно установили, что скорость света непостоянна. Она уменьшается почти на четыре километра в год. Однако при сохранении этой плавности скорость света могла уменьшиться до нуля только через семьдесят пять тысяч лет. Это слишком отдаленное будущее не могло, конечно, вселять тревогу. Уменьшение на четыре километра в год практически было неощутимо и могло влиять только на астрономические подсчеты, там, где дело шло об измерении огромных пространств «астрономических лет». Поэтому ученые и не считали нужным предавать свои наблюдения об уменьшающейся скорости света широкой гласности.
Что касается причин внезапного замедления света. то ученым не удалось еще найти удовлетворительного объяснения. По мнению одних, наблюдавшееся в прошлые годы уменьшение скорости света только кажущееся: не скорость света уменьшилась, а увеличилась единица измерения времени - секунда - благодаря замедлению суточного вращения Земли. Однако против этой гипотезы и раньше делались возражения замедления во вращении Земли наблюдаются периодически, то есть Земля то замедляет, то ускоряет до обычного свое суточное вращательное движение вокруг оси, тогда как скорость света уменьшалась равномерно. То же, что мы видим теперь, окончательно опровергает эту гипотезу: если бы уменьшение света было кажущимся и зависело от замедления Земли, то это означало бы такое замедление, которое сказалось бы и на увеличении силы тяжести (от уменьшения центробежной силы), чего, однако, мы не наблюдали.
Остается предположить, что Солнце в своем движении вступило вместе со всей солнечной системой планет в такие области мирового пространства, где скорость света более замедленная. Это может происходить или от свойств мирового эфира, или же от иной кривизны пространства, - вообще говоря, от неоднородности и непостоянства межзвездных глубин.
Наконец следует упомянуть, что изменение цветов произошло потому, что благодаря замедлению света весь спектр как бы передвинулся справа налево: голубой превратился в темно-оранжевый, зеленый в почти черный, и так далее. Появились и новые цвета, ультрафиолетовые и лежащие правее них. Но невооруженным глазом они воспринимаются как темные или вовсе не воспринимаются.
Наука бессильна изменить явление такого космического порядка, как замедление света. Но примениться к новым условиям жизни мы все же можем. К счастью для нас, столь резкое уменьшение скорости света не проявляет тенденции к еще большему уменьшению. Скорость света пока является величиной постоянной. Нам ничего больше не остается, как приспособиться к новым условиям существования и надеяться, что это явление преходящего характера".
Кто-то постучал в дверь.
- Войдите!
Скрипнула «закрытая» дверь, и в комнату вошло тяжелое дыхание тучной фрау Нейкирх.
- Добрый вечер, господин Марамбалль, - послышался ее голос, такой печальный, как будто она только что похоронила своего мужа.
- Добрый вечер, фрау Нейкирх. Ну, вот видите, все великолепно. Сейчас передавали по радио, что в общем ничего страшного нет. Маленькая заминка со светом. Солнце заехало в кривизну, и луч света не может протолкаться через эфир. Садитесь, фрау, только не мимо кресла. Вот, кажется, оно.
- Благодарю вас. Я тоже слушала радио, но ничего не поняла, а вы объяснили все так просто. Но все-таки в этом мире много непонятного... Я хотела спросить у вас, господин Марамбалль. Вот, например, газ. Я вскипятила воду и закрыла кран газовой горелки. Но газ продолжает гореть, хотя и не шипит. Скажите, пожалуйста, будет отмечать это счетчик? Ведь я же не виновата, что газ продолжает гореть, хотя этот кран закрыт.

5. ДЕЛО N 174

Прошло несколько дней, и жизнь понемногу начала входить в новую колею. Фрау Нейкирх примирилась со своим двойником; повара в ресторанах как-то умудрялись «на слух, вкус и нюх» готовить кушанья и обслуживать посетителей; возобновилось и уличное движение, хотя оно происходило с чрезвычайной медлительностью; в том же замедленном темпе заработали почта, телеграф и телефон.
Марамбалль и Лайль сидели на своем обычном месте за завтраком под густой липой, в Тиргартене.

1 Следующая страница


Александр Беляев - Светопреставление

Светопреставление 2

- А все-таки надо отдать справедливость немцам: их удивительная организованность сказалась в дни катастрофы с особой наглядностью. Берлин - первый город во всем мире восстановил нормальную жизнь, - говорил Марамбалль, обращаясь к образу Лайля, каким тот был пять минут назад. Впрочем, большой разницы между действительным и призрачным Лайлем не было, так как Лайль отличался неподвижностью, в противоположность Марамбаллю, между жестами и словами которого не было никакой связи. Марамбалль-первый заразительно смеялся, в то время как Марамбалль-второй сосредоточенно поглощал завтрак или закуривал папиросу.
- Интересно все-таки знать, - чем все это кончится?
- Надо жить, чем бы ни кончилось, - ответил Лайль. - Перед наступлением тысячного года люди ожидали конца мира, и многие богачи завещали свое имущество церкви. Но конец мира не наступил. Пришлось судебным порядком требовать возвращения своего имущества. Говорят, в Италии одно такое судебное дело не окончено до сих пор.
- Да, и у нас во Франции был подобный случай, если память не изменяет мне, в 1499 году. На этот год великий астролог Стефлер предсказал повторение всемирного потопа, и тулузский президент Ориаль предусмотрительно выстроил себе Ноев ковчег. Однако не только потопа, но и наводнения не произошло. К сожалению, - грустно сказал Марамбалль, хотя его призрак беззвучно смеялся, откинув голову назад, - у нас действительно произошло в некотором роде светопреставление.
- Человек умный все должен обращать себе на пользу, - вдруг услышали они чей-то голос.
- Эй, кто нас подслушивает? Однако теперь надо быть осторожным!
Невидимый посетитель ответил.
- Что же мне, гудеть, как автомобиль, при своем приближении? Не моя вина, что вы не видите меня.
- А, эфемерида! Здравствуйте. Садитесь на этот стул; он не сдвигался с места более десяти минут.
Метакса, однако, осторожно ощупал стул, прежде чем сесть. Эта осторожность входила в привычку.
- Жарко, - сказал Метакса.
- Удивительно, что вы из Греции, а постоянно жалуетесь на жару, - отозвался Марамбалль.
- В Греции - там еще жарче. - И, помолчав, Метакса продолжал: - Дело номер сто семьдесят четыре находится у первого секретаря министра, Леера.
- Что это за дело? - спросил Марамбалль.
- О тайном соглашении между Германией и Россией, - ответил Метакса.
Марамбалль ощутил на своем лице клуб дыма из трубки Лайля.
- И что же дальше? - спросил Марамбалль.
- Ничего. Я только сообщил вам новость. Думал, может быть, будет интересно. И еще есть новость. Лейтенант барон фон Блиттерсдорф сделал предложение фрейлейн Вильгельмине Леер.
- Но ведь ее нет в городе! Откуда вы все это знаете? - горячо воскликнул Марамбалль. Эта новость поразила его; он густо покраснел и был очень рад, что Лайль и Метакса не видят его лица. Но, вспомнив о том, что они все же увидят его, Марамбалль постарался придать своему лицу равнодушный вид.
- И люди будут жениться и выходить замуж даже в день светопреставления, - процедил Лайль. - Вас это огорчает, Марамбалль?
- Нисколько, - поспешно ответил он. - Я не собирался жениться на фрейлейн Вильгельмине. Да, признаться, не очень и верю этой новости. Вильгельмина... фрейлейн Леер сообщила мне сегодня по телефону, что в момент катастрофы она была за городом и до сих пор не могла вернуться, так как всякое движение было прекращено. Она приедет только сегодня в шесть часов вечера. Когда же Блиттерсдорф мог сделать предложение? Во всяком случае, она сказала бы мне об этом.
- Блиттерсдорф сделал официальное предложение ее отцу, Рупрехту Леер.
- Ну и пусть Блиттерсдорф женится на Рупрехте Леер, - со смехом отвечал Марамбалль, в душе очень озабоченный решительными действиями соперника.
Лейтенант Блиттерсдорф был давнишним претендентом на руку Вильгельмины, хотя больше пользовался успехом у ее отца, чем у нее.
Сама Вильгельмина не отказывала лейтенанту решительно, она отвечала на его предложение, что не думает о замужестве.
Марамбалль не лгал, уверяя, что он не собирается жениться на Вильгельмине, хотя она и нравилась ему; его планы не заходили так далеко. Получив возможность бывать в доме у Лееров и пользуясь ее дружеским расположением, Марамбаллю удавалось узнать раньше других корреспондентов кое-какие дипломатические новости. Правда, ничего крупного, сенсационного он получить не мог: дверь в деловой кабинет Рупрехта Леера была довольно плотно закрыта для него. Но все же это была приятная и полезная дружба. И вот теперь этой дружбе может наступить конец. Ревнивый и грубоватый лейтенант барон Блиттерсдорф, воспитанный в военной обстановке империи, конечно, не потерпит Марамбалля в качестве друга дома. Притом Вильгельмина, если выйдет замуж, переедет к мужу и этим самым наполовину потеряет ценность для Марамбалля.
«Черт возьми, надо на что-нибудь решиться крупное, - думал Марамбалль. - Да, Метакса явно наталкивает меня. Дело номер 174!.. Правда, мир сейчас занят иным. Но что, если „светопреставление“ кончится так же неожиданно, как оно началось? А лучшего времени не выбрать; надо воспользоваться случаем и раздобыть такой сенсационный документ. И тогда пусть Вильгельмина выходит замуж за своего барона, если это ей нравится...»
- Все эти соглашения потеряли теперь всякий смысл и ценность, - небрежно сказал Марамбалль. Вынув карманные часы, он поднес циферблат к глазам, подождал, пока он появится, и поднялся.
- Мне пора. Сколько с меня следует? - обратился он к лакею, принесшему кофе Метаксе. Лакей подсчитал.
- Четыре марки. И еще одна марка за пирожок, который вы съели в тот день, когда ресторан был закрыт. Хозяин просил вам напомнить об этом должке...
Марамбалль вынул бумажник, посчитал деньги, «проявляя» их у глаз, и всунул в руку лакея.
- Получайте. Очевидно, ваш хозяин раздумал умирать.
И, распрощавшись, Марамбалль ушел, потрескивая автоматической трещоткой, которая издавала негромкое, но характерное щелканье при каждом его шаге. Прохожие, которые еще не успели обзавестись этой новинкой, предупреждали о себе однообразным «иду, иду».
На всех перекрестках громкоговорители напоминали о правилах уличного движения.
Толпа на тротуарах двигалась не спеша, в строгом порядке, придерживаясь правой стороны. Полицейские на перекрестках от времени до времени трубили в рожок, приостанавливая движение трамваев и экипажей, чтобы дать возможность пешеходам перейти на другую сторону улицы.
Автомобили и трамваи двигались также очень медленно, беспрерывно подавая сигналы звонками и гудками. Чтобы не мешать друг другу, все эти звуки были приглушены. На улице стало гораздо тише, чем раньше. У всех жителей города быстро обострялся слух.
Уже никто не обманывался видом бесшумного призрачного трамвая, стоящего на остановке: все знали, что этот видимый трамвай давно прошел. Но, когда слышался шум подходящего невидимого трамвая, пассажиры шли на звук звонка, на ощупь находили входную площадку и, соблюдая строжайшую очередь, входили в трамвай. К счастью, столбы, указывающие места остановки, дома, как все неподвижные предметы, были хорошо видимы, хотя они и являлись «устаревшим» отображением вещей.

6. ИГРА В ЖМУРКИ

Несмотря на осадное положение и все принятые меры, в городе все же были случаи ограблений. И поэтому во всех домах были приняты меры предосторожности, чтобы вместе с жильцами в дом не проникали воры, пользуясь своею временной невидимостью.
Когда Марамбалль позвонил у дома Леера, швейцар осторожно приоткрыл дверь, держа ее на цепочке, и впустил Марамбалля, только узнав его по голосу. Марамбалль едва протиснулся в приоткрытую дверь, причем почувствовал, как швейцар легонько провел рукой по его спине, чтобы убедиться, что за Марамбаллем никого нет, и тотчас закрыл дверь.
- Фрейлейн Вильгельмина приехала? - спросил он, раздеваясь.
- Только что, - отвечал швейцар.
Марамбалль поднялся по лестнице, устланной черным ковром, - до светопреставления он был красным, - вошел в большую гостиную и огляделся.
Вильгельмина, в дорожном костюме, с небольшим чемоданом в руке, стояла у раскрытой двери в кабинет Леера и говорила с отцом. Вернее, бесшумно шевелила губами. Потом отец так же беззвучно что-то сказал ей, потрепал по щеке и ушел к себе, закрыв дверь кабинета. Вильгельмина быстро прошла в свою комнату, в правую дверь.
Марамбалль находился в затруднении. Он знал, что видел минувшие события. Но вернулась ли уже в гостиную Вильгельмина?
Его вывел из затруднения голос Вильгельмины, раздавшийся из столовой. Она запела, потом, очевидно, услышав шум приближающихся шагов, прекратила пение и спросила:
- Кто здесь?
- Здравствуйте, фрейлейн, - сказал Марамбалль, осторожно пробираясь в столовую. - С приездом!
- А, это вы, Марамбалль, здравствуйте! - Девушка пошла навстречу гостю.
- Не правда ли, интересно? Весь мир играет в прятки. Ну где же вы?
И, смеясь, она вертелась около него, как будто не могла найти. А Марамбалль беспомощно разводил руками, хватая воздух.
- Через пять минут, когда вы проявитесь, я буду смеяться, наблюдая ваш глупый вид, - продолжала она забавляться. - Ну, вот моя рука, держите, - наконец смилостивилась она.
Молодые люди уселись у стола.
- Как давно мы не виделись! - сказал Марамбалль. - Это было еще в старом мире, когда люди видели настоящее, а не прошлое. Как провели вы время у фрейлейн Алисы?
- Великолепно, - отвечала девушка. - Сначала мы все очень испугались. А потом нашли, что это даже интересно. Но, Марамбалль, это начинает мне надоедать. Прощай лаун-теннис! Мы больше не можем играть в эту чудесную игру!..
- Есть «игры» поважнее, - сказал Марамбалль. - На многих фабриках и заводах прекратилось производство. Если это продлится, мы переживем ужасные времена.
- Придумают что-нибудь, - беспечно ответила Вильгельмина. - Научатся работать «вслепую». Ведь работают же слепцы. И вообще не портите мне настроения. Представьте, у подруги мы играли в пушболл. Это было что-то невероятно комическое!
- Да, люди приспособляются ко всему, это правда. Сегодня впервые открываются даже театры. В опере идет «Фауст».
- Воображаю, что это будет. У нас абонемент. Заезжайте за мной и отправимся вместе в нашу ложу.
- А я хотел предложить вам место в партере, это ближе к сцене, - если только вы снизойдете до партера.
- Снизойду, - ответила Вильгельмина. - Идем в партер. Но как же музыканты будут читать ноты?
- Артисты и оркестр будут исполнять на память. Каждый из них отлично знает свою партию. Зрелищное восприятие, конечно, не будет совпадать со слуховым. Но с этим надо примириться.
- А что же будет с нашей музыкой и пением, Марамбалль?
- Мы будем разбирать ноты, как близорукие, и учить на память.
- Вы принесли новые романсы?
- Принес, - ответил Марамбалль, наблюдая за тем, как «призрак» Вильгельмины вошел в столовую, переодетый в розовое кимоно. Только теперь Марамбалль узнал, как одета сидящая с ним Вильгельмнна.
- Дайте же мне, - протянула девушка руку.
- Извольте, - ответил Марамбалль, незаметно выходя в гостиную.
- Но где же вы?
- Вот здесь, неужели вы не видите меня? - смеялся Марамбалль, повторяя ее игру в прятки. Надо сказать, что эта игра очень понравилась ему. Марамбалль начал бегать по гостиной, а Вильгельмина преследовала его. Марамбалль увлекался все больше. И вдруг, когда посреди комнаты она поймала его, Марамбалль обхватил девушку и крепко поцеловал.
Вильгельмина вырвалась из его объятий.
- Сумасшедший!
В тот же момент они услышали знакомые, прихрамывающие шаги лейтенанта Блиттерсдорфа. На войне он был ранен в ногу и с тех пор прихрамывал.
От веселости Марамбалля и Вильгельмины не осталось и следа. Лейтенант явился, как статуя командора, и молодые люди стояли смущенные, подобно дон Жуану и донне Анне. Правда, командор еще ничего не мог видеть. Он мог только слышать подозрительный шум. Но протекут минуты - и вся картина «проявится»... Одно спасение - увести лейтенанта из этой комнаты, пока прошлое не станет видимым «настоящим».
Вильгельмина, так же как и Марамбалль, уже хорошо знала, что чем ближе предмет, тем скорее он проявляется.
Она храбро бросилась навстречу приближающимся шагам, взяла лейтенанта за руку и попыталась обвести его вокруг комнаты, к двери в кабинет отца.
- Это вы, господин лейтенант, как кстати! - защебетала она, дружески толкая лейтенанта. - Папа будет очень рад видеть вас; идемте к нему...
- Я, кажется, помешал, - хмуро отозвался лейтенант. - Здравствуйте, фрейлейн Вильгельмина, - и он остановился, чтобы поцеловать ей руку. Девушка ускорила эту церемонию и вновь повлекла за собой лейтенанта к спасительной двери.
- Почему вы ведете меня, э-э, таким кружным путем? - спросил лейтенант, опять останавливаясь.
- Я только что приехала и разбросала на полу свои чемоданы, мы можем упасть. Да ну же, какой вы неповоротливый! - тормошила она его.
- Но, может быть, ваш отец занят?..
- Да нет же, идемте.
Вот и спасительная дверь... Вильгельмина быстро постучалась, открыла дверь, не ожидая ответа отца, почти втолкнула в кабинет лейтенанта и, бросив несколько фраз, ушла «прибрать чемоданы», плотно закрыв за собой дверь.
- Где вы? - шепотом спросила она, войдя в гостиную.
- Здесь, - также тихо ответил провинившийся дон Жуан.
- Уходите скорей... противный!
Но Марамбалль не торопился. Его обуяло непреодолимое желание увидеть самому всю сцену игры в жмурки, а она уже начала проявляться: Марамбалль-первый то приближался, то удалялся. И когда он подходил ближе, то события шли ускоренным темпом, как будто кто-то быстрее пускал кинематографическую ленту. Когда он отступал назад, движения играющих в прятки замедлялись. Наконец, отступая с быстротою, превышающей скорость света, он видел события в обратном порядке. Вильгельмина сама была увлечена этой «фильмой». Опомнившись, она тихо спросила:
- Вы еще здесь?
- Здесь, - с сладким вздохом отвечал Марамбалль.
- Да уходите же, безумный человек!
- Сейчас, только досмотрю самое интересное. Марамбалль, подвигаясь взад и вперед, нашел момент поцелуя и начал медленно - со скоростью света - отступать к двери. И призрачная пара как будто застыла в поцелуе.
- Изумительно! - сказал он у двери. - А в оперу мы все-таки поедем!
Марамбалль услышал, как Вильгельмина в нетерпении топнула ногой.
- Иду, иду! - И Марамбалль вышел, прикрыв дверь.
На лестнице, навстречу ему поднималась тень грозного командора - лейтенанта Блиттерсдорфа. Его рыжие распушенные усы были подняты вверх, как у Вильгельма Второго.
- Фу, проклятое привидение! - выбранился Марамбалль. И он демонстративно прошел сквозь призрак лейтенанта, двинув плечом воображаемого соперника.
Когда Марамбалль ушел, новое беспокойство овладело Вильгельминой. Она знала, сколько опасных неожиданностей таит в себе новый порядок вещей. Вильгельмина тихо подошла к закрытой двери в кабинет отца и тронула ее рукой. Опасение Вильгельмины оправдалось: закрытая дверь была на самом деле открыта. Это, очевидно, проделка лейтенанта. Он мог открыть ее после того, как Вильгельмина вышла. Теперь весь вопрос был в том, дошло ли отражение сцены игры в жмурки до лейтенанта, сидящего в кабинете отца... Вильгельмина зашла сбоку и прикрыла дверь. Подойдя через несколько минут вновь к двери в кабинет, она опять нашла ее открытою. Стать у двери и загородить своим телом видение? Но она не могла «загородить» того отражения, которое уже было впереди нее. В отчаянии девушка ушла в свою комнату и заперлась.
Вильгельмина волновалась не напрасно.
Лейтенант, заподозрив неладное, принял свои меры. Поздоровавшись с Леером, он поставил кресло против двери и открыл ее. Скоро начала проявляться вся сцена игры в жмурки. Тогда лейтенант заговорил с отцом Вильгельмины о Марамбалле.
- Я, конечно, далек от мысли давать вам советы, господин Леер, - сказал он, - но мне кажется, что посещения вашего дома иностранным корреспондентом, притом французом, не совсем удобная вещь при вашем официальном положении. Притом отношения Марамбалля к фрейлейн Вильгельмине могут вызвать превратные толкования и повредить репутации вашей дочери...
- Мне самому не нравятся эти визиты. Но что же я могу поделать? Шальная девчонка... Будь бы жива се мать, - со вздохом сказал Леер, - все было бы иначе. Я не сомневаюсь, что их отношения носят вполне невинный характер. Спорт, музыка...
- Вполне невинный? - лейтенант тяжело задышал. - А вот не угодно ли взглянуть в гостиную!
Леер поднялся из-за письменного стола, подошел к двери и воскликнул от изумления.
Они увидели финал игры в прятки. Среди гостиной беззвучная тень Марамбалля целовала призрак Вильгельмины. От ревнивого взора лейтенанта не ускользнуло, что Вильгельмина не очень быстро оторвалась от губ молодого человека, и в ее негодовании не было искренности.
Кровь медленно залила все лицо лейтенанта.
- Я... убью его! - тихо, но решительно сказал лейтенант. - Вызову на дуэль и убью.
Леер вернулся к столу и, ошеломленный виденным, тяжело опустился в кресло.
- Да, это ужасно... Она обманула мое доверие... Но как же вы будете «драться» с ним на дуэли?
- В открытую или в «слепую» - все равно. На пистолетах. До решительного результата.
- А если он откажется от дуэли?
- Я убью его. Теперь это можно сделать проще, чем раньше.
Разговор не вязался. Лейтенант скоро откланялся и направился к двери.
Вильгельмина слышала, как он шел, и подумала:
«Он не простился со мною! Сердится! Конечно, он видел все. Но видел ли отец?»
В ту же минуту послышался голос отца:
- Вильгельмина, иди сюда!
Между отцом и дочерью произошел длинный и чрезвычайно неприятный разговор.

7. ПОСЛЕДНЕЕ СВИДАНИЕ

Не без волнения вечером подъезжал Марамбалль к дому Вильгельмины. Удалось ли ей скрыть «следы преступления»?
Он позвонил и спросил швейцара, дома ли фрейлейн Вильгельмина.
- Уехали! Не принимают! - сердито ответил швейцар и тотчас же захлопнул дверь. Марамбалль протяжно свистнул.
- Дело дрянь! «Уехали и не принимают». Это похоже на отказ от дома...
Он все же надеялся встретить Вильгельмину в опере и поехал туда.
Осторожно пробравшись во второй ряд, Марамбалль уселся в кресло и начал осматривать ложи. Но ложа Лееров была пуста. «Может быть, она еще не проявилась?» - не терял Марамбалль надежды, думая о Вильгельмине.
Сосед слева задел его плечом и пробормотал извинение.
- Пожалуйста, не извиняйтесь. Мы все слепые, а слепому трудно не задеть другого, - с французской болтливостью ответил Марамбалль. И в ту же минуту он услышал, как кто-то шепчет ему на ухо:
- Простите! Я хотел только убедиться, вы ли это. Сегодня господин первый секретарь Леер уезжает к министру ровно в десять. А дело номер сто семьдесят четыре будет лежать у него на столе.
- Метакса! Вы как сюда попали?
- Так же, как и вы, - отвечал грек.
В этом действительно не было ничего необычайного: места корреспондентов находились в одном ряду. Метакса, очевидно, только принял меры к тому, чтобы оказаться по соседству с Марамбаллем.

Предыдущая страница 2 Следующая страница


Александр Беляев - Светопреставление

3 Александр Беляев

- Послушайте, - сказал Марамбалль, - что вы, наконец, гипнотизируете меня все время делом номер сто семьдесят четыре? Что вам от меня нужно?
- Тс!.. - И, наклонившись к самому уху Марамбалля, Метакса сказал:
- Вы же сами знаете, что на этом деле можете заработать. У меня есть свои люди в доме Леера, и я знаю все, что там делается. Но мне труднее обделать это дело, чем вам. Вы свой человек в доме.
Под плавные, торжественные звуки увертюры Метакса продолжал развивать свой план.
- Я сообщил вам об этом деле, я направил вас, и вы заработаете тысячи. Ну, а мне за это дадите только одну тысчонку марок...
Мысль Марамбалля заработала. Метакса прав. На этом деле можно заработать. Да, не вовремя Вильгельмина затеяла игру в жмурки!.. Если бы не этот роковой поцелуй!.. Положение очень осложнилось. Нужно ли давать этому греку за комиссию? Марамбалль постарается добыть секретное дело, но делиться с Метаксой он не намерен.
- Во-первых, вы напрасно стараетесь, господин Метакса, - зашептал Марамбалль в ухо соседа. - Все, что делается в доме Лееров, я знаю не хуже вас. И о деле номер сто семьдесят четыре я узнал гораздо раньше, чем эту «новость» сообщили вы мне. А во-вторых, я больше не собираюсь бывать в доме Лееров.
- Лейтенант не пускает? - язвительно спросил грек, поняв, что Марамбалль увиливает от дележа.
- Это касается только меня, - сухо ответил Марамбалль.
«Какая некультурность!» - возмущался он бестактным вопросом грека, искренне забывая о том, что сам ведет нечистую игру.
Увертюра окончилась. Со сцены уже слышался голос Фауста, а занавес казался еще закрытым. И только когда Мефистофель на зов Фауста отозвался: «И я здесь!», - для первых рядов спектакль начался. Между пением, игрой артистов и оркестром не было никакой связи. Задние ряды увидели открытие занавеса только к антракту первого акта. - «А последнее действие галерка будет досматривать, как немую сцену, после окончания оперы... Пропала опера!»
В середине второго акта Марамбалль осторожно вышел и направился к выходу. Оглядываясь назад, он видел как бы повторение действия в обратном порядке. Но это уже не интересовало его.
Он вернулся к себе и позвонил по телефону к Вильгельмине
Она оказалась дома, но разговор с нею не доставил ему особого удовольствия.
- Отец и лейтенант видели все, - говорила она. - Мне пришлось выдержать очень неприятную сцену с отцом. И было бы лучше, господин Марамбалль, - ее голос дрогнул, - если бы вы не показывались в наш дом по крайней мере некоторое время, пока все не уляжется.
Она не имела решимости отказать ему сразу.
Марамбалль был в полном душевном смятении, выслушав из ее уст этот приговор.
Отказ в такой момент, когда ему, как никогда раньше, нужно было быть в доме Лееров! Завтра будет уже поздно. Дело номер 174 будет погребено в стальном сейфе или же оно достанется в руки какого-нибудь Метаксы. Медлить нельзя. Душу Марамбалля одновременно обуревали и другие чувства. Поцелуй острой отравой проник в его сердце, а в голосе Вильгельмины, говорившей по телефону, ему чудилась печаль. Быть может, она любит его? В эту минуту ему казалось, что и он также безумно любит ее. И, с неожиданной для самого себя страстью, он начал умолять ее принять его в последний раз, «чтобы проститься навеки».
В спортсменском сердце Вильгельмины, вероятно, были оборваны еще не все струны сентиментализма. Искренний тон Марамбалля, видимо, тронул ее. Она колебалась, а он, вздыхая и охая в телефонную трубку, поддавал жару.
- Только взглянуть... В последний раз!
- Но отец приказал швейцару не принимать вас, - в отчаянье призналась она.
- О, это ничего не значит! - оживился Марамбалль. - Я пройду со стороны сада, вы откроете мне дверь...
- Но в саду сторожа; вы знаете, - теперь везде усиленная охрана.
- Сторожам, наверно, не отдан приказ не пускать меня; наконец, я сумею пробраться мимо них... Только взглянуть!..
- Ну, хорошо. Но приходите скорее, пока отец не вернулся.
Марамбалль бросил трубку и завертелся по комнате, ища разбросанные шляпу и перчатки.
«Бог всесильный, бог любви! Ты услышь мою мольбу!..» - пропел Марамбалль и бросился по коридору, едва не сбив с ног фрау Нейкирх.
Марамбалль благополучно проскользнул мимо сторожей и незаметно вошел в дом. Он пробрался в гостиную и остановился, едва слышно кашлянув.
- Я здесь, - тихо ответила Вильгельмина, - у рояля.
Марамбалль сделал несколько шагов и вновь остановился в нерешительности. Он так спешил, что не обдумал плана действий. Изобразить ли ему безутешного влюбленного, или же, пользуясь случаем, пробраться в кабинет, похитить дело и бежать. Женщина или деньги? Несколько секунд он переживал сильнейшую борьбу. Но в конце концов он решил, что Вильгельмина все равно потеряна для него, и потому надо покончить с делом номер 174.
Но, даже решившись на это, он все же не мог поступить слишком вероломно по отношению к Вильгельмине. Да это было бы и неосторожно.
«Обидеть женщину не только некрасиво, но и опасно. Женщины умеют мстить». - И Марамбалль выбрал средний путь. Он метнулся в кабинет, нагнулся над освещенным столом, нашел дело номер 174, сунул его под жилет и выбежал в гостиную. Все это заняло не больше полминуты
- Да где же вы? - спросил он несколько громче.
- Здесь, - тихо отвечала Вильгельмина.
- А мне почудилось, что вы говорите из кабинета, и я прошел туда. Вы не можете себе представить, как я сожалею о том, что случилось!.. Нет, не так. Я в восторге от того, что случилось, но сожалею о том, что наша шалость обнаружена... Я... - он хотел сказать «я люблю вас», но, почувствовав, что папка с делом готова выскользнуть из-под жилета, положил руку несколько ниже сердца и, прижимая жилет, продолжал: - Я всегда буду помнить о вас... - «А вдруг она скажет, что любит меня?» - в ужасе подумал Марамбалль. - «Нет, сейчас не время распускаться». - И, найдя ее руку, Марамбалль почтительно поцеловал кончики холодных пальцев.
- Прощайте, Вильгельмина!
Девушка сделала движение и вздохнула. Быть может, она была недовольна его слишком примерным поведением и почтительностью?.. Опасаясь проявления се нежных чувств, которые могли задержать его и сыграть роковую роль, Марамбалль тяжело вздохнул, отошел от Вильгельмины и, прошептав еще раз: «Прощайте!» - побежал к двери.
Он ликовал. Наконец-то на его груди покоилась сенсация, которая поразит мир и даст ему возможность широко пожить! Его карьера ловкого журналиста будет обеспечена.

8. ПОГОНЯ

Марамбалль так размечтался, что забыл о всякой осторожности и, пробегая садовую дорожку, с разбега налетел на кого-то. Он упал на землю вместе с неизвестным человеком.
- Стой! Кто это? - послышался голос сторожа.
Марамбалль, прижимая левой рукой драгоценную папку, попытался подняться, закрывая правой рукой свое лицо: он не забывал о проявлении. К счастью для него, в саду было темно. Сторож ухватил Марамбалля за ногу и звал на помощь. Марамбаллю удалось ударом другой ноги сбить руку, державшую его за ногу. Он поднялся и побежал.
Поднялась суматоха. Слышались тревожные свистки, крики, отовсюду бежали люди. Марамбалль бросился к воротам сада, сбил с ног еще одного сторожа и выбежал на улицу, продолжая прикрывать свободной рукой лицо. Через несколько минут его фигура проявится, и преследователи побегут за призраком. Теперь они могли гнаться только вслепую, за топотом убегающих ног. Марамбаллю надо было «замести следы», пробежав какое-нибудь темное пространство. Он решил направиться в близлежащий Тиргартен. Выбежав на тротуар, Марамбалль врезался в уличную толпу, двигавшуюся ему навстречу, и, вопреки всем правилам уличного движения, помчался вперед, сбивая прохожих. Он нагнул голову и, как разрушительный таран, пробивался сквозь толпу, оставляя позади себя крики, стоны, вопли и проклятия. Упавшие люди служили ему заграждением, задерживающим его преследователей. Это облегчало положение Марамбалля, но, с другой стороны, ему не выгодно было оставлять за собой такой «шумовой хвост», который давал преследователям легкую ориентировку.
В полумраке сада в это время проявилось очертание его фигуры, и подоспевшие полицейские бросились по горячим следам, преследуя призрак бегущего человека. Они не могли определить во время преследования, имеют ли дело еще с призраком, или уже с живым человеком, и потому все время принуждены были схватывать воображаемого преступника, но их руки разрезали пустое пространство. Несколько раз, впрочем, им удалось кого-то поймать. Часть преследователей останавливалась с задержанными призраками в ожидании их проявления; но полицейских ждало разочарование: первым из задержанных проявился глубокий старик, вторым - пастор. Только двоих молодых людей отвели в участок для обыска и выяснения личности. Все это очень затрудняло погоню, но она не прекращалась.
Скоро Марамбалль услышал характерный звук сирены. Это был уже всем известный сигнал полиции, преследующей преступника. По звуку сирены уличное движение на тротуарах приостанавливалось. Прохожие прижимались к стенам домов, чтобы освободить путь для быстро следующего отряда полиции.
Марамбалль пересек улицу, добежал по свободному от толпы тротуару до угла и свернул. Здесь уличное движение еще не прекращалось. У самого тротуара один за другим двигались автомобили. Марамбалль, прислушиваясь к их движению, выбрал ближайший, вспрыгнул на подножку автомобиля и ввалился в кузов. В автомобиле послышались испуганные женские голоса.
- Тысячу извинений, - сказал Марамбалль, убедившись, что голоса не принадлежат знакомым. - Я едва не попал под ваш автомобиль и принужден был вскочить в него.
Такие случаи действительно бывали, и в автомобиле, услышав любезный, извиняющийся голос Марамбалля, успокоились.
Когда автомобиль поравнялся с Тиргартеном, Марамбалль бесшумно спрыгнул и побежал по траве, минуя освещенные дорожки, в полумрак деревьев. Он делал петли, как заяц, и одно освещенное место пробежал даже задом наперед, чтобы сбить своих преследователей.
Голоса погони отставали, но Марамбалль продолжал кружить по парку. Он пробежал всю левую сторону Тиргартена до Зоологического сада. В совершенно темном уголке он неожиданно налетел на мирно сидящую парочку. Марамбалль подошел сзади к сидящему молодому человеку и, прежде чем тот успел что-либо сообразить, снял с его головы шляпу-котелок и надел ему свою клетчатую кепку, - его кепка проявилась и уже должна быть известна преследователям
Затем он исчез в густых тенях деревьев, пролез под пустующим ресторанным киоском, вышел из сада и кружным путем отправился на противоположную сторону Берлина, - в Трептовер парк.
Побродив по темным уголкам этого парка, он, наконец, решил, что окончательно замел следы. Но все же, из осторожности, он не решился вернуться домой с драгоценной папкой. Если только кому-нибудь из преследователей удалось узнать его, полиция, наверно, нагрянет с обыском. Куда спрятать на время дело номер 174? Лайль! Лучшего не придумать. Лайлю на лето предоставил свою комнату его знакомый, служащий в английском посольстве. Правда, здание посольства находилось в конце Унтер ден Линден, рядом с Тиргартеном, совсем недалеко от места преступления Марамбалля. Но зато экстерриториальность посольства была лучшей охраной от вторжения полиции. Согласится ли, однако, Лайль взять на хранение такой документ? Можно обойтись и без его согласия! И, когда Марамбалль подъезжал к зданию посольства, у нею уже был готовый план.

9. ПОЗДНИЙ ВИЗИТ

Марамбалля знали в посольстве, - он не раз бывал у Лайля; и ему без особого труда удалось проникнуть на «английскую территорию».
Лайль был дома.
Марамбалль приготовился к быстрым действиям. Перед тем, как позвонить, он вынул папку и заложил руку с нею за спину. Как только Лайль открыл дверь, Марамбалль, повернувшись, направился к кровати, отвернул матрац и сунул туда свое сокровище. Все это было сделано с таким расчетом, чтобы Лайль не заметил подкинутого дела, когда сцена появления Марамбалля проявится. «Под матрацем папка может пролежать благополучно несколько дней. А когда все уляжется, я таким же манером извлеку ее оттуда», - думал Марамбалль.
Засунув папку, он уселся на край кровати.
- Уф, ужасно устал! - сказал Марамбалль, прислоняясь к спинке кровати.
- Да вы куда уселись? - услышал он голос Лайля. - На кровать? Садитесь вот сюда, на кресло.
- Благодарю вас, дайте отдышаться. Я предпочитаю садиться на кровать. Эти кресла теперь предательская штука. Никогда не знаешь, стоят они на месте или нет. Я уже не раз падал, садясь в воображаемое кресло. А кровать всегда стоит на одном месте. Кровать надежная штука, - любовно похлопал Марамбалль по тому месту, где лежала заветная папка.
Где-то на башенных часах пробило полночь.
Лайль выжидательно молчал.
Надо было придумать повод неожиданного визита.
- Я так взволнован, что не мог сидеть дома, - сказал Марамбалль, - и пришел к вам поделиться своими опасениями. Сейчас я был в астрономическом обществе. Один астроном делал доклад. Он предсказывает, что скорость света замедлится еще больше. Свет будет проходить один метр в двенадцать часов три секунды! Представляете себе, что это будет? Всю ночь по улицам и в учреждениях будут бесшумно толкаться дневные тени. а днем Берлин будет казаться пустыней... Электричество надо будет зажигать рано утром, чтобы оно горело вечером, а гасить днем. Представьте, что будет делаться в Рейхстаге по ночам! Освещенный зал, и призраки политических деятелей, вершащих судьбы миллионов... Нам, корреспондентам, днем придется слушать, а ночами снимать эти призраки Или, скажем, банк. Как вы получите деньги, если кассир увидит вас и ваши документы только через несколько часов? И как убедиться, что вы получили действительно деньги, а не старые номера «Берлинер Тагеблатт»? А промышленность Она приостановится совершенно. Мы как бы ослепнем Весь мир ослепнет. Это будет катастрофа, гибель, конец, смерть...
Марамбалль так увлекся, что сам себя напугал этими страшными картинами. Но, повернувшись на кровати, он вспомнил о драгоценной папке и, чтобы еще больше отвлечь внимание Лайля от настоящего, патетически закончил:
- Как ничтожны кажутся при свете - вернее говоря, при умирающем свете, - все «великие» дела, хитроумные дипломатические соглашения и тайные договоры! Прах! Тлен.
Лайль, как истый англичанин, выслушал спокойно, не прерывая своего гостя. Только клубы дыма неразлучной трубки как будто стали гуще.
- Какой астроном говорил это? - спросил Лайль.
- Да этот, как его, вот на языке так и вертится. Не то Шварцброт, не то Буттерброт, - никак не запомню эти немецкие фамилии.
- Странно, - процедил Лайль.
- Об этом скрывают, чтобы не волновать публику.
- Странно; я тоже был на заседании астрономического общества, - продолжал Лайль.
«Носит этого долговязого англичанина, куда не надо!» - с досадой подумал Марамбалль.
- И все ученые единогласно утверждали, что, по их наблюдениям, скорость света за истекшие сутки возросла еще на четыре секунды - метр.
- Вот и поймите этих ученых! - широко развел руками Марамбалль. Он старался казаться равнодушным, но в душе эта новость, которой он еще не знал, чрезвычайно обрадовала его. «Тленная папка», на которой он сидел, увеличивала свою ценность с каждой секундой ускорения света и возвращения к нормальной жизни.
Опасаясь дальнейших вопросов Лайля о заседании астрономического общества, Марамбалль поспешил переменить тему.
- Вы меня утешили. А то, представьте, сижу в опере. Валентин поет «Бог всесильный, бог любви», а на сцене в это время Мефистофель занимается еще омоложением Фауста. Однако мне пора.
Поправив незаметно матрац, Марамбалль распрощался и ушел, нимало не заботясь о том, что он подвергает друга серьезной опасности, скрывая в его комнате украденный документ.

10. ПРОПАВШИЕ ДОКУМЕНТЫ

Вильгельмина слыхала шум в саду, возникший после ухода Марамбалля, но она поняла это по-своему. Марамбалль, очевидно, не захотел назвать себя, чтобы не скомпрометировать ее еще раз своим тайным визитом.
«Да, он благороден, - думала девушка, покачиваясь на качалке. - И как удивительно он был сдержан со мною!.. Неужели он любит меня?..»
В душе Вильгельмины, чемпиона различных видов спорта, девушки с коротко остриженными волосами и юбкой, едва прикрывавшей колени, - начали просыпаться чувства, уснувшие, казалось, навеки, ее сентиментальных бабушек и прабабушек, носивших парики и кринолины.
Тайное свидание... Несчастный любовник... Суровый отец... Соперник... Все элементы романа!
«Отец, конечно, не согласился бы на наш брак. Ну что же, тем лучше. Я бежала бы с Луи, как моя прабабушка Каролина бежала с прадедушкой... Ницца, Сорренто, Алжир»...
Мечты девушки был прерваны топотом четырех ног. Она почти с неприязнью встретила это вторжение двадцатого века в ее фантастический мир минувшей романтики, - в особенности, когда узнала характерное прихрамывание лейтенанта.
Вильгельмина знала, что на нее опять будет сделано «нападение». После рокового поцелуя отец долго и скучно проповедовал ей о морали, о правилах хорошего тона, о своем служебном положении, о ее обязанностях к нему, о ее легкомыслии и в заключение заявил, что он успокоится только тогда, когда она выйдет, наконец, замуж за лейтенанта.
«Лучшего мужа не найти. Он еще не стар, на отличном счету у начальства, имеет прекрасные связи, личный друг кронпринца... - Отец понизил голос, хотя они были одни в кабинете, и продолжал. - Республика не долговечна. Немецкий народ на стороне монархии. Германия должна стать вновь империей. Это неизбежно. И ты должна понимать, какие перспективы откроются тогда перед бароном Блиттерсдорфом!.. Ты должна быть благодарна, что он не отказался от своего предложения после всего, что произошло. Но он настаивал на том, чтобы бракосочетание было совершено возможно скорее, и я вполне понимаю его».
Тогда Вильгельмина ничего не ответила и молча ушла в свою комнату: она была слишком горда, чтобы оправдываться и принять «великодушие» лейтенанта.
А отец еще долго убеждал ее «призрак», прежде чем убедился, что его дочери давно нет в кабинете.
И вот теперь они идут, идут за ответом... Шаги поднялись по лестнице. Слышались уже голоса отца и лейтенанта. Вильгельмина хотела убежать в свою комнату, но, вспомнив, что это бегство будет обнаружено, осталась сидеть.
- Вы это или ваш призрак, фрейлейн Вильгельмина? - услышала она голос вошедшего в гостиную лейтенанта.
- Призрак, - ответила она. - Призрак прабабушки Каролины. Разве вы не видите буклей и кринолина?
Вильгельмина, как все женщины ее круга, отлично умела скрыть свои чувства под маской внешней непринужденности: уменье лгать считалось высшим проявлением воспитанности в том мире, в котором она жила.
Лейтенант, напрягая свой тяжеловесный ум, старался быть остроумным. Они начали весело болтать, в то время как отец Вильгельмины прошел в свой кабинет.
- Вильгельмина, ты не трогала бумаг на моем столе? - вдруг послышался тревожный голос Леера.
- Нет, я не входила в кабинет, - ответила она.
- Странно, - ворчал Леер, хлопая ладонями по сукну стола. Потом он вышел из кабинета и дрожащим голосом сказал:
- У меня со стола пропали папки с документами... Очень важные, секретные документы...
- Ты просто не можешь найти их, - ответила Вильгельмина спокойно, хотя в ее душе шевельнулось какое-то смутное, еще не оформившееся, но неприятное ощущение.
- Пойдем поможем ему искать, - сказала она. Все трое принялись шарить, но на столе папок не было.
- Может быть, ты спрятал дела в шкаф? - спросила Вильгельмина.
- Да нет же, - раздраженно ответил ее отец. - Бумаги лежали вот здесь, с краю, в желтых папках. У нас в доме никого не было посторонних?
У Вильгельмины перехватило дыхание. «Марамбалль! Неужели?.. Он заходил в кабинет, ушел так поспешно, бежал от стражи... Это мог сделать только он...»
Никогда еще Марамбалль не был так близок к катастрофе, как в этот момент. Назови Вильгельмина его имя, - и все выгодное предприятие с делом номер 174 рухнуло бы, а он оказался бы в тюрьме. Но, на его счастье, в душе Вильгельмины еще не замолкли голоса ее романтических бабушек, и она ответила «нет», прежде чем осознала все вероломство «несчастного любовника». Сказанное слово связало ее. Но, не успела она вымолвить «нет», как в ее душе поднялась целая буря негодования. Марамбалль обманул ее, как провинциальную дурочку! Разыгрывая несчастного любовника, он использовал ее доверие для самых низменных целей... И она вновь начала колебаться, не выдать ли Марамбалля.
А Леер уже звонил, созывая слуг. Он узнал о преследовании неизвестного в саду, который мог, очевидно, проникнуть в дом только через дверь сада. Но кто открыл ему? Это осталось невыясненным. Звонил телефон, суетились слуги. Из полицейского управления сообщили, что преступнику удалось скрыться. Вильгельмина не знала, радоваться ей этому или печалиться. Она была так зла на Марамбалля, что была бы рада, если бы его поймали. Но, с другой стороны, это открыло бы ее невольное соучастие. Конечно, никто не заподозрил бы ее в сознательной помощи преступнику. Но какой позор, какой стыд быть так обманутой!
Волнение Вильгельмины дошло до крайнего предела. Оскорбленная женская гордость бушевала в ней, ежеминутно готовая прорваться наружу. И, когда отец сказал трагическим голосом: «Неужели в моем доме есть предатели?» - она не выдержала:
- Отец, мне нужно поговорить с тобой. Но в этот самый момент в комнату вошел новый свидетель - повар, который пожелал сообщить важные показания.
- Говорите, - нетерпеливо сказал Леер.
- К нам в кухню, - начал повар свое повествование, - нередко заходил какой-то грек, торгующий шелковыми материями. Он продавал их очень дешево. Моя жена, и судомойка, и жена швейцара очень охотно покупали шелковые ткани. Этот грек заходил и сегодня вечером. Когда он поставил на пол свою корзину и разложил ткани, женщины начали выбирать шелка. Это продолжалось несколько минут. Вдруг электричество погасло. Это случалось не раз в последнее время, и потому мы не обратили особого внимания. Жена швейцара только посмеялась, что свет погас так не вовремя... Я попробовал повернуть выключатель, и через несколько минут свет загорелся вновь; грека на кухне уже не было, а корзина с шелками и сейчас стоит. Мы думали, что грек вышел во двор и вернется, но он так и не вернулся.
- Почему же вы не сказали мне обо всем этом раньше?
- Мы только что сейчас узнали о пропаже бумаг, ваше превосходительство. А о греке мы не беспокоились: грек не подарит корзину шелка.
- Вы можете идти, Карл. - И, когда повар ушел, Леер сказал: - Да, это очень возможно. Из кухни ход ведет в столовую, а из столовой - в кабинет. Преступник мог незаметно погасить электричество в кухне, пробраться сюда, похитить документы и уйти незамеченным. У преступника было совершенно достаточно времени. Но что же тогда значит шум в саду? Кто был там?
- Тот же преступник-грек, - высказал предположение лейтенант. - Он мог попытаться пройти через сад и выйти на Будапештерштрассе, но, очевидно, наскочил на сторожа, который и поднял тревогу.
- А может быть, это был один из сообщников, - сказал Леер. - Я попрошу вас, господин лейтенант, съездить к начальнику полиции и передать ему мою просьбу мобилизовать для поисков преступника все свободные силы. Дело большой государственной важности.
Барон по-военному щелкнул каблуками и, наскоро простившись, ушел. Когда его ковыляющие шаги замолкли, Леер устало уселся в кресло.
- Ты мне хотела что-то сказать, Вильгельмина?
- Да... - Она хотела признаться в том, что в доме был Марамбалль. Но рассказ повара поколебал ее уверенность в том, что Марамбалль похитил документ. И она не призналась отцу о тайном визите Марамбалля. Быть может, еще немного времени спустя она и вообще ничего значительного не сказала бы. Но буря негодования еще не улеглась в ее душе. Оскорбленная гордость требовала мести.
- Отец, я согласна принять предложение господина лейтенанта.
С романтическим духом прабабушки Каролины было покончено.

11. ТРЕВОЖНАЯ НОЧЬ

Марамбалль провел тревожную ночь. Раздумывая над событиями минувшего дня, он пришел к выводу, что опасность еще не миновала для него. Правда, ему удалось замести следы. Но не все прошло так гладко, как ему хотелось бы. Его бегство должно было взбудоражить весь дом. Исчезновение дела, вероятно, уже обнаружено, и для Вильгельмины станет ясною цель его «последнего свидания». И тогда... тогда она, конечно, выдаст его. Марамбалль с минуты на минуту ожидал вторжения полиции. Хорошо еще, что ему удалось припрятать похищенные документы в надежном месте. Марамбалль не раздевался в эту ночь. Он тихо ходил по комнате, прислушиваясь к звукам в коридоре. Он обдумывал план бегства. Одно окно его комнаты выходило на улицу, другое - в небольшой сад. Это последнее окно он и избрал как путь отступления.
Марамбалль открыл окно в сад. Ночь была душная. На темно-лиловом небе светила оранжевая луна, как китайский фонарь, привешенный над сизым трехэтажным домом. От времени до времени слышался гром. Приближалась гроза. Обострившийся слух Марамбалля уловил какие-то шорохи в саду под окном.
«Неужели это засада?» - с тревогой подумал он.
Страшный удар грома вдруг потряс весь дом, хотя на небе не было видно ни одного облачка, и в ту же минуту послышался шум дождя. Странно было слышать этот шум, не видя ни дождя, ни тучи над головой. Шумел ветер, а деревья в саду, казалось, стояли недвижимыми: ни один лист не колыхался.
Когда раздался удар грома и зашумел дождь, в кустах под окном послышался шорох и как будто заглушенные голоса.
Дождь прекратился так же внезапно, как и начался. И в наступившей тишине Марамбалль отчетливо услышал чьи-то приближающиеся по коридору осторожные шаги. Шаги остановились у его двери. Кто-то тихо постучал.
У Марамбалля перехватило дыхание.
«Полиция!»
Для Марамбалля выхода не было. Под окном была засада, в коридоре - отряд полиции; он не сомневался в этом. Но в саду он имел больше шансов избежать врагов, чем в узком коридоре.

Предыдущая страница 3 Следующая страница


Александр Беляев - Светопреставление

Светопреставление 4

Марамбалль быстро выпрыгнул из окна и упал на чьи-то широкие плечи. В то же время он услышал женский крик и узнал голос почтенной вдовы Нейкирх.
- Что это? Кто это? Что с вами? - послышался второй, мужской голос, принадлежавший, без сомнения, тромбонисту, который занимал соседний с Марамбаллем номер. Тромбонист и Нейкирх, очевидно, вышли в сад подышать вечерней прохладой.
Марамбалль соскользнул с могучих плеч Нейкирх и, гонимый ужасом, побежал в Тиргартен.
Здесь царила бесшумная буря. Ветра не было, но деревья гнулись как будто под напором страшного урагана; листья трепетали, и с них стекали ручьи; желтые молнии бороздили тучи. Дождь лил как из ведра, но это был призрачный дождь, - на Марамбалля не падало ни капли.
Ночная свежесть освежила Марамбалля и привела в порядок его мысли. В саду перед его окном, во всяком случае, не было засады. Но кто же стучался в его дверь?
Всю ночь Марамбалль бродил по аллеям парка и только на заре решил вернуться домой.
- Вы уходили? - спросил удивленный швейцар, открывая ему дверь.
- Да, - ответил Марамбалль. - Ко мне никто не приходил?
- Ночью приходил какой-то человек. Я не пускал его, но он ответил, что пришел по очень срочному и важному делу и что вы сами ждете его.
- Вы не заметили его внешности после проявления?
- Шляпа была надвинута на его глаза, воротник приподнят. У него как будто была черная борода, а говорил он с иностранным акцентом.
«Кто бы это мог быть?» - думал Марамбалль, осторожно пробираясь по коридору. Ночные страхи прошли, но все же он еще не успокоился окончательно.
- Доброе утро, фрау Нейкирх, - приветствовал Марамбалль шумное дыхание хозяйки.
- Доброе утро, - сердито ответила она, хлопнув дверью. Марамбалль осторожно вошел в свою комнату. Там никого не было.

12. «ЗВУКОВАЯ ДРАМА»

В Рейхстаге только что окончилось заседание, на котором обсуждались положение промышленности и мероприятия правительства. Целый ряд министров выступил с докладами. По их сообщениям, в фабрично-заводской промышленности положение было не так уж плохо, как можно было ожидать. Успешно шла реконструкция машин, применительно к «слепому» методу работ. Широко использован был хронометраж; установлены были «нормы времени» для тех или иных процессов, введены часы с колокольчиками, отбивающими не только минуты, но даже, в некоторых случаях, четверть минуты.
Разумеется, это официальное благополучие не совпадало с действительным положением вещей, которое было далеко не блестящим; но катастрофическим его действительно нельзя было назвать.
Сверх ожидания, наиболее угрожающим оказалось положение сельского хозяйства. Даже выступавший министр не мог не высказать самых серьезных опасений. Длительность инсоляций не уменьшилась, - докладывал министр, - хотя восход и заход солнца и не соответствуют теперь действительному положению солнца: мы видим взошедшее солнце лишь после того, как его лучи проявятся - как теперь говорят, - то есть дойдут до поверхности земли и нашего зрения. Но это компенсируется тем, что солнце продолжает светить еще некоторое время после его фактического захода. Наше несчастье, однако, в том, что благодаря замедлению в прохождении света в единицу времени на поверхность земли падает меньшее количество света. Он сделался как бы разреженным. Благодаря замедлению света мы могли наблюдать, что некоторые цвета как бы исчезли, другие изменились; наконец появились новые цвета или их сочетания. Это также не могло не оказать действия на произрастание зерновых хлебов и технических растений. Некоторые из них, например лен, под влиянием, очевидно, ультрафиолетовых лучей начали расти необыкновенно быстро и высоко, не успевая, однако, окрепнуть, - как анемичные, слабосильные дети Вообще же созревание злаков чрезвычайно замедлилось. Однако для паники не должно быть места. Мы выйдем из затруднения. Наши химики и ученые-агрономы усиленно работают над изысканием средств к скорейшему созреванию растений. Отепление корней, электрификация почвы, новые химические удобрения идут на помощь земле. И за урожай следующего года мы можем быть почти спокойны. Весь вопрос в том, удастся ли нам спасти хлеба, стоящие на корню, - спасти урожай текущего года. Будем надеяться, что удастся. Эту надежду мы возлагаем не только на нашу науку. Обнадеживающее и радостное сообщение я приберег к концу. Наблюдения над светом, произведенные сегодняшним утром, показали, что скорость света возросла еще па четыре секунды.
На скамьях правых депутатов раздались аплодисменты.
- Выразить министру благодарность за прибавку четырех секунд, - послышался чей-то иронический голос слева.
- Теперь обедать, - толкнул Марамбалль Лайля. И они отправились в Тиргартен в сопровождении Метаксы, который заявил, что имеет сообщить им важную новость.
- У вас всегда новости, - смеясь сказал Марамбалль.
Когда корреспонденты подошли к своему обычному месту под старой, ветвистой липой и рассаживались у круглого мраморного столика, из-за угла киоска послышались чьи-то шаги, и вдруг Марамбалль услышал голос лейтенанта.
- Господин Марамбалль! Вы нанесли оскорбление известному лицу, честь которого я считаю своим долгом защищать. Угодно вам будет дать мне удовлетворение?
- Дуэль? В двадцатом веке? Какой анахронизм! - несколько принужденно расхохотался Марамбалль. - Я никому не наносил оскорбления и не могу признать вашего права на защиту «угнетенных».
- Так я заставлю вас признать это право и принять мой вызов!
За этим последовала звуковая драма.
Кто-то кого-то ударил. Послышалось падение тела и неистовый вопль. Новые удары, новое падение, чье-то глухое ворчанье.
- Хорошо же! - послышался угрожающий голос лейтенанта, и затем он удалился.
Публика, сидящая за соседними столиками, и случайные прохожие с нетерпением ожидали начала «сеанса». И когда место побоища начало проявляться, отовсюду раздался дружный смех.
Все увидели, как Марамбалль, разговаривавший с лейтенантом, неожиданно отступил в сторону, и тяжелые удары посыпались на Метаксу: Метакса, открыв рот, из которого несколько минут тому назад раздавались вопли, с насмерть перепуганным лицом упал на землю. Вслед за этим Лайль, не выпуская трубки изо рта, наклонил голову, прислушиваясь, очевидно, к дыханию нападавшего, и вдруг, по всем правилам бокса, отпустил в челюсть лейтенанта короткий, но тяжелый удар, сбивший лейтенанта с ног. Если бы Лайль даже видел лейтенанта в момент удара, он не сумел бы сделать лучшего выпада.
Марамбалль был поражен. Он никак не ожидал от «ледяного» Лайля такой быстроты действия.
- Но вы-то почему вмешались в драку? - спросил Марамбалль Лайля.
- Я тоже защищал угнетенного, - ответил он, пуская клубы дыма. - Теперь, если этот господин захочет драться, ему придется иметь дело с троими: с вами, Марамбалль, потому, что он на вас за что-то сердит, с Метаксой - потому, что он побил его, и со мной - потому, что я побил его. И я не откажусь померяться с ним силами! Но я не признаю другого оружия, кроме кулаков.
Удивительно! Бокс так оживил Лайля, что он сделался даже разговорчивым.
- Но кто этот налетевший на нас петух? - спросил Лайль.
- Я знаю! - отозвался всеведущий Метакса. Но Марамбалль остановил его.
- Тсс!.. Не надо раздувать этой истории. Полицейский может подойти незаметно. Вы что-то хотели рассказать нам, господин Метакса?
- Да, но, пожалуй, вы правы. Мы поговорим с вами в другом месте. Скандал может привлечь любопытных, желающих узнать причину ссоры, а то, что я хочу сообщить вам, не нуждается в посторонних свидетелях.
И, поговорив о судьбе урожая, собеседники разошлись.
В тот же день вечером Марамбалль сидел у себя в номере за письменным столом и писал «вслепую» крупными буквами очередную корреспонденцию, когда вдруг услышал знакомую ковыляющую походку лейтенанта, шедшего по коридору. Лейтенант, видимо, старался не обнаружить своего прихрамывания и шел медленно, но чуткое ухо Марамбалля уловило припадающий шаг одной ноги. Марамбалль сразу понял положение. Ревнивый соперник пришел свести с ним счеты! Встретить врага лицом к лицу? Но лейтенант был сильнее его и мог иметь при себе оружие. Бежать? Окно было закрыто, а лейтенант уже подходил к двери, которая была не заперта.
Марамбалль вдруг соскользнул с кресла и скрылся под письменным столом. В то же время дверь открылась без предупреждения, вошел лейтенант и осмотрел комнату. Он увидел Марамбалля, сидящего за письменным столом и углубленного в работу. Но был ли это настоящий Марамбалль или призрак? Лейтенант строил свой расчет на внезапности нападения. Он вынул револьвер и два раза выстрелил, целясь в голову Марамбалля. Марамбалль, видимый лейтенанту, не шевельнулся и продолжал писать. Это было в порядке вещей. Лейтенант теперь не столько смотрел, сколько слушал, чтобы угадать по звукам, какие последствия произвели его выстрелы. И он был вполне удовлетворен: у стола послышался короткий стон и слабый шум, который мог быть произведен только падающим телом Марамбалля.
Дело сделано. Лейтенант спокойно вышел из коридора и благополучно выбрался на улицу.
Шум револьверных выстрелов привлек внимание соседей. В номер постучалась фрау Нейкирх.
- Что у вас здесь случилось, господин Марамбалль?
Если бы не похищенное дело, Марамбалль охотно пригласил бы свидетелей и попросил бы их остаться до проявления сцены покушения на его жизнь. Но теперь Марамбалль счел более безопасным не поднимать шума и не привлекать к себе общественного внимания. Решающим, однако, было даже не это, а боязнь показаться перед свидетелями смешным трусом, прячущимся под стол. Когда Марамбалль представил себе картину проявления этого позорного отступления, то твердо решил скрыть истинный смысл происшествия.
- Ничего особенного, фрау Нейкирх, не случилось, - ответил он. - Ко мне заходил приятель, я показывал ему свой револьвер и, разряжая, нечаянно сделал два выстрела.
- Теперь надо быть очень осторожным с подобными вещами, - наставительно сказала фрау Нейкирх. - И я очень просила бы вас не делать этого больше в моем доме.
- О, не беспокойтесь, фрау Нейкирх, это были последние патроны.

13. ЧЕРНАЯ ПОЛУМАСКА

Несмотря на светопреставление, свадьбу барона Блиттерсдорфа и Вильгельмины Леер отпраздновали очень торжественно.
Но это торжество было испорчено странным и крайне неприятным для жениха происшествием.
Молодые вернулись домой из-под венца, и к ним начали подходить с поздравлениями, и вдруг все услышали, как невеста вскрикнула и в толпе гостей произошло замешательство.
Когда этот момент проявился, присутствовавшие были изумлены неслыханной наглостью: какой-то молодой человек, в черной полумаске, подошел к невесте и, довольно бесцеремонно обняв ее, крепко поцеловал в губы. Потом он разыскал руку жениха и вложил в нее какой-то пакет. Сделав широкий жест, неизвестный удалился.
Жених, увидя вместе со всеми эту сцену, был гак взбешен, что забыл обо всем на свете и бросился на призрак, сбив с ног стоявшего на этом месте старичка-советника. Проявилась и эта картина, заставившая многих гостей невольно улыбнуться, несмотря на всю их выдержанность. Все делали вид, что они ничего не видели; гостей попросили за стол, и торжество пошло своим чередом. Слышались поздравления, но они звучали, как насмешка; пили тосты, принужденно смеялись вслух и искренне - в салфетку. Лейтенант, не забывая о проявлении, вынужденно улыбался и старался казаться непринужденным, но не мог согнать со своего лба тяжелых морщин, а углы его рта судорожно подергивались.
- Не правда ли, он похож на покойника, присутствующего на своих похоронах? - шептали злые языки, указывая на растерянное, но широко улыбающееся лицо лейтенанта.
Всех интересовал пакет, полученный женихом от неизвестного, и больше всех - самого лейтенанта. Его нетерпение было так велико, что по окончании обеда он прошел в зимний сад и, разорвав пакет, вынул содержимое, посмотрел, поднеся к самым глазам, и вдруг быстро спрягал.
- Что содержится в пакете, который вы получили от неизвестного? - услышал лейтенант голос Леера. Лейтенант вздрогнул от неожиданности.
- В пакете? Ничего. Пустяки. Шалость, - ответил он умышленно громко, чтобы его слышали. - Представьте, это была шутка моего брата. Не совсем удачная шутка, надо сознаться, но он всегда отличался легкомыслием и эксцентричностью.
- Ваш брат? Я ничего не слышал о том, что у вас есть брат, - удивленно сказал Леер. - И почему же ваш брат не снял маски и не остался?..
Леер почувствовал, как лейтенант пожал ему руку. Леер понял этот жест и замолчал.
- Мой брат путешествовал в Африке и только что вернулся. Завтра он, вероятно, сделает нам визит...
Легенда о брате распространилась между гостями, но ей плохо верили.

14. КОНЕЦ «СВЕТОПРЕСТАВЛЕНИЯ»

Марамбалль проснулся, открыл глаза и невольно прищурился от непривычного яркого света. Повернув голову к окну, Марамбалль увидел между двумя высокими домами полосу голубого неба.
Он быстро вскочил с кровати и замахал руками. Марамбалль видел руки в момент их движения! Схватив кресло, он поставил его на середину комнаты. И он видел его там, куда перенес. В мире больше не было двойников и призраков! Световые отображения вещей слились с самими вещами. Сомнения не могло быть: свет приобрел свою обычную скорость. Может быть, она была еще несколько и меньше трехсот тысяч километров в секунду, но это могло интересовать только астрономов. Для практической жизни, в пределах земных явлений, разница в какие-нибудь четыре километра, даже в несколько десятков километров была совершенно неощутима.
Марамбалля охватила безумная радость, как будто он вернулся из мрачной страны теней на родную землю, - в сияющий мир реальных вещей, голубого неба, зеленых деревьев.
Он весело запел, закружился но комнате. И эту радостную песнь возвращения к жизни подхватили жильцы его дома, уличные прохожие, весь город, весь мир. Отовсюду слышались возбужденные, веселые голоса. Как будто мир проснулся после долгой и тяжкой болезни, сопровождаемой бредовыми кошмарами, и вдруг почувствовал себя здоровым и бодрым. Люди пели, смеялись, поздравляли друг друга. Шоферы и вагоновожатые, не ожидая официального разрешения, пускали машины и трамваи на полный ход. Ревели сирены, трещали звонки, разноголосый шум и гам до краев наполнил город, который забурлил, как закипевший котел.
- Великолепно! Изумительно! Прелестно! - кричал Марамбалль, не опасаясь, что его сочтут безумным. Он без всякой осторожности уселся в кресло и постучал по ручке кулаком.
- Это вещь, а не призрак! Царство призраков окончилось!
Да, царство призраков окончилось, и в ту же минуту произошла переоценка всех ценностей. Хитроумные политические комбинации и международные соглашения - явные и тайные - вновь приобрели ценность, смысл и интерес.
Марамбалль тотчас вспомнил о деле номер 174, которое еще покоилось под матрацем Лайля.
«Теперь папку будет, пожалуй, труднее извлечь незаметно, - подумал Марамбалль. - Но как-нибудь я все же раздобуду ее. Однако надо торопиться. Теперь папка может быть легко обнаружена. Довольно будет Лайлю или служанке случайно отвернуть угол матраца, как они тотчас увидят папку».
Марамбалль быстро оделся и пошел к Лайлю.
Англичанин встретил его с обычным спокойствием. Даже конец «светопреставления» не оживил его. Он, как всегда, сосредоточенно сосал свою трубку, внимательно разглядывая гостя сквозь клубы дыма. Марамбаллю показалось, что на этот раз Лайль только несколько больше прищуривал свои бесцветные глаза, - как будто он чуть-чуть насмешливо улыбался одними глазами.
Эта едва уловимая улыбка несколько обеспокоила Марамбалля, но Лайль заговорил, и Марамбалль, слушая его слова, успокоился и начал улыбаться сам.
- Вы слышали, конечно, историю, которая произошла на свадьбе барона Блиттерсдорфа и Вильгельмины Леер?
«Так вот что вызвало тень улыбки на этом каменном лице», - подумал Марамбалль и простодушно ответил:
- Нет, не слышал.
Лайль посмотрел на него недоверчиво, но подробно рассказал о неизвестном в полумаске, поцеловавшем Вильгельмину.
- Таким образом, ваш соперник кем-то отомщен, - закончил Лайль рассказ. - Признайтесь, этот инкогнито в полумаске были вы?
Марамбалль сделал удивленное лицо, не выдержал и беззаботно рассмеялся.
- От вас ничего не скроешь!
- И лейтенант, конечно, знает, что это были вы?
- Разумеется.
- Но ведь он теперь убьет вас. После такой шутки вам не безопасно оставаться в Берлине.
- Нет, он не убьет меня. Он принужден будет проглотить это оскорбление, - ответил Марамбалль.
- Лейтенант как будто не принадлежит к людям, которые способны молча перенести такое оскорбление.
- Он и не перенес. Вы знаете, что лейтенант двумя выстрелами в голову уложил меня наповал. Но, к его несчастью, он убил только «Марамбалля-второго» - мой призрак. В этом он мог вполне убедиться, видя, как сладко поцеловал живой Марамбалль-первый его молодую жену.
- Лейтенант узнал вас под полумаской?
- Вероятно. Кроме того, он получил от меня «визитную карточку» - мое свадебное поздравление.
- А! это тот таинственный пакет, который всех так заинтересовал? Что он содержит в себе? Говорят, лейтенант отказался сообщить об этом даже Вильгельмине и ее отцу.
Марамбалль многозначительно шевельнул бровями, поднялся и зашагал по комнате, незаметно приближаясь к кровати.
- Я вам все объясню. Лейтенант вошел в комнату так неожиданно, что действительно мог уложить меня на месте. Но все же я услышал и узнал его шаги и успел отбежать в сторону. Пули пролетели так близко от моего лица, что я почувствовал удар воздуха. Чтобы ввести лейтенанта в заблуждение, я застонал. - Марамбалль счел лишним сообщать Лайлю маленькую подробность этого происшествия о том, как он нырнул под стол. - Так вот. Сделав свое злое дело, лейтенант поспешил уйти. А я, успокоив соседей, приготовил свой фотографический аппарат, который, по обыкновению, у меня всегда заряжен, и начал ждать проявления. Таким образом, я заснял всю последовательность событий: себя, сидящего за столом, и лейтенанта, стреляющего в пустое кресло. Вы понимаете, что когда проявился «призрак» лейтенанта, то меня уже не было на кресле, хотя лейтенант в момент выстрела и видел мое отражение. Эти последовательные снимки являются бесспорным доказательством преступления лейтенанта - покушения на убийство. Если оно не окончилось настоящим убийством, то только благодаря «фокусу» светопреставления, давшему мне возможность избегнуть опасности в последний момент. Для большей убедительности я сложил два негатива: один с изображением меня, сидящего на кресле, и другой - с изображением лейтенанта, стреляющего в меня. Так как обстановка комнаты была неизменна, то получилась полная картина покушения на убийство.
Марамбалль уселся на краю кровати, опустил руки и, раскачиваясь, незаметно запустил пальцы под матрац.
- И эту фотографию вы поднесли лейтенанту?
- Целых три снимка: меня, его и один снимок «синтетический». Теперь вам должно быть все понятно. Лейтенант предупрежден, что в моих руках есть документ, который может изобличить его в каждую минуту, если только он начнет преследовать меня. Идти из-под венца в тюрьму не очень-то приятно.
- Лейтенант имеет слишком большие связи. Он может потушить дело.
- Едва ли. Ведь фотографии я могу опубликовать в иностранной прессе. Такой скандал, если он даже не дойдет до судебного процесса, повредит лейтенанту весьма ощутительно. Этого мало. Копии фотографий я могу передать также Вильгельмине. Она узнает, что ее муж преступник. Помимо того, что это испортит их отношения, Вильгельмина всегда сможет пустить в ход это орудие против мужа, и он окажется в руках своей жены.
Марамбалль все глубже запускал пальцы под матрац, но, к его ужасу, не нащупывал папки. Лайль сидел вполоборота к нему и дымил.
- И в ваших руках? Чего доброго, вы сделаетесь другом дома, - иронически сказал Лайль.
- Это... будет видно... - несколько растерянно сказал Марамбалль.
Папка исчезла... Но Марамбалль еще не терял надежды, что она случайно сдвинута, и продолжал ерзать по кровати.
- Но отчего же вы сразу не предъявите в суд ваши изобличающие фотографии?
- На это у меня есть свои соображения. Лайль вдруг круто повернулся к Марамбаллю и, глядя прямо ему в глаза, сказал:
- Не ищите, там нет папки.
Марамбаллю показалось, будто скорость света вдруг уменьшилась до нуля. В глазах его потемнело.
- Как?.. пап?.. какой папки?.. - пролепетал он заикаясь.
- Ну, разумеется, той самой, которую вы положили мне под матрац.
- Я не клал никакой папки!
- Тем лучше, - спокойно ответил Лайль. - Значит, папка сама пожаловала ко мне, и я могу распоряжаться ею.
- Послушайте, Лайль, - взмолился Марамбалль, - мой друг, верните мне папку! Я с опасностью для жизни похитил ее из дома Леера.
- Послушайте, Марамбалль, - ответил Лайль, - вы мой друг, и вы поступили так вероломно, подкинув мне краденый документ...
- Но мне ничего больше не оставалось делать... за мной гнались, я не был уверен, что мне удалось замести следы... Ваша квартира... экстерриториальность.
- Вы могли скомпрометировать не только меня, но и все английское посольство. Почему вы не воспользовались экстерриториальностью вашего посольства, которое находится рядом? Никаких оправданий! Уж если дело номер сто семьдесят шесть попало ко мне, я не выпущу его из рук.
- Дело номер сто семьдесят шесть? - переспросил Марамбалль. - Простите, вы ошибаетесь! Дело номер сто семьдесят четыре.
- Никакого дела номер сто семьдесят четыре у меня нет, - ответил Лайль.
- Вы лжете!
- Что-о? - Лайль сжал сухой жилистый кулак, покрытый с тыльной стороны веснушками. - Я лгу?
Если вы не возьмете обратно своих слов, то сейчас же перелетите с территории английского посольства на территорию французского, - угрожающе сказал он. Их дружба не выдержала серьезного испытания. Марамбалля так взбесило поведение «друга», что он готов был померяться с ним силами: раздвинув локти, он тоже сжал кулаки, готовясь отразить удар.
Но в это время неожиданно заговорил рупор радиоприемника, и первые же слова, которые раздались в комнате, заставили друзей-врагов остановиться и прислушаться.
- Алло! Алло! Всем, всем, всем! Слушайте! Слушайте! «Светопреставление» окончилось, но оно может повториться!
«Этого еще недоставало!» - подумал Марамбалль и, опустившись в кресло, начал слушать.
- Чтобы попять, какие причины вызвали замедление света, необходимо прежде всего выяснить сущность света.
Марамбалль совсем не был расположен слушать научные лекции, в особенности в решительный момент борьбы за обладание делом номер 174. Но... «светопреставление» может повториться! А если оно повторится, все дела потеряют смысл. Во всяком случае интересно знать, каковы шансы на повторное «светопреставление»... И он покорился необходимости выслушать скучные сообщения, под которыми, однако, скрывались самые жизненные интересы. Лайль молча стоял, прислонясь к столу, и тоже слушал.
- В настоящее время, - говорил радиорупор, - существует две теории света: атомная и волновая. Атомная теория утверждает, что всякий источник спета представляет собою нечто вроде батареи, обстреливающей окружающие тела ураганным огнем, причем снаряды посылаются равномерно по всем направлениям и летят прямолинейно. Скорость их полета обычно постоянна и равняется в пустоте тремстам тысячам километров в секунду. В случае же прохождения света в другой среде - воздух, стекло, - скорость света хотя и очень велика, но несколько иная.
При попадании в какую-нибудь материальную мишень световые атомы не разрываются, как артиллерийские снаряды, но или застревают в этой мишени (поглощение света), или отскакивают от нее рикошетом (отражение света), или же, наконец, проходят внутрь и распространяются далее, но уже в несколько отличном от первоначального направления (преломление света). Так в общем смотрел на природу света Ньютон. Взгляды эти господствовали в течение века, но были вытеснены волновой теорией, о которой скажем ниже, и вновь возродились в так называемой квантовой теории света (от латинского «квантум» - «количество, порция»).
По квантовой теории, «атомы света» являются материальными частицами и отличаются от обыкновенной материи только тем, что не имеют той прочности, «вечности», которой обладают все материальные атомы. Атомы света «рождаются» за счет переизбытка энергии того атома, который их выбрасывает, «живут», то есть существуют, во время своего полета от выбросившего их атома до другого и, наконец, «умирают», то есть исчезают, превращаясь в энергию последнего.
Теперь посмотрим, от каких причин могло произойти уменьшение скорости света, исходя из атомной теории света. Допустим, что между солнцем и землей в мировом пространстве появилась какая-то преграда, в виде ли газа или какого-нибудь иного неизвестного нам состояния сильно разреженного материального вещества. Если бы это вещество поглощало атомы света, то наша земля погрузилась бы в темноту. Равным образом свет не дошел бы до нашей земли, если бы он оказался отраженным этой преградой на пути. Наконец, при преломлении света лучи света могли бы изменить направление, но не скорость. Остается одна гипотеза, на которую мы указали: замедление света при прохождении через неведомую нам преграду. Что это за преграда, остается невыясненным. Быть может, это особого рода туманность. И если эта туманность напоминает по своей форме те, которые мы наблюдаем в телескоп, то весьма вероятно, что и эта неизвестная туманность имеет вид спирали. А в таком случае наша земля в своем движении вместе со всей солнечной системой может пересечь еще не один «завиток» этой туманности, и тогда эффект замедления света может произойти вновь.
Поэтому правительство настоятельно рекомендует иметь наготове звуковые сигнализационные аппараты и прочие приспособления, созданные во время «светопреставления», для регулирования уличного движения и трудовых процессов.

Предыдущая страница 4 Следующая страница


Александр Беляев - Светопреставление

5 Александр Беляев

Так обстоит дело, если мы будем исходить из атомной или квантовой теории света.
Что касается волновой теории, то световые колебания представляются ею как силовые, то есть как быстрые периодические изменения в каждой точке пространства электрических и магнитных сил, исходящих из источника света. По волновой теории, волны видимого света ничем не отличаются от всем известных радиоволн. Скорость радиоволн равна скорости света. Замедления в скорости радиоволн мы как будто практически не наблюдали. Однако нам приходилось наблюдать одно весьма странное и непонятное явление. Как известно, радиоволна обегает вокруг всего земного шара в очень короткий промежуток времени (1/7 доля секунды) и вновь попадает в место отправления, как «эхо». Таким образом, вы можете многократно принять волну, посланную вами вокруг земного шара. Но отмечены случаи, когда радиоволна, отправленная станцией, куда-то «пропадала» и не возвращалась целые минуты, - десять, двенадцать минут! Где блуждала она? Очевидно, где-нибудь в мировых пространствах, пока не вернулась, быть может, отраженная каким-нибудь небесным телом. Что изменило ее направление, мы не знаем. Но мы знаем, что радиоволна пришла с опозданием в двенадцать минут, хотя скорость ее «полета», вероятно, была не меньше обычной. Если же свет является по своей природе такой же электромагнитной волной, то не произошло ли с ним такого же явления, как и с блуждающей радиоволной?
Как бы то ни было, но причины, вызвавшие замедление света, могут повториться. И поэтому еще раз: осторожность, осторожность и выдержка.
Радиопередача прекратилась. Марамбалль посмотрел на Лайля.
Лайль молчал.
- Зачем им это понадобилось? - сказал Марамбалль. - В конце концов ничего определенного. Одни гипотезы. Мы и без них знали, что то, что произошло раз, может произойти и другой раз. Теперь не время читать лекции! Но мы не кончили с вами разговора, Лайль. Это проклятое радио...
- Я думаю, конец разговора будет не в вашу пользу, Марамбалль, - сказал Лайль, опять сжимая кулак. Марамбалль напыжился, как петух, готовый к бою.
Но в этот момент кто-то постучал в дверь. Лайль двинулся к двери, как будто не замечая Марамбалля, стоявшего на пути, и Марамбалль должен был свернуть в сторону,

* * *

В комнату вошел Метакса Все лицо его улыбалось, белые зубы сверкали, маслянистые глаза лоснились как никогда.
- Здравствуйте! Вас двое? Это хорошо! Я был у вас, Марамбалль, ночью был, - такое дело. Швейцар сказал - вы дома, но я не достучался и ушел Крепко спите. Честный человек всегда крепко спит.
«Так вот кто был у меня ночью, как это я не догадался, - подумал Марамбалль. - Но у Метаксы нет бороды. Или он был загримирован?»
- Дело есть, большое дело! - продолжал Метакса
- А какой номер вашего дела? - шутливо спросил Лайль Он уже был спокоен, как всегда.
- Хо-хо, вы угадали Дело номер сто семьдесят четыре.
- Что-о? Не может быть. Дело номер сто семьдесят четыре у меня, то есть у Лайля.
- Не может быть, дело номер сто семьдесят четыре у меня, - ответил Метакса.
- О тайном соглашении между Германией и Советской Россией?
- О соглашении между этими странами, - ответил Метакса.
- Но ведь это дело я собственными руками взял со стола Леера, - не удержался Марамбалль.
- Значит, вы впопыхах взяли «призрак» этого дела. Вернее, вы взяли какое-то другое дело, которое лежало под папкой номер сто семьдесят четыре, а эту папку я взял за две-три минуты до вас Уходя, я даже слышал, как вы вошли в кабинет, и догадался, что это вы. Вы сами наказали себя. Я предлагал вам сделку, - помните, в театре? Вы отказались, пожалели тысячи марок; тогда я решил действовать сам.
- Надеюсь, теперь вы извинитесь передо мною? - спросил Лайль.
- Да, простите! Но кто бы мог думать? Какой я был осел! Мне нужно было поднести папку к самым глазам... Но где она, покажите мне ее?
Метакса улыбнулся грустной улыбкой глаз и хитрой - румяных губ.
- Пять тысяч марок! «Имера» - очень хорошая газета, но она не заплатит мне и шестисот. А мне надо жить и закончить образование.
- Пять тысяч! - возмутился Марамбалль. - Но это грабеж! Это нечестно, Метакса, вы выкрали у меня дело из-под рук.
Метакса улыбался все так же грустно и хитро.
- Это очень дешево. За дело номер сто семьдесят четыре можно получить двадцать, тридцать, сорок тысяч.
- Две, ну, три тысячи марок я могу вам дать, Метакса. А если вы не согласитесь, то я... я донесу на вас!
- Ну и что же? - невозмутимо ответил Метакса. - Вы - на меня, я - на вас; оба отсидим в тюрьме, и вы не получите даже за донос.
- Я даю пять тысяч марок, - небрежно процедил Лайль сквозь клубы дыма.
- Нет, нет, - завопил Марамбалль, - я первый покупатель! Вы, Лайль, ничего не сделали для этого дела, а я ставил на него очень многое. Я даю пять тысяч, где дело? - поспешно обратился он к Метаксе.
- Десять тысяч марок, - также спокойно продолжал Лайль.
- Стойте, подождите; ведь это же бессовестно! - Лайль нахмурился. - То есть бессмысленно, хотел я сказать. Зачем мы будем набивать цену? Не надо больше! Пусть он подавится, я дам ему десять тысяч, но не будем устраивать аукциона. - Марамбалль вдруг схватил Лайля за плечи и, чуть не плача, заговорил: - Ведь вы же - мой друг. Ну, умоляю вас! Давайте мы порешим так. Пусть у вас останется дело, которое раздобыл я. Я ничего не возьму с вас за него, а вы уступите мне дело номер сто семьдесят четыре. Согласны?
- Йес, - коротко ответил Лайль, высвобождаясь от объятий француза.
Марамбалль вздохнул и вынул чековую книжку и «вечное» перо.
Он испытывал такое чувство, как будто должен был засесть за самый трудный фельетон. Он вздыхал, вертелся на стуле, наконец поднялся и зашагал по комнате.
Метакса терпеливо ожидал, как паук, наблюдая за жертвой, которая уже попалась в паутину, но еще мотался на стуле, наконец, поднялся и зашагал по комнате.
- Скажите, Лайль, - спросил он, - вы ознакомились с делом номер сто семьдесят шесть?
- Да. В нем есть кое-что пикантное. Оно вскрывает - мягко выражаясь - влияние одного концерна на правительство при издании закона о пошлинах на иностранные товары. Но, конечно, десять тысяч марок на этом деле не заработаешь, - скромно ответил Лайль.
Марамбалль шумно вздохнул.
- Десять тысяч марок! Это почти весь мой аккредитив. Может быть, вы уступите хоть несколько тысяч? - Метакса многозначительно посмотрел на Лайля. - Ну, пусть будет по-вашему, кровопивец!
И с таким видом, как будто он подписывал собственный смертный приговор, Марамбалль заполнил чек, оторвал его и, подавая Метаксе, сказал:
- С рук на руки.
Метакса не спеша расстегнул пиджак, белый жилет и рубашку и извлек из-под рубашки папку, на которой крупным шрифтом было напечатано: «Дело N 174».
Документы перешли из рук в руки. Метакса, сладко улыбнувшись своими черными, как маслины, глазами, ушел.
Но, прежде чем Марамбалль успел раскрыть заветную папку, Метакса неожиданно вернулся. Он приоткрыл дверь и, заглядывая в комнату одним глазом, похожим на маслину, сладко пропел:
- Господин Марамбалль, вы хотите вернуть свои десять тысяч марок?
- Ну, разумеется! В чем дело, Метакса?
- Дайте мне еще две тысячи, и через полчаса у вас будут назад ваши десять. Ну, через час, не больше.
Марамбалль недоверчиво посмотрел на Метаксу.
- Обманете!
- Господин Лайль будет свидетелем. Хорошее дело, верное дело! Вы ему дайте две тысячи марок. Когда получите назад десять, он мне отдаст. Идет?
- Хорошо! Что я должен делать?
- Написать еще чек на две тысячи.
Марамбалль подумал, вздохнул и, как зарвавшийся игрок, решил идти «ва-банк». Он написал чек на две тысячи и передал его Лайлю, который спокойно положил чек в карман.
- Теперь что я должен делать?
- Идти, бежать, ехать, лететь домой и взять с собою негативы, где снят барон, который стрелял в вас!
- Ну и дальше что?
- Барон Блиттерсдорф купит у вас эти негативы. Вы идите за негативами, а я - за бароном. Хорошо? - И, не ожидая ответа, Метакса закончил: - Очень хорошо!
Марамбалль нашел, что сделка действительно подходящая. У него есть в запасе несколько снимков, с которых он может сделать новый негатив, если понадобится, а негатив почему бы не продать за хорошую сумму?
- Хорошо! Я согласен. Отправляйтесь за бароном, а я иду за негативами. - Марамбалль засунул дело N 174 под жилет и отправился к себе. Лайль согласился на то, чтобы встреча произошла у него, - «на нейтральной почве».
Таксомотор быстро доставил Марамбалля туда и обратно. Когда Марамбалль вернулся, Метаксы и барона еще не было. Однако скоро явились и они. Барон был в штатском и держался так, как будто он явился во вражеский лагерь подписывать мирный договор.
- Надеюсь, вы уведомлены о причине моего визита, - сказал он, чинно раскланиваясь и не протягивая руки.
- Да, да, - быстро ответил Марамбалль.
- Господин Метакса говорил мне, что вы, барон, интересуетесь фотографией и скупаете негативы. У меня есть три очень интересных негатива.
- Цена?
- Двадцать тысяч марок.
Блиттерсдорф с недоумением посмотрел на Метаксу. Тот изобразил на своем лице еще большее недоумение и посмотрел на Марамбалля.
- Этой суммы я не могу дать вам.
- Пятнадцать - крайняя цена!
- Десять!
- Пятнадцать!
- До свидания!
- Четырнадцать! Тринадцать! Двенадцать!! Больше не могу уступить. Это очень дешево! Барон вернулся от двери.
- Двенадцать тысяч я, пожалуй, дам, но с одним непременным условием... Вы могли сделать копии с этих фотографий...
Марамбалль взмахнул руками, чтобы показать, что он и не думал делать этого. Папка, которую он продолжал держать под жилетом, начала выскальзывать от этого резкого движения. Марамбалль подхватил ее, но - увы! - барон уже успел заметить мелькнувший на момент номер 174.
«Интересное открытие!» - подумал барон, но не подал вида.

- Итак, вот мое непременное условие, - сказал барон, - вы не должны в дальнейшем шантажировать меня и не пустите больше в оборот ваши гнусные снимки.
- На них изображены вы, господин барон!
- На них изображены вы, господин Марамбалль! И если вы не выполните обещания, то...
- То?
- То я убью вас. Второй раз я не промахнусь. «Светопреставление» окончилось.
- Хорошо! Я принимаю ваши условия, - ответил Марамбалль. - Я даю торжественное обещание никогда не опубликовывать снимков. Но со своей стороны требую от вас обязательства не предпринимать против меня никаких агрессивных сделок. Барон улыбнулся.
- Хорошо! Согласен.

* * *

Еще одна сделка состоялась. Марамбалль вручил барону негативы, а барон - Марамбаллю двенадцать тысяч марок. Барон положил негативы в карман, сделал очень короткий общий поклон и вышел из комнаты. Прежде чем он дошел до двери, Метакса уже получил от Лайля свои две тысячи и выскользнул из комнаты вслед за бароном с быстротою ящерицы.
Наконец-то Марамбалль мог насладиться чтением дела номер 174! Ему так не терпелось, что он решил тут же заняться этим.
Марамбалль, задыхаясь, подсел к столу и начал просматривать дело, которое ему стоило стольких волнений и денег.
Лайль спокойно курил трубку, сидя на подоконнике окна.
Окончив просмотр дела, Марамбалль вдруг беспомощно обвис всем телом, как будто из него вынули все кости.
- Интересное дело? - спросил Лайль.
- Торговое соглашение. Все это текстуально и официально было опубликовано и напечатано в газетах И ни слова больше! Никакого тайного соглашения между Германией и Советской Россией... - ответил Марамбалль коснеющим языком.
Лайль почти беззвучно усмехнулся. Но слух Марамбалля еще не утратил остроты, приобретенной им в дни «светопреставления». Эта усмешка явилась искрой, взорвавшей пороховой погреб.
Марамбалль точно обезумел. Лицо его исказилось, он закричал так, как будто сам сидел на взорвавшемся пороховом погребе.
- О, мошенники! Подлецы! Обманщики! Вы обманули меня, продажные души! Вы спровоцировали меня на кражу. Вы с Метаксой составляли бандитскую шайку. Вы сами заключили «тайное соглашение держав - Англия и Греция против Франции». Вы, Лайль, набивали цену умышленно. Вы ограбили меня... Вы... вы...
Больше Марамбалль не произнес ни слова. Его крик мог привлечь внимание соседей, и Лайль принял меры: он быстро подошел к беснующемуся Марамбаллю и, сжав его челюсти, как железными тисками, своими сухими, жилистыми, веснушчатыми руками, почти ласково сказал:
- Я же предупреждал вас, Марамбалль, что Метакса хитрее нас двоих, вместе взятых. Не волнуйся, прекрасная Франция. Жизнь - игра и борьба. Сегодня тебе не повезло. Но завтра ты можешь заключить такое же блестящее тайное соглашение с Италией или Бразилией против Англии и отыграться. - И уже строго Лайль закончил: - Пожалуйста, не кричите так громко, господин Марамбалль, о наших маленьких разногласиях. Не забывайте, что мы в Германии.
Марамбалль вздохнул, засунул папку под жилет, хотя она больше и не нужна была ему, и, не простившись с Лайлем, вышел из комнаты. Он отправился к себе.
В зеркальном платяном шкафу, в задней стенке, Марамбалль приделал вторую доску. Между доской и стенкой он хранил документы, которые не должны были попадаться на глаза немецкой полиции. Марамбалль запер дверь "а ключ, вынул вторую доску, извлек из своего потайного хранилища снимки с негативов, которые только что продал лейтенанту, и прошептал:
- Вы еще услышите обо мне, господин барон! - Снимки были в сохранности. Но что делать с делом номер 174? Такую улику было опасно держать в комнате, хотя бы и в потайном шкафу. Марамбалль решил сжечь папку.
Но, прежде чем он успел выполнить свое намерение, в дверь постучались. Марамбалль все эти дни жил в напряженном ожидании и потому принял все меры, чтобы не быть застигнутым врасплох. Он сделал в двери едва заметную скважину, через которую и мог видеть, кто пришел к нему.
К своему ужасу, Марамбалль увидал отряд полиции. Сомнения не было. Барон заметил под его жилетом выскользнувшую папку и поспешил сообщить полиции, чтобы она арестовала Марамбалля с поличным... «О проклятый барон!» - выбранился Марамбалль шепотом.
Однако что же делать? Сжечь папку он не успеет. А в дверь настойчиво стучали, и чей-то грубый голос кричал:
- Откройте, господин Марамбалль, иначе мы выломаем дверь! Ведь мы же видели, что вы вошли в свою комнату!
«Однако как быстро работает берлинская полиция! - удивился Марамбалль. - Вероятно, барон сообщил по телефону, и полицейские тотчас же последовали за мною»...
Дверь уже трещала... Еще несколько мгновений - и она сломалась под натиском дюжих тел. Полицейские ворвались в комнату. Она была пуста.
Пока полицейские оглядывались, неожиданно заговорил рупор радиоприемника глухим, «картонным» загробным голосом. И этот загробный голос говорил об очень страшных вещах:
«Алло! Алло! Новая катастрофа! Земля вошла в полосу туманности, состоящей из отравленных газов! Спасайтесь в газоубежище! Десяти минут достаточно, чтобы газ отравил человека»...
Эта весть ошеломила полицейских. Позабыв о цели своего прихода, они бросились в коридор и побежали к ближайшему подземному газоубежищу, сбивая с ног и давя удивленных прохожих.
А Марамбалль вышел из-за шкафа и вдруг начал трубить победный марш в рупор радиоприемника.
- Хорошую штуку я сыграл с ними! - весело сказал он. - Теперь их не вытащишь из газоубежища. А мне нужно не больше получаса, чтобы добраться до вокзала. Виза на выезд в кармане, деньги есть. - И Марамбалль вдруг засмеялся еще громче. - Представляю, какую гримасу сделает Метакса, когда придет в банк получать по чеку и узнает, что на моем текущем счету лежит всего несколько сотен марок.

Предыдущая страница 5


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Беляев - Светопреставление

Оглавление

  • 1. ПОД СТАРОЙ ЛИПОЙ (Страница 1)
  • 2. ДВОЙНИК МАРАМБАЛЛЯ (Страница 1)
  • 3. В МИРЕ ПРИЗРАКОВ (Страница 1)
  • 4. ЗАГАДКА СВЕТА (Страница 1)
  • 5. ДЕЛО N 174 (Страница 1)
  • 6. ИГРА В ЖМУРКИ (Страница 2)
  • 7. ПОСЛЕДНЕЕ СВИДАНИЕ (Страница 2)
  • 8. ПОГОНЯ (Страница 3)
  • 9. ПОЗДНИЙ ВИЗИТ (Страница 3)
  • 10. ПРОПАВШИЕ ДОКУМЕНТЫ (Страница 3)
  • 11. ТРЕВОЖНАЯ НОЧЬ (Страница 3)
  • 12. «ЗВУКОВАЯ ДРАМА» (Страница 4)
  • 13. ЧЕРНАЯ ПОЛУМАСКА (Страница 4)
  • 14. КОНЕЦ «СВЕТОПРЕСТАВЛЕНИЯ» (Страница 4)


Александр Беляев - Светопреставление

Александр Беляев

Светопреставление

 Читать книгу

Аннотация

Рассказ о том, как в мире произошла необычная катастрофа, так называемое «светопреставление». Все люди вдруг стали видеть мир таким, каким он был пять минут назад.

Главный герой рассказа, Марамбалль, пытается разобраться с этой проблемой..

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel