Александр Беляев - Продавец Воздуха

1 Александр Беляев

ОКАЯННЫЙ КРАЙ

«Окаянный край!» - так писатель В. Г. Короленко назвал Туруханский край. Но название это вполне приложимо и к Якутии. Печальная тощая растительность: в местах, защищенных от ветра, - хилые кедры, тополь да корявые березки; дальше к северу - как будто скрюченный болезнью кустарник, ползучая береза, стелющаяся по земле ольха, вереск; еще дальше - болота и мхи. Когда глядишь на эти хилые, пришибленные деревья и кустарники, бессильно льнущие к земле, кажется, будто несчастные растения хотят уйти в глубину, скрыться от леденящих ветров, не видеть этого «окаянного края», куда закинула их злая судьба. И если бы их воля, они вытащили бы из мерзлой земли свои корявые корни и поползли бы туда, на юг, где благодетельное солнце, тепло и ласковый ветер... Но деревья принуждены умирать там, где они родились; все, что они могут сделать, - это пригнуться ниже под ударами ветра судьбы и ждать своей участи.
Не таков человек: он сам выбирает свой путь и свою участь, оставляет солнце, тепло и уют и идет, влекомый стремлением к борьбе, в неведомые, негостеприимные страны, чтобы победить природу или сложить свои кости рядом с хилой, корявой березой на холодной земле...
Эти несколько мрачные мысли невольно приходили мне в голову, когда я пробирался со своим проводником и помощником, якутом Николой, вдоль берега реки Яны. База нашей экспедиции находилась в «столице» Якутии Верхоянске - маленьком городке с населением, которое могло бы вместиться в одном московском доме средней величины.
По внешности Верхоянск остался тем же, чем он был много лет назад: несколько десятков деревянных домов, большею частью без кровель, и столько же юрт, разбросанных без всякого порядка по обоим берегам Яны, в низменной болотистой местности, усеянной большими озерами. Почти перед каждым домом имеется «собственное» озеро, но вода в нем мутная, пить ее нельзя, и жители принуждены запасаться льдом на круглый год. Только вывески советских правительственных учреждений, магазинов Якторга и кооператива напоминают при первом ознакомлении с городом о современности.
Все мои сложные и дорогие инструменты: барографы Ришара, микробарографы, анемометры и барометры - я оставил в Верхоянске. Со мною были только небольшой барометр, термометр и довольно примитивный флюгер, доставляющий немалое удовольствие Николе. Для него это была такая же занятная игрушка, как детская ветряная мельница.
Наша экспедиция, во главе которой я стоял, была организована для изучения метеорологических условий полюса холода, находящегося в окрестностях Верхоянска, главным же образом для выяснения причин изменения в направлениях ветров.
Дело в том, что с некоторого времени метеорологами было установлено странное явление: пассаты и муссоны начали изменять свое обычное направление. В экваториальной зоне ветры, дующие обычно от востока и к экватору, начали отклоняться на север, и чем далее к северу, тем это отклонение замечалось сильнее. Синоптические карты обнаружили, что в области Верхоянска образовался какой-то центр, куда и направляются ветры, как лучи, собираемые в огромный фокус. Это повлекло за собою (правда, еще малозаметное) изменение средней температуры: на экваторе она несколько понизилась, на севере повысилась. Такое явление вполне понятно, если иметь в виду, что холодные ветры с Южного полюса начали направляться к экватору, а экваториальные теплые - на север. Замечались и другие странные явления, пока обнаруженные лишь точными физическими инструментами да некоторыми инженерами, наблюдавшими за работой пневматических машин. Эти наблюдения говорили о том, что атмосферное давление несколько понижено. О том же говорили и наблюдения над ослаблением силы звука, в особенности на высотах (летчики жаловались на перебои мотора уже на высоте двух тысяч метров).
Люди и животные, по-видимому, еще ничего опасного и вредного в этих метеорологических изменениях не чувствовали и не замечали, но ученые, бодрствовавшие за своими инструментами, были обеспокоены и, еще не волнуя общественного мнения, изыскивали меры к выяснению причин всех этих странных явлений. На мою долю выпала честь принять участие в этой работе.
И пока в Верхоянске заведующий хозяйственной частью экспедиции заканчивал последние приготовления и покупал лошадей и собак, я решил отправиться налегке, чтобы точнее определить направление нашего пути. В этих широтах ветер дул с запада на восток сильно и равномерно, так что даже с моими несложными инструментами можно было довольно точно ориентироваться. Наш путь лежал к отрогу Верхоянского хребта.
Мой спутник и проводник Никола был типичным якутом: у него были длинные тонкие руки, маленькие кривые ноги, медлительные и тяжеловатые движения. Его идеалом было ничего не делать, много есть и жиреть. Но, несмотря на этот «идеал», он был отличный, исполнительный работник и неутомимый ходок. Природа наградила его большой жизнерадостностью: без нее Никола едва ли выжил бы в «окаянном краю». Впрочем, для него этот край совсем не был окаянным: Якутия была самым лучшим местом на земном шаре, и Никола не променял бы свои мхи и корявые березы на роскошные пальмы юга.
Он или курил деревянную трубочку, или мурлыкал песни о солнце, не заходящем на небе, о реке, о камне, о пролетевшей птице, о всем, что видит. А его черные глаза с немного скошенными веками видели многое, ускользавшее от моего внимания, несмотря на то, что Никола, как я убедился, не различал некоторых цветов: слишком бедны были краски его родины, и он видел мир почти таким же серым, как мы его видим в кино.
- Сильно хоросо лето, - говорил он, сплевывая желтую от табака слюну. - Сильно тепло.
Он был прав: для Якутии стояло необычайно теплое лето. Даже ночью (при незаходящем солнце) температура не опускалась ниже нуля, а днем поднималась до 30° С, иногда и выше.
Мы переправились через реку и начали взбираться на горный склон, поросший тальником, лиственницей и кустарниковой березой. Несмотря на очень теплую погоду, нам от времени до времени случалось переходить наледи, или «тарыны», - целые островки еще не растаявшего льда. Огромные трещины - работа лютого холода - покрывали землю густою сетью, похожею на сеть морщин, украшавших лицо Николы.
Стояла «красная ночь»: багровое солнце медленно катилось на севере, окрашивая в красный цвет вершины холмов, покрытые снегом.
Мы благополучно перебрались через горный ручей, и я уже начал осматриваться кругом, выбирая стоянку для ночлега, как вдруг Никола остановился, вынул трубку, сплюнул и спокойно сказал:
- Крисит.
- Кто кричит?
- Селовек крисит.
Я прислушался. Ни единого звука не долетало до меня.
- Я не слышу, - сказал я.
- Далесе крисит! - И Никола махнул рукой в сторону. - Беда с ним, однако.
- Если беда, так пойдем на помощь. Может быть, на охотника напал зверь...
- Как хоцес. Пойдем. Не надо ходить на зверя, когда стрелить не умеесь. Стрелить не умеесь - ворона обидит, - нравоучительно говорил Никола, быстро взбираясь на гору.
Я едва поспевал за ним.
Мы прошли не менее километра, когда, наконец, и я услыхал заглушенный крик человека. Острота слуха Николы была изумительна! Крик прекратился, и вдруг я услышал два глухих выстрела.
- Сильно дурак. Снасяла крисит, а потом стрелит. Надо снасяла стрелить, - продолжал ворчать Никола.
Мы взобрались на вершину и увидали заболоченную горную поляну. В каменистый берег упиралась топь, поросшая мхом. В нескольких метрах от берега я увидал человеческую фигуру, наполовину засосанную тиной.
Человек также, по-видимому, увидал нас и начал размахивать руками. Прыгая с камня на камень, мы поспешили ему на помощь. Я протянул утопавшему конец ружейного ствола, человек уцепился за ствол правой рукой - в левой он держал какой-то предмет, который казался мне похожим на вымазанный в грязи цилиндрический бидон для керосина.
- Бросай кусын! - крикнул Никола человеку. Но утопавший, по-видимому, ни за что не хотел расстаться с бидоном. Он кряхтел, раскачивался, напрягал правую руку, но продолжал держать в левой свой сосуд.
- Бросай на берег! - крикнул я.
Этого совета человек послушался. Он размахнулся, бросил бидон на берег, ухватился обеими руками за ствол ружья и начал вылезать из тины.
Не без труда удалось нам извлечь на берег неизвестного человека. Вид его поразил меня. Его довольно полное бритое лицо было совершенно европейского типа. На нем был измазанный грязью, но хороший костюм альпийского туриста, на голове - серое кепи.
Выйдя на берег, он прежде всего схватил бидон, которым, по-видимому, очень дорожил, потом протянул мне руку и сказал на ломаном русском языке:
- Очень благодарю вас. В этих местах я не надеялся на помощь. Ви услыхали мой выстрелы?
- Да, выстрелы, и вот он, Никола, еще раньше услыхал ваш крик.
Неизвестный одобрительно кивнул головой в сторону Николы.
- Револьвер пропал, но это пустяк, - продолжал неизвестный. - Хорош якут. Ви удивлены? Я чшлен экспедиции изучений Арктики Английски королевски географически общества. Ви тоже наушный работник?
- Да, я от Академии наук СССР... Не хотите ли посушить вашу одежду? - спросил я, продолжая внимательно осматривать его.
То, что я принял за бидон, оказалось чем-то иным, но я не знал, что это такое. Цилиндр, отсвечивавший сквозь грязь ртутью, заканчивался вверху узким горлышком и, судя по натяжению руки, державшей его, был довольно тяжелым.
- Осушиться? Нет, благодарю вас. Мне не надо. Благодарю вас.
Кивнув головой, он неожиданно повернулся и начал быстро подниматься вверх по склону.
Я с недоумением смотрел ему вслед. Человек, только что спасенный от смерти, мог бы проявить больше внимания к нам. И откуда он появился здесь? Мне не приходилось слышать об экспедиции, отправленной сюда из Англии. И этот странный бидон...
- Сильно дурак. Ливольвел бросил, кусын спасал, - высказал Никола свое мнение о неизвестном.
Потом он задумался, неодобрительно мотнул головой и начал собирать сучья для костра. Мы сами вымокли, спасая англичанина.
- Эй! Эй! - вдруг услышал я голос неизвестного. Он стоял на большом поросшем мхом камне и махал рукою.
- Услуга за услугу! - крикнул англичанин. - Не ходите туда, - он протянул руку по направлению ветра, - там смерть! - И, кивнув головой, он спрыгнул с камня и скрылся.
«Что за странное предупреждение! - думал я. - Не ходить в ту сторону, куда дует ветер?» Но именно туда мне и нужно было идти. Я должен был исследовать тот «фокус», куда направлялись ветры со всех сторон земного шара.

«МЕРТВЫЙ КАЮК»

Как только мы остановились, туча комаров облепила нас. Но, очевидно, это был пустяк по сравнению с тем, что здесь обычно бывает летом.
- Однако, сильно мало комаров, - сказал Никола. - Ветром сдувает.
- Куда уж больше! - проворчал я.
- Надо сильно больсе. Солнце не видно, гор не видно. Вот сколько комара надо, - ответил Никола, разжигая костер и устанавливая походный чайник на треножнике из сучьев.
Пока вода вскипела, Никола раскурил трубку, растянулся на земле и погрузился в думы. Против обыкновения он не пел и не говорил. Молчание продолжалось довольно долго. Потом Никола, выпустив густую струю дыма, сказал:
- Однако, плохо. Сильно плохо. Никола, видимо, был чем-то озабочен.
- Что плохо, Никола? - спросил я его.
- Этот человек... Сильно нехоросо. Пусть бы он тонул. Три раза лето и три раза зима - я видел такой человек.
- Ты знаешь его? - с удивлением спросил я Николу.
- Не его. Похож на него. Там!.. - и Никола показал рукой на север.
- Не говори загадками, Никола, - нетерпеливо сказал я. - В чем дело?
И Никола рассказал мне на своем бедном словами, но богатом образами и меткими выражениями языке удивительную историю.
Это было три года назад. Никола со своим отцом и братом рыбачили в Селлахской губе. Был конец лета. Ветер дул еще с берега, но ледяные глыбы, все в большем количестве появлявшиеся в Северном Полярном море, говорили о близком наступлении зимы. Никола советовал вернуться скорее домой, но лов был хороший, и отец Николы, старый опытный рыбак, не торопился. Он уверял, что вместе с морозами подует северный ветер, который быстро принесет их к берегу.
Однако умиравшее лето не хотело уступить зиме без боя. Южный ветер все усиливался и перешел в шторм. Рыбаков относило к острову Макара. Небольшой парус сорвало, рулевое весло сломалось о ледяную глыбу. Седые волны трепали маленький каюк, как щепку. Но привыкшие к опасностям своего промысла, рыбаки не теряли присутствия духа. Льдины им давали пресную воду, а рыбы было в изобилии. Им приходилось страдать только от холода, но недаром они выросли в самом холодном месте земного шара. Их организм стойко сопротивлялся. Полузамерзшие, оледенелые, они подбадривали друг друга шутками.
На третий день их странствования случилось несчастье: их каюк попал между ледяными глыбами, которые смяли его, как яичную скорлупу. Рыбаки едва успели выбраться на льдину и продолжали на ней путешествие.
Предсказание отца Николы, хоть и с опозданием, исполнилось: береговой ветер утих, и скоро потянуло ровным ледяным дыханием с севера. Льдина направилась к берегу, но до него было далеко. А голод начинал не на шутку беспокоить потерпевших крушение. Рыба погибла вместе с каюком. Ловить руками было не так-то легко. Рыбаки начали слабеть от голода. Море, взбаламученное переменой ветра, кипело. Ледяные брызги окатывали путников с ног до головы. Иногда волны перекатывались через них.
- Сильно плохо было, помирать надо, - пояснил мне Никола.
Однажды ночью - хотя солнце в это время уже заходило за горизонт, но ночи были очень светлые - рыбаки увидали «сильно большой каюк», который шел прямо на них, сверкая огнями.
Это был пароход, но такой огромный, какого Никола никогда не видал в своей жизни. Рыбаки закричали и замахали руками. Пароход приближался, но людей на нем не было видно. Однако, судя по тому, что он направлялся прямо к льдине, рыбаки решили, что их заметили на пароходе. «Почему только он не кричит?» - думал Никола. Чем ближе подходил пароход, тем он казался больше. «Мне надо было смотреть вот так», - объяснил Никола, поднимая лицо к небу.
Радость рыбаков скоро сменилась ужасом. Нос огромного парохода уже был в нескольких метрах от них, а на палубе его не было видно ни одного человека... Еще минута и киль парохода врезался в льдину и разбил ее пополам. Раздался страшный треск, ледяная вода залила Николу, - он почувствовал, что льдина ушла из-под его ног. Когда Никола вынырнул, отца и брата не было. Они оказались на той половине льдины, которая пошла мимо левого борта, а Никола оказался справа от парохода... С тех пор Никола никогда больше не видал ни отца, ни брата и не знает, что с ними.
Никола барахтался в воде, а железная стена пароходного корпуса проплывала мимо него. Сомнения не было: команда парохода не заметила их... Никола был обречен на гибель, если сам не позаботится о себе. Давлением воды Николу относило от парохода, но он был хороший пловец и, делая невероятные усилия, держался вблизи. Мимо Николы проплывали освещенные иллюминаторы. Никола кричал, но никто не показывался в иллюминаторе.
Вдруг Никола увидел конец троса, спущенного с палубы. Рискуя вырвать руки из плеч, Никола бросился к нему, но волной Николу отнесло в сторону, и он проплыл мимо троса, когда тот находился всего на расстоянии полуметра от руки. Никола приходил в отчаяние. Но ему не суждено было умереть. Скоро он увидел болтающийся над самой водой трап, спущенный с палубы. Вскочив на обломок льдины, Никола подпрыгнул, протянув руки к трапу. Льдина перевернулась под ним, но Никола уже держался за трап. Он был спасен. Быстро поднялся Никола по трапу и взошел на палубу корабля, ожидая встретить удивленные лица матросов.
Но удивляться пришлось не матросам, а самому Николе: палуба была пуста. Ни одного человека! Мертвый корабль! Только снизу глухо доносился гул мощной машины...
Никола никогда не слыхал легенды о Летучем Голландце, но бедного якута обуял такой ужас, как если бы он попал на этот легендарный корабль.
Ужас был так велик, что в первую минуту Никола подумал, не прыгнуть ли за борт. Но, посмотрев на бушующий океан, он одумался.
«Может быть, люди боятся холода и находятся в каютах», - решил он и начал осмотр парохода, пробираясь по трапам и коридорам осторожно, как вор. Каюты были пусты, не исключая капитанской; рубка, кубрик и камбуз также.
Никола переходил от ужаса к недоумению. Если все здесь умерли, то должны были остаться хоть трупы тех, кто пережил других. Если все бежали с корабля, то он не может идти. А если он идет, то машинист, кочегары и рулевой должны быть на месте.
Никола сошел в котельную, но и там никого не было. В машинном отделении также никого. Как будто пароход шел, управляемый невидимой рукой мертвеца. Никола почувствовал, что у него поднимаются от ужаса волосы. Не помня себя от страха, он взошел на палубу и пробрался к штурвалу. Никого! Гонимый ужасом, Никола побежал на нос корабля. И здесь он впервые увидел человека, стоявшего на самом носу с опущенной головой.
- Эй! Это я!.. Кто ты?.. - крикнул Никола хриплым голосом.
Человек стоял неподвижно. Это было страшно, как все на пароходе, но Никола чувствовал такую потребность видеть возле себя хоть одно живое существо, что, пересилив страх, подошел к человеку, стоявшему на носу, и заглянул ему в лицо. Это был мертвец! Никола только теперь увидел, что мертвец был привязан тонким линем к фальшборту...
По описанию Николы этот мертвец был очень похож на англичанина, которого мы вытащили из болота: такой же бритый и так же одетый. Теперь мне было понятно мрачное настроение Николы: встреча с нашим англичанином напомнила Николе о самом трагическом происшествии в его жизни.
- Ну и что же было дальше, когда ты увидел мертвеца?
- Я завыл, как волк, - ответил Никола.
И он продолжал свой рассказ. Страшней «мертвого парохода» Никола не встречал ничего во всю свою жизнь. Но на пароходе было по крайней мере тепло и сухо. Голод превозмог ужас, и Никола отправился на поиски съестного. Он нашел несколько бочек пресной воды, но с провиантом дело обстояло хуже. Николе удалось разыскать только мешок сухарей, завалившийся за пустые ящики. Однако для невзыскательного якута и это было хорошей находкой.
«Мертвецы, значит, пьют воду, но мало едят», - решил Никола и не без страха засунул первый сухарь в рот. Он боялся, что из-за его спины вдруг протянется мертвая рука и мертвец крикнет: «Отдай мои сухари!»
Но мертвецы оказались покладистым народом и не помешали Николе съесть сразу десяток сухарей и запить их двумя ковшами воды.
Когда Никола поел и обсушился, то почувствовал себя совсем неплохо. Он выбрал себе удобную каюту и, на всякий случай похвалив мертвецов за их доброту, улегся, не раздеваясь, на мягкую койку. Последней его мыслью была та, что пароход, очевидно, прислан специально для него каким-то духом-покровителем. Жалко, что погибли брат и отец, но одному судьба жить, а другому умереть!..
Никола крепко уснул и проспал очень долго. Его разбудили скрежет, треск и покачивания парохода. Открыв глаза, Никола долго не мог понять, что с ним и где он. Вспомнив, что он находится на «мертвом каюке», он вскочил. С каюком, по-видимому, творилось что-то неладное: как будто ожили мертвецы и пляшут, гремя костями. Николе опять стало страшно. Он поднялся на палубу. Резкий, сильный ледяной ветер едва не сбил его с ног. Пароход качало. Никола посмотрел вперед и обмер от ужаса. С громом и скрежетом вокруг судна плясали, сталкивались и ломались большие ледяные глыбы. Но не это испугало Николу. Подхваченный сильным течением, пароход бешено летел между двумя отвесными скалами в узком проливе и направлялся прямо на такую же отвесную каменную стену. Мертвецы играли плохую шутку, и судно, пожалуй, было подослано Николе не духом-покровителем...
Никола подбежал к мертвецу, привязанному на носу парохода, и, схватив его плечо, начал так трясти, что мог бы вытрясти из него жизнь, если бы кто-то другой не сделал этого еще раньше.
- Ты сто делаесь?! Не видись? - закричал Никола. - Верти назад!
Мертвец упал туловищем вперед, кепи его свалилось за борт. Но он не послушал Николы, и пароход продолжал нестись к скале. Никола бросился к штурвалу, но скоро понял, что рулем тут не поможешь, пролив был слишком узок. С последней надеждой Никола вбежал в капитанскую рубку и крикнул в слуховую трубку приказ в машинное отделение:
- Садни ход! - как это делал капитан парохода на Лене.

1 Следующая страница


Продавец Воздуха 2

Но дух машиниста не хотел повиноваться. Машина гудела...
- Сильно дураки! - выбранил Никола своих воображаемых спутников.
Он привык к быстроте решений. Видя тщетность своих усилий предотвратить катастрофу, он сделал все, что можно было успеть, для спасения себя: быстро слетел вниз, принес мешок с сухарями, бросил в шлюпку и взобрался в нее сам, ожидая событий. И они наступили очень скоро. Пароход ударился о скалу с такой силой, что Никола вместе со шлюпкой сразу оказался лежащим на палубе. Страшный треск столкновения был заглушен еще более ужасным ревом взорвавшихся котлов, и пароход начал тонуть. Он лег на правый борт, так что волны покатились по палубе. Никола воспользовался этим и стащил шлюпку в воду.
Водовороты завертели шлюпку, льдины мешали грести. А пароход при своем погружении мог увлечь за собою и его. Это был очень опасный момент. Но Никола, поглядывая на пароход, понемногу выбивался на простор и, наконец, попал в течение, огибавшее скалу. Его шлюпка быстро понеслась вдоль каменного отвеса скалы и завернула за угол, прежде чем закружился страшный всасывающий водоворот на месте погружения парохода.
Никола был спасен. Через два дня он на шлюпке добрался до острова Макара, а оттуда уже прямо по льду - зима наступила - до берега...
Никола замолчал, окончив рассказ о своей одиссее, и начал в задумчивости остругивать палку охотничьим ножом, имевшим рукоять из мамонтовой кости, сделанной в виде длинной оленьей головы с вытянутой шеей. Никола был большой мастер резать по кости.
Я также задумался... История с «мертвым каюком» была так необычна, что казалась вымыслом. Но я знал Николу: он мог приукрасить события, но не был лжецом. Неожиданная мысль пришла мне в голову.
- Как назывался тот пароход? - спросил я Николу. В ответ он только неопределенно чмокнул губами и отрицательно покачал головой.
- Ты видал надписи на спасательных кругах? Не вспомнишь ли ты хоть первую букву? На что она похожа? Никола подумал и сказал:
- На эти козлы для чайника. - И он нацарапал на ладони концом ножа фигуру, довольно близко напоминающую букву А.
Неужели мое предположение верно?..
Я вспомнил, что три года назад из Англии была отправлена экспедиция, снаряженная крупным капиталистом мистером Бэйли, на ледоколе «Арктик». Экспедиция была прекрасно оборудована всем необходимым и предполагала пройти вдоль всего берега Сибири, вплоть до Аляски. На борту парохода находилось несколько крупнейших ученых.
Однако экспедиция эта закончилась трагически. Последние передачи по радио были получены с ледокола, когда он находился недалеко от мыса Борхая. Затем несколько дней «Арктик» не подавал о себе вестей, потом появились тревожные SOS, и с тех пор всякие вести прекратились. Только на другой год рыбачьими судами были обнаружены на одном из небольших голых островов две разбитые шлюпки ледокола, а к устью Лены был прибит волнами спасательный круг «Арктика». Это, по-видимому, все, что осталось от ледокола. Отважных мореплавателей почтили должным образом, записали их имена в длинный список жертв науки, вычеркнули «Арктик» из списка судов. Этим дело и окончилось.
И вот теперь, в «окаянном краю», из уст якута мне пришлось выслушать историю, которая проливала некоторый свет на судьбу ледокола и вместе с тем окутывала эту судьбу еще большей тайной. Куда девались его пассажиры? Каким образом пароход без команды оказался идущим на всех парах в океане? И как он мог идти? Машины не могли действовать без управления. Или должен был взорваться котел, или, что вернее, котлы должны были остыть без топки и пароход остановиться.
И кто этот англичанин, спасенный нами из болота? Он сам назвал себя членом английской арктической экспедиции. Но он совсем не выглядел человеком, потерпевшим крушение несколько лет назад и долго прожившим в одном из самых глухих углов земного шара. Наконец, что значит его предупреждение? Почему смерть угрожает мне, если я пойду туда, куда дует ветер? В этом предупреждении тоже скрывается какая-то тайна. Но он не запугает меня! «Идти по ветру» - задача нашей экспедиции.
Как бы то ни было, мне необходимо быть осторожным. Благоразумие подсказывало, что мне следует вернуться в Верхоянск и идти на исследование со всей экспедицией. И если бы я послушался этого голоса благоразумия, многое вышло бы иначе. Однако мое любопытство и неспокойный дух исследователя неудержимо влекли меня вперед. Обманывая собственную осторожность, я уверял себя, что пойду вперед еще несколько километров, чтобы посмотреть, какая опасность может подстерегать меня.
- Чай готов, - сказал Никола, снимая с огня кипевший чайник.

«НОЗДРЯ» АЙ-ТОЙОНА

Утомленные путешествием, мы крепко уснули, укутав головы от комаров. Когда Никола разбудил меня, незаходящее солнце передвинулось на восток. Было утро. Ветер, несколько утихавший ночью, начал опять свою работу. Он дул равномерно, без порывов, все более усиливаясь.
- Идем туда, - сказал я, указывая Николе направление по ветру.
Перед нами поднималась горная гряда.
- Опять туда? - спросил Никола, видимо несколько встревоженный. - Надо назад. Дальше я не пойду.
Этот ответ удивил меня. Никола, бесстрашный и исполнительный Никола отказывался продолжать со мною путь! Может быть, его напугали слова англичанина?
- Почему ты не пойдешь туда? - спросил я его.
- Один мой товарищ и еще один товарищ шли, и они не вернулись, - ответил Никола, нахмурясь. - Оттуда никто не возвращается. Там ноздря Ай-Тойона.
Я уже знал, что Ай-Тойон - «священный старик» - верховное божество якутов. Но мне никогда не приходилось слышать о ноздре Ай-Тойона.
- Неужели ты еще веришь бабьим сказкам о тойонах и ерах? И как ты можешь бояться, если я иду с тобою?
- Я знаю, ты сильно большой человек. Большевик ты. Но оттуда никто не возвращался.
Никола не льстил мне, называя меня «сильно большим человеком» - большевиком. (Для него все городские жители, приехавшие из больших городов России, были большевиками.) Его похвала была искренна. Якторг освободил его, как и других якутов, от эксплуатации прасолов, покупавших за бесценок пушнину и спаивавших якутов водкой; его дети учились в школе, а жена была вылечена от болезни, насланной злым духом - ером. Все это была «агитация фактами», понятными Николе. Там, где является сомнение в могуществе богов, колеблется и вера в них. И мне казалось, что Никола уже терял эту живую веру в богов и относился к ним как к поэтическому вымыслу, обобщающему те или иные явления, - так, как мы иногда говорим о «фортуне», о «карающей Немезиде», забывая о религиозном происхождении этих слов и передавая ими только известные понятия. Боги Николы явно подгнивали, но не умерли еще совершенно в его сознании. Они оживали тогда, когда он встречался с каким-нибудь непонятным и страшным явлением. Так было с ним на пароходе мертвецов, так, очевидно, было с ним и теперь. Страх заглушал голос разума и пробуждал первобытные верования в злых духов...
- Что же это такое, ноздря Ай-Тойона?
- Обыкновенная ноздря. Ай-Тойон дышит. А там, - Никола показал на гору, - его ноздря.
- Но почему же он дышит только в себя? Видишь, ветер дует все время в одну сторону? - спросил я Николу.
- Ай-Тойон сильно большой. Тысячу лет, однако, он может брать воздух в себя и тысячу лет выпускать...
Очевидно, я присутствовал при рождении новой легенды.
- Глупости все это! Идем со мной, Никола, и ты сам убедишься, что нет никакой ноздри Тойона.
Но Никола не двигался с места и отрицательно качал головой.
- Идешь?
- Сильно боюсь. Однако, и ты не ходи! - сказал он. Я колебался. Идти одному было рискованно. Слова англичанина были брошены неспроста. Меня действительно могли ожидать непредвиденные опасности. Но во мне вдруг заговорило самолюбие. Мой отказ Никола мог понять так, будто и я поверил в эту глупую ноздрю.
- Если ты отказываешься, я иду один! - решительно сказал я и направился вверх по склону горы. Ветер дул мне в спину, облегчая путь.
- Не ходи! - закричал мне Никола. - Не ходи!
Я, не оглядываясь, продолжал путь.
Скалы поднимались все выше и круче. Скоро я начал уставать и пошел медленнее. Перед крутым подъемом я остановился, чтобы перевести дух, и вдруг услышал за спиною чье-то сопенье. Я оглянулся. Передо мной стоял Никола. Он улыбался своим широким ртом, скаля кривые зубы.
- Однако, ты пошел, и я пошел, - сказал он, видя мое недоумение.
- Молодец, Никола! - радостно сказал я. Мне приходилось кричать. Ветер выл и свистал так, что мы с трудом слышали друг друга.
- Ты не боишься, Никола?
- Сильно боюсь, однако. Пойдем!
Мы начали карабкаться по скалам. Скоро ветер сорвал мой походный флюгер, висевший у меня за спиною. Никола бросился было за ним, но я остановил его. Ветер дул с таким постоянством, что флюгера не нужно было. Никола же рисковал сорваться в пропасть, гонимый этим сумасшедшим ветром.
- Иди сюда! Держись за меня! Пойдем вместе! - крикнул я якуту.
Мы уцепились друг за друга и, помогая один другому, продолжали путь. Нам приходилось сильно откидываться назад, и все же мы не всегда могли удержаться на ногах. Мы падали на землю и с трудом поднимались. Ветер, как тяжелые мешки с песком, давил нам на спину. Мы обливались потом и выбивались из сил. Я уже начал сожалеть о своем опрометчивом поступке, но возвращаться не хотелось. Мы были недалеко от вершины, и я дал себе слово только заглянуть, что делается по ту сторону каменной гряды, и вернуться назад, не искушая больше судьбы. Это небольшое расстояние до вершины горы нам пришлось ползти по земле. Ветер, казалось, готов был раздавить нас, как слизней. Он был плотный и тяжелый. Можно было подумать, что мы находимся на большой глубине океана и сотни тонн воды давят нас своею тяжестью. Нам приходилось закрывать рот и нос, чтобы задерживать воздух, который душил нас; выдыхали же мы с большим трудом, как это бывает с больными астмой.
Я знал, что на самом гребне горы ветер будет свирепствовать еще больше. Чтобы нас не снесло в какую-нибудь пропасть, я принял меры предосторожности, высмотрел расщелину меж скал и направил наш путь туда, чтобы можно было двигаться, укрываясь за гранитными выступами.
Мы благополучно проползли по узкой расщелине, загибавшейся на середине углом, и, наконец, подползли к самому гребню. Я наклонил голову и посмотрел вниз. Открывшееся зрелище изумило меня.
Я увидал огромный отлогий кратер, подобный лунному. Но что меня особенно удивило - скат этого огромного кратера был как будто отшлифован. Ни камня, ни выступа. Совершенно гладкая, пологая воронка, а глубоко внизу, в центре ее, виднелась круглая дыра чудовищного, как мне показалось, диаметра. Неужели шлифованная воронка и геометрически правильная дыра на дне кратера естественного происхождения? Трудно было допустить это.
Крепко уцепившись за острый выступ скалы, Никола махнул рукой, что-то показывая мне, и крикнул, но я не расслышал, что он сказал, и посмотрел по направлению его руки. Я увидел в воздухе дерево, которое неслось вдоль окружности кратера, описывая огромный круг, как будто его кружил смерч. Мы стали наблюдать за деревом. Оно продолжало описывать правильные круги, вернее - двигаться по спирали: каждый круг становился уже и проходил ниже предыдущего, причем движение дерева все ускорялось. Это был какой-то воздушный Мальштрем!.. Вот дерево сделало еще несколько кругов и скрылось в черном колодце на дне кратера.
Я стоял перед новой загадкой. Было очевидно, что ветер направлялся куда-то под землю. Это было непонятно и бессмысленно, как «ноздря» Ай-Тойона.
«Но где же другая „ноздря", из которой воздух должен выходить обратно?..»
Мои размышления были прерваны новым явлением. Огромный камень, весом с добрую тонну, сорвался вдруг с вершины скалы. Но он не полетел вниз, как было бы естественно. Он пролетел в воздухе по спирали почти две трети окружности кратера, прежде чем достиг дна и скрылся в круглом колодце.
«Какова же должна быть сила ветра!» - подумал я и невольно вздрогнул, вообразив себя на месте камня.
Мы стояли перед совершенно исключительным, загадочным явлением природы, и хотя я не верил в божественную «ноздрю», все же я уже с большим уважением вспомнил мифотворчество Николы: в его вымысле была доля правды; мы открыли какую-то чудовищную «ноздрю» в коре земного шара, втягивающую воздух с поверхности земли.
«Это сообщение произведет в научном мире сенсацию!» - мелькнула тщеславная мысль. Однако теперь не время и не место предаваться таким мыслям. Надо подумать о том, как выбраться из этого воздушного водоворота. С величайшими предосторожностями освободив одну руку, я тронул Николу за плечо и кивнул ему головой, приглашая вернуться.
«Но почему не засоряется эта дыра?» - подумал я... И в этот самый момент произошло нечто такое, что сразу вымело все мысли из моей головы.
Никола слишком поспешно и неосторожно отнял обе руки, и вдруг его тело под давлением плотных масс воздуха начало быстро соскальзывать с площадки, на которой мы лежали. Я едва успел ухватить Николу за ноги, но с ужасом почувствовал, что и мое тело движется к краю обрыва. Я начал цепляться носками сапог за выбоины, чтобы задержать наше продвижение, но все было напрасно: мы медленно, неуклонно продвигались к краю пропасти. Тело Николы уже наполовину висело в воздухе. Ветер сдул мешок, висевший на его спине. Мешок еще держался на ремнях и висел горизонтально впереди головы Николы. Еще мгновение - и уже все тело Николы висело над пропастью. Вдруг я почувствовал, что Никола дергает меня ногами, как бы желая освободить их. Я не мог понять этого поступка. Никола с трудом повернул ко мне голову и крикнул:
- Брось!
Он был верный товарищ и настоящий мужчина. Видя неизбежную гибель, он хотел по крайней мере спасти меня. Я не мог принять этой жертвы и продолжал крепко держать его ноги. Тело Николы вытянулось в струну. Мешок с провизией, чайником и инструментами оторвался и помчался влево, вдоль края гигантской воронки. В ту же секунду Никола так сильно дернул ногами, что я невольно выпустил их. И Никола с бешеной скоростью помчался вслед за мешком, как бы догоняя его. Еще мгновение - и мое тело последовало за Николой...
Ужасные, незабываемые минуты! Первое ощущение, которое я вслед за тем испытал, было то, что ветер будто утих: теперь мы летели в его потоке. Вместе с тем я чувствовал необычайное уплотнение окружающей меня среды, как будто я находился на большой глубине океана. С большим трудом мог я отвести в сторону руку, желая ухватиться за край кратера. Я летел всего в каком-нибудь метре от скал. Но дышать мне было как будто немного легче.
Повернув голову, я посмотрел на Николу, летевшего впереди меня. Он, видимо, также пытался зацепиться за стену кратера. Несмотря на свое неуклюжее тело, он изгибался дугою, как червяк, протягивая свои длинные руки и раскидывая ноги. На одно мгновение ему удалось коснуться ногой каменной стены. Но это не остановило, а только несколько задержало его полет. Его тело перевернулось и немного приблизилось к моему. Он опять вытянулся пластом, а я протянул руки вперед, желая ухватить его. Но если бы даже всего один сантиметр отделял нас, я не в силах был бы достать его, так как расстояние между нами оставалось неизменным. Мы были бессильны предпринять что-либо.
Мешок уже сделал полный круг и летел теперь немного ниже места нашего падения. Вслед за мешком это место пролетел Никола, а потом и я. Вблизи стена кратера не казалась уже так отшлифованной, как издали. В ней кое-где виднелись трещины, выбоины, выступы скал. Но зацепиться за них было немыслимо. Если бы даже это и удалось, рука была бы оторвана бешеным потоком, как мушиная ножка. Приходилось подчиниться своей участи и ждать, что будет.
Вероятно, Никола одновременно со мной заглянул вниз, чтобы посмотреть, что нас ожидает. Там виднелась черная круглая дыра, все увеличивавшаяся по мере того, как мы приближались к ней воздушной винтовой дорогой, летя все суживающимися кругами все скорее и скорее...
У меня начало мутиться сознание. Круги становились все меньше, мы опускались все глубже... Наш смертный час настал. Я не сомневался в том, что гибель неизбежна. Я должен был упасть в бездну и разбиться насмерть о каменное дно. Когда мы летели уже над самым колодцем, я нашел еще силу заглянуть вниз, и - быть может, это был бред - мне показалось, что я вижу свет огромных электрических ламп и решетку внизу. Эта решетка вдруг завертелась, свет померк, я потерял сознание...

НЕОЖИДАННАЯ ВСТРЕЧА

Когда сознание начало возвращаться ко мне, я прежде всего почувствовал свое тело: оно ныло и болело. Еще не открывая глаз, я ощутил чье-то прикосновение. С трудом разомкнув веки, я увидел перед собой моего верного спутника и друга Николу. Но я не узнал его сразу. Вместо обычной меховой одежды из оленьей шкуры на нем был надет серый больничный халат.
Я лежал на чисто застланной кровати, покрытой серым пушистым одеялом, в небольшой комнате без окон, освещенной электрической лампой, спускавшейся с потолка.
- Приехали! - сказал Никола, приветствуя меня своей неизменной улыбкой.
- В ноздрю Ай-Тойона? - попробовал я пошутить. - Вот видишь, Никола, никакой ноздри нет.
- А ты ее видел? Может быть, она как раз такая, - и Никола обвел рукою комнату.
- С электрическим освещением?!
Наш разговор был прерван. Дверь открылась, и в комнату вошла молодая девушка в белом халате - сестра милосердия, как решил я. Я уже не сомневался, что нахожусь в больнице. Но долго ли я был без памяти, как избежал смерти и как попал в эту больницу, я себе не уяснял.
Сестра обратилась ко мне с вопросом на неизвестном мне языке. Я жестами дал понять, что не понимаю, и в то же время рассматривал девушку. Она была молодая, краснощекая и очень здоровая. Русый локон выбивался из-под белой косынки. Она улыбнулась, сверкнув белыми ровными зубами, и повторила вопрос на английском языке. Этот язык мне был более знаком - я читал по-английски, но говорить не умел. И я опять развел руками. Тогда девушка в третий раз повторила свой вопрос по-немецки.
- Как вы себя чувствуете? - спросила она.
- Благодарю вас, хорошо, - ответил я, хотя, признаться, чувствовал себя далеко не хорошо.
- У вас что-нибудь болит?
- Что у меня не болит! Я как будто прошел через мельничные жернова, - ответил я.
- Могло быть хуже, - сказала девушка, добродушно улыбаясь.
- Где я нахожусь, не будете ли вы так добры объяснить мне? - спросил я.
- Вы это скоро узнаете. В состоянии ли вы подняться с кровати?
Я сделал попытку приподняться и закусил губу от боли.
- Лежите, я сейчас принесу вам завтрак. - И она ушла, беззвучно ступая мягкими туфлями.
Никола чувствовал себя лучше. Правда, он потирал себе то бок, то спину, однако уже был на ногах. Расхаживая по небольшой комнате, он кряхтел и придерживал правое колено.
- Трубка пропал, табак пропал, курить хочется, - сказал он.
Вновь открылась дверь, и вошла сестра, на этот раз с человеком лет тридцати, бритым, одетым в шерстяную фуфайку и в сары - сапоги из конской кожи. Это напомнило мне, что я нахожусь в приполярных странах. Человек нес с собой такую же, какая была надета на нем, одежду для меня и Николы, а сестра принесла на подносе завтрак: яичницу, тартинки и чашки дымящегося какао.
- Кушайте, - сказала она приветливо, - а когда почувствуете себя в силах подняться, наденьте костюм и позвоните в этот вот звонок.
Она кивнула головой человеку в фуфайке и вышла с ним из комнаты. Я принялся за яичницу, поставленную на столик возле моей кровати. Несмотря на перенесенные волнения, мы с Николой позавтракали с аппетитом. Какао доставило Николе еще не испытанное им наслаждение. Он даже закрыл глаза и причмокивал, втягивая большими глотками горячий напиток.
Однако в этой больнице, очевидно, залеживаться долго не полагалось. Покончив с завтраком, я с трудом поднялся и осмотрел свое тело, вымытое кем-то и одетое в чистое белье. По всему телу виднелись многочисленные кровоподтеки, но кости были целы. Правое плечо вспухло и сильно болело. Похоже было на то, что кость в плечевом суставе вывихнута и вправлена. Да, могло быть и хуже...
Мы с Николой переоделись, помогая друг другу, и я нажал кнопку звонка, находившуюся у двери. Скоро к нам в комнату вошел человек в фуфайке и знаком предложил нам следовать за ним.
Мы вышли из комнаты и отправились по длинному загибающемуся коридору, освещенному электрическими лампочками. По обеим сторонам в стенах мы видели двери с крупными номерами: 32, 33, 34... и против них: 12, 13, 14... Как в отеле или наркомате.

Предыдущая страница 2 Следующая страница


3 Александр Беляев

Мы шли довольно долго, все время заворачивая. Откуда-то доносился ровный непрерывный гул. Где-то работали огромные машины. Нет, это скорее похоже на завод!
Наш провожатый неожиданно остановился у двери No 1 и постучал. Мы вошли в большой кабинет с прекрасной мебелью, устланный коврами. Я обратил внимание на то, что и в этом кабинете не оказалось окон. Стены были заставлены шкафами с книгами и увешаны техническими чертежами. В углу стоял несгораемый шкаф, а возле большой шведской конторки - вращающаяся этажерка с папками. У конторки, освещаемой лампой под зеленым абажуром, сидел бритый человек и что-то писал. На столе затрещал телефон. Сидящий за столом взял трубку.
- Алло! - и он отдал краткое приказание на неизвестном мне языке.
Потом он откинулся на спинку вращающегося кресла и повернулся к нам лицом. На нем был серый пиджак и вместо жилета серая шерстяная фуфайка с острым вырезом на груди, из которого выглядывал отложной воротничок и клетчатый галстук. Можно было подумать, что мы находимся в кабинете директора фабрики. Окончив осмотр костюма, я перевел глаза на лицо иностранца и невольно вскрикнул от удивления. Перед нами был англичанин, которого мы вытащили из болота.
Он также, по-видимому, был удивлен этой встречей.
- А, старые знакомцы! - сказал он. - Садитесь. Мы сели возле стола. Минуту англичанин смотрел на нас, как бы раздумывая, потом неодобрительно покачал головой и, постучав по столу чертежным угольником, сказал:
- А вы все-таки не послушались моего совета.
- И пока живы, - заметил я, стараясь держаться непринужденно.
- Пока! - многозначительно ответил англичанин. - Это чистая случайность, что вы не разбились, как яичная скорлупа...
Он побарабанил пальцами по столу и вдруг быстро повернулся вместе с сиденьем кресла и углубился в бумаги, как бы забыв о нас. Наступила довольно томительная пауза. Потом он так же резко опять повернулся лицом к нам.
- Те, кто идет по ветру, не возвращаются! - отчеканил он, повторяя слова Николы, сказанные мне. - Или они умирают прежде, или... теперь... Но вы спасли мне жизнь. Я в долгу перед вами, и я не хочу вашей смерти. Но, - англичанин поднял палец вверх. Потом опять повернулся вполоборота, что-то быстро написал на листке бумаги и спросил: - Как вас зовут и кто вы?
- Клименко, Георгий Петрович. А его зовут Никола. Англичанин тщательно записывал мои ответы, как судебный следователь. Он спросил меня о возрасте, должности, образовании, цели путешествия (это последнее интересовало его больше всего). Я не считал нужным скрывать что-либо от него.
- А можно узнать, с кем я имею честь говорить? - спросил я, чтобы несколько уравнять наше положение. Англичанин как-то фыркнул и бросил:
- Можно. Вы имеете честь говорить с мистером Бэйли...
- Мистер Бэйли? - удивленно переспросил я. - Тот самый, который снарядил экспедицию на «Арктике»? Значит, вы не погибли?
- Для всех, кто там, против ветра, я погиб. Но для вас, как видите... Вот что, мистер... Калименко...
- Клименко, - поправил я.
Но мистеру Бэйли не давалась моя фамилия, и он повторил ее на свой лад:
- Вы, мистер Калименко, не уйдете отсюда. Вы тоже погибли для всех, кто живет против ветра. Вы метеоролог, это хорошо. Вы мне будете полезен. Нужно сделать, чтобы вас не искали вант... товарищи.
- Это невозможно. Как только обнаружится, что я пропал без вести, на поиски будет снаряжена экспедиция.
- О, вы очень любите разыскивать пропавших людей! - с иронией сказал Бэйли. - Своих и чужих: Нобиле, Кулик, Горский...
Это удивило меня. По-видимому, Бэйли знал все, что делается «против ветра», то есть во всем мире. Очевидно, он имел радиостанцию.
- Да, мы не привыкли оставлять без помощи человека, нуждающегося в ней, - ответил я с некоторой горячностью.
- Очень хорошо, - с той же иронией ответил Бэйли. - Но мы устроим так, что вам не нужна будет никакая помощь. Не беспокойтесь. Я уже сказал, что пощажу вашу жизнь. Но можно будет взять вашу одежду, в которой вы путешествовали, разорвать, окровавить ее и бросить на пути тех, кто будет искать вас. Вас разорвали звери. Кончено! Экспедиция вернется назад. Я не хочу, чтобы сюда кто-нибудь приходил... Вы можете идти, - закончил Бэйли, неожиданно обращаясь к Николе.
И когда Никола вышел из комнаты, мистер Бэйли поднялся, прошелся по кабинету и сказал:
- Мне еще надо с вами поговорить.
- Мне также, - ответил я, все еще пытаясь «уравнивать положения», если только можно уравнять положения пленника, каким я был, и человека, в руках которого находилась моя жизнь.
И, не давая говорить Бэйли, я быстро продолжал;
- Вы говорите о том, что не желаете, чтобы кто-нибудь узнал о вашем существовании и нашел дорогу сюда. Это невозможно. Допустим, что вам удастся инсценировать мою гибель. Но научные исследования не будут приостановлены. Я еще не знаю, что вы здесь делаете, но для меня уже вполне ясно, что это по вашей вине изменилось направление ветров, а следовательно, изменился и климат. Пока население еще не очень обеспокоено, но ученые всего мира уже давно с тревогой следят за необычайными явлениями, происходящими в атмосфере. Рано или поздно все почувствуют понижение атмосферного давления. На смену нашей экспедиции пойдут «по ветру» другие, и ветер неизбежно приведет их сюда.
- Я это знаю, - ответил Бэйли, с нетерпением выслушав меня. - Рано или поздно это должно случиться. Они придут сюда, и... тем хуже для них! А вы... вас я однажды уже предупреждал, но вы не послушались меня. Вот вам еще одно предупреждение: не пытайтесь убежать отсюда. Это может вам стоить жизни. Больше я не пощажу вас. Скажите это и вашему якуту. Поняли? Я предоставлю вам некоторую свободу, если вы дадите мне слово... Впрочем, можете не давать: вы сами увидите, что бежать отсюда немыслимо. У вас здесь будет много работы. Теперь идите, мистер Калименко. Уильям покажет вам вашу комнату.
Бэйли позвонил. Вошел слуга.
- Уильям, проводите мистера Калименко в комнату номер шестьдесят шесть. До свиданья.
- Разрешите Николе поселиться в одной комнате со мной? - сказал я.
Мистер Бэйли подумал.
- Пожалуй, можно, - сказал он. - Но помните: никаких заговоров. До свиданья.
Я откланялся, и мы с Уильямом отправились по длинному дугообразному коридору, затем спустились этажом ниже и углубились в настоящий лабиринт. Меня удивило то, что на всем пути мы не встретили ни одного человека. Я спросил моего проводника, где же люди, но он ничего не ответил. Быть может, он не знал ни русского, ни немецкого языка, а вернее - не хотел говорить.

С НЕБА НА ЛЕКЦИЮ

Я вошел в мою «камеру заключения». Комната имела около тридцати квадратных метров, высота же едва ли достигала четырех метров. Стены были покрыты фанерой. Одна лампочка на потолке, другая на письменном столе. Две узкие кровати у стен и несколько простых стульев.
После роскошного кабинета мистера Бэйли эта комната показалась мне более чем скромной. Но... «могло быть и хуже», - вспомнил я слова сестры милосердия и потому не очень опечалился. Уильям ушел, и скоро мое внимание было привлечено большим чертежом, закрывавшим половину стены.
На синей чертежной бумаге я увидел профиль подземного городка мистера Бэйли, изображенного в разрезе, и отдельно планы каждого этажа. На чертежах не имелось пояснительных надписей, но все же они давали общее представление о всем сооружении. Центр городка занимала огромная труба, в которую мы упали. Вокруг этой трубы шли пронумерованные помещения. Городок имел пять этажей ниже уровня земли и три этажа в стенах кратера. Ниже восьмого этажа виднелись две пещеры, по-видимому естественного происхождения.
Вправо от центральной трубы, вдоль пятого (считая сверху вниз) этажа шла боковая труба, и оканчивалась она далеко за пределами комнат, выходя наружу. Эта труба больше всего заинтересовала меня. Первою моей мыслью было, что эта труба предназначена для отвода воздуха, входящего сверху. Однако если бы через эту боковую трубу выходило столько же воздуха, сколько входило, то на поверхности должно было бы существовать второе воздушное течение - и убыли воздуха не замечалось бы, тогда как тщательно составленные нами синоптические карты показывали, что воздушные течения со всех концов земного шара направляются к одному месту, не встречая никакого обратного течения.
Если же ветер всасывается в подземный городок и никуда оттуда не выходит, то - черт возьми! - давлением воздуха весь городок должен был бы давно взорваться, как котел, переполненный паром...
Дверь открылась, и в комнату вошел Никола. Он тщательно закрыл за собой дверь и, почесав голову, вздохнул. Я ожидал, что он будет укорять меня за пренебрежение к его советам, но он заговорил об ином: Никола сообщил мне, что в одном из коридоров он встретил «двух Иванов» - двух якутов, пропавших год назад в «ноздре» Ай-Тойона.
- Ты еще верить в ноздрю? - спросил я его.
- Лучше было бы нам попасть в ноздрю Ай-Тойона, чем этого ера, - ответил озабоченно Никола.
Он успел перекинуться несколькими словами со здешними якутами и узнал, что они работают в какой-то большой трубе по уборке и отвалке мусора, приносимого ветром из центральной трубы. Я посмотрел на план. Так вот для чего существует боковая труба!..
«Два Ивана» жаловались Николе, что их держат, как рабов, никуда не пускают, «но кормят сильно хорошо».
В комнату постучались. Вошел Уильям и пригласил нас на своем непонятном языке, подкреплял слова жестом следовать за ним.
Мы повиновались. В коридоре у двери стоял якут «Иван-старший». Уильям поручил ему Николу, а со мной двинулся дальше. Мы пересекли коридор, сели в кабину лифта No 50, поднялись этажом выше и остановились у двери No 13. Уильям без стука отворил дверь, и я следом за ним вошел в большую комнату. Здесь, видимо, была лаборатория. На столе в идеальном порядке были расставлены сложные аппараты с компрессорами, медными трубами, змеевиками и холодильниками. Целыми рядами были расставлены стаканы, чаши, сосуды. Их посеребренная поверхность блестела при ярком свете двух дуговых ламп.
Вид этой ослепительной посуды был таков, как будто богатый наследник вынул из сундуков дедовское серебро, чтобы полюбоваться своими сокровищами. Но я уже знал, что такие сосуды (с посеребренными стенками для отражения теплоты) употребляют при опытах с жидким воздухом.
Жидкий воздух!.. Ведь его плотность в 800 раз больше атмосферного. Не представляет ли городок Бэйли фабрику для превращения атмосферного воздуха в жидкий?
Занятый своими мыслями, я сперва не заметил человеческую фигуру, склоненную над одним из столов. Это была женщина в белом халате. Она подняла голову, и я узнал сестру милосердия. Она также узнала меня и улыбнулась, видя недоумение, отразившееся на моем лице.
- Пожалуйста, пройдите в кабинет, отец ждет вас, - сказала она, протягивая руку по направлению ко второй двери.
Я постучал и вошел в комнату. Она была почти такой же величины, как первая, но здесь не было инструментов. Зато все стены были уставлены полками с книгами, а на большом письменном столе лежали груды листов, исписанных химическими формулами.
При моем появлении из-за стола поднялся очень высокий, пожилой, но еще моложавый на вид человек с русыми волосами, серыми глазами и румяными щеками. Его добродушная улыбка очень напоминала улыбку девушки. Он крепко пожал мою руку и сказал:
- Мистер Бэйли и Элеонора уже говорили мне о вас. Мы нуждаемся в таких людях, как вы. К сожалению, вы не химик, но все же ваша специальность довольно близко соприкасается с моею... Вы, так же как и я, «питаетесь воздухом», - улыбнулся он.
Он говорил так просто, как будто я пришел к ним по своей воле и предлагал им свои знания и труд.
- Моя фамилия Энгельбрект, - сказал он. - Садитесь, прошу вас.
- Энгельбрект! - с удивлением воскликнул я, продолжая стоять. - Вы Сванте Энгельбрект, гибель которого на «Арктике» оплакивалась всем культурным миром?
- Слухи о Моей смерти были значительно преувеличены, - повторил знаменитый шведский ученый остроту Марка Твена. - Да, я живой Сванте Энгельбрект.
- Но почему... Что заставило вас скрываться? Энгельбрект нахмурился.
- Садитесь, прошу вас, - сказал он. - Я служу у мистера Бэйли главным инженером. Мы изготовляем жидкий воздух, водород и гелий, добываем из воздуха азот, кислород...
- И что же вы делаете с ними? - не удержался я от вопроса.
- Это уже дело предпринимателя мистера Бэйли. Очевидно, он продает...
- Но как?.. Я как будто не слыхал о концессии...
- Финансовая сторона дела мало интересует меня, - несколько торопливо прервал меня Энгельбрект. - Об этом вы можете узнать у мистера Бэйли. Я работаю по контракту и, кроме своих лабораторий, ни во что не вмешиваюсь. Мистер Бэйли - человек с исключительно широкой инициативой и большим деловым размахом. Он не скупится на расходы, чтобы обеспечить мне спокойную научную работу. Когда вы ознакомитесь с ней, то увидите, что нами сделаны ценнейшие научные открытия, еще неизвестные миру. Мистер Бэйли пускает их в оборот, это его дело. В его финансовые затеи я не вмешиваюсь, - еще раз, видимо торопясь сообщить все необходимое, повторил ученый. - Я испытываю единственный недостаток: в лаборантах. Мне даже нет времени самому делать опыты. Я их провожу только здесь, - и Энгельбрект показал на листы бумаги, испещренные формулами. - Мне помогает дочь, Элеонора.
- Сестра милосердия? Энгельбрект улыбнулся.
- Она у нас и сестра милосердия, и ученый-лаборант, и хозяйка моего маленького хозяйства, - сказал он с теплотой в голосе. - Она молодец. И я надеюсь, что вы поможете ей работать в лаборатории. Она введет вас в курс дела. Если вы не справитесь с каким-нибудь заданием, обращайтесь ко мне, я вам всегда помогу, если это понадобится... Итак, за дело! - закончил Энгельбрект, протягивая мне руку. - Не теряйте времени.
Я откланялся и вышел в лабораторию.
- Сговорились? - спросила Элеонора.
Я развел руками с видом покорности судьбе.
- Садитесь и давайте работать, - просто сказала она мне, подвигая ближе к себе свободный табурет.
Я уселся с видом прилежного ученика. Она приступила к настоящему экзамену.
- Способ добывания жидкого воздуха?.. Гм... гм... Он состоит в том... - начал я свои ответы, разглядывая волосы Элеоноры, выбивающиеся из-под белой косынки, - в том, что охлаждением, получаемым от расширения самого воздуха, пользуются для его охлаждения. Воздух сжимают постепенно до двухсот атмосфер, а потом давление падает сразу до двадцати, и температура вследствие происходящего расширения понижается до тридцати градусов ниже нуля. Так проделывают несколько раз, пока температура не достигнет ста восьмидесяти градусов ниже нуля. Тогда при давлении в двадцать атмосфер воздух может уже перейти в жидкое состояние...
«Какие у нее красивые волосы...» - это, конечно, не вслух.
Элеонора поймала мой взгляд, прежде чем я успел опустить веки, поправила выбившийся локон, едва заметно улыбнулась и сказала с важностью, так не шедшей к ней:
- Поверхностно и не совсем точно, однако для начала сойдет. Вы знаете этот аппарат?
- Аппарат Линде для сгущения воздуха, - ответил я, радуясь, как школьник, своему знанию. Элеонора кивнула.
- Да, но это детская игрушка. Вы увидите сложные машины, которые сконструировал мой отец. Экзамен продолжался.
- Однако вам еще надо приобрести много теоретических знаний. Добывание жидкого воздуха...
И она, не отрываясь от работы, начала свою первую лекцию. Я сосредоточивал все свое внимание, но мысли мои все время отвлекались. В данную минуту мне было гораздо интереснее знать, каким образом она и ее отец оказались в этом подземном городке, почему погиб «Арктик», кто был тот мертвец, которого видел Никола на носу корабля, как Бэйли использует жидкий воздух, какие отношения между ним и Энгельбректами... Тысячи вопросов теснились в моей голове, но я не решался задать их моей учительнице.
- ...Жидкий воздух представляет легко подвижную прозрачную жидкость бледно-голубого цвета с температурой минус сто девяносто три градуса Цельсия при нормальном атмосферном давлении, - продолжала Элеонора. - Полученный из аппарата воздух бывает мутным вследствие примеси замерзшей углекислоты, которая в незначительном количестве содержится в воздухе. После профильтрования через бумажный фильтр воздух становится прозрачным...
«Бедная девушка! Невесело, должно быть, ей в такой дыре. Неужели она с отцом добровольно решилась на эту ссылку?» - думал я.
- ...При испарении жидкого воздуха сначала выделяется кипящий азот, точка кипения которого минус сто девяносто четыре градуса Цельсия, потом аргон... Что выделяется при испарении жидкого воздуха? - вдруг переспросила она, уловив мой рассеянный взгляд.
- Аргон, - ответил я машинально, поймав последнее звуковое впечатление ее грудного голоса. Элеонора нахмурилась.
- Вы невнимательно слушаете меня, - сказала она с упреком.
- Простите, но ведь я всего только несколько часов назад свалился с неба. Согласитесь, что неожиданно попасть после такого необычайного воздушного путешествия на лекцию о жидком воздухе...
На лице строгой учительницы появилась улыбка. И вдруг, не выдержав, она расхохоталась с детской веселостью.
- Пожалуй, вы правы, вам надо отдохнуть и прийти в себя.
Я очень обрадовался этой «перемене» и поспешил спросить ее:
- Но скажите, каким образом я остался в живых?
- Вас случайно заметили, когда вы летели. Вентиляторы были остановлены, и вы довольно мягко упали на первую решетку. Труба имеет целый ряд сит для задерживания мусора. Все это станет вам понятным, когда вы осмотрите устройство. Завтра воскресенье, и я покажу вам.
- Еще один вопрос...
Но Элеонора уже сосредоточенно работала.
- Идите и отдыхайте, - сказала она с мягкой повелительностью.
Лицо мое, вероятно, выразило огорчение, потому что, взглянув на меня, девушка поспешила прибавить с ее обычной добродушной улыбкой:
- Мы с вами еще сегодня увидимся в библиотеке после шести. Второй этаж, номер сорок один. - И, кивнув мне, она вновь углубилась в работу.

Предыдущая страница 3 Следующая страница


Продавец Воздуха 4

Я ушел к себе...

ПОДЗЕМНЫЙ ГОРОДОК

На второй день моего пребывания в «плену» я уже довольно хорошо ознакомился с городком, Элеонора охотно давала мне объяснения.
Первый верхний этаж был отведен под жилые комнаты для администрации городка. Здесь находился высший технический персонал, квартира мистера Бэйли, квартиры Энгельбректов, инженеров и... офицеров.
- Офицеров? - с удивлением переспросил я. Элеонора смутилась. Она, видимо, открыла больше, чем следует, и теперь не знала, как исправить свою ошибку.
- Такой большой городок не может оставаться без охраны, - ответила она. - Мы имеем нечто вроде милиции или сторожевой охраны. Во главе стоит несколько начальствующих лиц, которых мы и называем офицерами... Вы только никому не говорите о том, что я сообщила вам. Мистер Бэйли просил меня ничего не говорить вам о нашей охране, а я проболталась... Чисто по-женски! - сказала она, негодуя на себя.
Я уверил девушку в том, что буду нем как рыба.
- А каково количество вашей милиции? - спросил я. Но Элеонора стала уверять, что она больше ничего не знает о вооруженных силах.
- Счет этажей идет у нас сверху, - продолжала она знакомить меня с устройством необычного городка. - Во втором этаже, в двух внешних его кольцах, помещаются служащие средней квалификации.
Я также помещался во втором этаже и потому спросил с шутливой обидой:
- Вроде меня?
- Да, вроде вас, - ответила Элеонора, - но только они знают несколько больше, чем вы. А вдоль всего внутреннего кольца расположены библиотеки и лаборатории. Третий этаж отведен для рабочих. В этом же этаже помещаются склады для провизии, кухни, столовые, бани, клубы, кино...
- Даже кино!
- И кино и театр. Что же в этом удивительного? Если бы у нас не было развлечений, то, пожалуй, многие умерли бы от скуки.
- Не проще ли разбежаться от скуки? Элеонора как будто не слышала моего вопроса.
- Четвертый этаж, или первый под уровнем земли, занят машинами, перерабатывающими жидкий воздух в азот в виде аммиака, азотной кислоты и цианамида - вещества, очень важного для промышленности и сельского хозяйства. - Она говорила безостановочно, точно боясь, что я опять прерву ее. - У нас добывается азотной кислоты более миллиона тонн в год, и мы все время расширяем производство. Кроме того, мы добываем кислород. В одном из секторов четвертого этажа производится сортировка материала, который попадает извне через главную трубу. На уровне четвертого этажа в трубе устроена целая система сит, начиная с таких, сквозь решетку которых может пролезть человек, и кончая столь густыми, что они не пропускают даже пыли.
- Меня с Николой, значит, тоже «отсортировали» в сортировочной?
- Да. В трубу попадают иногда самые неожиданные предметы и существа. Больше всего втягивает труба обломков деревьев. Иногда ветер приносит и вырванные с корнем огромные кедры, ели, сосны, пихты, лиственницы. Весь этот материал идет на топливо. Весною и осенью во время перелета в трубу втягивается несметное количество птиц. Часть их мы замораживаем, делая годовые запасы, а часть, охладив жидким воздухом, превращаем в хрупкий камень, который затем измельчается в порошок и хранится в кладовых, а может быть, и экспортируется. Нередко в трубу попадают мелкие четвероногие хищники, попадают и более крупные: енотовые собаки, песпы, а были случаи, когда к нам пожаловали в гости, совершив воздушное путешествие, белый медведь и даже тигр! В пятом этаже проходит труба, по которой пневматически выбрасываются все уже негодные отбросы, поступающие в нее из четвертого этажа. Во всех подземных этажах - от четвертого до восьмого - происходит превращение атмосферного воздуха, поступающего из центральной трубы, в жидкий воздух. В каждом из этих этажей имеются склады для хранения жидкого воздуха. Особенно много таких складов в шестом этаже. Наибольший интерес представляют седьмой и восьмой этажи. В седьмом этаже при помощи жидкого воздуха мы добываем жидкий водород, имеющий температуру всего двадцать градусов выше абсолютного нуля. А при помощи жидкого водорода мы превращаем в жидкое состояние гелий. Это самое трудное и сложное производство. Весь восьмой этаж отведен под жидкий гелий - очень ценный продукт. Мы имеем его уже несколько сот тысяч литров.
- Но куда же идет вся эта гигантская продукция?!
- Мы не интересуемся коммерческими операциями мистера Бэйли, - ответила Элеонора, повторяя слова, уже слышанные мною от ее отца.
Мне хотелось задать ей еще несколько вопросов: где помещается машинное отделение, что находится в подземных пещерах? Но прозвонил электрический звонок, созывающий на завтрак, и мне ничего больше не пришлось узнать.
Это было в воскресенье, когда я совершал с Элеонорой прогулку по «проспекту» первого этажа - длинному, идущему по кругу коридору. Бесконечное хождение по кругу наводило тоску. Глядя на номера дверей по сторонам, можно было подумать, что находишься в огромной тюрьме. Это впечатление усиливалось тем, что коридор был совершенно пуст. Как будто «заключенным» не разрешалось выходить на прогулку.
Я только позже узнал, что жители городка, в особенности обитатели привилегированного первого этажа, имели возможность совершать прогулки по окрестным горам и лесам. И, конечно, среди них не находилось ни одного человека, который не предпочел бы эти прогулки на свежем воздухе бесконечному кружению по «тюремному» коридору.
Когда звонок прозвонил, двери комнат стали открываться, из них начали выходить, и коридор ожил. Я с большим интересом присматривался к обитателям городка. Среди них совершенно не встречалось женщин. Это был поистине мужской городок, и Элеонора, очевидно, составляла такое же исключение, каким бывала в старину дочь капитана на каперском корабле. Затем все они были молоды. Самому старшему из них, наверно, было не больше тридцати пяти лет.
Я напрасно искал среди них людей в военной форме. «Офицеров» не было, все были одеты в штатские костюмы. Но выправка, особая четкость движений обличали в некоторых из них военных. Во всяком случае, можно было безошибочно сказать, что почти все они прошли военную школу.
Я был новичок и чужой среди них. Но, как хорошо воспитанные люди, они не задерживали на мне любопытных взоров. Любезно поздоровавшись с моей спутницей, они мельком взглядывали на меня и шли дальше, весело разговаривая, увы, на неизвестном мне языке.
Для жителей первого этажа имелась отдельная столовая в первом этаже. Мне очень хотелось проникнуть туда, чтобы иметь возможность ближе познакомиться с местной «аристократией». Но мистер Бэйли принял меры к тому, чтобы я не сталкивался с обитателями городка. Так, меня задерживали в лаборатории после занятий до тех пор, пока рабочие не разойдутся по своим комнатам; на занятия же я должен был являться позже, после того как все рабочие уже прошли на работу. Кроме того, мне был закрыт доступ в общественные столовые. Обед подавали в мою комнату, а завтракал я в лаборатории вместе с Элеонорой. По воскресеньям же, как это было и сегодня, завтрак приносили в мою комнату.
Я простился с Элеонорой и спустился на лифте во второй этаж.
Мне так хотелось увидеть рабочих городка, что я решился на некоторое нарушение - установленных для меня правил: не заходя к себе в комнату, я спустился на лифте в третий этаж и пошел по коридору навстречу толпе, направляющейся в общественную столовую. Эта толпа поразила меня. Я знал, что имею дело с настоящими рабочими городка, и все же рабочих, того типа человеческой породы, который создан классовым обществом, я не увидел.
Эта толпа рабочих по внешнему виду ничем не отличалась от толпы верхнего этажа. Те же почти изысканные, прекрасные костюмы, те же изящные манеры, то же пропорциональное сложение, хорошо тренированные, здоровые, более ловкие, чем сильные, тела, лица интеллигентов. И только если всматриваться очень внимательно, между обитателями первого и третьего этажей можно было уловить некоторую разницу, - даже не разницу, а оттенок, какой существует, например, в одном и том же классе общества, но в смежных кругах этого класса, как «средне-высший» круг капиталистов или родовой аристократии разнится от высшего круга.
И здесь, как и в первом этаже, не встречались ни женщины, ни старики. Толпа состояла только из мужской молодежи.
Все эти особенности поразили и заинтересовали меня. Но оставаться дольше, чтобы продолжать свои наблюдения, я не мог. Я поспешил к себе на второй этаж. В моей комнате я застал Уильяма, который подозрительно посмотрел на меня. Я объяснил ему, что по рассеянности опустился ниже своего этажа.
Я принялся за завтрак, исподлобья наблюдая за Уильямом. Он, конечно, приставлен шпионить за мной. Но сейчас не это интересовало меня. Я наблюдал его лицо и сравнивал его с теми, которые видел в коридорах. Он был несколько старше тех, но у него также было выхоленное лицо. Такое лицо могло быть у директора крупного торгового предприятия. И вот этот «директор конторы» подает мне завтрак, как лакей!
Странный городок, странная фабрика мистера Бэйли...

НЕУДАЧНЫЙ ПОБЕГ

Работа в лаборатории шла своим чередом. Через несколько дней я даже удостоился похвалы Элеоноры.
- Из вас выйдет толк, - заметила она.
В другое время и при других обстоятельствах эта похвала доставила бы мне большое удовольствие. Но я отнюдь не собирался делать здесь карьеру и окончить свою жизнь в качестве безропотного служащего мистера Бэйли. Мысль о побеге не оставляла меня. Возвращаясь после работы в свою спартанскую обитель, я поджидал Николу, который приходил несколько позже меня, и мы шепотом начинали наши совещания.
Никола был откомандирован к другим якутам работать в трубе, по которой при помощи воздушного напора выбрасывался мусор и все отбросы городка в огромную пропасть, лежавшую с внешней стороны кратера. Никола, который уже успел познакомиться с китайцами поварами и как-то объясниться с ними, сообщил мне и о кое-каких хозяйственных особенностях нашего городка.
Здесь ничего не пропадало. О запасах дичи, попадавшей в трубу, я уже знал. Свежее мясо добывалось охотой. Обитатели городка охотились, вооруженные ружьями, действующими сжатым воздухом. Был еще один довольно любопытный вид охоты: на крупного зверя шли с бомбами, наполненными жидким воздухом, заключенным в теплонепроницаемые оболочки.
Достаточно было повернуть «запал», чтобы в бомбе начала энергично развиваться теплота. Жидкий воздух расширялся, превращался в газообразный, и брошенная бомба разрывала зверя с такой силой, как будто она была начинена динамитом.
Никола объяснил мне только эффект такого рода оружия, но мне уже нетрудно было понять внутреннее устройство. Однако жидкий воздух был не единственным источником энергии, которым пользовались в городке. Когда рыли новые шахты, употребляли какое-то иное взрывчатое вещество. Неизвестным источником энергии приводились в движение и все сверхмощные машины этого своеобразного завода. Когда я обратился за разъяснениями к Элеоноре, она ответила:
- Это не по моей части.
«На этом заводе, - подумал я, - слишком много производственных тайн... Мало того, что Бэйли лишил меня свободы и сделал своим рабом, он, может быть, заставляет меня работать в интересах английских капиталистов... Что, если весь этот жидкий воздух превратится в их руках в страшное орудие против нас? Нет, надо скорее бежать, чтобы предупредить правительство об опасности через ближайший же совет или ячейку».
Я по нескольку раз заставлял Николу объяснять мне подробнейшим образом устройство отводной трубы - план давал слишком схематичное представление. И Никола объяснял мне. Труба имеет не менее двух километров. Когда-то она, очевидно, выходила на самый край обрыва с внешней стороны кратера, но сваливаемый мусор постепенно удлинял площадку перед трубой, и теперь эта площадка протянулась вперед на полкилометра. По ней проведены рельсы для вагонеток, на которых и подвозят отбросы к краю пропасти. Скат на месте свалки довольно крутой. Стены пропасти еще круче, но, по мнению Николы, выбраться из нее все же можно. Это единственный путь к бегству.
Я еще раз подошел к плану и внимательно осмотрел чертеж трубы. Неожиданно мое внимание было обращено на какие-то знаки: там, где на плане труба кончается, едва виднелись нацарапанные ногтем или спичкой изображения стрел, направленных к устью трубы, а над стрелами стояли восклицательные знаки.
Что означали эти знаки? Кто сделал их? Не предупреждал ли меня мой предшественник, живший в этой комнате, - такой же заключенный, как и я, - не идти этим путем, где меня ждала какая-то опасность?.. Стрелки могли означать направление ветра. Но ветер дул из трубы, вынося мусор. Наружный воздух втягивался только центральной трубой кратера. Во время уборки мусора и ночью, когда люди спали, в боковой выводной трубе ветер вообще не дул, как сказал мне Никола. Как бы то ни было, для нас не было другого пути, а медлить, когда я должен был предупредить власти о нависшей угрозе, не было оснований.
Не откладывая задуманного плана в долгий ящик, мы решили с Николой двинуться в путь в ближайшую же ночь, как только все уснут.
«Дежурят ли ночью сторожа?» - думал я. Скрыться от них будет довольно трудно, так как огни в коридорах не гасились круглые сутки, - это я уже знал. Кроме того, рискованно было пускаться в путь в наших довольно легких домашних костюмах. Начиналась осень, и ночами, не смотря на потепление климата, могли быть заморозки. Зима же в этих широтах наступает очень быстро. Вопрос о провианте меньше беспокоил меня. Хотя мы были безоружными, но со мной был Никола, который мастерски мог изготовить лук и стрелы и даже связать силки из собственных волос. Он знал тысячи способов ловли птиц, зверей и рыб, и с ним голодная смерть не угрожала.
Мы тихо сидели в своей комнате, прислушиваясь к отдаленным звукам. Где-то глубоко под землей гудели моторы, а над нами завывал ветер в трубе. Скоро замолкло и это завывание: ночью лаборатории не работали...
Полночь. Я кивнул Николе головой, и мы тронулись в путь. Никола шел впереди. Мы благополучно прошли весь коридор, никого не встретив, спустились в пятый этаж, взошли на небольшую лесенку и оказались в маленькой комнатушке - не больше кабины лифта, - из которой дверь выходила во внутренность боковой трубы. В кабине оказался дремлющий сторож. Я отшатнулся назад, но в это время Никола вдруг тихо и быстро заговорил на якутском языке. В стороже он узнал якута - Ивана-старшего. Никола, видимо, в чем-то горячо убеждал Ивана, а тот отрицательно качал головой, вздыхал и чесал свою реденькую бородку.
- Не хочет пустить, - объяснил мне Никола. - Сильно боится и нам не велит. Смерти боится.
Повернувшись к Ивану, Никола вновь начал убеждать его пропустить нас. Иван, видимо, начинал колебаться. Потом он махнул рукой, открыл дверь, ведущую в трубу, и первый перешагнул порог.
- Он пойдет с нами вместе пропадать, - пояснил Никола.
Труба была большая, как железнодорожный тоннель. Когда дверь за нами закрылась, мы погрузились в полную темноту. Как ни тихо мы шли, шаги наши гулко отдавались в трубе, выложенной железными листами. В конце труба делала большой отлогий поворот, завернув за который я вдруг увидел бледный свет месяца... Этот свет взволновал меня как символ свободы. Еще несколько шагов - и мы выйдем из нашей тюрьмы! Я уже чувствовал запах прелых листьев и мха.
Отверстие все расширялось. Месяц осветил стены трубы. Там, где она кончалась, я увидел железные полосы, пересекавшие трубу в. виде небольшого мостика. Никола уже занес ногу на этот мостик, но я дернул его за рукав и остановил. Я подумал, что этот мостик мог быть сделан для автоматической сигнализации. Мостик был неширок, однако через него было трудно перепрыгнуть. Я задумался, как обойти препятствие. Никола не понимал меня и торопил идти скорее. Я объяснил ему мои опасения.
Мы начали совещаться. Никола предложил такой план: он и я должны поднять, раскачать и перебросить через мостик Ивана, как самого малого и легкого из нас, затем Иван принесет досок или обломков деревьев, и мы соорудим «мост над мостом» - так, чтобы можно было перейти по деревянному настилу, не задевая железных полос. Но Иван не соглашался на маленькое воздушное путешествие - он боялся разбиться.
- Я и так пробегу, - ответил он. - Боком, боком...
И, прежде чем мы успели возразить, Иван отошел назад, разогнался и побежал по наклонной стенке трубы, сбоку мостика... Несколько шагов он сделал благополучно, но у самого края поскользнулся на гладком сыром откосе и во весь рост грохнулся на железный мостик... Если мостик был соединен с сигнализацией, то она заработала вовсю!
Нам больше ничего не оставалось, как, не обращая внимания на мостик, бежать вслед за Иваном. В два прыжка я выскочил из трубы, Никола последовал за мной. Мы бросились бежать по шпалам, обегая стоявшие вагонетки. В две-три минуты мы пробежали не менее половины площади, отделявшей нас от кручи. Падение в мягкий мусор не страшило меня.
Я бежал со всей быстротой, на которую был способен; кривоногий Никола не отставал от меня, но Иван, уже давно не тренировавшийся в беге, остался позади. Я приостановился, чтобы обождать его, но Никола, обгоняя меня, крикнул:
- Догонит! Беги!.. - и помчался вперед.
Я вновь побежал, нагоняя Николу. Конец площадки уже виднелся перед нами. На другом конце пропасти вздымались угрюмые скалы, освещенные месяцем.
Вдруг я услышал позади себя какой-то звук. Звук, все усиливаясь, перешел в мощное равномерное гудение. В то же время я почувствовал, что подул встречный ветер. Я бежал равномерным шагом, и этот ветер не зависел от быстроты моего бега. «Быть может, заработал центральный вентилятор?» - подумал я, но было еще слишком рано. Работа начиналась в шесть утра, а сейчас не более часа ночи.
Звук поднялся еще на несколько тонов, а встречный ветер стал таким сильным, что я принужден был нагнуться вперед. Бег мой все более замедлялся. Я задыхался. Воздух становился все плотнее. Я понял все: сзади нас был пущен вентилятор. Я не знал, что выводная труба могла не только выдувать, но и вбирать в себя воздух...
«Так вот что означали стрелки и восклицательные знаки на плане!» - мелькнула мысль. И в ту же минуту ветер от вентилятора завыл, как разъяренное чудовище, увидевшее, что добыча ускользает из его пасти.
Ветер перешел в ураган. Я наклонил голову вперед и старался протолкнуться в этой невидимой воздушной «тесноте», которая давила все сильнее. Но я не мог сделать больше ни одного движения вперед. Никола упал на землю и пополз на четвереньках. Я последовал его примеру. Но и это не спасло. Мы делали невероятные усилия, цепляясь за землю руками и ногами, но ветер срывал нас и неудержимо тянул назад.
Наши легкие были наполнены воздухом, как шары, готовые лопнуть. Голова кружилась, в висках стучало. Мы изнемогали, но еще не сдавались. Наши руки и ноги были окровавлены. Только бы дотащиться до края площадки... Но мы уже не видели его. Ветер повернул мне голову назад, и среди тучи я увидел Ивана. Его тело, подобно перекати-полю, вертелось, прыгало и неслось к устью трубы.
Что-то мягкое ударило мне в голову, но я не мог повернуть ее, чтобы посмотреть, и лишь догадался, что это было тело Николы. От удушья я начал терять сознание. Борьба была напрасна. Мои мускулы ослабели, руки бессильно отдались воздушному течению. Меня понесло обратно в трубу. Я окончательно потерял сознание.

«МИСТЕР ФАТУМ»

Очнулся я лежащим в той же трубе, недалеко от входной двери. Рядом со мною лежали Никола и Иван. На этот раз я почти совершенно не пострадал. Вероятно, действие вентилятора было приостановлено, как только мы влетели в трубу, и сжавшийся воздух сдержал наш полет. Я потряс за плечо Николу, он вздохнул и сказал, как в бреду:
- Сильно, сильно дуло.
Скоро заворочался и Иван.
Мы вошли в двери. Тут Иван, качая головой, распростился с нами и остался стоять на своем посту, а мы отправились в нашу комнату. Весь подземный городок спал по-прежнему. Мы дошли до комнаты, никого не встретив. С отчаянием бросился я на кровать, не раздеваясь, так как ежеминутно ожидал, что в комнату войдут и арестуют нас за побег.
Однако часы шли за часами, а нас никто не тревожил. Мы были в отсутствии не более двух часов.
«Неужели никто не заметил нашей попытки к побегу? Вентилятор мог действовать автоматически, а к гуденью обитатели подземного городка так привыкли, что, вероятно, не замечают его», - приходили в голову успокоительные мысли. Незаметно для себя я уснул.
Звонок разбудил нас в обычное время - в шесть часов. Никола уходил раньше меня, и, лежа с закрытыми глазами, я слышал, как он, одеваясь, сопел и мурлыкал песню. Я завидовал его безмятежности. Потом я снова уснул до второго звонка - в семь часов тридцать минут. Я наскоро выпил стакан кофе с сухарями и отправился в лабораторию.
- Вы сегодня бледны, - сказала Элеонора, посмотрев на меня.
- Не выспался, - ответил я.
- Что же вам мешало?
- Мысли. Я не могу примириться с моим невольным заточением и никогда не примирюсь с ним.
Лицо Элеоноры нахмурилось. Я по-своему истолковал перемену в ее лице. Быть может, я нравлюсь ей и она огорчена тем, что свободу я предпочитаю ее обществу? Но у нее, видимо, было другое на уме.
- Надо уметь подчиняться неизбежному, - грустно сказала она, как будто и сама находилась в таком же положении, как и я. Это удивило и заинтересовало меня.
- Неизбежному? Какой-то мистер Бэйли, коммерсант с довольно подозрительными операциями, иностранец, самовольно обосновавшийся на нашей территории, совсем не похож на фатум, которому надо подчиняться. И если вы такая фаталистка... - начал я с некоторым раздражением.
- Я не фаталистка, - ответила она. - Не надо быть фаталистом, чтобы понимать такой простой факт, что обстоятельства иногда сильнее нас.
- Значит, мы слабее обстоятельств, - не унимался я, чувствуя, что задел больной для Элеоноры вопрос.
- Ах, вы не понимаете! - ответила она и углубилась в работу.
Но я не хотел пропускать случая. Девушка была, видимо, в таком настроении, что могла при некоторой настойчивости с моей стороны сказать мне то, что не сказала бы в другое время.
- Так объясните мне! - ответил я. - Из ваших слов я понял пока одно: что вы здесь такой же пленник, как и я.
- Вы ошибаетесь, - ответила девушка. - Только сегодня утром отец убеждал меня уехать отсюда, и... мистер Бэйли не возражает против этого...
- И тем не менее вы не уезжаете. Значит, что-то удерживает вас. Значит, вы пленница, если не мистера Бэйли, то тех настроений, которые не позволяют вам уехать отсюда. Позвольте, я, кажется, догадываюсь! Вы сказали, что ваш отец убеждал вас уехать. Вместе с ним или же без него?

Предыдущая страница 4 Следующая страница


5 Александр Беляев

Элеонора смутилась.
- Без него, - тихо ответила она.
- Теперь дело наполовину ясно. Вы не хотите уехать без него, а он не может или не хочет уехать. Вернее, что его не отпускает «мистер Фатум».
Элеонора улыбнулась одними глазами и промолчала.
- Вы как-то рассказывали мне, - продолжал я, воодушевившись, - что ваш род очень знаменит в Швеции, хотя знаменит и не в том смысле, как это можно было предположить по вашей звучной фамилии. Вашим предком, говорили вы, был рудокоп Энгельбрект, руководивший в пятнадцатом веке народным восстанием против короля Эрика Померанского. Почтенный предок!.. Неужели же Энгельбректы в продолжение пятисот лет растеряли все духовные черты славного рудокопа и способны только склонять головы перед поработителями?
Удар был слишком силен. Я не ожидал, что задену самое больное место Элеоноры. Она не раз рассказывала мне про своего предка-революционера, которым, видимо, гордилась. И теперь это невыгодное для потомков сравнение с предком взволновало и возмутило ее. Элеонора вдруг поднялась, выпрямилась и откинула голову. Щеки ее побледнели, брови нахмурились. В глазах сверкнули огоньки, которых я раньше не видал. Она гневно посмотрела на меня и сказала прерывающимся голосом:
- Вы... вы... - у нее перехватило дыхание. - Вы ничего не понимаете, - докончила она тихо и вдруг, закрыв лицо руками, заплакала.
Я совершенно растерялся. У меня в мыслях не было обидеть девушку. Я хотел только вызвать ее на откровенность. Гнев ее огорчил меня.
- Простите, - сказал я таким жалобным голосом, что камень должен был бы расчувствоваться (а сердце Элеоноры не было камнем).
Плечи ее перестали вздрагивать, она быстро овладела собой.
- Ну, простите, пожалуйста, я не хотел обидеть вас... Элеонора отняла от лица руки и заставила себя улыбнуться.
- Забудем это... нервы расшатались... Осторожнее! - вдруг вскрикнула она, заметив, что я бросил кусок железа на стол, где стоял кубик твердого спирта, похожий на стекло (мы только что заморозили чистый спирт в жидком воздухе). - Разве вы не знаете, что твердый спирт не горит, а взрывается от удара?!
- «Эфир замерзает в кристаллическую массу... - продолжал я шутя, подражая ее менторскому тону, - каучуковая трубка от действия жидкого воздуха становится твердой и хрупкой и может быть превращена в куски и в порошок; живые цветы приобретают вид фарфоровых изделий, и фетровую шляпу можно разбить на куски, как фарфор».
- Вы забыли сказать об упругости металлов под действием жидкого воздуха, - уже непринужденно улыбаясь, сказала Элеонора.
Я продолжал в том же тоне.
- «...Свинец приобретает почти двойное сопротивление разрыву... - ответил я. - Упругость и временное сопротивление разрыву для большинства металлов возрастают...»
- Ну, довольно, - прервала Она меня. - Давайте работать.
Она взяла бокал с посеребренными стеклянными стенками, посмотрела в небесного цвета жидкость и, заметив на поверхности какую-то соринку, вдруг опустила палец в сосуд с жидким воздухом.
- Что вы делаете? - крикнул я, в свою очередь испуганный. - Вы обожжете себе палец!
Я только недавно присутствовал при ее «показательном опыте», когда чайник, наполненный жидким воздухом и поставленный на кусок льда, «закипал» холодными парами потому, что для жидкого воздуха даже лед являлся раскаленным телом по сравнению с низкой температурой самого жидкого воздуха. И эта низкая температура должна обжигать тело сильнее, чем раскаленный металл.
Но, к моему удивлению, Элеонора не вскрикнула, вынула палец из сосуда, встряхнула и показала мне. Палец был невредим.
- Жидкий воздух, прилегающий к поверхности пальца, сильно испаряется, так как температура его гораздо ниже температуры пальца. Вследствие этого образуется как бы оболочка из паров жидкого воздуха, - вы видели? - которая и предохраняет на мгновение палец от ожога. Но не думайте повторять опыта, - сказала она, заметив, что я протянул палец к сосуду. - Это надо делать умело, очень быстро и не касаясь стенок сосуда.
Мы углубились в работу. Элеонора, казалось, забыла о нашей размолвке, но я не мог этого позабыть. Бедная Нора! - так уже осмеливался я называть ее в мыслях. Она, значит, была несчастной жертвой Бэйли! Это открытие увеличивало уже существующую симпатию к девушке. Вместе с тем память моя вписала в личный счет мистера Бэйли еще одно преступление.
И незаметно для себя я начал думать о том, чтобы бежать уже вместе с Элеонорой.
В лаборатории было тихо. Мы сосредоточенно работали. Вдруг я вздрогнул от выстрела.
- Опять вы слишком плотно закрыли пробкой сосуд! - сделала мне выговор Нора.
Да, это была моя вина. Жидкий воздух в комнатной температуре лаборатории быстро испаряется, и давлением паров выбивает пробки.
- Сильно закроешь - взрывается, слабо закроешь - испаряется слишком быстро, - шутливо проворчал я.
- Трудная работа?.. Зато вы не можете пожаловаться на вредность нашего производства, - отвечала Нора. - Воздуха у нас более чем достаточно.
- Не от этого ли у вас такие румяные щеки? Нора бросила на меня - в первый раз - лукавый женский взгляд, который чрезвычайно обрадовал меня: значит, она не сердится!
Двери лаборатории открылись, появился Уильям и сказал что-то по-английски. Нора перевела.
- Мистер Бэйли просит мистера Клименко к себе. Пожалуйте на расправу, - добавила она, улыбаясь.
«Неужели уже все знают о нашем побеге?» - подумал я. Это взволновало меня, но спокойная улыбка Норы несколько ободрила. Увы, я не знал, что мистер Бэйли всех, кроме отца Норы, приглашал к себе только «на расправу». В подземном городке он был высшим, безапелляционным судьей.
С тяжелым сердцем я отправился к мистеру Бэйли.
- Желаю вам отделаться легко! - крикнула мне Нора вдогонку.

«ВЫСОЧАЙШЕЕ ПОМИЛОВАНИЕ»

В кабинете уже находились Никола и Иван под конвоем двух джентльменов, вооруженных автоматическими пистолетами, действующими сжатым воздухом. Мистер Бэйли стоял у своего письменного стола.
- Подойдите! - сурово сказал он мне, не приглашая сесть.
Я подошел к столу. Мистер Бэйли уселся. Я не хотел стоять перед ним и тоже сел. Бэйли сверкнул глазами. Брови его зашевелились.
- Вы пытались бежать? - спросил он меня, хотя в голосе его слышалось больше утверждения, чем вопроса.
- Мы хотели прогуляться, - слегка улыбаясь, ответил я.
- Не лгите и не отпирайтесь! Вы пытались бежать. О последствиях я предупреждал вас.
Мистер Бэйли отдал какой-то приказ одному из вооруженных людей. Тот подошел ко мне и пригласил следовать за собой.
Суд продолжался менее минуты - оставалось, очевидно, привести в исполнение приговор. Я поднялся и последовал за конвоиром. Двое других повели Николу и Ивана. На повороте Ивана и Николу увели в сторону, а я отправился дальше. Мы спустились вниз, прошли по коридору. Конвоир остановился у железной узкой двери, открыл ее и довольно бесцеремонно втолкнул меня в маленькую камеру со сплошными железными гладкими стенами и небольшой электрической лампой на потолке. Дверь захлопнулась, щелкнул замок. Я остался один.
«Карцер... Это еще не так плохо. Я дешево отделался», - подумал я, осматривая свою тюрьму. Здесь было сухо и чисто, но холодно. На стене висел термометр Цельсия. Такие термометры висели в каждой комнате и даже в коридорах подземного городка - здесь очень внимательно следили за температурой. Термометр показывал всего шесть градусов тепла.
После бессонной ночи и волнений я чувствовал себя слабым и разбитым. Мне хотелось спать. Ноги мои едва держали меня. Но в комнате не было даже стула. Я опустился на холодный каменный пол и начал дремать. Однако я скоро проснулся от холода. По моему телу пробежала дрожь. Я поднялся и посмотрел на термометр. Он показывал два градуса ниже нуля. «Что бы это значило? - подумал я. - Недосмотр истопника или умысел?»
Чтобы согреться, я начал ходить по камере, но она была так мала, что я мог сделать только два шага вперед и два назад. Я начал прыгать и махать руками. Я устал еще больше, но мне удалось восстановить кровообращение. Однако довольно было мне присесть, как холод с новой силой охватил мое тело. Зубы выбивали мелкую дробь. Взглянув опять на термометр, я увидел, что он уже показывал одиннадцать ниже нуля.
Я почувствовал, как холод проникает мне внутрь, леденит спину и сжимает сердце. Но это ощущение я испытывал уже не только от низкой температуры. Страшная мысль овладела мною: мистер Бэйли решил меня заморозить! Поддаваясь инстинкту, я подбежал к двери и начал стучать.
- Отоприте!.. Отоприте!.. - кричал я в исступлении. Но никто не отзывался. Я до крови разбил руки. Наконец опустился на пол...
«Обстоятельства бывают сильнее нас. Не надо быть фаталистом, чтобы понять это...» - вспомнил я слова Элеоноры. Но я все же боролся, я пытался бежать, я умираю в борьбе за свободу! А она... Впрочем, быть может, и она боролась. Мне вспомнился рассказ Николы о трупе, привязанном на носу ледокола. Так расправляется мистер Бэйли со своими врагами. Быть может, Элеонора и права - борьба с Бэйли безнадежна...
Как холодно!.. Руки и ноги невыносимо болят. Я растираю пальцы, но они деревенеют, не сгибаются... С трудом поднимаюсь и смотрю на термометр. Двадцать ниже нуля... Борьба окончена! Я должен примириться со своей судьбой.
Я уселся на пол и погрузился в забытье. В конце концов смерть от замерзания не так уж страшна. И, пожалуй, она легче, чем смерть на электрическом стуле. Скоро я не буду чувствовать боли и усну...
...Какой-то шорох у двери. Или мне чудится? Я пытаюсь подняться, но холод сковывает мое тело. Все тихо. Шорох мне почудился.
В камере как будто потеплело. Но это обман чувств. Организм отдает -тепло в воздух, разность температуры тела и окружающего воздуха уменьшается, и поэтому является кажущееся ощущение тепла. Это испытывают все замерзающие. Значит, конец-Время шло, но сознание больше не покидало меня, а ощущение тепла все увеличивалось. Странно! Я никогда не замерзал, но был уверен, что замерзающие должны чувствовать себя как-то иначе. Чтобы проверить свои сомнения, я попробовал шевелить пальцами и, к своему удивлению, убедился, что они шевелятся свободно, хотя незадолго перед этим я не мог согнуть их. Я посмотрел на термометр.
Пять выше нуля!
Температура повышается! Я спасен, и мои страхи были напрасными. Очевидно, мистер Бэйли хотел только напугать меня.
Через несколько минут температура в камере поднялась до двенадцати градусов - обычная температура в жилых помещениях подземного городка. Я поднялся и начал разминать свои члены. Пальцы опухли и покраснели. Но я чувствовал, как кровь горячо и сильно согревает их. Благодаря тому, что температура поднималась так же равномерно, как и понижалась, я избег отмораживания.
Однако что же будет со мной дальше? Долго ли меня будут держать в одиночном заключении?..
И как бы в ответ на этот вопрос за дверью опять раздался шорох, и я услышал звук поворачиваемого ключа. Дверь отворилась, вошел Уильям и жестом пригласил меня следовать за ним.
Я уже не сомневался, что останусь в живых, и бодро вышел из камеры. Уильям вновь провел меня в кабинет мистера Бэйли.
На этот раз Бэйли пригласил меня сесть, а сам, поднявшись из-за стола, начал ходить по кабинету.
- Мистер Клименко, - сказал он. - Вы вполне заслужили смертный приговор, и если остались в живых, то можете благодарить за это мисс Энгельбрект...
Я с удивлением посмотрел на Бэйли.
- Вы приговорены были мною к смерти. Я выбрал для вас наиболее легкий способ перейти в небытие. Мною уже был отдан приказ привести приговор в исполнение... Но у нас чувствуется недостаток в квалифицированных работниках. Мисс Элеонора не справляется... Вы были ее помощником, и, прежде чем окончить заботы о вашем деле, я решил спросить ее, оказываете ли вы существенную помощь в ее работе. Она не знала о том, что угрожает вам... Я просто попросил ее дать отзыв. Она сказала, что вы отличный работник и незаменимый помощник. Она не соглашалась, чтобы я... перевел вас на другую должность. И я принужден был... отменить решение. Вы помилованы! - закончил он очень торжественно, ожидая, вероятно, выражения благодарности с моей стороны.
Но я промолчал и только кивнул головой. Мистер Бэйли криво усмехнулся.
- Мисс Энгельбрект очень горячо... даже слишком горячо доказывала вашу полезность. Она не знает о вашем побеге. Вы ничего не говорили ей?
- Ничего не говорил, - ответил я.
- Неблагодарный! И вы хотели бежать... от нее!
- Бежать из неволи, из плена, - поправил я мистера Бэйли.
- Но она - ее присутствие, ее общество не удерживало вас?
- Я прощу не вмешиваться в мои личные чувства и отношения, мистер Бэйли, - сказал я сухо. - Вам, конечно, нет до них никакого дела.
- Вы так полагаете? - спросил он. - Нет, мистер Клименко, мне есть очень большое дело!
Я понял мысль мистера Бэйли. Он, видимо, хотел узнать, не влюбились ли мы друг в друга, я и Элеонора. Эта любовь скрасила бы жизнь Элеоноры, а меня привязала бы к подземному городку лучше цепей. Я был настолько возмущен этими расчетами, что моему зарождающемуся чувству к Элеоноре грозила большая опасность. Бэйли был плохим психологом. Он, очевидно, не знал, что ничто так не губит любовь, как принуждение. А он даже не старался скрывать того, что готов сыграть роль свата, чтобы превратить узы Гименея в цепи, приковывающие меня к его «фабрике».
- Вы помните, - продолжал Бэйли, - я потребовал от вас слова не убегать отсюда, но не настаивал на том, чтобы вы дали это слово. Я не верю в человеческую честность и в особенности не верю... не волнуйтесь! - не верю в слово человека, данное при таких обстоятельствах, в которых находитесь вы. Как говорит ваша русская пословица: «Как волка ни кушай, то есть ни корми, он все смотрит в лес». И я решил: пусть лучше вы сами испытаете на практике, что убежать отсюда нельзя. Тогда вы успокоитесь и будете работать. И вы сделали эту практику... Теперь вы наш... И я думаю, что у нас вам не будет очень скучно, если у вас не... деревяшка вместо сердца.
Я поднялся со стула с таким зловещим видом, что мистер Бэйли немного отошел от меня и сухо рассмеялся.
- Ну, не сердитесь, - сказал он более миролюбиво. - Я же не сказал ничего обидного ни для вас, ни для мисс Элеоноры. Она прекрасная девушка и сделала бы честь любому мужчине. Идемте со мной. Теперь я могу показать вам многое, что вы еще не видали. Это вам будет полезно знать.

ПОДЗЕМНОЕ ПУТЕШЕСТВИЕ

Мистер Бэйли открыл потайную дверь и прошел в соседнюю комнату. Я последовал за ним.
- Кстати, - сказал мистер Бэйли, - если интересуетесь, можете прочитать последнее радио. Вашу гибель уже оплакивают. Вы утонули вместе с Николой в Лене. От вас остался только мешок с инструментами. Все сделано очень чисто, мистер «покойник».
Говоря это, Бэйли подошел к большому шкафу и открыл его. В шкафу висело несколько водолазных, как подумал я, костюмов. Мистер Бэйли исправил мою ошибку:
- Это не водолазные костюмы. Это костюмы, в которых можно было бы гулять в межзвездных пространствах, где царит абсолютный холод в двести семьдесят три градуса. Костюмы сделаны из материала совершенно нетеплопроводного, и при них резервуары с кислородом.
- А это для чего? - спросил я, показывая на металлическое острие с шариком наверху, приделанное к колпаку скафандра.
- Это антенна. Костюмы снабжены радиотелефонами с собственными маленькими радиостанциями. При помощи радио мы с вами сможем разговаривать. Одевайтесь!
Я снял с вешалки костюм. Он оказался легче, чем водолазные костюмы. Мистер Бэйли помог мне одеться и тщательно застегнул костюм особыми кнопками.
- Ну вот, мы и готовы, - сказал он. Я прекрасно слышал его, хотя наши головы были заключены в толстые шлемы. - Удобно, не правда ли? Для водолазов это было бы незаменимо.
- Но вы, конечно, не сделали это изобретение достоянием общества, - заметил я несколько желчно.
- Общества! - презрительно ответил он. - Что может дать мне общество? Мне некогда заниматься такими мелочами.
Мистер Бэйли подошел к стене, повернул рычаг, и посреди пола открылся люк. Я заглянул вниз и увидел лесенку, которая вела к площадке, окруженной легкой железной оградой.
- Сходите, - предложил Бэйли.
Я спустился на площадку, Бэйли последовал за мной, повернул рычажок на решетке, и мы начали плавно опускаться вниз. Наш спуск продолжался довольно долго. Когда лифт остановился, Бэйли открыл дверцы, и мы вышли. Прямо перед нами была низкая железная дверь. Бэйли открыл ее, и мы попали в небольшую комнату, очень узкую. Бэйли открыл вторую дверь; я не мог определить, из чего она была сделана, - она была черная и гладкая, как эбонит.
- Она сделана из состава, не пропускающего тепла, - пояснил Бэйли.
Опять такая же маленькая комнатка, и опять дверь. Таким образом мы прошли пять комнат и открыли пять дверей.
- В каждой камере температура приблизительно на пятьдесят градусов ниже, чем в предыдущей, - продолжал пояснения Бэйли. - Сейчас мы войдем в помещение, где стоит температура, близкая к холоду мирового пространства.
Мистер Бэйли открыл шестую дверь, и я увидел изумительное зрелище!..

Предыдущая страница 5 Следующая страница


Продавец Воздуха 6

Перед нами был огромный подземный грот. Десятки ламп освещали большое озеро, вода которого отличалась необычайно красивым голубым цветом. Казалось, как будто в эту подземную пещеру упал кусок голубого неба.
- Жидкий воздух, - сказал Бэйли. Я был поражен. До сих пор мне приходилось видеть жидкий воздух только в небольших сосудах нашей лаборатории. Я никогда бы не мог вообразить, что можно сгустить и хранить такое огромное количество жидкого воздуха.
Вместе с тем я почувствовал, что мой костюм как будто сжимается, и не мог понять почему.
- Здесь большое давление. Нас сдавило бы в лепешку, если бы не особая упругость ткани наших костюмов. С помощью мистера Энгельбректа я добился того, что жидкий воздух почти не испаряется. Обратите внимание на свод. Он весь выложен теплонепроницаемым материалом. В этой пещере даже лампы особенные: из светящихся бактерий! Это абсолютно холодный свет... Да, этого голубого озера было бы достаточно, чтобы оживить Луну, - дать ей атмосферу, если бы только Луна могла удержать этот подарок. У меня здесь несколько таких озер. Но всего этого мало, слишком мало. Плотность жидкого воздуха только в восемьсот раз больше плотности атмосферного. Нужны были бы целые океаны, чтобы сгустить весь атмосферный воздух в жидкость. Считайте сами: площадь земного шара равняется примерно пятистам десяти миллионам квадратных километров. Значит, слой воздуха только на расстоянии одного километра от поверхности Земли равен по объему по крайней мере полумиллиарду кубических километров. А более или менее однородный по плотности воздух тянется на восемь километров вверх. Это уже составит массу более пяти триллионов килограммов, или одну миллионную часть массы земного шара... Сколько еще не использованного сырья!
- Сырья? - невольно вырвалось у меня. Бэйли невозмутимо продолжал:
- Подсчитать совершенно точно запасы воздушного сырья, конечно, очень трудно. Мировое межпланетное пространство переходит в нашу земную атмосферу постепенно через зону разреженных газов. Точные определения химического состава воздуха сделаны на высоте девяти километров. Шары с самопишущими приборами поднимаются немного выше тридцати семи с половиной километров. Пролетающие метеориты загораются на высоте ста пятидесяти - двухсот километров. Значит, и на этой высоте есть еще достаточно плотный воздух. Нисселю удалось подметить зажигание метеоров даже на высоте семисот восьмидесяти километров. Наконец, о высоте атмосферы говорят и огни северного сияния. Человек давно любовался этой небесной иллюминацией, но только сравнительно недавно мы узнали, что спектр этих необычайно красивых огней состоит главным образом из линий благородных газов и особенно гелия. Линии кислорода, азота, неона и гелия сверкают в северном сиянии еще на высоте восьмисот километров. Возможно, что электрические силы вихрями отрывают и поднимают к высоким слоям атмосферы атомы ее газов. Но как бы то ни было, эти атомы существуют даже на такой огромной высоте. Но это еще не все. Не думайте, что атмосфера находится только над поверхностью Земли. Американский ученый Клерк высчитал, что только до глубины в шестнадцать километров, доступной для наблюдения, газообразные вещества по весу составляют три сотых ко всей массе вещества. Так что общий запас воздушного сырья...
- Но не думаете же вы лишить земной шар всей его атмосферы? - с удивлением воскликнул я.
- А почему бы нет? - ответил мистер Бэйли. - Пойдемте дальше, и вы убедитесь, что это вполне возможно. Сванте Энгельбрект - гениальный человек. Он стоит тех денег, которые я плачу ему.
«Неужели в деньгах все дело?! - подумал я. - Быть может, отец Норы корыстный человек. Получая много денег, он зарыл себя в этой кротовой норе вместе с дочерью и не желает возвратиться на родину; дочь изнывает от скуки, но не желает покинуть отца... Не в этом ли и заключается драма Норы?»
- Земной шар без атмосферы - это была бы катастрофа! - сказал я.
- О да, - иронически ответил Бэйли. - Люди станут задыхаться, растения погибнут вместе с людьми, ледяной холод спустится на Землю со звездных высот... Жизнь прекратится, и земной шар станет таким же мертвым телом, как оледенелая Луна... И это будет, будет, черт возьми! - закричал Бэйли.
В эту минуту мне казалось, что я имею дело с помешанным.
- Вы хотите погубить человечество? - спросил я.
- Мне просто нет никакого дела до человечества. Оно само идет к гибели. В конце концов наша планета не вечна. Она обречена на гибель не мною. А произойдет это раньше или позже - не все ли равно.
- Далеко не все равно. Человечество еще может жить миллионы лет. Наш земной шар еще очень молод. Он гораздо моложе Марса.
- Вы можете поручиться, что человечество проживет еще миллионы лет? Довольно налететь какой-нибудь шальной комете, и ваш земной шар скоропостижно скончается.
- Вероятность этого ничтожна.
- С вашей близорукой точки зрения земного червя. Астрономы говорят иное. Огромные вспышки наблюдаются ими во всех углах мировой бездны. И если брать космические масштабы, то в одной только нашей, так называемой галактической системе, в маленьком переулочке Вселенной, именуемом Млечным Путем, столкновения происходят, вероятно, не реже, чем столкновения автомобилей на улицах большого города.
- Да, но для нас, червей Земли, интервалы между этими катастрофами равны миллионам лет... И с какой целью вы хотите погубить человечество?
- Я уже сказал вам, что мне нет дела до человечества. Я не хочу губить, но не желаю и отказываться от своих целей ради спасения человечества.
- Каких целей?
Мистер Бэйли не ответил.
Мы шли вдоль изумительного голубого озера. Едва заметный пар поднимался над ним. Несмотря на все предосторожности, жидкий воздух все же немного испарялся. Действие теплоты земного шара и солнца сказывалось даже сквозь все изоляционные преграды.
В стене грота виднелась черная дверь.
- Войдем сюда, - сказал мистер Бэйли. Он открыл дверь, мы спустились по отлогому коридору и вошли в другую пещеру. Она была гораздо меньше. Здесь не было голубого озера. Это был какой-то склад. Вернее, целый городок, где вместо домов стояли огромные шкафы из того же черного глянцевого материала. <Улицы" были расположены с прямолинейностью плана американских городов. Бэйли открыл дверцы одного из шкафов и, выдвинув при помощи механизма ящик, показал содержимое: там лежали блестящие шарики величиною с грецкий орех. Я с интересом ждал объяснений.
- Вам должно быть известно, - начал Бэйли, - что один литр воды при обыкновенной температуре поглощает до семисот литров газа аммиака, а при нуле градусов количество поглощаемого аммиака увеличивается до тысячи сорока литров, причем объем воды почти не увеличивается.
Я кивнул головой и ответил:
- Газ размещается в промежутках между частицами воды.
- Вот именно. Промежутки между молекулами газа по отношению к величине самих молекул громадны. Расположение молекул может быть уподоблено расположению планет в Солнечной системе - они отстоят друг от друга на громадных, сравнительно с их размерами, расстояниях. Если вы читали Фламмариона, то помните, что он говорит о кометах. Комету, состоящую из разреженных газов и занимающую пространство в сотни тысяч кубических километров, можно было бы вместить в наперсток, уплотнив эти газы... Так вот, такие «наперстки» перед вами. Хитроумному Энгельбректу удалось превратить жидкий воздух в чрезвычайно плотное тело. В одном этом ящике заключено воздуха больше, чем в огромном озере из жидкого воздуха. Попробуйте взять один из этих шариков!
Я протянул руку и попытался вынуть шарик, но не мог этого сделать.
- Они все сплавлены вместе, - ответил я. Бэйли рассмеялся.
- Сколько весит один кубический метр обыкновенного комнатного воздуха? - спросил он меня.
- Около килограмма.
- Килограмм с четвертью. А в этом шарике заключен один кубический километр воздуха. Не всякая лошадь свезет воз, нагруженный одним таким шариком.
Я был поражен, и мое изумление доставило мистеру Бэйли большое удовольствие.
- Да, - повторил он, - Энгельбрект стоит тех денег, которые я плачу ему. Теперь вы поверите, что переработать все воздушное сырье не такая уж невозможная вещь. Представляю, какой поднимется в мире переполох, когда люди начнут задыхаться!
И, протянув руку к сверкающим шарикам, мистер Бэйли сказал с пафосом:
- Отсюда я могу править миром! Меня поразило, что он, сам того не зная, почти буквально повторил слова пушкинского «Скупого рыцаря».
- «Что не подвластно мне?» - продекламировал я вслух.
И продолжал:

...Как некий демон, Отселе править миром я могу;
Лишь захочу - воздвигнутся чертоги...
...Мне все послушно, я же - ничему;
Я выше всех желаний; я спокоен;
Я знаю мощь мою: с меня довольно сего сознанья...

- Это вы хорошо сказали, - ответил Бэйли, внимательно выслушав меня. - Я не знал, что вы поэт.
- Это не я сказал, а Пушкин.
- Все равно. Хорошо сказано. Пушкин? Помню. Он подражал нашему Байрону и нашему Вальтеру Скотту. Но колец нехорош. Мне мало одного сознанья власти. Я капиталист, коммерсант. Мертвый капитал - это не капитал. Я должен торговать, и я торгую... Торговец воздухом!.. Ха-ха-ха! Кто бы мог подумать?
- С кем же вы торгуете? - спросил я.
- А с кем я должен торговать? - с неожиданным раздражением воскликнул мистер Бэйли. - Не с вашими ли наркомторгами?
- Значит, с заграницей? Не скажу, чтобы эта торговля была законной. Вы обосновались на нашей, советской территории...
- И перерабатываю ваш прекрасный русский воздух, и нарушаю монополию внешней торговли, и так далее, и так далее. Я буду торговать с Англией, Германией, Францией, наживу капитал, а вы отберете его у меня? Я поеду в Англию, а вы там сделаете революцию и доберетесь до меня и моих капиталов? - говорил мистер Бэйли со все возрастающим раздражением. - Нет, довольно! Вы испортили весь мир. Нет на земном шаре угли, где бы не угрожала красная опасность. Я мог бы скрутить вас теперь в бараний рог. Вы еще не знаете о всех моих ресурсах. Но это мне надоело. Я хочу торговать спокойно и уверенно.
- Тогда вам лучше было бы перебраться на Луну, - с иронией сказал я.
- И очень просто! Здесь нет ничего смешного. Луна слишком мала, чтобы удержать атмосферу, но я могу устроить подлунные жилища. В воздухе недостатка не будет. А для межпланетного путешествия у меня есть кое-какие возможности получше пороховой ракеты.
- Вы это серьезно? - спросил я, с недоумением глядя на него.
- Совершенно серьезно.
- И там вы откроете контору по продаже воздуха? Но вы сказали, что уже ведете торговлю?
- Да, веду, и очень успешно.
- С кем, можно ли узнать?
- С Марсом, - ответил он. - Да, с жителями планеты Марс. Это очень выгодный рынок для сбыта воздуха. Вы знаете, что на Марсе барометр стоит в двенадцать раз ниже, чем у нас. У бедных марсиан не хватает воздуха. И они очень хорошо платят за этот товар.
«Сумасшедший! - подумал я. - Этого еще недоставало!»
- Что же, они прилетают к вам, или вы отправляете туда своего комиссионера?
- Зачем? Я бросаю на Марс из особой пушки вот эти снаряды. Там они взрываются и превращаются в воздух. А марсиане таким же образом транспортируют мне взамен свой продукт иль.
- Иль? Что это такое?
- Радиоактивный элемент, обладающий огромной энергией. Этой энергией приводятся в движение все мои машины, на этой энергии работает пушка, посылающая снаряды на Марс. Иль может дать энергию и для ракеты, в которой я полечу на Луну.
- Но почему же марсиане не прилетели на Землю за воздухом? Марс более старая планета, и марсиане должны были обогнать нас в технике.
- Они и обогнали. Но у марсиан очень слабый организм. Уже шестьсот лет назад они делали опыты межпланетных путешествий. Но они неизменно гибли, не будучи в состоянии перенести условий путешествия. Во время полета тела невесомы. Такое состояние вредно влияло на кровообращение и все жизненные функции. И смелые путешественники неизменно умирали - одни в пути, другие вскоре после возвращения на Марс. Они назвали эту болезнь «левитацион» - так можно перевести на наш язык их слово.
- Как же вы все это узнали и как установили с ними отношения?
Мистер Бэйли нахмурился.
- Довольно того, что я сказал вам. Если вы не верите, я покажу вам иль. Да, впрочем, вы сами однажды были свидетелем того, как я едва не погиб в болоте при получении марсианской посылки.
Но я не мог поверить Бэйли - так все это было необычно - и продолжал возражать:
- Однако такая посылка, пролетая через воздушную оболочку Земли, должна была накалиться и превратиться в пар, как осколок болида.
- Вы же сами признали, что техника марсиан должна далеко уйти вперед по сравнению с человеческой. Их снаряды снабжены регуляторами движения. Управляются они по радио марсианскими инженерами.
Я хотел задать мистеру Бэйли еще несколько вопросов, но он закрыл шкаф и сказал мне:
- Пойдемте дальше. Я вам покажу еще одно интересное и поучительное для вас зрелище.
Бэйли привел меня к узкой двери, через которую мы вышли в слабо освещенный коридор.
- Еще один вопрос, - сказал я, - почему вы устроили ваш завод в Якутии?
- Потому, что это место удобно для моего производства. Здесь полюс холода.
- Однако в центре Гренландии не теплее, там даже летом температура не поднимается выше тридцати градусов мороза.
- Это удобство кажущееся. Когда мои вентиляторы заработали бы, с юга потянули бы теплые воздушные течения и значительно подняли бы температуру Гренландии. Да в конце концов теперь для меня температура окружающего воздуха не так важна. Мне это было важно вначале. Теперь у меня дело поставлено так, что я мог бы иметь холод мирового пространства даже на экваторе, конечно в моем подземном городке. Притом в Гренландии торчат американские метеорологи, изучающие «родину циклонов». Мне же необходимо было забраться в такой укромный уголок, где мне никто не помешает, пока я не поставлю производство. Теперь мне не страшны люди, но я страшен для них. Горе тем, кто пойдет по ветру!.. Кстати, я не сообщил вам еще одной новости. Вас больше не ищут, но ваша экспедиция скоро тронется в путь, как только приедет ваш заместитель. Могу вас уверить, что экспедиция погибнет вся, до одного человека! Наступает зима. Я подниму такую бурю, что участники экспедиции умрут, прежде чем сделают половину пути от Верхоянска до меня.
- Правительство вышлет вторую экспедицию будущим летом. Вас не оставят в покое, - сказал я.
- Тем хуже для них, - ответил Бэйли и открыл дверь.
Мы вошли в огромную круглую полуосвещенную пещеру. Мистер Бэйли повернул выключатель, и пещера ярко осветилась. Я увидел изумительное зрелище.
С потолка спускались сталактиты, а с земли тянулись вверх сталагмиты самых причудливых форм. На потолке сверкали призмы горного хрусталя. Витые колонны, как в буддийском храме, странные наплывы на стенах и «занавески» по углам придавали пещере фантастический вид.
Прямо передо мной посреди пещеры стоял огромный мамонт. Его хобот был вытянут вперед, как будто этот колосс собирался затрубить призыв к бою. Огромные ноги - толще моего туловища - были широко расставлены, голова пригнута. Вся колоссальная туша мамонта блестела, как будто она была покрыта стеклом. Вокруг мамонта расположились более мелкие представители животного мира: медведи бурые и белые, волки, лисы, соболя, горностаи... Целый ледяной зверинец!
На уступах скал сидели блестящие птицы - полярная сова, гуси, утки, вороны. А вдоль стен расположились... «двуногие» представители приполярных и полярных стран: якуты, самоеды, вогулы, чукчи - все в национальных костюмах, вооруженные самодельными стрелами, луками, капканами. Одни из них стояли в позе охотника, другие - с упряжкой собак или оленей, иные держали в руке рыбачий гарпун или весло. Здесь же лежали домашняя утварь и промысловые орудия.
Это был целый музей, необычайно богатый и разнообразный. Все экспонаты были покрыты прозрачным веществом, блестевшим, как стекло, и позволявшим хорошо видеть малейшие подробности.
- Поразительно! - сказал я.
Мистер Бэйли самодовольно усмехнулся.
- Ваши ученые только собираются устраивать ледяной музей, а я уже устроил его. Вы знаете, что вечная мерзлота сохраняет трупы в полной неприкосновенности. Вот этот мамонт, которого мы выкопали, пролежал в мерзлоте не одну тысячу лет, а мясо его так свежо, что можно было бы зажарить и есть. Наши собаки очень охотно ели - как бы это сказать по-русски - мамонтятину.
- Но ведь здесь не только ископаемые животные, здесь имеются медведи, лисы... И потом эти люди?..
- Да, я собирал и живые экземпляры.
- Живых людей?
- А почему бы нет? Какая разница? Рано или поздно каждого из этих людей задрал бы медведь или они просто умерли бы естественной смертью и бесследно погибли бы, как погибают звери. А участь попавших в мой музей прекрасна. Они сохраняются при помощи холода не хуже египетских мумий. Они обессмертили себя.
- Для кого? Кто видит их?
- Вы, я, не все ли равно? Я не собираюсь делать из моего музея учебно-вспомогательное учреждение и завещать его кому бы то ни было. Это моя прихоть, мое развлечение. Не все же одни дела! Надо чем-нибудь развлекаться.
- И для этого вы... убивали людей?
- Не я первый сказал, что охота на людей - самый увлекательный вид охоты... Впрочем, не думайте, что я стал бы заниматься охотой специально за «двуногими зверями». Вот еще! Здесь только те, кто имел неосторожность бродить вблизи моего городка. О нем никто не должен был знать. И тот, кто «шел по ветру», не возвращался назад...

Предыдущая страница 6 Следующая страница


7 Александр Беляев

Но это еще не все, - продолжал он, помолчав. - Я покажу вам еще одно отделение моего музея. Идемте!
Мы прошли в смежную пещеру. Она была значительно меньше. В глубине пещеры вдоль стен стояли статуи людей, блестевшие, как стекло.
Мы подошли ближе.
- Вот, полюбуйтесь, - сказал мистер Бэйли, указывая на статуи. - Такова судьба тех, кто пытается бежать отсюда. Вот видите этот пьедестал? Он был предназначен для вас.
Мистер Бэйли включил большую лампу. Яркий свет осветил статуи. Я присмотрелся к ним ближе и содрогнулся. Это были трупы людей, покрытые жидким стеклом или каким-то иным прозрачным составом.
- Я замораживаю людей, затем их обливают водой, которая моментально превращается в лед. Так они могут простоять до второго пришествия... Очень поучительное зрелище, не правда ли? Я показываю эти мумии всем провинившимся в первый раз, и действие бывает очень благотворное: у виновных пропадает всякая охота нарушать установленные мною законы... А работники мне, конечно, нужны, особенно квалифицированные...
Я насчитал одиннадцать трупов. Пять из них принадлежали якутам, три, по-видимому, иностранцам, остальные были похожи на сибирских охотников. Тонкий слой льда позволял хорошо видеть. На трупах были костюмы, в которых их застала смерть. У большинства трупов лица казались спокойными, только у одного якута осталась на лице страшная улыбка.
- Как вам нравится мой «пантеон»? - спросил Бэйли.
- Отвратительное зрелище, - ответил я. - Нужно быть уверенным в полной безнаказанности, чтобы хранить эти улики преступлений.
- А вы еще не потеряли веру в возмездие? - иронически спросил Бэйли. - Да, с этой иллюзией, говорят, легче живется. Однако нам пора возвращаться.

ПЛЕННИКИ ПОДЗЕМНОГО ГОРОДКА

Из нашего путешествия я вернулся совершенно разбитым и подавленным. А Бэйли еще не все показал мне! Я не видел машин, не видел смертоносных орудий, действия идя. Но и того, что я видел, было совершенно достаточно, чтобы лишить человека покоя. Бэйли оказался сильнее и страшнее, чем я мог думать. Борьба с ним должна быть чрезвычайно трудной. А его безумные действия угрожали всему человечеству.
Он сам оставался для меня загадкой. Его «коммерческая» деятельность не могла преследовать только ВЫГОДУ. В самом деле, на что мог использовать несметное богатство один человек, поставивший себя вне общества, больше того, обрекающий все человечество, всю жизнь на Земле на ужасную гибель? Это мог сделать только маньяк. Быть может, Бэйли вобрал в себя все отчаяние капиталистов, обреченных историей, и, как Самсон, решил погибнуть вместе со своими врагами? Нет. Дикая мысль! Люди его класса не торопятся сами погибать, если они здоровы.
Я вошел в лабораторию. При виде меня Нора весело кивнула головой, причем ее румяное лицо чуть-чуть вспыхнуло. Она склонила голову над пробиркой.
- Мисс Энгельбрект, - довольно торжественно сказал я, - позвольте поблагодарить вас...
- За хороший отзыв? Какие пустяки! Вы стоите этого. Когда вы не очень задумываетесь, вы отличный работник... Не забивайте только слишком туго пробок в сосудах с жидким воздухом и не...
- Это совсем не пустяки! - горячо прервал я ее. - Вы спасли мне жизнь!
Нора посмотрела на меня с удивлением и даже испугом.
- Это вы не шутите?
- Нет, конечно. Мне угрожала смерть за попытку побега.
- Смерть? Я не думала, что дело так серьезно, иначе бы я еще более... Но кто же угрожал вам смертью? Неужели...
- Разумеется, мистер Бэйли. О, он не пощадит тех, кто не повинуется его воле! Приходилось ли вам видеть его страшный «пантеон»?
Нора отрицательно покачала головой и спросила, что это значит. Я рассказал ей о своем путешествии в обществе Бэйли по подземному городку и обо всем, что узнал от «торговца воздухом».
К моему удивлению, Нора выслушала меня с большим интересом. Очевидно, многое из того, что я сказал ей, она слышала впервые. По мере того как я говорил, лицо ее все более хмурилось. Удивление сменялось недоверием, недоверие - возмущением.
Закончив свой рассказ, я поднял бокал с жидким воздухом и сказал:
- Вот в этом сосуде мы изготовляем смертный напиток для человечества. Моя жизнь пощажена только для того, чтобы я содействовал гибели других, гибели нашей прекрасной Земли со всеми живыми существами, живущими на ней. И я не знаю, радоваться ли мне моему спасению, или... не выпить ли мне самому этот бокал?..
Зазвонивший телефон прервал мою патетическую речь. Нора быстро подошла к телефону.
- Алло... Да... Мистер Клименко, вас просит к телефону мистер Бэйли.
Я подошел к телефону.
- Да, это я... Нет... Слушаю!
- Вы чем-то смущены? - спросила Нора, когда я отошел от телефона.
- Дело в том, что мистер Бэйли опоздал. Оказывается, он забыл меня предупредить, что я не должен говорить вам о том, что видел и слышал.
- И что же вы ответили?
- Я ответил, что еще ничего не говорил, и обещал не говорить.
Нора вздохнула с облегчением.
Потом она взяла бокал с жидким воздухом, который я перед тем держал в руке, в задумчивости посмотрела на голубую жидкость и вдруг бросила бокал на пол. Стекло разбилось. Жидкий воздух разлился и под влиянием теплоты пола начал шипеть и быстро испаряться. Через минуту на полу валялись одни осколки стакана.
«Великолепно! - подумал я. - Теперь у меня есть союзник!»
Нора испытующе посмотрела мне в глаза.
- Вы все мне рассказали?
- Все, - ответил я, но сразу же невольно смутился: я вспомнил о видах мистера Бэйли на мой брак с Норой. Я не хотел говорить об этом девушке. Но она заметила мое смущение.
- Вы что-то скрываете. Вы не все сказали!
- Но это пустяки, не относящиеся к делу.
- Не лгите. Пустяки не заставили бы вас смутиться. Я был в большом затруднении и решил перейти от обороны к нападению.
- А вы сами разве все говорите мне? Помните наш разговор, когда я неосторожной фразой обидел вас?.. Простите, что я вспоминаю об этом. Тогда вы сказали мне:
«Вы ничего не знаете». Почему же вы сами тогда не объяснили мне всего, чего я не знаю?
На этот раз была смущена Нора.
- Есть вещи, о которых трудно Говорить...
- Этими словами вы оправдываете и мое молчание.
- Нет, не оправдываю. Вы не дали окончить мою мысль. Есть вещи, о которых трудно говорить. Но бывают обстоятельства, когда нельзя больше молчать. Приходится говорить обо всем, как бы трудно это ни было.
- И вы мне скажете?
- Да, если и вы не скроете от меня ничего. Я попался в собственные сети. Торг совершился, и мне оставалось только выдать свою тайну. Все же я постарался сгладить цинизм Бэйли.
- Бэйли сказал... что у меня деревяшка вместо сердца, если я решился бежать, пожертвовав ради свободы обществом такой девушки, как вы.
Нора сначала улыбнулась: это звучало как комплимент. Но она была умна и скоро разобралась в том, что скрывается под таким комплиментом. Брови ее нахмурились.
- Я должна быть благодарна мистеру Бэйли за его высокую оценку, - сказала она. - К сожалению, мистер Бэйли ко всему подходит с коммерческой точки зрения. Было время, когда он сам претендовал на «мое общество»... И даже тогда мне казалось, что им руководит не сердце, а расчет... Он видел, что я скучаю, что меня тянет к людям. Отец очень нагружен работой. Он очень любит меня, но... науку, кажется, любит еще больше, - с некоторой горечью и ревнивым чувством сказала Нора. - Моя тоска мешала общей работе. И мистер Бэйли... Вы понимаете?.. Он сделал мне предложение.
- И вы? - спросил я, задерживая дыхание.
- Ну, конечно, решительно отказала ему, - ответила Нора.
Я не мог сдержать вздох облегчения.
- Я не знала тогда о его делах и мало интересовалась ими. Но он мне просто не нравился. Он долго не терял надежды прельстить меня своими миллионами, наконец оставил меня в покое, когда я решительно заявила, что уеду, если он будет надоедать мне своими предложениями. Это напугало его, и он дал слово «забыть меня»... И вот теперь мистер Бэйли, очевидно, создал новый вариант прежнего плана, да при этом он хочет убить сразу двух зайцев. Проще говоря, он хотел бы поженить нас с вами. Не так ли?..
Я покраснел. Нора рассмеялась. Этот смех обрадовал меня. Значит, на этот раз планы мистера Бэйли не были ей так неприятны! Но Нора сразу же охладила меня. Или это была только женская хитрость? Лукаво посмотрев на меня, она с деловым видом заметила:
- Но я не думаю, конечно, выходить замуж за вас, мистер Клименко.
- А за кого же? - уныло спросил я. - Простите, сорвалось... Такие вопросы не задают... Однако сегодня мы ничего не делаем! - решил я переменить разговор.
- Да, вы правы, - ответила она и, подняв второй бокал с жидким воздухом, вылила жидкость на стол.
Это произошло так быстро, что я не успел снять руку со стола. Часть жидкого воздуха плеснула мне на пальцы; воздух зашипел испаряясь. Я почувствовал ожог.
- Боже! Что я наделала! - вскрикнула девушка. - Простите меня.
Она бросилась к аптечному шкафчику, вынула мазь против ожога, вату и бинт.
В ее лице было столько искреннего огорчения, она так заботливо ухаживала за мной, что я был вполне вознагражден.
Дверь из кабинета отца Норы открылась, и на пороге появился он сам.
- Ну что же, Нора, готово? - спросил Энгельбрект.
- Мы не успели окончить, - ответила Нора. - Мистер Клименко ожег себе руку.
- Ничего серьезного? - спросил ученый.
- Пустяки, - поспешил сказать я.
- Надо быть осторожным, - поучительно проговорил он. - Так я жду! Дверь закрылась.
Рука была перевязана, и мы уселись за стол. Нора вздохнула.
- Я решила больше не работать, - сказала она, - но отец требует. Ему это нужно...
- А ваш отец знает обо всем, что касается мистера Бэйли? - спросил я.
- Это я сама хотела бы теперь знать. Я хочу поговорить с отцом и спросить его обо всем... Когда мы собирались в эту несчастную экспедицию, отец сказал мне, что мы направляемся исследовать Великий Северный путь. Мы высадились недалеко от устья реки Яны. Тогда нам говорили, что летчики, бывшие на нашем ледоколе, сообщили, что дальнейший путь на восток затерт льдами. Предстояла зимовка. С парохода был снят весь груз. Его было очень много, гораздо больше, чем надо для зимовки. Я видела груды больших ящиков. Но что в них было - не знаю. Мы расположились на зимовку. Часть экипажа находилась еще на ледоколе. Там же остались два профессора, участвовавшие в нашей экспедиции. Один радиоинженер, а другой астроном...
- А зачем был нужен астроном в полярной экспедиции?
- Не знаю. Эти два профессора еще во время плавания в чем-то не поладили с мистером Бэйли. Они держались особняком и иногда тихо совещались в укромных уголках. Однажды утром, когда я вышла из своей палатки, чтобы принять участие в работах по разгрузке, я увидела, что парохода уже нет. Мне сказали, что ночью его унесло ветром в океан вместе с двумя профессорами. Труп астронома нашли потом выброшенным морем на берег, а радиоинженер так и погиб вместе с пароходом. Я была очень удивлена. В ту ночь не было бури. Я обратилась с вопросом к мистеру Бэйли, но он, смеясь, - он мог смеяться! - ответил мне, что я очень крепко спала и поэтому не слыхала бури. «Но море совершенно спокойно», - сказала я, указывая на океан. «В это время года не бывает больших волн, - ответил мистер Бэйли. - Плавучие льды уменьшают волнение. А ветер был сильный, сорвал ледокол с якорей и унес его в океан».
Элеонора замолчала, делая запись в тетради и следя за колбой, стоявшей на весах. Потом опять начала говорить:
- Еще одна странность: с парохода были выгружены на берег два аэроплана большой грузоподъемности. Для зимней стоянки они были не нужны. Их выгрузили, как я потом узнала, для переброски всего нашего багажа вглубь страны. Аэропланы переносили куда-то ящик за ящиком. Отец объяснил мне, что мистер Бэйли изменил план. Так как пароход погиб, то он решил заняться геологическими исследованиями на материке. Переброска, несмотря на зиму, продолжалась. Часть груза была отправлена на автомобилях, поставленных на лыжи. Вся эта работа заняла несколько месяцев и стоила нескольких человеческих жизней. Мы заменяли погибших матросов якутами, которые иногда случайно наталкивались на нашу стоянку. Вообще же место было очень безлюдное, и мы работали без помех и далеко от любопытных глаз. Наконец мы с отцом прилетели на место новой стоянки. Это была совершенно пустынная горная страна. В мерзлой земле, как кроты, рылись буровые машины. Я мало понимаю в машинах. Но даже меня поражала их мощность. Если бы вы видели, как работали эти изумительные машины!.. От времени до времени сюда доставляли на аэропланах новые машины и материалы. Очевидно, мистер Бэйли имел связь с внешним миром. Подземный городок строился со сказочной быстротой.
Все это было не похоже на геологические разведки. Но мистер Бэйли объяснил мне, что он напал на урановую руду и будет добывать радий. Кроме того, он решил заняться добыванием азота из воздуха и изготовлением жидкого воздуха. В конце концов, чем занимается мистер Бэйли, меня не интересовало. Я рано начала помогать моему отцу в его научных работах и уже не раз кочевала с ним из города в город. Меня не пугали эти переезды. Но в такой дыре мне еще никогда не приходилось жить. У отца были прекрасные предложения от солидных фирм. И я спросила его, что побудило его принять предложение мистера Бэйли. Отец ответил, что мистер Бэйли за один год работы предложил ему сто тысяч фунтов стерлингов. Целое состояние! «Я хочу обеспечить твое будущее», - сказал мне отец. Прошел год, но отец продолжал работать у мистера Бэйли. Какого я спросила отца, не пора ли нам возвратиться на родину. Отец несколько смутился и ответил, что сейчас он очень занят (в то время он делал опыты с превращением кислорода в водород, действуя электрическим током) и не хочет прерывать работы. -Здесь прекрасные лаборатории и такая тишина, какой не найти во всем мире. Хорошо работается", - точно оправдывался он. Я была несколько разочарована. Тогда отец сказал, что если я хочу, то могу ехать одна и жить пока у тетки... Моя мать умерла, когда я была совсем маленькой... Я не хотела покидать отца и осталась в подземном городке.
- Что же все-таки заставило отца остаться? Большая оплата?
- Не думайте, что мой отец корыстолюбив, - поспешно ответила Нора. - Никто не откажется от больших денег, если они сами идут в руки. Но ради одних денег он не остался бы.
- Но почему он смутился, когда вы задали ему вопрос о том, скоро ли вы уедете отсюда?
- Не знаю. Быть может, потому, что науку он предпочел моим интересам. Так по крайней мере думала я тогда. Но теперь, после того что я услышала от вас, мне приходит мысль, что мой отец... не совсем добровольно остался у мистера Бэйли. Или же... Но я не хочу об этом думать... Я должна все выяснить. Я поговорю с отцом.
- И если окажется, что мистер Бэйли держит вашего отца в плену?
Лицо Норы сделалось суровым и решительным.
- Тогда... Тогда я буду бороться, и вы поможете мне! Я протянул ей мою здоровую руку. Нора пожала ее.
- Нора, ну что же твоя работа? - услышали мы опять голос Энгельбректа.
- Через пять минут будет готова, - ответила она, принимаясь за склянки.
- И знаете что, - сказал я, когда дверь в кабинет отца Норы закрылась. - Перестаньте бить посуду и разливать жидкий воздух. Это ребячество. Будем до времени работать, как мы работали раньше. Нельзя возбуждать ни у кого ни малейшего подозрения.
Нора молча кивнула головой и углубилась в работу.
В этот день я ночевал один в своей комнате. Николы не было. Очевидно, Бэйли решил разъединить нас. Это для меня было большим ударом. Я уже привык и даже привязался к якуту. Кроме того, он был нужен для выполнения моих планов. Рано или поздно борьба между мною и Бэйли должна была принять открытые формы. Я ни на минуту не оставлял мысли о побеге или по крайней мере о том, чтобы предупредить наше правительство о грозящей опасности.
На третий день вечером Никола явился. Он был по обыкновению весел и детски беспечен. Суровая природа закалила его, и он привык легко переносить невзгоды судьбы.
- Никола! - радостно встретил я его.
- Здравствуй, товарищ! - ответил он. И, усевшись на полу на скрещенных ногах, запел, покачивая головой: - Никола сидел на хлеб и вода, это не беда. Никола немного ел, много пел.
- Никола, да ты даже в рифму умеешь сочинять! - удивился я.

Предыдущая страница 7 Следующая страница


Продавец Воздуха 8

- Не знаю, - ответил он. - Мои дети в школе учатся, песни знают. Я слыхал.
- Ну, а с Иваном что?
- Жив Иван. Со мной сидел. На работы пошел. Бэйли, очевидно, решил, что мои «пособники» не заслуживают большого наказания. Вернее же, он берег их как рабочую силу.
- Плохи наши дела, Никола, - сказал я. - Больше не будешь убегать со мной?
- Сильно ветер мешал. Ничего. Если ты побежишь, и я с тобой.

НОВОЕ ЗНАКОМСТВО

Бэйли, вероятно, полагал, что урок, данный им мне, и зрелище его ужасного «пантеона» окончательно выбили из моей головы мысль о побеге и примирили меня с положением. Во всяком случае, после нашего с ним путешествия мне была предоставлена большая свобода. Я получил доступ в те части городка, вход в которые раньше мне был запрещен. Только в машинное отделение и в арсенал, где хранились орудия, мне не удавалось проникнуть. Зато я смог завязать новое полезное знакомство - с радистом.
Это был довольно пожилой шотландец, сносно говоривший по-немецки. Когда-то он работал в Германии на заводе, изготовлявшем радиоаппаратуру. Мистер Люк вопреки общему представлению об англичанах был очень разговорчив, и это было мне на руку. Притом он оказался завзятым шахматистом, а так как я был игроком первой категории, то он поставил целью своей жизни обыграть меня, хотя играл значительно слабее.
Шахматы очень сблизили нас. Вечерами, когда Люк сдавал дежурство, он неизменно являлся ко мне со своими литыми чугунными шахматами в виде статуэток, изображавших английского короля и королеву, офицеров, похожих на Дон-Кихота, и пешек, напоминавших средневековых ландскнехтов.
Люк скоро входил в азарт, и его пешки при передвижении так громко стучали по деревянной доске, как будто по мосту шли настоящие ландскнехты. При этом он беспрерывно говорил:
- Пехота, вперед!.. Вы так? А мы вот так! Я умышленно задумывался над его ходом и в это время задавал ему какой-нибудь вопрос, систематически выведывая от него все, что мне нужно и интересно было знать. Таким способом я узнал, что мистер Люк - старый холостяк, совершенно одинокий; на родину его не тянет, и живет он у Бэйли, по-видимому, по своей охоте, прельстившись хорошим жалованьем и неограниченной возможностью поглощать джин, до которого Люк был большой охотник.
- Где много джина, там и родина, - говорил Люк. - Но я пью умело. На работе я всегда трезв, как вода.
Я учел это новое обстоятельство, и в моей комнате появлялась перед приходом Люка бутылка джина, которую мне беспрепятственно выдавал буфетчик. Бэйли по своим коммерческим соображениям считал нужным удовлетворять по мере возможности желания своих вольных и невольных работников, чтобы заглушать в них тоску по свободе и не вызывать недовольства.
Для достижения своих целей я решил даже пожертвовать престижем игрока первой категории. От времени до времени я проигрывал последнюю партию Люку. Когда джин и упоение победой окончательно развязывали ему язык, я приступал к своим главным вопросам.
Признаюсь, это была не совсем честная по отношению к Люку игра. Но разве Бэйли поступал со мною честно? Я решил, что в борьбе с ним все средства хороши. Это была военная разведка применительно к условиям и обстоятельствам. Мои задачи были поважнее, чем этика приятельских отношений.
- Ну, что сегодня говорит радио, мистер Люк? - спрашивал я, позевывая.
И мистер Люк начинал мне рассказывать о новостях. Так я узнал, что вместо меня во главе экспедиции был поставлен мой Друг, молодой ученый Ширяев. Несмотря на то, что уже началась зима, экспедиция выступила в путь. Однако поднявшиеся бураны и ветер, достигавший силы десяти баллов, заставили экспедицию вернуться в Верхоянск. После доклада экспедиции о положении дела из центра был получен приказ отложить экспедицию до весны и заняться пока на месте метеорологическими наблюдениями.
Эта весть и обрадовала и опечалила меня. Ширяев был осторожнее меня - он не хотел жертвовать жизнью своих спутников и своей и потому избежал участи, уготованной ему Бэйли. Я радовался за моего друга. Но до весны мне уже не приходилось ждать помощи со стороны. Впрочем, это тоже к лучшему, - успокаивал я себя. Бэйли погубит всех, кто неосторожно приблизится к его подземным владениям. На борьбу с ним должны быть брошены мощные силы государства...
Но для успеха необходимо предупредить правительство, чтобы оно отнеслось к задаче со всей серьезностью. Быть может, за зиму мне удастся так или иначе установить связь с внешним миром.
Я вооружился терпением, продолжая вместе с тем свою «шпионскую» работу.
С Люком мы все более сближались. И однажды в минуту откровенности он мне приоткрыл тайну «Арктика». Люк был один из немногих, посвященных в эту тайну, хотя Бэйли не сообщил и Люку всей правды о своих целях. По словам Люка, «Арктик» с разведенными парами был направлен в открытый океан, на север, для того чтобы инсценировать кораблекрушение. Бэйли и не думал продвигаться далее на восток. Он просто хотел «пособрать в вашем СССР кое-какие полезные ископаемые без возни со всякими концескомами».
- О, он очень хитрый, мистер Бэйли! - почти с восхищением сказал Люк. - Коммерсант! Что же вы хотите? У вас богатства лежат даром, как собака на траве, а он сделал из них деньги. Хорошо вас провел мистер Бэйли! - и Люк захохотал. - Машинист развел пары, штурман укрепил колесо штурвала и - фьють! Когда «Арктик» пошел на всех парах, остававшиеся на ледоколе соскочили в моторную лодку и вернулись на берег, а пароход один продолжал путь. Ловко?
- На пароходе никого не осталось? - спросил я Люка.
- Никого, - ответил он.
Я боялся возбудить подозрение мистера Люка и потому не спросил его о судьбе двух исчезнувших профессоров. После некоторых колебаний я, однако, решился задать осторожный вопрос:
- И все сошло благополучно, без аварий и без потерь?
- Несколько человек погибли при перевозке с берега сюда, да еще на берегу мы потеряли двух профессоров. Говорят, они отправились на охоту и не возвратились.
- Но вы искали их?
- Как будто да. Тогда было не до этого. У всех было работы по горло. Зима надвигалась.
Или Люк не хотел мне сказать всего, или же он многого сам не знал. Во всяком случае, на него рассчитывать было нельзя. К советской власти он, видимо, относился враждебно. Это был типичный служака. Его идеалы сводились к тому, чтобы получать хорошее жалованье, пить джин да собрать деньги, купить, вернувшись на родину, домик и жить, ничего не делая, на ренту.
Однажды я сказал ему, что очень интересуюсь радио, но, к сожалению, не имел возможности ближе познакомиться с этим замечательным изобретением.
- Это очень просто, - ответил Люк. - Приходите ко мне на станцию, лучше во время ночного дежурства, и я вам покажу.
Я воспользовался этим предложением и зачастил к мистеру Люку.
С каким волнением услышал я после перерыва в несколько месяцев знакомый голос диктора «Коминтерна»! Радиогазета!.. Последние новости...
«...Теперь послушаем, товарищи, какую зиму предсказывают наши метеорологи. Мы можем обрадовать дачников-»зимников": им не придется мерзнуть в своих сквозных дачках. Ученые обещают, что зима в этом году будет очень теплой, гораздо теплее даже, чем была в прошлом году..."
«Еще бы! - подумал я. - Вентиляторы мистера Бэйли создают свой воздушный Гольфстрим. Теплые воздушные течения идут в Северное полушарие от экватора и поднимают температуру».
«...Но зато на юге Африки, в Южной Америке и в Австралии наблюдается значительное понижение температуры...» - продолжал диктор.
«Задышали ледяные пустыни Южного полюса!» - мысленно ответил я диктору... О, если бы я мог отсюда, через тысячи километров, крикнуть ему, что нечего радоваться теплой зиме, что огромное несчастье надвигается на человечество!
«...Теперь послушаем музыку. Оркестр студии исполнит „Менуэт" Боккерини».
Легкий, изящный менуэт зазвучал. Но от этой музыки мне стало еще тяжелее. Там жизнь идет своим чередом. Люди работают, развлекаются, живут, как всегда, не зная, какая беда нависла над ними.
Я снял с ушей радиотелефон. Люк сидел, углубившись в прием, переводя точки и тире Морзе на буквы. Он быстро записывал телеграмму. Каждое утро эти телеграммы подавались мистеру Бэйли.
Наконец он оторвался от работы и, не снимая наушников, спросил меня:
- Интересно?
- Да. Но я принимал и у себя дома на радиоприемник. Мне интересно знать, как это делается и как производится не только прием, но и передача. У вас имеется передающая радиостанция?
Быть может, я сам был слишком подозрительным и осторожным, но мне показалось, что в лице Люка появилась какая-то настороженность.
- Вы хотите передать привет родным и знакомым? - спросил он меня с улыбкой. - Да, передающая радиостанция у нас есть, но мы не пользуемся ею. Мы не хотим обнаруживать нашего местопребывания.
В тот момент я поверил Люку. Но скоро выяснилось, что он сказал неправду. Однажды я зашел на радиостанцию позже обыкновенного и застал его за передачей.
- Вы решили открыть свое местопребывание? - сказал я с простодушной улыбкой. - Что, застал вас на месте преступления?
Мистер Люк нахмурился, но потом заставил себя рассмеяться.
- Уж не шпионите ли вы за мною? - сказал он шутливо. Но от этой шутки у меня заныло сердце.
- Какие глупости! - отвечал я. - Зачем мне шпионить? - И уже с хорошо разыгранной обидой в голосе я сказал: - Если я помешал, то могу уйти.
- Оставайтесь, - ответил Люк. - Тогда я вас не обманул: наша большая передающая станция молчит. Но эта... Этакой станции нет во всем мире, кроме одного места, где принимается моя передача. Эта станция работает на таких коротких волнах, что обычные станции не могут принимать ее. Таким образом тайна передачи сохраняется... Коммерческие тайны! - пояснил он. - Но только вот что, мистер Клименко: я вам очень много доверил, потому что вы мой друг. Но вам лучше не говорить о том, что вы видели меня за передачей. И не заходите в это время ко мне... Это служебная тайна.
Я успокоил Люка и вернулся к себе. Последнее открытие убедило меня в том, что Бэйли имеет союзников во внешнем мире. Это делало его еще более опасным. А Люк, по-видимому, начинает относиться ко мне с недоверием. Если бы не боязнь потерять шахматного партнера, он, пожалуй, закрыл бы мне вовсе доступ на радиостанцию. И теперь мне надо держать себя с удвоенной осторожностью.

ЗАТИШЬЕ ПЕРЕД БУРЕЙ

- Мы дышим в лаборатории самым чистым, насыщенным кислородом воздухом. И все же мне чего-то не хватает, - призналась Нора. - Каких-то «воздушных витаминов». Быть может, нам не хватает этих запахов земли, запахов хвои, не хватает созерцания неба, хотя бы этого северного неба... Истинное наслаждение дыханием я испытываю только здесь, наверху.
Мы стояли на балконе небольшой площадки в расщелине кратера с его внешней стороны.
На внешнем склоне горы было несколько таких балконов. Они соединялись покатыми тоннелями с тремя верхними этажами. Каждый тоннель был снабжен лифтом. Эти площадки с балконами могли служить для сторожевых наблюдений. Но ураганный ветер, всасывающий в кратер всех приближающихся к горе, делал совершенно излишним постоянное наблюдение. И привилегированные обитатели верхних этажей пользовались балконами только для того, чтобы подышать «настоящим» воздухом и посмотреть на небо.
Нора облюбовала себе один балкон и с милостивого разрешения Бэйли получила его в единоличное пользование. Она хранила у себя ключ от входа в тоннель, ведущий на балкон (второй ключ от этой двери был у самого Бэйли). Дверь эта находилась недалеко от ее комнаты, и Нора могла подниматься на балкон во всякое время. Она подолгу бывала здесь и любила «беседовать со звездами». Это было совершенно уединенное место, так как выступы скал закрывали балкон и с соседних площадок не видно было, что на нем делается.
Площадка круто обрывалась. Горы кругом были занесены снегом. На темном небе сверкали звезды. Ветра не было.
- «Воздушные витамины»... Это вы хорошо сказали, - ответил я. - Я не чувствую запахов земли, все уже занесено снегом. Но хвоей пахнет. И еще чем-то, как будто далеким дымком.
- А где дым, там жилье, люди...
- Которые также наслаждаются «воздушными витаминами». И всего этого их хочет лишить мистер Бэйли!
- Смотрите!
Я посмотрел на север. От горизонта поднимался бледный световой столб. Все выше, выше, до зенита. Из молочного столб превратился в бледно-голубой, потом в светло-зеленый. Верхушка столба начала розоветь, и вдруг от нее, как ветви от ствола дерева, потянулись во все стороны широкие отростки. А от горизонта поднималась завеса, переливающаяся необыкновенно нежными и прозрачными оттенками всех цветов радуги. Полярная ночь чаровала. На небе разыгрывалась безмолвная симфония красок. И цвета переливались, как звуки оркестра, то вдруг разгораясь в мощном аккорде, то нежно замирая в пианиссимо едва уловимых оттенков.
- Как прекрасен мир! - с некоторой грустью в голосе сказала Нора.
Я взял ее руку в меховой перчатке. Нора как будто не заметила этого и продолжала стоять неподвижно, глядя на расстилающуюся перед нами панораму горных цепей и до-дин. Белый снег отражал небесные огни и непрестанно менял окраску, то голубея, то розовея. Это была красота, которая покоряет на всю жизнь. Безлюдье... Пустыня... Перекличка прекрасных, но глухонемых огней... Мы как будто были заброшены в совершенно иной, фантастический мир. А там, за горными цепями, на юго-западе и юго-востоке копошился людской муравейник.
- Мисс Энгельбрект, вы говорили с вашим отцом? - прервал я молчание.
Нора точно вернулась на землю из надзвездных высот.
- Да, говорила, - ответила она, опустив голову.
- И чем же кончился ваш разговор? Нора устало подняла голову.
- Чем кончился наш разговор?.. - переспросила она, как бы не расслышав. - Отец поцеловал меня в лоб, как это делал, когда я еще девочкой уходила вечером спать, и сказал: «Спи спокойно, моя дочурка». И я ушла в свою комнату. Отец! Милый отец, с которым я никогда не разлучалась ни на один день, как будто ушел от меня, стал далеким, непонятным и даже... страшным... Я уже не могу относиться к нему с прежним доверием.
Мы опять замолчали. А небесный гимн северного сияния все разрастался, ширился, как могучий световой орган, холодный, беззвучный, прекрасный, чуждый всему, что волновало нас...

* * *

Потянулись скучные однообразные дни. Мы с Норой по-прежнему занимались в лаборатории, но девушка работала уже без прежнего энтузиазма. Раньше Hope доставляло огромную радость заслужить одобрение отца. Теперь всю работу она проделывала механически, как подневольный слуга, работающий за кусок хлеба. Она глубоко страдала. Побледнел ее прекрасный румянец, запали глаза, она заметно похудела, у нее появилась рассеянность. Посуда летела из ее рук, она нередко ошибалась. Профессора Энгельбректа я видел только изредка, но и в нем была заметна перемена. Он как-то осунулся, постарел, лицо его потемнело.
По вечерам, после работы. Нора и я выходили иногда на нашу площадку полюбоваться северным сиянием, подышать «воздушными витаминами», а главное, побеседовать. Нора была одинока в своем горе, и я был единственный человек, в обществе которого она могла найти моральную поддержку.
Уже несколько дней ветер не бушевал над кратером. Было необычайно тихо.
- Мистер Бэйли, очевидно, решил дать передохнуть воздуху, - как-то пошутил я.
- Да, но этому нечего радоваться, - ответила Нора. - Мы переходим на новый способ сгущения воздуха. Зимой воздух приносил целые тучи снежной пыли. Это затрудняло работу. Снег, удаленный из вентилятора, требовал слишком много места и труда для уборки. Вы видите эту гору? Это искусственная гора. Она не успевает стаивать за лето. Еще через год здесь был бы целый Монблан. Отец призвал на помощь все силы химии и электричества и нашел новые способы поглощения и разложения воздуха. Увы, процессы переработки воздуха пойдут теперь еще быстрее. И скоро земля начнет задыхаться, как в припадке астмы.
- Нора, бежим отсюда! - вдруг сказал я. Девушка посмотрела на меня.
- Возьмемся за руки и прыгнем с этой площадки? - шутливо спросила она.
Это уже было похоже на кокетство. Не давая мне ответить, Нора в том же тоне продолжала, глядя вниз:
- Пожалуй, мы и не разбились бы. Мы скатились бы вниз и упали бы в мягкий снег. Потом пошли бы вон туда...
Я внимательно смотрел на путь, указываемый Норой. А ведь в самом деле этим путем можно бежать! Здесь нет трубы. Извилистое ущелье может защитить от ветров, если их поднимет «бог ветров» Бэйли.
- Не шутите. Нора, это прекрасный путь для побега, - высказал я вслух мою мысль. - Немножко высоко... Если вы не решаетесь, я бегу один.
Что-то вроде испуга мелькнуло в глазах Норы.
- И оставите меня одну? Нет, я не пущу вас...
- По приказу его величества мистера Бэйли?
- Я не пущу вас, - продолжала Нора. - Вас могут поймать, как и в первый раз, и тогда вам уже не поможет никакое заступничество. Притом вы не приспособлены для такого путешествия. Ваша жертва будет напрасна. Отважиться на такое путешествие имеет право только человек, рожденный в этой мертвой пустыне, - какой-нибудь якут, как ваш Никола... В самом деле, почему бы вам не снарядить его? Он прекрасно справится с задачей. И скоро на наши головы полетят снаряды. И мы «умрем, как герои», - сказала она с горькой иронией.
- Наши войска будут предупреждены, и, может быть, нам удастся избегнуть этой почетной смерти. Вероятно, осажденный мистер Бэйли сдастся, когда убедится, что борьба безнадежна, - постарался я смягчить мрачные перспективы. - Ваше предложение неплохое. Я готов идти на риск, но вы правы: Никола лучше справится с этой задачей.
- А Никола согласится?
- Никола! Вы не знаете его. Это золотой человек. Он столько раз смотрел смерти в глаза, что наш проект нисколько не испугает и не удивит его.
У меня стало легче на душе. Нора тоже повеселела. Круг безысходности как будто разомкнулся. Теперь у нас был определенный план. Мы всячески обдумывали его, и это отвлекало Нору от мрачных мыслей.

Предыдущая страница 8 Следующая страница


9 Александр Беляев

Встретившись с Николой в нашей комнате, я подозвал его и тихо шепнул:
- Никола, я нашел, откуда можно бежать. Можешь ли ты пробраться в Верхоянск? Я дам тебе теплую одежду, револьвер и мешок с сухарями и вяленым мясом.
- А ты? - спросил тоже тихо Никола.
- Нам нельзя вдвоем. Нас могут поймать. Но если не дойдешь ты, тогда отправлюсь я. Впрочем, если ты не хочешь идти один...
- Засем не хоцесь? Мне тут скупьно. А засем в Верхоянск?
- Ты передашь письмо. Идешь?
- Ну да, - ответил Никола.
- Но только ты подумай хорошенько, Никола, я не принуждаю тебя. Ведь если тебя поймают, то на этот раз ты не отделаешься так легко. Тебя могут убить.
- Медведь бьет и селовек бьет, - формулировал Никола свой фатализм. - А когда идти, сейсяс?
- Нет, подождем немного. Надо все обдумать и приготовить. Притом скоро начнет выглядывать солнце. Зима на исходе.
- Не надо солнца. Я все вижу. Сильно хосю сейсяс. С большим трудом мне удалось отговорить Николу от немедленного путешествия. Мы начали готовить Николу к побегу. Теплую доху и сапоги я решил отдать свои. Никола мог «украсть» их у меня. Револьвер мне удалось достать у Норы. Оставалось припасти пищу. Это было труднее всего. Приходилось за обедом незаметно класть в карман кусочки хлеба и сухарей. Никола тоже экономил, но я не позволял ему уменьшать свои порции: он должен был набираться сил.
И Нора откладывала запасы. У нее вдруг появился «волчий аппетит». Скоро сумка, хранимая под моей подушкой, значительно наполнилась. Еще несколько дней, и Никола мог двинуться в путь.
Надо было, однако, позаботиться и о том, чтобы на меня не пало подозрение. Если Никола не доберется до Верхоянска и погибнет, то отправлюсь я. Мне необходимо было беречь себя на этот случай.

«ШУТИКИ» МИСТЕРА КЛИМЕНКО

По моему совету Никола за несколько дней до побега начал говорить в кругу товарищей по работе о том, что ему очень наскучило пребывание в подземном городке и что он решил бежать.
- Товарищ Клименко ничего не знает. Если бы он знал, мне попало бы от него, - говорил Никола.
Все отговаривали Николу, пугали страшною карой, но Никола стоял на своем: зверь бьет, человек бьет - все равно. Он не может больше.
Была опасность, что кто-нибудь из посвященных в тайну Николы донесет Бэйли о предстоящем побеге. Но на этот риск пришлось идти. На всякий случай Никола наводил на ложный след. Он говорил, что хочет повторить свою первую попытку: бежать из выводной трубы. Если бы Бэйли и донесли о планах Николы, Бэйли мог быть совершенно спокоен, зная, что эта попытка заранее обречена на неудачу. Таким образом, все как будто было подготовлено.
Наконец настал день, вернее ночь, побега. Я условился с Николой, что он уже в походном снаряжении придет на площадку, когда все уснут.
В условленный час я и Нора стояли на площадке. Ночь была довольно темная. Только бледные полосы, как далекий луч слабого прожектора, бороздили иногда небо.
Время шло, а Никола не являлся. Я уже начал беспокоиться, когда дверь на площадку отворилась и Никола вошел.
- Почему ты так запоздал? - спросил я. Никола широко улыбнулся.
- Я хитрый, - ответил он. - Я был на работе в трубе и поджидал, когда все уйдут. Потом я посол спина вперед, стоб видели мой такой след.
Недаром Никола был завзятым следопытом. Он знал, как звери путают следы, сбивая охотника, и он решил воспользоваться этой звериной мудростью, прибавив к ней человеческую хитрость. Идя задом, он проложил свежий след на остатках снега и мусора в трубе, так что при расследовании могло показаться, как будто он прошел по трубе к выходу.
- Ну, желаю успеха! - сказал я с волнением, передавая ему письмо.
- Нисего, - ответил он. И, посмотрев вниз, сказал: - Однако, высоко. Нисего. Внизу мягко. Прощай, товарищ! - он пожал мою руку и кивнул Hope: - Прощай, девушка.
Потом он смело перешагнул через железную ограду балкончика, повисшего над бездной, спустился на руках до края и, провисев в воздухе секунду, разжал пальцы.
Я нагнулся вниз, жадно разглядывая полумрак. Тело Николы, все уменьшаясь, летело вниз. Ему нужно было пролететь не менее сорока метров, прежде чем достигнуть снежного откоса.
Вот его ноги коснулись снега, и все тело нырнуло в снежную массу, точно он сделал прыжок в воду. Я напрягал зрение, но ничего не видел. Никола исчез в снежном сугробе. Быть может, он разбился, потерял сознание?.. Волнистые зелено-розоватые полотна северного сияния заколыхались на небе, осветив снег неверным дрожащим светом. Я разглядел дыру, пробитую в снегу телом Николы, но его по-прежнему не было видно.
- Смотрите, смотрите, вот что-то шевелится внизу... - с волнением сказала Нора.
- Где? Я ничего не вижу. Это вам мерещится. От вспышек сияния тени двигались, то сгущаясь, то бледнея.
- Да не там! Ниже, гораздо ниже!
Я посмотрел ниже места падения и увидел на расстоянии добрых двух десятков метров от него что-то очень маленькое, копошащееся в снегу.
- Это рука! - воскликнула Нора, которая видела лучше меня.
Я напрягал зрение и, наконец, убедился в том, что из-под снега виднеется действительно рука Николы. Силою падения он пробил рыхлый, еще не слежавшийся верхний пласт снега, пулею пронзил его на несколько десятков метров и теперь прорывал дыру, чтобы вылезти наружу. Вот показалась его вторая рука, лохматая шапка. Вот он вылез наполовину. Наклонившись вниз, он, наконец, выбрался совсем и обернулся к нам лицом, взмахнув руками в рукавицах.
Я едва удержал готовый вырваться крик приветствия.
Никола еще раз махнул нам рукою, лег на бок и покатился вниз по пологому склону. Так докатился он до самого дна ущелья, превратившись в едва заметную точку. Затем, барахтаясь и увязая в снегу, он пополз к выходу из ущелья. У него не было лыж - мы не могли достать их, - но он этим не смущался. «Сделаю», - говорил он мне.
Да, Никола не пропадет! Он был приспособлен к суровой жизни «окаянного края», так же как звери, на которых он охотился. Только бы он не попался в руки Бэйли, а с природой и четвероногими врагами он справится.
Свет погас. Мы потеряли из виду Николу, но еще долго смотрели в темную бездну.
- Пора идти. Нам нельзя долго оставаться здесь, - сказала Нора.
- Да, идем, - ответил я, отрываясь наконец от бездны. - Завтра - день расплаты. Мистер Бэйли, вероятно, призовет меня на допрос... Нора, я хочу обратиться к вам с просьбой. Нет ли у вас второго револьвера?
- Зачем он вам?
- Если Бэйли признает меня виновным в побеге Николы, я... всажу в мистера Бэйли пулю. Нора задумалась.
- Не знаю... У меня нет другого револьвера. Может быть, у отца. Если я сумею достать, то завтра принесу вам. Приходите пораньше в лабораторию.
Я с благодарностью пожал ее руку. Да, Нора имела характер. Она не побоялась стать соучастницей побега, не боится помочь и в замышляемом много убийстве.
Я плохо спал. Около двух часов ночи, когда я только что задремал, в дверь громко постучались. Поспешно одеваясь, я спросил, кто стучит.
Я услышал голос Уильяма. «Так! Бэйли все уже известно, и он зовет меня на допрос», - решил я и открыл дверь. Вошел Уильям в сопровождении двух вооруженных людей. Я невольно обратил внимание на их лица - энергичные и породистые. Два «джентльмена» подошли ко мне и тщательно обыскали. В этот момент я порадовался, что не успел получить от Норы револьвер. Затем Уильям и молодые люди тщательно и со знанием своего дела обыскали всю мою комнату. К счастью, в ней не было ничего компрометирующего меня. Покончив с обыском, «джентльмены» повели меня в кабинет Бэйли.
Он встретил меня бурею негодования.
- Это опять ваши шутики! - закричал он, грозно потрясая кулаками. - Вы не можете примириться с тем, что я торгую с Марсом и нарушаю ваш внешторг? О да, мистер Бэйли преступник! Его надо судить Верховным Судом! Скажите, пожалуйста! Мистер Бэйли лишит воздуха русских рабочих, и воздух будут выдавать только по карточкам, в кооперативах, членам профсоюза? Ха-ха-ха! Не так ли? Английские интриги империалистов? О, я знаю, что вы думаете. А я думаю, что вам придется занять ваше место в пантеоне. Пьедестал давно ждет вас.
Я уже был готов к этому нападению и потому хорошо играл свою роль. Выждав, когда Бэйли замолчал, я со спокойным видом, но с «искренним» удивлением спросил его:
- В чем дело, мистер Бэйли? Я не понимаю вас. Мне кажется, я не заслужил упреков. Я усердно работаю в лаборатории и ни в чем не провинился.
- Ложь! Вы все прекрасно знаете. Где Никола?
- Не знаю. Сегодня он не ночевал со мною. Я думал, что он на работе или в чем-нибудь провинился и его отправили в карцер.
- Ложь! Ложь! - закричал Бэйли. - Это ваши шутики! Позвать рабочих, которые были с Николой!
Рабочие явились. Якуты подтвердили, что Никола уже несколько дней назад говорил о побеге, стосковавшись по свободной жизни. Никола говорил, что боится говорить Клименко об этом, что Клименко рассердится. Только они не верили, что он серьезно думает бежать, поэтому и не донесли.
Эти показания несколько охладили гнев Бэйли. Моя непричастность к делу устанавливалась целым рядом свидетельских показаний.
- Я не верю вам и не верю им, - сказал Бэйли. - Одна шайка! Вы покрываете друг друга.
И вдруг, изобразив беспристрастного судью, он неожиданно для меня закончил:
- Но я не могу судить вас без улик. Расследование будет продолжаться. А пока вы остаетесь в подозрении. Идите.
Я вернулся к себе, радуясь, что все обошлось так благополучно. Только бы им не пришло в голову осмотреть долину. Но хитрость Николы с обратными следами должна направить розыски на ложный путь.
Утром, когда я пришел в лабораторию. Нора шепнула:
- Я не нашла револьвера.
- Тем лучше, - ответил я. - Мистера Бэйли не так-то легко убить. Я уже был на допросе.
И я рассказал Hope о ночных событиях. Она выслушала мое сообщение с большим вниманием.
- Только бы не нашли следов в долине, - закончил я свой рассказ.
- Не беспокойтесь, - ответила она. - Рано утром я была на площадке. Снежный буран скрыл следы. Боюсь только, как бы этот буран не скрыл навсегда самого Николу...
- Никола не пропадет, - успокоил я ее. - Он отлежится. И будет спать в снегу, как в колыбели.
В этот же день вечером ко мне пришел мистер Люк со свертком под мышкой.
- Что это у вас? Новые шахматы? - спросил я его.
- Здесь шахматы и еще кое-что, - ответил он, раскрывая сверток. - Вот это радиоприемник. Я сам сделал его для вас. Мистер Бэйли распорядился, чтобы вы больше не ходили ко мне на радиостанцию. А я знаю, что вы очень любите слушать ваш «Коминтерн». И я решил вам сделать маленький подарок. Вам будет не так скучно.
Я готов был расцеловать Люка за его «маленький подарок». Люк не подозревал, какую огромную услугу оказывал он мне. В награду за это в тот вечер мистер Люк два раза дал мне мат.
Затем он собственноручно установил радиоприемник, испытал его и сказал:
- Слушайте вашу Москву.
Пожелав мне спокойной ночи, он ушел, а я с жадностью начал слушать.

МИР ЗАДЫХАЕТСЯ...

Недели шли за неделями. Я продолжал оставаться на подозрении у мистера Бэйли, но он не трогал меня. По-видимому, он начал убеждаться в моей невиновности. Понемногу я перестал беспокоиться за себя. Зато радиовести очень огорчали меня. Недостаток воздуха ощущался все сильнее. Уменьшение атмосферного давления замечали уже не только ученые, но и рядовые граждане.
Прежде всего разреженность воздуха почувствовали жители горных местностей, и многие из них вынуждены были спускаться в долины. А в долинах недостаток воздуха сказался на больных. Астматики начали умирать во время припадков; туберкулезные задыхались, усиленно дышали, ускоряя этим процесс и вызывая кровоизлияния.
Машины, работа которых была рассчитана на обычное атмосферное давление, отказывались служить. Аэропланные моторы давали перебои даже на незначительной высоте. Поршни и насосы машин капризничали. Все это расстраивало производство и транспорт.
В довершение несчастий наступили сильные холода, сопровождаемые бурями, причем бури эти носили странный характер. Смерчевые вихри носились, как вестники смерти. Как будто чья-то злая рука спешила лишить Землю ее атмосферы, сворачивала воздушные струи в «жгуты» и бросала их за облака. А оттуда, с надзвездных высот, спускались на Землю ледяные потоки холода. Земля остывала. Лишенная значительного слоя своей толстой атмосферной шубы. Земля начала усиленно отдавать мировому пространству свое внутреннее тепло.
Катастрофа наступала скорее, чем можно было ожидать, судя по огромным запасам воздушного «сырья».
Я спросил у Норы, чем объясняет ее отец наступление всех этих грозных явлений. Нора ответила, что для ее отца и мистера Бэйли все это явилось, по-видимому, некоторой неожиданностью.
- Отец даже хотел с вами посоветоваться, - сказала Нора. - Ведь это больше относится к вашей специальности.
И я удостоился чести быть приглашенным к Энгельбректу. На совещании присутствовал и Бэйли. Он нисколько не был огорчен происходящим в мире, скорее наоборот: продавец воздуха находился в приятном возбуждении, как игрок, уверенный в своих картах.
Совещание наше длилось довольно долго. Мы делали различные подсчеты и пришли к выводу, что воздух, переработанный в подземном городке, составляет еще слишком небольшую часть атмосферы, и убыль его из общей массы окружающего Землю воздуха не могла непосредственно вызвать столь катастрофических явлений.
- Но в чем же дело? - спросил Бэйли, поглядывая на меня и Энгельбректа.
Наконец-то я мог уравнять наше положение! Мистер Бэйли нуждается в моем мнении! Я напустил на себя самый глубокомысленный вид и высказал свое мнение:
- Вентиляторы мистера Бэйли изменили обычные направления ветра, вследствие чего на земном шаре изменилось и «натяжение» атмосферной оболочки: воздух уплотнился там, где обычные воздушные течения совпали с искусственно созданным направлением, и разредился в местах, где раньше существовали противоположные воздушные течения. Вследствие этого увеличилась разница между максимумом и минимумом атмосферного давления. Циклоническая деятельность усилилась. Сталкивающиеся циклоны стали увлекать воздушные вихри вверх, выше области их обычного влияния. Таким образом, нарушилась обычная циркуляция воздуха не только по горизонтали, но и по вертикали...
Я видел, что Бэйли и Энгельбрект слушали мое объяснение с напряженным вниманием.
- Возможно, что эта картина и не совсем точно соответствует действительности, - закончил я, - но в основном, я думаю, мое предположение верно. Основная же моя мысль заключается в том, что вентиляторы мистера Бэйли, нарушив обычную циркуляцию воздуха, явились толчком к тому, чтобы в игре приняли участие стихийные силы... Вы, мистер Бэйли, похожи на доктора Фауста, который вызвал «духа Земли», но не мог с ним справиться.
Сравнение с Фаустом было принято Бэйли благосклонно. Он усмехнулся и сказал:
- Фауст был совершенно непрактичным человеком. Пусть «Духи Воздуха» играют на свободе. Все дело в том, чтобы использовать эту игру наиболее выгодным для себя способом.
На этом наше заседание закончилось.
А радио приносило все новые вести. Перед лицом ужасной катастрофы борьба за существование обострилась. Если не выжить, то пережить других должны были сильнейшие. А сильнейшими в мире капитализма были, конечно, капиталисты.
Снабдил ли их сам Бэйли «воздушными консервами», начали ли богачи самостоятельно добывать жидкий воздух, чтобы не умереть от воздушного голода, как бы то ни было, но в руках капиталистов оказалась эта новая, самая дорогая валюта. Жидкий воздух победоносно выступил на рынок, заставив пасть перед собою ниц все другие ценности. Жидкий воздух продавался в особой упаковке, гарантирующей от взрыва и испарения.

Предыдущая страница 9 Следующая страница


Продавец Воздуха 10

На новую валюту богачи начали скупать продукты питания и всевозможнейшие консервы. Охлажденная Земля, по-видимому, не могла больше рождать плодов и злаков. Сельское хозяйство и животноводство должны были погибнуть. Больше всех мог прожить тот, кто собрал наибольшие запасы питания, воды, воздуха и тепла. Надземное строительство прекращалось. Кое-где люди начали уже зарываться в землю, как кроты. Там было теплее: внизу, в герметически закрытых квартирах, можно было свободно дышать, постепенно используя запасы жидкого воздуха.
Удивительно, до чего быстро развертывались события там, вдали от нашего городка!..
Вся эта лихорадка эгоистических мер самоспасения протекала на глазах рабочих, которые во многих местах начали уже волноваться. Ссылаясь на то, что ветер со всех концов земного шара тянул в ледяные пустыни Сибири, буржуазная, а за нею и соглашательская печать убеждали, что ужасная катастрофа, постигшая мир, была делом московских коммунистов, которые решили таким путем «поставить на колени» мир.
Безумие охватило весь мир. Европа и Америка лихорадочно вооружались для войны с «извергами человечества».
А капиталисты продолжали свою политику. Рабочие отказывались получать деньги, все более обесценивавшиеся, и требовали «воздушной платы». Капиталисты вынуждены были пойти на эту уступку, однако они установили чрезвычайно низкую норму: жидкий воздух отпускался в особых «термических» баллонах с таким расчетом, чтобы рабочие не могли делать запасов. Так как воздуха во многих местах (особенно в Западной Европе, Африке и Америке) уже не хватало, то рабочим ничего больше не оставалось как работать за право дышать. В продаже появились маски, подобные противогазовым, и в этих масках появлялось все больше людей в общественных местах. Но так как маски не были снабжены радиостанциями, как скафандры нашего подземного городка, то люди могли изъясняться только жестами.
«Это и к лучшему, - откровенно говорили фашисты, - меньше будет агитации». Впрочем, люди состоятельных слоев обзавелись портативными радиотелефонами. Ими же была снабжена полиция.
Но агитаторы все же умудрялись вести пропаганду при помощи листовок. Классовая борьба резко обострилась и как-то сразу обнажилась. Напряжение дошло до крайних пределов. В разных местах вспыхивали «воздушные бунты»; толпа нападала на склады жидкого воздуха и громила их. На улицах уже пролилась кровь.
Я не спал ночи напролет, слушая радио. Было от чего прийти в отчаяние. Даже мистер Люк потерял свою обычную беспечность. Он по привычке заходил ко мне после дежурства, но без шахмат.
- Скверные дела, - начал он ворчать. - Что толку в деньгах, которые скопил я у мистера Бэйли? Деньги ничего не стоят. Положим, за баллон, даже за бутылку жидкого воздуха я могу купить хорошенький домик. Но зачем теперь мне этот домик? Земля задыхается...
- Кто же в этом виноват? - раздраженно спросил я.
- Паникеры и спекулянты, - ответил он.
- А паника из-за чего?
- Из-за глупости. Хватило бы на наш век воздуха. Мистер Бэйли всего не сожрал бы.
Нет, Люка не привлечешь на свою сторону. Даже перед лицом мирового несчастья он остался все тем же: домик и собственное благополучие у него по-прежнему были на первом плане. Люк начал действовать мне на нервы. Я делал вид, что у меня болит голова иди много работы, и старался скорее отделаться от него, чтобы засесть за свой радиоприемник.
Нервы мои совсем расшатались. Работа валилась из рук. Нора также чувствовала себя плохо. От ее прекрасного румянца не осталось и следа. Бледная, похудевшая, сидела она, устремив глаза в одну точку.
- Все гибнет, - тихо шептала она. - Мы дышим здесь чистым, насыщенным кислородом воздухом, а там - там гибнут люди, задыхаются дети... И никто из них не знает о причине...
Пришел день, когда я решился ответить ей, как должен был, может быть, ответить давно.
- Они узнают, - сказал я. - Никола погиб, это очевидно. Сегодня ночью я отправлюсь в путь... Мистер Бэйди занят своими американскими «конкурентами» и новой перестройкой, надзор ослаблен, и, я думаю, мне удастся бежать...
Нора повернула ко мне лицо и, как сомнамбула, беззвучно сказала:
- Вы тоже погибнете, как Никола. - И в ее лице было выражение безнадежности, почти равнодушия.
- Пускай погибну. Лучше смерть, чем это ужасное бездействие в то время, когда тысячи людей близки к гибели.
- Да, лучше смерть, чем это... - так же беззвучно проговорила Нора.
В этот день она рассталась со мной без обычной улыбки. С каждым днем ее улыбка бледнела, делалась все более печальной и теперь, наконец, угасла, как и ее румянец.
- Прощайте, - сказал я, протягивая ей руку.
- Прощайте, - ответила она.
- Вы... придете провожать меня? На площадку?
- Приду, - ответила она. - Куда? На площадку? Ах да, да... - и она опять поникла головой.

ИГРА НАЧИНАЕТСЯ

Я оставил девушку и тихо вышел из лаборатории. Вернувшись в свою комнату, я устало опустился на стул. Я чувствовал себя опустошенным. Обрывки мыслей проносились в голове. Никола погиб. Мир гибнет. Гибнет Нора... она скоро сойдет с ума...
Машинально, по привычке, я надел наушники радио.
Говорил «Коминтерн»... Нет музыки, нет веселых песен... Беспрерывная информация о Земле, которая задыхается. У нас, правда, не так, как за рубежом... Нет звериной борьбы за последний глоток воздуха. Правительство делает все, чтобы уменьшить панику и спасти население. Но что можно сделать!.. Положение разбросанного по деревням крестьянства особенно тяжелое. Неужели гибель?..
Я уже хотел положить трубку, как вдруг услышал весть, от которой у меня захватило дыхание.
«...Больше бодрости, товарищи! Правительством сегодня получено чрезвычайно важное сообщение, которое в корне может изменить положение...»
И, повысив голос, диктор отчетливо сказал:
«Алло! Алло! Ноздря Ай-Тойона! Есть! - Потом своим обыкновенным голосом диктор добавил: - Вам, товарищи, непонятно это обращение, но скоро вы все узнаете о ноздре Ай-Тойона и вздохнете - в буквальном смысле слова - вздохнете с облегчением».
Первый вздохнул с облегчением я.
«Ноздря Ай-Тойона. Есть!» Это были условные слова, которые я просил мне сообщить по радио в том случае, если Николе удастся передать письмо моему заместителю Ширяеву. А Ширяев должен был передать мой доклад в Москву. Итак, Никола жив, и правительство знает все о подземном городке мистера Бэйли!
Я быстро оделся и побежал на площадку. Норы еще не было. Небо пело огнями. И мне казалось, что эта песнь была уже не такая холодная, чуждая Земле. Мне самому захотелось петь, кричать. И я вдруг запел, впервые за долгое время моего заключения:
За благом вслед идут печали, Печаль же ра-адости залог...
- Вы с ума сошли! - услыхал я за собою голос Норы. - Вас могут услышать. Петь на морозе?! Вы простудите горло.
- Да, я с ума сошел! Пусть услышат. Пусть простужу горло. Никола жив! «Ноздря Ай-Тойона! Есть!»...
- Что с вами, Георгий? - впервые назвала меня Нора по имени.
Я вдруг схватил ее, поднял на воздух и закружил по площадке.
- Сумасшедший! Пустите меня и расскажите, в чем дело.
- Ух, слушайте! Все прекрасно. Я получил весть по радио. Никола жив! Он отнес мое письмо по назначению. Мы должны ждать скорого наступления событий. Плененный воздух скоро будет освобожден. И мы с вами скоро взлетим на воздух! Но это ничего. Постараемся бежать в последнюю минуту, когда над нами зареют бомбовозы. О, это будет великолепный день!
- Георгий, неужели это правда? - воскликнула она, и румянец вновь показался на ее щеках.
Ее радость была не меньше моей. Однако скоро сияющее лицо девушки омрачилось. Я уже мог безошибочно читать все оттенки выражения этого лица. Она опять думала об отце. Его поведение все еще оставалось для нее мрачной загадкой. Потом мысли Норы приняли другое направление.
- Вам пока не надо отправляться в опасное путешествие, - сказала она. - Это хорошо. Но вообще радоваться нам еще преждевременно. Мистера Бэйли не так-то легко победить. Он будет защищаться до последней крайности. Он страшный противник.
- Пустяки! - крикнул я. - Не может один человек устоять против сил всего государства, против мира.
- Как знать? - ответила Нора. - Вы не можете вообразить, какими страшными орудиями разрушения обладает мистер Бэйли.
- Но по крайней мере это будет борьба, а не безропотное подыхание. И потом... у мистера Бэйли есть «внутренние враги». Правда, их немного, но они могут быть опаснее вражеских армий.
- Этих внутренних врагов только двое: вы и я, - сказала Нора. - Но вы правы. Они могут сделать много. О, если бы и мой отец!.. - Она опустила голову.
Потом вдруг выпрямилась и решительно сказала:
- Настанет минута, и я поставлю отцу прямой вопрос: друг он или враг - ледяной ветер вдруг потянул снизу. Из кратера послышалось гудение.
- Вентилятор опять заработал, - сказала Нора. - Мистер Бэйли спешит переработать остатки воздушного сырья. Холодно... Идем...
В этот вечер я простился с Норой, унося с собою воспоминание о ее улыбке, как будто я увидел солнце после долгой зимы.
И опять я уселся за радиоприемник.
«Коминтерн» передавал последнее правительственное сообщение.
Начальнику экспедиции Ширяеву удалось установить центр направления ветров. Правительство снаряжает новую экспедицию для полного выяснения причин необычайного поглощения воздуха на такой-то широте и сто тридцать пятом градусе восточной долготы.
Я улыбнулся, выслушав это сообщение. Я знал, что Ширяев никуда не двигался из Верхоянска. Честь открытия «точки поглощения воздуха» была приписана ему по моему совету, чтобы отвести от меня подозрение мистера Бэйли, которому, конечно, будет передана эта важная радиотелефонограмма. Я представлял, как взбесится мистер Бэйли, узнав, что местоположение его подземного городка уже открыто. Это должно показаться ему тем более правдоподобным, что его мощные вентиляторы некоторое время бездействовали, и работники экспедиции могли довольно близко подойти к кратеру без риска быть втянутыми воздушным потоком.
Как обычно, наше правительство действовало быстро и решительно. К сожалению, я ничего не мог сообщить Реввоенсовету о вооруженных силах мистера Бэйли: это для меня оставалось тайной. Мне удалось только узнать, что население городка не превышает пятисот человек. Меня сначала удивляло такое небольшое количество рабочих и служащих. Но у мистера Бэйли все было механизировано и рационализировано до последней возможности.
Пятьсот человек против целой армии - ничтожная горсточка! Но какие машины истребления пустят в ход эти люди? Я мог только предупредить наших бойцов, что борьба предстоит трудная и надо быть готовым ко всяким неожиданностям.
Так или иначе, развязки ждать недолго. Карты сданы, игра начата...

* * *

Мистер Бэйли приказом объявил городок на военном положении. «Гарнизон» подготовлялся к осаде. На гребне кратера появились сторожевые вышки с установленными на них радиоухпами, улавливавшими звуки. В склонах с внешней стороны кратера открылись люки, о существовании которых я не знал, и иллюминаторы с толстыми стеклами. Грозные дула пушек выглядывали из отверстий люков. Как будто облегчая путь врагу, гигантские вентиляторы опять бездействовали.
Приближалась весна. Стояла тихая, безветренная погода. Солнце после зимней спячки начало выглядывать из-за горизонта, освещая снежные вершины гор багровым светом.
Настали дни напряженного ожидания. Но в городке не чувствовалось особого оживления. Он казался таким же безлюдным и мертвым, как всегда. Работы в лабораториях не прекращались. Но, по-видимому, лаборатории и мастерские работали теперь «на оборону». Беспрерывно сновали подъемники, доставляя снаряды на скрытые батареи. Машины заменяли целые армии людей.
Я и Нора по-прежнему занимались в нашей лаборатории, превращая длинные столбцы формул профессора Энгельбректа в новые способы обработки в переработки нашего воздушного «сырья». Мы проделывали ряд опытов, не зная их конечного синтеза, их результатов и целей. Это очень заботило Нору. Быть может, мы способствовали изготовлению новых способов истребления человечества? На вопросы Норы отец не отвечал ничего определенного.
Вечерами мы с Норой выходили на нашу площадку и наблюдали пустынное небо. Летучих вестников не было (я был убежден, что новая экспедиция появится на крыльях). Главные Воздушные Силы СССР находились далеко от нас, и я высчитывал, как скоро они могут быть сюда переброшены. По моим расчетам, должно было пройти еще несколько дней, прежде чем аэропланы зареют над нашими головами, неся нам смерть, но человечеству освобождение...
- Смотрите, как будто у орудий появились люди, - сказала в один из этих томительных вечеров Нора.
Я посмотрел на темные люки и увидел движущиеся тени. Очевидно, радиоуши уловили приближение аэропланов, и защитники городка готовились к воздушной атаке.
Мы с волнением ожидали, что будет дальше. Кругом все было тихо. Солнце зашло за горизонт, и только ущербленная луна тускло освещала дикий пейзаж, расстилавшийся у наших ног. Было холодно, но мы не уходили.
Прошло не менее часа. И вдруг яркий свет ослепил нас. Десяток огромных прожекторов вспыхнул кольцом вокруг кратера, далеко освещая окрестности. Из полярной ночи мы как будто перенеслись в сияющий тропический полдень. Когда глаза привыкли к свету, мы увидели на горизонте несколько серебристых стрекоз. В то же время уши наши уловили едва заметный рокот моторов.
- Летят, - в волнении сказала Нора.
- Да! - тихо ответил я, следя за тем, как далеко на западе маленькие стрекозы превращались в ласточек, ласточки в соколов... Все ближе, ближе... Раз, два, три, четыре... пять, шесть... семь, восемь, девять, десять... Целая стая, расположенная журавлиным строем!
- А вот еще там, смотрите! - воскликнула Нора. С юга приближалась такая же эскадрилья.
- И с севера!..
Рокот моторов уже наполнял собою воздух, отдавался в долинах, возвращался эхом. Западная эскадрилья продолжала лететь по прямому направлению на кратер, а северная и южная медленно загибали на восток, так, чтобы пройти над городком, сбрасывая бомбы, следом за первой эскадрильей...
- Скоро от нас ничего не останется! - сказала Нора. Я вспомнил о нашем плане побега, но продолжал стоять и смотреть как прикованный.
Аэропланы уже настолько приблизились, что при ярком свете прожекторов я мог различить красные звезды на нижней стороне крыльев.
- Странно, - сказала Нора. - У мистера Бэйли должны быть дальнобойные пушки. Аэропланы уже на расстоянии выстрела, почему же городок молчит?
- Вам хочется скорее видеть подстреленными этих птиц? - шутя спросил я.
- Я скорее хочу видеть развязку... так же как и вы. Да, это была правда. Я сам был во власти нервного нетерпения - узнать неотвратимое, увидеть скорее силу оружия мистера Бэйли. И ждать нам пришлось недолго. Люди на батареях засуетились, затем я заметил движения, сопутствующие выстрелам из орудий. Но я не услышал никакого звука.
- Это пневматические пушки, и стреляют они воздушными бомбами, - пояснила Нора.
- Воздушные бомбы? Что это? - спросил я, напрягая зрение, чтобы не пропустить момента, когда снаряды настигнут аэропланы.
Но действие воздушных бомб оказалось иное.
- Смотрите не вверх, а вниз, - сказала Нора. Я посмотрел вниз и увидел, как по белой поверхности снега вздымается снежная пыль.
- И только-то! - Я готов был улыбнуться.
Но что это?.. Снег как будто закипел в месте падения бомб. Поднялись огромные клубы пара, и вдруг со страшным ревом, свистом, глумом от земли поднялись смерчи. Снежный витой столб взлетел, казалось, до самого неба, начал быстро расширяться, расти, в то же время распыляясь и превращаясь в бешеную снежную пургу. Бэйли поднял снежную бурю! Я посмотрел на аэропланы. Белая пелена приближалась к ним с необычайной скоростью. Вот головной аэроплан вдруг встал на дыбы, завертелся и полетел назад, как кусок бумаги, гонимый самумом.
Второй, третий... Не прошло нескольких секунд, как вся воздушная стая закружилась в воздухе, подобно осенним листьям, сорванным с дерева ураганом.
Серая мгла затянула небо.
Когда она постепенно рассеялась, небо было так же пустынно, как всегда. Месяц зацепился острым краем за пик скалы, будто он боялся разделить судьбу аэропланов, и уныло смотрел на мертвые склоны...
Я стоял пораженный, тяжело дыша. Меня била лихорадка. Нора прислонилась к стене и, бледная, смотрела расширенными глазами туда, где за несколько минут перед тем гордо реяли стальные птицы. Потом она тяжело вздохнула. В ее словах была знакомая безнадежность:
- Трудно бороться с мистером Бэйли... Вот результат...
- Это не конец, это начало! - сказал я, но, признаюсь, в эту минуту сомнение в успехе вползало в мои мысли. - Посмотрим, что будет дальше.

Предыдущая страница 10 Следующая страница


11 Александр Беляев

- Дальше нечего смотреть, - ответила Нора. - Нужно быть безумным, чтобы решиться на вторичную атаку.
Нора оказалась права: атака не возобновлялась. Надо было время, чтобы оправиться от удара и учесть опыт первого сражения.
Но мы продолжали стоять, глядя на запад...

«ПОКАЗАТЕЛЬНЫЙ ВЗРЫВ»

На другой же день после первого наступления самолетов Красной Армии атака возобновилась. Мы с Норой сидели в лаборатории, когда услышали тревожный сигнал. Взглянув друг на друга, мы по молчаливому согласию разом бросили наши пробирки, быстро оделись и поднялись на балкон.
Было двенадцать часов дня. Серая пелена облаков покрывала небо. Высоко над нами слабо гудел один аэроплан. Но его не было видно. Я понял тактику наших летчиков: забрать большую высоту и лететь под прикрытием ниже лежащих облаков. Наше командование, очевидно, решило не бросать больших сил, а действовать одиночными налетами. Это была вполне разумная тактика в данных условиях. Но, увы, и она не достигла цели.
Мистер Бэйли был поистине повелителем бурь. Прежде чем аэроплан достиг зенита, пришли в действие гигантские вентиляторы, пустившие в небо мощный столб воздуха. Этот воздушный таран пробил дыру в облаках, которые быстро рассеялись. Выглянуло голубое небо... А аэроплан? Мы так и не видели его. Среди рева поднявшейся бури я уловил несколько захлебывающихся перебойных звуков мотора, как прерывающийся предсмертный клекот раненого орла. Ветер отбросил самолет вместе с тучами далеко в сторону...
В тот же день я узнал по радио результаты первых боев. Если только число жертв не было скрыто «по стратегическим соображениям», что утверждал Бэйли, - потери нашего воздушного флота были не так велики, как я боялся: три летчика были убиты, шесть ранены, два аэроплана разбиты. Большинству же воздушных машин удалось выровняться, но их отнесло на несколько сот верст. Несмотря на эти потери, дух наступающих не был сломлен. Правительство объявило, что не прекратит борьбы, пока враг не будет уничтожен.
- Посмотрим, кто кого уничтожит! - высокомерно говорил Бэйли. - Они еще не кушали всех моих гостинцев.
В течение нескольких следующих дней воздушные атаки продолжались, но с тем же результатом. Усилители звуков задолго предупреждали о появлении самолетов, несмотря на применение глушителей, почти уничтожавших шум моторов. Всякий раз аэропланы отбрасывало далеко назад. «Ноздря Ай-Тойона» уже сделалась известной всему миру. Она усиленно выпускала воздух и теперь совсем не втягивала его в себя (чтобы вместе с аэропланом не втянуть и бомбы, которые могли бы разорваться в вентиляторе).
Наконец наши летчики, по-видимому, убедились в невозможности атаковать город с воздуха. Воздушные атаки прекратились.
- Поумнели, - сказал Бэйли. - Жалко только воздуха, столько пришлось выпустить его. Но война не бывает без потерь; я опять вберу мой воздух к себе. Они еще придут ко мне, на коленях приползут! И будут вымаливать маленький глоточек!..
Опять потянулись дни тревожного ожидания. Сторожевые стояли на своих наблюдательных вышках, напоминая о войне, но в городке жизнь шла своим чередом.
Через несколько недель это затишье было нарушено звуками далекой канонады. Похоже было на артиллерийскую стрельбу, но разрывов я не слышал. Это случилось ночью перед утром. Я быстро оделся и вышел в коридор. Там я неожиданно столкнулся с Бэйли.
- Ваши товарищи не унимаются, - сказал он злобно. - Они подвезли дальнобойные пушки и хотят разгромить городок. Глупцы! Они не понимают, что этим только ускорят смерть всего мира. Теперь нет нужды скрывать вашего присутствия у меня. Идемте со мной на радиостанцию, вы мне нужны.
- Отправьте радиотелеграмму, - сказал Бэйли Люку, когда мы вошли к нему.
Люк сел к передатчику. Бэйли начал диктовать:
- «Командующему армией. Прекратите немедленно бомбардировку. Если хоть один снаряд попадет в подземный городок мистера Бэйли, то произойдет мировая катастрофа. В городке находятся огромные запасы жидкого водорода. При истечении водорода и воспламенении его произойдет соединение водорода с жидким воздухом, и это соединение, несмотря на весьма низкую температуру жидкого воздуха, произведет гремучий газ с колоссальным жаром пламени вследствие сильной концентрации кислорода в жидком воздухе. Развившаяся теплота в одно мгновение превратит весь жидкий воздух в газообразный. Произойдет взрыв небывалой силы. Поднявшийся ураган сметет с лица земли города и селения. Разразится неслыханная в истории человечества катастрофа. Калименко».
- Вы хотите, чтобы эта радиотелеграмма шла от меня? - удивленно спросил я.
- Да, от вас. А вы сами разве не хотите предупредить страшную катастрофу? Вам они скорее поверят, чем мне. Я не лгу. Вы сами видели жидкий водород, озера жидкого воздуха и груды воздушных шариков. Наконец, если не верите мне, можете спросить у профессора Энгельбректа.
«Неужели Энгельбрект на стороне Бэйли?» - мелькнула у меня мысль.
- Я не могу послать такой радиотелеграммы, - отвечал я.
- Почему?
- Потому что я верю только тому, что видел глазами. Действие воздушных шариков мне неизвестно.
- Ах, вот как! Вы не верите мне? Ну хорошо, я предоставлю вам случай убедиться. Это мне будет стоить недешево, но вашим товарищам обойдется еще дороже.
И, обратившись к Люку, он добавил:
- А телеграмму вы все-таки пошлите от имени Калименко. Обойдемся и без его согласия!
- Но я протестую!
- Сколько хотите... Идемте отсюда. Я стоял не двигаясь.
- Хотите, чтобы я арестовал вас?
Я был в его руках. Арест ничему не помог бы, а я еще могу причинить Бэйли вред, если останусь на свободе. Пришлось повиноваться.
Телеграмма была отправлена и принята. Некоторое время пушки молчали: вероятно, командование сносилось с Москвой. Но на другой день пушки вновь загремели. Один снаряд взорвался у подошвы кратера. Бэйли решил, что рисковать больше нельзя, и отдал распоряжение «дать наглядный урок». Снова была отправлена радиотелеграмма, предупреждавшая на этот раз, что мистер Бэйли «разрядит» одну миллионную часть запасов своего воздушного оружия, чтобы убедить врага и весь мир, какое действие должен произвести взрыв всего городка.
На западный склон кратера выкатили несколько бочек, наполненных безобидными на вид блестящими шариками. Все люки были плотно закрыты. Бэйли пригласил меня и Нору наблюдать за действием взрыва из небольшого оконца, проделанного в скале, недалеко от ее вершины. В оконце было вделано стекло толщиною в пять сантиметров.
- Ну, полюбуйтесь сами, - сказал он, - как действуют мои шарики.
- Пока они спокойно лежат, несмотря на то, что в воздухе температура всего двенадцать градусов ниже нуля, а атмосферное давление даже ниже обычного.
- А вы хотите, чтобы шарики взорвались моментально? Тогда нам не удалось бы их вынести наружу. Энгельбректом изобретен состав, замедляющий испаряемость и взрыв. Подождите немного...
- Но если так, почему же этим предохранительным составом вы не осумкуете все шарики?
- Никакой состав не поможет против жара, развиваемого взрывом артиллерийского снаряда. Вот смотрите, начинается!..
Действительно, я увидел, что шарики, лежавшие сверху, начали - как будто куриться. Вскоре бочки покрылись облаком пара. Это облако вырастало с необычайной быстротой, затягивая все пространство перед нашими глазами.
- Это еще не взрыв, - сказал Бэйли. - Это только испарение предохранительной оболочки. А вот... - Но он не успел договорить.
Что-то треснуло, ухнуло, и я потерял сознание.
...Когда я открыл глаза, то увидел над собой небо, на котором тучи вертелись и рвались, как в бешеном водовороте. От внешней стены нашего помещения не осталось и следа. Весь верх также снесло, причем порыв урагана был так велик, что на нас, к нашему счастью, не упало ни одного камня, - они были унесены, как солома. Рядом со мной лежала Нора, а у задней стены - Бэйли с разбитой головой. Под ним расползалась лужа крови.
Я посмотрел на горную долину и не узнал ее. От леса не осталось и следа. Деревья были вырваны с корнем и унесены неведомо куда. Горные пики и даже целые вершины сорваны. Прямо передо мною между горами открылась новая долина, за которой виднелась безбрежная снежная пустыня... Там еще бушевал ветер, но вокруг нас было относительно тихо.
Я попытался сесть. Все мое тело болело и ныло гораздо сильнее, чем в тот день, когда меня втянул вентилятор- Я еще раз посмотрел на Бэйли. Рот его был полуоткрыт, глаза остекленели. Он был мертв. Тем лучше!.. Он сам приготовил себе смерть.
Я наклонился над Норой и начал приводить ее в чувство. Она была невредима, но лежала в глубоком обмороке. Мне пришлось немало повозиться с ней. Искусственное дыхание не возвращало ее к жизни. Я был на грани отчаяния, когда вспомнил о способе восстанавливать биение сердца частым постукиванием кулака в области сердца. Это помогло. Пульс усилился и Нора наконец открыла глаза.
- Как вы себя чувствуете? - спросил я-
- Благодари" вас, сносно. Где мистер Бэйли?
- Убит, - ответил я, не скрывая своей радости. Но в этот момент я услышал за собою хрип. Вслед за этим Бэйли глухо проговорил:
- Черт возьми!.. Я, кажется, перестарался.
Он задвигал руками по полу.
- Я не могу поднять головы, - так же глухо продолжал он. - Помогите мне.
Я подполз к Бэйли и усадил его, прислонив к стенке. Голова его свесилась набок.
- Давление пятьдесят тысяч атмосфер... Главная волна должна была идти в сторону нагрева... Нагреватель был поставлен на запад. А между тем такая контузия... - бормотал Бэйли, разбираясь в своей ошибке. Потом он застонал и закрыл глаза.
Одна мысль вдруг молнией пронеслась в моем мозгу. Мистер Бэйли был в моих руках! Если я его... Никто не узнает!.. Я поднял большой осколок камня и уже занес над головой Бэйли. Нора внезапно схватила мою руку и отвела в сторону.
- Как вам не стыдно... убивать раненого, больного, беззащитного человека? - шептала она.
Я смутился. Камень выпал из моей руки.
- Но разве вы сами...
- А? Что?.. О чем вы шепчетесь? - спросил мистер Бэйли, приоткрыв правый глаз.
- Вас нужно отнести в комнату, я сейчас позову людей, - сказала Нора, потирая свои щеки, побелевшие от холода. - Мистер Клименко, позовите кого-нибудь на помощь.
Я колебался. Но в этот момент сквозь разломанную дверь пролез Уильям. Одежда его была порвана, лицо в синяках и ссадинах. Видимо, ему также досталось от взрыва. Следом за ним явились двое слуг. Они взяли Бэйли на руки и, с большим трудом просунув его тело в развороченную дверь, унесли.
Нора смотрела на картину разрушения.
- Какой ужас! - сказала она.
- Вы скоро раскаетесь в вашем милосердии.
- Может быть, но иначе я не могла, - ответила девушка. - Это было сильнее меня.

БЭЙЛИ СНИМАЕТ МАСКУ

Hope пришлось ухаживать за раненым Бэйли. Положение его было довольно серьезно. Его мучили головные боли. Временами он бредил. Первые ночи Нора не отходила от него.
- Ну как? - при каждой встрече спрашивал я Нору с тайной надеждой, что Бэйли не выживет.
- Все в том же положении, - отвечала Нора и, видя мое разочарование, смущенно говорила: - Вы, вероятно, упрекаете меня в слабоволии, но это сильнее меня, я уже говорила вам. Я не могу...
- А как его настроение?
- Сегодня утром мистер Бэйли пришел в себя и сказал: «Я набил себе порядочную шишку, но у моих врагов шишка будет, наверное, побольше».
Бэйли был прав. «Показательный взрыв» произвел огромные опустошения. На тысячи километров к западу, куда была направлена главная сила взрыва, страна представляла печальное зрелище. Как будто гигантская бритва прошлась по земному шару, сбрив начисто вековые леса, селения, города... Реки вышли из берегов, и наводнения доканчивали дело бури. Кто не погиб от ветра, тот нашел смерть в волнах. Трупы людей и животных были раскиданы повсюду, целые дома заносило на вершину гор или в озера, иногда за сотни километров.
Полоса между шестидесятыми и семидесятыми градусами северной широты особенно пострадала. По счастью, для наиболее густо населенных мест европейской части СССР и Западной Европы очаг воздушного взрыва находился далеко. Уральский горный хребет также несколько задержал ураган. Уфа, Свердловск, Пермь и другие города, лежащие недалеко от Уральского хребта, пострадали меньше Поволжья; на Урале ветер сделал как бы огромный прыжок и обрушился всей массой на Самару, Нижний Новгород, Вологду и дальше - Москву, Ригу, Варшаву. Польша, Германия, север Франции и Англия имели такой вид, как будто- здесь произошло сильнейшее землетрясение. Далее вихрь пронесся по Атлантическому океану, потопив там множество судов, перекинулся на восточные берега Северной Америки и, произведя в Канаде и Соединенных Штатах огромные разрушения, помчался через Тихий океан к берегам Японии, обогнув таким образом весь земной шар. Пролетев пустынями Азии, ветер сделал полный круг. В одну бурную ночь наша гора тряслась, как в лихорадке, под напором восточного ветра. Так, все более замедляясь, вихрь четыре раза обошел вокруг земного шара. Его периодические порывы продолжали ощущаться еще долгое время.
Урок был дан хороший! Весь мир содрогнулся от ужаса.
Сказка о преступлении большевиков, готовившихся удушить мир, рассеялась. Имя Бэйли было у всех на устах, после того как он сам дал радиотелеграмму «Всем! Всем! Всем!», призывавшую признать его власть и сложить оружие. В наиболее пострадавших государствах царила паника. Печать требовала перемирия, предлагая сейчас же начать с мистером Бэйли переговоры о соглашении.
И только Советский Союз объявил, что не сложит оружия до тех пор, пока враг не будет побежден. Это решение вызвало взрыв возмущения в печати Германии, Англии, Франции и Соединенных Штатов. Если СССР упирается, то европейские державы и Америка могут заключить мир с мистером Бэйли и через голову СССР. Если же СССР будет противиться этому, то «против него вооружится весь мир».
И действительно, скоро от имени правительств Германии, Франции, Англии и Соединенных Штатов Америки мистеру Бэйли была прислана радиотелеграмма, предлагающая ему изложить условия мира.
Бэйли не заставил себя долго ждать. Он ультимативно выставил три пункта:
1. Повсеместное установление диктатуры крупного капитала.
2. Физическое истребление коммунистов.
3. Монополия продажи воздуха остается за мистером Бэйли, как гарантия, обеспечивающая незыблемость устанавливаемой им политической системы.
Наконец-то Бэйли открыл свое настоящее лицо. Я до сих пор сомневаюсь, действительно ли он занимался «внешторгом» с Марсом. Но «земные» его цели стали мне вполне понятны, когда я узнал об ультиматуме. Бэйли преследовал социально-политические задачи: он хотел на вечные времена закрепостить рабочий класс, предоставляя ему возможность работать за право дышать, дышать в буквальном смысле слова!
Буржуазные правительства нашли условия мистера Бэйли более чем приемлемыми для себя. Но и рабочих массах этот ультиматум вызвал живейший протест. Однако с рабочими капиталисты надеялись быстро расправиться. «Кто против нас, тот останется без воздуха», - лаконически отвечали защитники соглашения с Бэйли.
Мир стоял перед новым ужаснейшим кровопролитием. Впрочем, реакционная печать (уже через два дня после ультиматума) цинично заявляла, что на этот раз революция, если рабочие захотят поднять ее, будет «совершенно бескровной», намекая на то, что классовый враг попросту будет удушен.
Я сообщил эти новости Hope. Она выслушала их молча, только губы ее дрогнули.
- Так дальше продолжаться не может, - сказала она, помолчав. - Я должна сегодня же переговорить с отцом. Приходите в полночь на нашу площадку. Я расскажу вам все, что узнаю от него.
Вечером ко мне зашел мистер Люк. Он был необычайно мрачен. Вопреки обыкновению он не предложил мне играть в шахматы. Угрюмо бродя по комнате, он выкрикивал время от времени крепчайшие проклятия.
- Вы не в духе, мистер Люк? - спросил я его.
- Будешь не в духе, - буркнул он. - Пусть дьяволы разорвут требуху мистера Бэйли и всех ваших «товарищей»!
- В чем дело, мистер Люк?
Люк расставил широко ноги, скрестив руки на груди, и трагическим тоном ответил:
- Дело в том, что в городке нет больше ни капли джина!
- Как? - воскликнул я с удивлением. - Неужели запасы городка истощаются?
- Истощились! - мрачно огрызнулся Люк. - Нет джина, а скоро нечего будет и есть, кроме мороженого мяса. - Он помолчал и, махнув рукой, продолжал: - Эх, ну что скрывать! Вы все равно не уйдете из этой мышеловки. Нам доставлялись запасы со стороны, на аэропланах. Мистер Бэйли все время поддерживал связь с внешним миром. При всем его богатстве ему одному не удалось бы соорудить и поддерживать такое предприятие. Мистер Бэйли не один. У него много союзников. И они все время поддерживали его, пополняли наши запасы... Но теперь мы в блокаде. Ваши летчики - и бури их не берут! - установили такой кордон, что ворона не пролетит, а не то что аэроплан. Мы отправили нашим союзникам в Англию уже три отчаянные телеграммы и получаем все тот же ответ: «Нет возможности. Потерпите, скоро будет заключен мир». Потерпите! - сердито закончил Люк. - Им хорошо там терпеть. А каково мне тут!..
То, что сказал мистер Люк, было для меня откровением. В одном отношении Бэйли оказался сильнее, чем я думал раньше. Он не был, оказывается, борцом-одиночкой, он стоял во главе заговора капиталистов! Быть может, силы всего международного капитала поддерживали Бэйли. «Продавец воздуха» - это только ловкий маневр, чтобы среди рабочих и населения не возбудить гнева против всех капиталистов. Дело было поставлено так, как будто один маньяк или злодеи завладел воздухом, а капиталисты лишь принуждены принять его условия!

Предыдущая страница 11 Следующая страница


Продавец Воздуха 12

С другой стороны, положение самого Бэйли и его городка, как я узнал от Люка, было почти катастрофическим. А если капитулирует городок, то и весь заговор сорвется. Этого не знали рабочие, не знало и правительство СССР. Недаром иностранные государства так спешат заключить мир с мистером Бэйли. Наступают решительные дни. Теперь все средства хороши... И если Нора не имеет сил прикончить мистера Бэйли, то это сделаю я!
Новости, сообщенные мне Люком, были так важны, что я решил вознаградить его и вытащил из-под кровати припасенную мною за неделю до этого бутылку джина.
Мистер Люк, увидев заветную бутылку, издал рычащий звук и набросился на нее, как зверь на добычу. Он начал пить прямо из бутылки и оторвался не раньше, чем высосал половину. Потом он вытер губы, любовно закупорил бутылку, опустил в карман и, поблагодарив меня, ушел.

РАЗВЯЗАННЫЕ РУКИ

Я посмотрел на часы. Было без десяти минут двенадцать - время идти на площадку.
Норы еще не было. На небе расцветали лилово-зеленые букеты, сновали веселые желтые и голубые полосы. У горизонта плясали какие-то бледно-оранжевые занавески. Сегодня на небе была праздничная иллюминация. Спектры кислорода и неона танцевали кадриль со спектрами азота и гелия,
За мною тихо скрипнула дверь. Я обернулся. Нора!
Она была бледна, как труп замерзающего. Ни слова не говоря, девушка подошла ко мне, положила руки на мои плечи, приблизила лицо и вдруг крепко поцеловала. От неожиданной ласки у меня захватило дыхание.
- Нора! - тихо воскликнул я.
Она быстро отошла от меня и сказала:
- Теперь все будет хорошо. Мне нужно сходить вниз к озеру жидкого воздуха. Отец послал меня туда, - выразительно добавила она, - и мистер Бэйли. Идемте со мной.
- Нора! Нора! Но что сказал отец? И что все это значит? Почему вы так бледны?
Все, что я хотел сказать Hope, вылетело у меня из головы. Поведение девушки было настолько необычно, и она говорила так повелительно, что я последовал за нею, как автомат. Она шла очень быстро. Несколько раз я окликал ее и пытался заговорить, но девушка только ускоряла шаги.
Мы вошли в комнату, где хранилась одежда для путешествия в пещерах абсолютного холода.
- Помогите мне скорее одеться, - сказала Нора, - и не спрашивайте ни о чем. Вы скоро все узнаете.
Я принужден был покориться. Быстро надев «водолазные» костюмы, мы спустились на лифте, в молчании миновали ряд дверей и вошли в подземную пещеру. Голубое озеро жидкого воздуха чуть дымилось. Холодный свет ламп ярко освещал путь.
Мы шли берегом озера. Нора начала замедлять шаги и несколько раз споткнулась, как будто ноги не держали ее. Я взял ее под руку, но она освободила свою руку и сказала мне:
- Пройдемте вперед.
- Зачем?
- Так надо.
Я покорно сделал несколько шагов вперед - и вдруг услышал слабый крик. Я быстро оглянулся и вздрогнул от ужаса.
- Что вы делаете?! - закричал я. Но было уже поздно.
Нора раскрыла свой изоляционный костюм, обнажив грудь и голову-Холод в двести семьдесят три градуса ниже нуля должен был убить ее моментально. Я подбежал к девушке и трясущимися руками пытался натянуть ей на голову скафандр и закрыть одежду на груди. Тело Норы в одно мгновение покрылось пушистым инеем и затвердело, как сталь... Даже ее глаза, остававшиеся открытыми, покрылись пленкой инея, а с губ, открытых улыбкой, упал ледяной комочек - последнее дыхание Норы. Часть инея отделилась от ее тела и хлопьями снега осыпалась на пол.
- Нора! Нора... Что ты наделала!.. - кричал я, обезумев.
Я стоял перед снежной статуей девушки, не зная, что делать. И вдруг я заметил у ее ног четырехугольный запушенный инеем предмет. Я поднял его, стер иней и увидел, что это письмо.
Взглянув еще раз на Нору, я увидел, что иней спустился ниже, запушив всю ее фигуру. Я решил перенести ее в «пантеон» и поставить на пьедестал, уготованный мистером Бэйли для меня. Мне казалось, что это будет лучший способ похорон бедной девушки. Я обнял рукой ее закоченевший стан и попытался поднять труп. Но ноги девушки не отрывались, припаянные льдом, образовавшимся от испарившейся внутренней теплоты ее тела. Я сделал усилие и вдруг почувствовал, что тело Норы треснуло и разломилось на несколько кусков. Вздрогнув, я отпустил руку, и верхняя половина тела упала на сторону, сдерживаемая только одеждой. Несколько кусков замороженного тела, как осколки разбитого изваяния, выпали из распахнувшейся одежды. Нора, живая горячая Нора в одно мгновение превратилась в хрупкую, нежнее фарфора, статую!..
Я глубоко был огорчен и потрясен этим превращением. Оторвав наконец ноги девушки от земли, я взвалил на плечи фарфоровые останки, отнес их в «пантеон» и положил на пьедестал. Увы, я смог восстановить там только бюстовый памятник Hope... Осторожно очистив ее лицо от инея и посмотрев в последний раз на губы, которые так недавно целовали меня, я вышел из мрачной пещеры, поднялся, поспешил к себе, осторожно согрел и высушил письмо и начал читать его.
Нора писала:
"Милый друг!
Простите, что я заставила вас пережить неприятные минуты. Но я боялась, что без вас не совершу того, что надо было совершить. Ваше присутствие поддерживало меня.
Я говорила с отцом. Я принудила его сознаться во всем. И теперь я знаю, что заставляло его работать с мистером Бэйли.
Мистер Бэйли обманул отца. Он завлек отца в этот городок, обещая отпустить через год. Но когда год прошел, Бэйли объявил отцу, что не отпустит его. Если же отец не послушается Бэйли, то мы не выйдем живыми отсюда - ни он, ни я. Отец очень любит меня. Он не мог рисковать моей жизнью и остался у мистера Бэйли. Но отцу тяжело было признаться, что он находится в плену. И потому он уверял меня, что его задерживает работа.
Таким образом, я связывала отца. И из-за меня отец принужден был принимать участие в этом ужасном деле.
Когда-то вы бросили мне упрек в том, что я не похожа на моего предка-революционера, рудокопа Энгельбректа. Да, я должна признаться, что не имею его силы воли и его неукротимой энергии. Века и поколения потомков, очевидно, распылили его железный характер. Я не решилась убить мистера Бэйли. И долго не могла решиться задать отцу роковой вопрос о его соучастии в преступлении. Но все же я хочу умереть, как достойная правнучка рудокопа Энгельбректа. Это все, что я могу сделать. Теперь отец свободен. Мне тяжело писать ему. Но передайте ему мои слова: «Отец, твои руки больше не связаны. Поступи так, как поступил бы на твоем месте рудокоп Энгельбрект».
Прощайте. Нора".
Я несколько раз прочитал письмо. Бедная Нора! Она поторопилась. Если бы я успел сказать ей о том, что узнал от Люка, то, может быть, она была бы жива... И... она любила меня. Но теперь со всем этим кончено. Однако не все в письме Норы было для меня ясно. Быть может, ее отец объяснит мне.
Было уже утро. Я пошел к профессору Энгельбректу.
Он сидел в кабинете, погруженный в формулы. Увидев меня, профессор поднял голову от бумаг и спокойно спросил:
- Вы не видели моей дочери?
- С вашей дочерью... с мисс Элеонорой случилось большое несчастье, - сказал я. Энгельбрект побледнел.
- Что такое? Говорите!
Я молча положил на стол письмо Норы. Руки профессора заметно дрожали, но он старался овладеть собой. Прочитав письмо, он посмотрел на меня и глухо спросил:
- Что с ней?
Я рассказал о том, что произошло в пещере абсолютного холода. Я уже был почти спокоен.
Энгельбрект опустил голову и закрыл лицо руками. Так он просидел несколько минут. Я не нарушал молчания. Когда он отнял руки и поднял голову, я не узнал его лица - так оно изменилось и постарело.
Энгельбрект с трудом поднялся, пошатнулся и опять сел.
- Я убил ее...
Потом он вдруг с силой ударил по столу кулаком, и глаза его засверкали гневом.
- Бэйли убил ее!
Казалось, в Энгельбректе пробуждалась душа его предка.
- Идемте со мной к этому бандиту! - крикнул он.
- Один вопрос, профессор, - сказал я.
- Говорите, но скорее...
- Мисс Элеонора пишет, что, по вашим словам, Бэйли угрожал убить вас и ее, если вы решитесь уехать от него. Между тем мисс Элеонора говорила, что он не задерживал ее.
- Это была игра мистера Бэйли, игра на психологии. Он знал, что Нора не уедет без меня. Я же принужден был поддерживать в моей дочери иллюзию того, что она вольна уехать. Если бы она узнала о своей неволе, то положение всех нас осложнилось бы еще больше. Она почувствовала бы себя несчастной.
- Ну, а если бы она все-таки решилась уехать?
- Мистер Бэйди не выпустил бы ее.
- Но почему же вы... не убили Бэйли?
- Я не раз думал об этом. Но убийство мистера Бэйли не изменило бы положения. Мистер Бэйли только одно из звеньев преступной цепи. Вы знаете, из кого состоит все население городка, за исключением нескольких якутов чернорабочих? Из сыновей банкиров и тузов! И они не выпустили бы меня, если бы я убил Бэйли. Они убили бы меня и Нору. Они могли убить меня, а ее оставить в живых... Что было бы с ней? Бедная девочка, она была права: она связывала мне руки. Но если бы я знал, что Нора так поступит..; Впрочем, теперь об этом поздно говорить. Да, мистер Бэйли шутить не любит. Со мной поступили бы точно так же, как с моими коллегами-профессорами, погибшими в Арктике. Их убили за то, что они не хотели повиноваться мистеру Бэйли.
Профессор начал шарить в ящике письменного стола.
- Черт возьми, куда девался мой револьвер? Я хотел сказать, что еще Нора искала его и не могла найти, но промолчал.
- Ну, обойдемся. Идемте, мистер Клименко.
- Что вы намерены делать? - спросил я.
- Поговорить по душам с мистером Бэйли... Наш приход к Бэйли был не совсем удачным. Он уже сидел в кресле, а вокруг него сгруппировались его приближенные. Их было не менее десяти человек.
Увидя это зрелище, Энгельбрект нахмурился, но отступать было поздно.
- А, уважаемый профессор, как кстати! - сказал Бэйли. - Я только что хотел послать за вами. У нас тут маленький военный совет. Вот только голова моя еще плохо работает...
Бэйли замолчал и начал перебирать на лежавшем перед ним блюде блестящий бисер. Этот бисер был последним изобретением Энгельбректа - спрессованный воздух, заключенный в особые оболочки. В них воздух не испарялся в обыкновенной температуре и мог безопасно перевозиться. Только быстрое повышение температуры могло вызвать взрыв. Бэйли усиленно готовился к экспорту воздуха, считая вопрос о мире на предложенных им условиях предрешенным.
- Да, голова... - продолжал мистер Бэйли. - Непорядки в голове. Говоришь - и вдруг понесешь чепуху. Но это пройдет. Присядьте, сэр... - Меня Бэйли не пригласил сесть, он только покосился на меня, но не попросил удалиться.
- Я отказываюсь работать. Можете больше не считать меня в числе ваших служащих, - сказал Энгельбрект, продолжая стоять.
- От-ка-зываетесь?! - спросил Бэйли, и лицо его потемнело. - Что это значит, сэр?
- Это значит то, что я сказал.
- Здесь все значит только то, что я сказал, - ответил Бэйли уже гневно. - Вы забываетесь, мистер Энгельбрект. Если вы сейчас же...
- Довольно! - вдруг закричал Энгельбрект. - Я не хочу больше оставаться в этой бандитской шайке!
- Это бунт. Вы знаете, что угрожает вам?
- Мерзавец! - вдруг проревел Энгельбрект. - Ты убил мою дочь, ты ужасом наполнил землю, ты... ты... - И вдруг, подняв руки, Энгельбрект бросился на Бэйли и начал душить его.
От Энгельбректа этого никто не ожидал. Несколько мгновений клевреты Бэйли сидели как окаменелые, потом вдруг всей гурьбой набросились на профессора. Я поспешил ему на помощь. Поднялась невообразимая свалка. Энгельбрект был необычайно сильным человеком. Мои кулаки также работали исправно. Но врагов было больше. Они одолевали нас. Бэйли бежал за письменный стол и забаррикадировался стульями, управляя оттуда сражением.
От волнения он вновь начал бредить и исступленно выкрикивал:
- Долой! На Марс! На Луну... Конец мира! Сто тысяч фунтов стерлингов за грамм!
А Энгельбрект разбрасывал врагов, рвался к Бэйли и хрипел:
- Убью... растерзаю!
Силы наши истощались. Я крикнул Энгельбректу:
- Назад! Отступайте, или мы погибли...
Энгельбрект пришел немного в себя. Оглянувшись, он увидел, что положение безнадежно. Трое врагов валялись на полу, но остальные, вооружившись стульями, готовы были броситься в новую атаку.
В руках двоих уже сверкали дула автоматических револьверов.
Мы с Энгельбректом, бешено защищаясь, отступили к двери и побежали по коридору, преследуемые по пятам врагами. Завернув за угол, вскочили на площадку лифта, спустились этажом ниже. Еще несколько мгновений - и мы очутились недалеко от выводной трубы. Вход в нее оказался закрытым.
- Скорей! Сюда! - крикнул Энгельбрект, хорошо знавший расположение городка.

ОБРЕЧЕННЫЕ

Мы вбежали в пещеру, смежную с трубой, и поспешили закрыть дверь.
Это было еще не оконченное отделкой помещение, в котором предполагалось хранить запасы сгущенного воздуха. Холодильники еще не были установлены, и в пещере была сносная температура. Временно здесь хранились запасные вагонетки и инструменты. Пещера не освещалась.
- Подвозите вагонетки! - скомандовал Энгельбрект, загораживая вход.
Мы подкатили к железной двери вагонетки, навалили на них кирки, лопаты, все, что оказалось под рукой и что могли нащупать в кромешной тьме. Вход был забаррикадирован.
- Так, - сказал профессор, окончив работу. - Здесь мы можем продержаться.
Шаги наших преследователей глухо доносились из-за двери.
Скоро мы услышали удары в дверь. Мы молчали. Через некоторое время удары прекратились, и все затихло. Убедились ли наши враги в невозможности открыть дверь или изменили план атаки, мы не знали, но рады были этой передышке. Мы едва стояли на ногах от усталости. Энгельбрект лег в вагонетку и потянулся.

Предыдущая страница 12 Следующая страница


13 Александр Беляев

- Глупо вышло, - сказал он. - Выдержки не хватило. Такой уж у меня характер. Терпишь долго, а потом прорвется.
Он замолчал.
- Вы считаете меня соучастником преступлений мистера Бэйли? - заговорил он потом.
- Но ведь вы не могли... - поспешил я его успокоить.
- Нет, я мог. Я мог предупредить катастрофу, спасти людей, пожертвовав жизнью своей и жизнью дочери. Нелегко принести такую жертву. Но лучше погибнуть двум, чем тысячам, не правда ли?
- Зачем заниматься самобичеванием? - пожал я плечами.
- Это не самобичевание. Ваше мнение обо мне для меня не безразлично. Дочь не написала последнего письма мне, но написала вам. Она любила вас, разве я не видел...
Я промолчал. Энгельбрект, этот большой, сильный человек, тяжело мучился и не мог уже таить своего горя.
- Но не подумайте обо мне слишком плохо, - сказал он. - Если я и виновен перед человечеством, то и наказан за то тяжко. Я ночи не спал в поисках выхода. Я искал способ пустить фабрику мистера Бэйли «на воздух», но так, чтобы это не вызвало катастрофы. Последнее время вы с Норой как раз работали над этим. Ваша совесть может быть спокойна: вы работали не на Бэйли, а против него. И опыты были очень удачны. Они подходили к концу. И если бы Нора не поспешила... Бедная девочка!.. Но я долго не мог разрешить задачу. Бывали дни, когда я приходил в отчаяние. И тогда я решал: сегодня должно все кончиться. Я убью Нору, потом Бэйли, а затем себя... Но когда Нора входила ко мне, сияющая свежестью и молодостью... Ах!.. - Энгельбрект тяжело вздохнул. - У меня не поднималась рука. Потом у Норы появилось недоверие ко мне. Разве я не видел этого страшного вопроса в ее глазах? Не преступник ли ее отец, человек, которого она так любила и в честности которого никогда не сомневалась?
Энгельбрект вдруг поднялся и сделал шаг ко мне:
- Умерла моя девочка. Мне очень трудно... Но, знаете, какая гигантская тяжесть спала с моей души! Кончилось «раздвоение личности»... Мы с вами обречены. Не о себе я теперь думаю. Я сожалею только об одном, что мне не удалось удушить бандита... Нас, вероятно, хотят уморить голодом. К счастью, они не могут нас заморозить. Впрочем, не все ли равно? Разве Нора не заморозила себя...
Смерть девушки сильно поразила и меня. Я любил ее и лишился в тот момент, когда узнал, что и она любит меня. Но на моей душе не было того тяжкого груза, который давил Энгельбректа. Притом я был молод, и мое настроение не могло быть так безнадежно, как у Энгельбректа. Мне хотелось жить.
- Скажите, а отсюда никак нельзя выйти на волю? - спросил я Энгельбректа.
Профессор был слишком погружен в свои мрачные думы, и мой вопрос не сразу дошел до его сознания.
- Выйти на волю? - наконец переспросил он. - Да, это нелегко. Вот эта стена выходит наружу.
- Так за чем дело стало? - сказал я. - У нас есть кирки. Правда, здесь совершенно темно, но мы можем работать впотьмах.
- Можем, - безучастно ответил Энгельбрект. - Но прежде чем мы пробьем скалу, мы сдохнем с голоду. Напрасный труд. Ложитесь, как я, и ждите спокойно смерти.
Но в мои расчеты вовсе не входило спокойно ожидать смерти. Отдохнув, я поднялся, ощупью разыскал кирку и подошел к стене.
Звенящие удары послышались во тьме.
- Не здесь, возьмите левее, - донесся голос Энгельбректа. - Там стена тоньше.
Я перешел на несколько шагов влево и приступил к работе.
Утомившись, я присел отдохнуть и услышал кряхтенье Энгельбректа и лязг железа - профессор спрыгнул с вагонетки.
- Я слишком устал, устал душою, чтобы долбить скалу ради спасения своей жизни. Но вы молоды и еще найдете свое счастье. Я должен помочь вам ради Норы...
Загремело железо - это Энгельбрект выбирал кирку.
- Разве так рубят скалы? - услышал я голос профессора уже вблизи себя. - Посторонитесь. Вот как это делал старый рудокоп Энгельбрект.
И я услышал мощные ровные удары.
Мы проработали несколько часов. Я уже бросил в полном изнеможении свою кирку, а удары «старого рудокопа Энгельбректа» еще долго раздавались в обширной пещере. Эхо гулко отдавало эти удары.
- На сегодня довольно, - сказал наконец Энгельбрект.
Он отбросил кирку. Но прежде чем лечь спать, мы оттащили от двери вагонетки и уставили их на рельсы в ряд через всю пещеру, так что первая вагонетка упиралась в дверь, а последняя в противоположную стену.
- Так. Если теперь еще навалить на вагонетки инструменты и насыпать камней, то сам черт не откроет двери.
Наконец, совершенно утомленные, мы улеглись и крепко уснули.
Я проснулся от холода. Хотелось есть. Из темноты послышался продолжительный зевок Энгельбректа.
- Проснулись? - спросил я.
- Давно не сплю. Есть хочется, но ничего не поделаешь, придется приниматься за работу, не позавтракав.
И он взялся за кирку. Вначале удары были неуверенные и неравномерные. Потом Энгельбрект втянулся и работал со вчерашней энергией. Я также взялся за кирку.
Голод давал себя чувствовать, обессиливая нас. Перерывы для отдыха мы делали все чаще и чаще. Время тянулось бесконечно долго. Казалось, скалы сегодня стали крепче, чем были вчера. Наконец я бросил кирку в бессильном отчаянии и мешком свалился на груду камней. Энгельбрект работал еще некоторое время, потом замолкли и его удары.
- Плохие дела, - сказал он мрачно. - Так мы долго не протянем, а углубились едва на одну треть. Мы работали неэкономно. Надо рубить шахту поменьше и бить по очереди.
Так прошел еще один день, если только мы не ошибались во времени. Мы вновь постарались уснуть, лежа в одной вагонетке, чтобы согревать друг друга. Холод ощущался все сильнее и мучительнее. Мне не спалось. Желудок сжимался в голодных спазмах. Ноги холодели, голова горела, все тело ныло. Мрачные мысли, как ни боролся я с ними, не давали покоя. Я терял надежду выбраться отсюда. Мне хотелось поговорить с Энгельбректом, но он лежал тихо и, быть может, спал. Мне жалко было будить его...
Потеряв всякую надежду уснуть, я поднялся, добрался во тьме до дыры, которую мы пробивали в стене, и начал измерять пройденное нами расстояние. Камни покатились из-под ног и загремели.
- Кто там? - услышал я голос Энгельбректа.
- Это я. Вы не спите?
- Нет, - ответил профессор. - Думы проклятые одолевают... И холодно... Давайте погреемся. Энгельбрект поднялся и взял кирку.
- Черт, тяжелая какая стала! - выбранился он. Послышались удары киркой, потом вдруг наступило молчание, и я услышал тяжелый вздох.
- Не могу, - сказал Энгельбрект. - Руки не держат кирки... Но я заставлю их держать! - И он вдруг начал молотить с необычайной силой, так что из-под кирки посыпались искры.
Это была последняя вспышка энергии. Кирка отлетела в сторону, и Энгельбрект растянулся на груде камней.
- Отдохните, я заменю вас, - сказал я, принимаясь за работу.
Но у меня дело пошло еще хуже. Мне казалось, что я размахивался изо всей силы, а кирка только царапала скалу, отбивая мелкие осколки. При таком темпе работы мы и в десять дней не пробьем скалы! Голодная смерть должна наступить гораздо скорее...
Мне кажется, что я уснул или впал в забытье с киркою в руке. Я не знаю, как долго продолжалось это. Быть может, так пролежал я целые сутки, а может быть, всего несколько минут. И я не могу с уверенностью сказать, во сне или наяву я принимался несколько раз за работу, бил с ожесточением отчаяния и вновь падал на землю. Время от времени я чувствовал невыносимые приступы голода. Но постепенно это ощущение притуплялось. Я начинал впадать в оцепенение. Время стало, и я не знал, сколько дней прошло с тех пор, как мы заперли себя в этой мышеловке. Я все больше погружался в темную пропасть забытья. Иногда мелькала мысль о смерти, но и она уже не волновала меня.
Тупое безразличие засасывало меня, как тина. Но критическое чувство еще не совсем погасло. Помню, я с некоторым интересом наблюдал за теми процессами умирания, которые происходили во мне. В этом «умирании» наблюдался определенный ритм. Периоды коматозного состояния сменялись некоторыми просветлениями чувств и сознания, как будто последние запасы жизненных сил собирали остатки «горючего», чтобы еще и еще раз осветить сознание... Ибо только сознание могло найти выход и спасти умирающий организм. И организм отдавал последние соки, последний трепет клеток моему мозгу - последней надежде на спасение...
В один из таких светлых промежутков я услышал очень слабые, отдаленные удары кирки.
«Вероятно, заработал Энгельбрект. Неужели у умирающих с голоду так ослабевает слух? - подумал я. - Или это бред?»
- Это вы стучите, профессор? - спросил я Энгельбректа.
- Я о том же самом хотел спросить вас, - ответил он слабым голосом, который, однако, я слышал совершенно отчетливо и ясно.
- Я не глохну, и это не галлюцинация, - размышлял я вслух. - Что же могут означать эти удары? Кто производит их? Откуда они?..
- Я уже несколько минут или часов думаю об этом, - ответил Энгельбрект. - Мне казалось, что это вы работаете, но я начал глохнуть. Звуки несутся из проделанного нами отверстия, я лежу около него. - Помолчав немного, он продолжал: - Очевидно, мистеру Бэйли не терпится прикончить нас, и он отдал распоряжение пробить стену. Он большой законник и, вероятно, хочет судить нас по всей форме, чтобы потом заморозить и поставить в -пантеон".
Мы замолчали, прислушиваясь. А звуки все усиливались, приближались. Потом внезапно прекратились. Их заменил новый звук - скрежет вращающегося сверла.
- Бурава пустили в ход, - спокойно сказал Энгельбрект. - Этак они скоро доберутся до нас...
Новая опасность как будто вернула нам силы. Не скажу, что я боялся смерти, - я уже находился в ее преддверии, но эти новые звуки нарушили однообразие нашей жизни и ритм нашего постепенного умирания. Сознание окончательно вернулось к нам.
- Что же мы будем делать? - спросил я.
- Встретим врага и умрем в борьбе, как подобает мужчинам, - ответил Энгельбрект.
Я иронически улыбнулся, не опасаясь того, что Энгельбрект увидит мою улыбку.
- Вы в силах поднять руку? - спросил я.
- Мне хватит сил, чтобы опустить камень на голову первого, кто просунет ее сюда, - сказал он. - Ползите ко мне.
Мы подползли к краю проделанной нами маленькой шахты и улеглись по обеим ее сторонам, положив возле себя камни с острыми краями. Однообразный скрежет бурава усыплял меня, но я всячески боролся с сонливостью. Когда же звуки послышались совсем близко от нас, прошел и сон. Я насторожился, как кошка, готовая изловить мышь.
- Еще несколько минут, и они будут здесь, - шепнул Энгельбрект.
И в эту минуту я понял, что давало нам новые силы: ненависть к нашим врагам!
Бурав взвизгнул, стена затрещала, мелкие камни посыпались в нашу сторону. Визги и скрежет сменились жужжаньем. Дыра и еще дыра в тонкой стене, отделявшей нас от врагов... Удары кирки. Дыра увеличилась настолько, что в нее мог пролезть человек. Так решил я, потому что работа сверла и кирок прекратилась и в темноте послышалось шуршание, которое мог производить человек, пролезающий в отверстие. Напрягая ослабевшие мышцы, мы с профессором подняли камни. Я прислушивался к каждому шороху. Ближе, ближе... Совсем близко...
«Можно!» - подумал я и размахнулся. Но камень вдруг выпал из моих рук, когда я неожиданно услышал знакомый шепот...

«ЛОПНУЛ КУПЕЦ»

- Сильно темно...
- Никола! - закричал я.
- О! Товарисц Клименко! - ответил он. И я почувствовал, как мохнатая рукавица жмет ту руку, которая едва не разбила ему голову.
- Как ты попал сюда?
- Сильно крисис! - сказал Никола и, обернувшись назад, обратился к кому-то стоявшему за отверстием: - Влезайте, товарисси. Тут свои. А мы, - продолжал он, обращаясь к профессору, - присли тебя спасать, купца Бели убивать.
- Да кто «мы»?
- Красный Армия присол: о!
- Но почему вы решили пробивать и сверлить стену именно этой шахты? Ты знал, что я нахожусь здесь?
- Нисего не знал. Только ты сам говорил, серез эту новую шахту хоросо пройти в город, - ответил Никола.
Ничего подобного я не мог припомнить. И только много времени спустя, вспоминая то время, когда мы обдумывали с Николой ночами план побега, я вспомнил, что действительно указывал на эту шахту как на самый удобный путь проникновения в подземный городок. Я не ожидал, что Никола окажется столь сообразительным и памятливым. Случай неожиданно загнал нас в эту же шахту, и здесь произошла счастливая встреча.
Никола поспешил рассказать мне, «как это было». Наше командование не переставало строить планы взятия подземного городка. Когда налет аэропланов оказался безуспешным, а бомбардировка невозможной, за дело взялись саперы. Решено было провести подкоп. Задача облегчалась тем, что весь кратер был засыпан глубоким снегом. В нем нетрудно было проделать траншеи и подойти к самой скале. Саперы употребили более трех недель на эту работу сперва «тихой сапой», а потом подземной галереей. Выбор был сделан удачно. В этой пещере Никола сам работал не раз. Он знал, что здесь никто не живет и ночью, когда нет рабочих, можно войти незамеченным.
Пока Никола рассказывал, в пещеру через отверстие влезали один за другим красноармейцы.
- Тут никто не увидит, можно зажечь огонь, - сказал Никола, и в его руках сверкнул электрический фонарик.
- Сильно хороса стука! - сказал он. - Чик - и готово. Ай-ай-ай! - продолжал он, осветив мое лицо. - Сильно похудел. Давно не кусал. А это товарисц? Кусайте скорей! - и Никола, развернув походный мешок, начал угощать меня и Энгельбректа.
Насытившись, я рассказал Николе и командиру отряда о всех происшествиях. Мы начали обсуждать план дальнейших действий. Было уже утро, и командир решил, что нам лучше подождать до следующей ночи, чтобы напасть врасплох.
Мы старались соблюдать тишину, чтобы не привлечь внимания врага. Разложили небольшой костер. Никола согрел чай и усиленно кормил нас. День прошел незаметно в разговорах и в обсуждении плана дальнейших действий. В шесть вечера начальник поставил несколько часовых, отдал приказ ложиться спать, чтобы отдохнуть перед «делом». Насытившись и согревшись у огня, я крепко уснул, и, когда Никола разбудил меня ночью, я был свеж и бодр. Правда, еще чувствовалась некоторая слабость в ногах, но это не остановило меня. Я хотел принять участие в нападении.
Мы осторожно отвалили вагонетки и освободили выход. Только бы дверь не была заперта!.. Красноармеец потянул дверь - она подалась. Я и Энгельбрект были настолько не опасны для «армии» Бэйли, что запирать нас снаружи не сочли нужным: и по ту и по эту сторону двери нас ожидала смерть.
Начальник отряда отдал распоряжение, и красноармейцы с ружьями наперевес двинулись по коридору. Он был пуст. Только у лифта мы встретили первого часового. Он дремал и, разбуженный нашим приближением, пытался поднять тревогу, но начальник направил на него дуло револьвера.
- Стой, братишка! - по-русски, но достаточно выразительно сказал он.
Часовой сдался. Мы поднялись на лифте в первый этаж. Когда последний красноармеец был уже наверху, мелькнула чья-то тень и скрылась за поворотом коридора. Через несколько минут в городке будет поднята тревога! Мы ускорили шаг и почти подбежали к кабинету Бэйли.
Дверь была открыта. Я распахнул ее и ворвался в кабинет.
Бэйли еще не спал. Он сидел в кресле и перебирал рукой лежавший на блюде «воздушный» бисер. Голова его была обвязана платком.
Увидев меня впереди вооруженного отряда красноармейцев, Бэйли широко раскрыл глаза. Нижняя челюсть его отвисла. Он откинулся на спинку и смотрел на нас с нескрываемым ужасом.
- Гражданин Бэйли? - спросил начальник отряда.
- Это он, - сказал я. Краском сделал шаг к Бэйли.
- Вы арестованы.
Лицо Бэйли перекосилось. Глаза его еще больше расширились и запылали огнем безумия. У него вновь начался один из припадков, которыми он страдал в последнее время после ранения.
- А-а-а-а-а-а!!! - дико закричал он. - Большевики! А-а!! И здесь? Всюду?! Нет спасения!.. Вы хотите лишить меня воздуха?

Предыдущая страница 13 Следующая страница


Продавец Воздуха 14

Он запустил скрюченные пальцы в свои сокровища - «воздушный» бисер - и вдруг схватил несколько бисеринок, с трудом поднял их, положил в рот и проглотил.
Энгельбрект первый понял, что должно последовать за этим. Он схватил Бэйли за шиворот и потащил к выходу.
- Что вы хотите с ним делать? - спросил краском, не понимая еще угрожавшей всем опасности.
Бэйли, продолжая бредить, отбивался от Энгельбректа.
- Скорей наверх!.. Помогите мне, он стал вдвое тяжелее! - отчаянно кричал Энгельбрект.
Я, Никола и два красноармейца подхватили Бэйли, потащили по коридору, бросили в лифт и поднялись вместе с ним на площадку, где не раз я беседовал с Норой и любовался северным сиянием, дыша «воздушными витаминами».
Бэйли продолжал кричать и пытался вырваться от нас.
Вдруг я заметил, что изо рта Бэйли вылетел клуб белого холодного пара. Тело его начало быстро распухать, в особенности грудь. Внутренняя теплота желудка расплавила оболочки бисеринок. Воздух начал испаряться, и с Бэйли происходило то же, что происходит с глубоководной рыбой, вытащенной на поверхность океана: внутреннее давление превосходило давление атмосферного воздуха и распирало тело. Еще мгновение и...
Но Энгельбрект не стал ожидать этого мгновения. Он схватил мистера Бэйли и перебросил его тело через перила.
Уже в воздухе тело Бэйли неимоверно распухло, а изо рта валил пар, как из открытого паровозного клапана. Прежде чем Бэйли долетел до снежного откоса, раздался взрыв. «Воздушные» бисеринки взорвались. Среди белого воздуха я увидел руки и ноги Бэйли, оторвавшиеся от тела и летящие в разные стороны. В несколько мгновений белое облако превратилось в воздух, которым с силой отбросило нас к стене. Но я удержался на ногах и посмотрел вниз. До снега долетела только голова Бэйли. Все его тело было разорвано на мельчайшие части и унесено неведомо куда.
Несколько минут мы стояли неподвижно, пораженные этой необычайной смертью. Первым нарушил молчание Никола.
- Лопнул купец, - сказал он.
Да, «лопнул купец», лопнуло и все его воздушное предприятие!

* * *

Красноармейцы быстро справились с гарнизоном подземного городка. Его радиостанция оповещала мир о победе.
А в это время Энгельбрект медленно и осторожно поднимал температуру в подземных пещерах, вместе с тем уменьшая и атмосферное давление. Все отверстия, трубы и люки были открыты. Белый холодный пар вылетал из них, превращаясь в живительный воздух. Жизнь возвращалась к земле.
«Ноздря» Ай-Тойона «выдыхала» воздух.

Предыдущая страница 14


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса «Бабушка Мойра» в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале «Всемирный следопыт» рассказ «Голова профессора Доуэля» (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы «Человек-амфибия» (1928), «Властелин мира» (1929), «Человек, потерявший свое лицо» (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа «Ариэль» (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики «ближнего прицела», которая довлела над отечественной НФ вплоть до появления «Туманности Андромеды» Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОКАЯННЫЙ КРАЙ (Страница 1)
  • «МЕРТВЫЙ КАЮК» (Страница 1)
  • «НОЗДРЯ» АЙ-ТОЙОНА (Страница 2)
  • НЕОЖИДАННАЯ ВСТРЕЧА (Страница 2)
  • С НЕБА НА ЛЕКЦИЮ (Страница 3)
  • ПОДЗЕМНЫЙ ГОРОДОК (Страница 4)
  • НЕУДАЧНЫЙ ПОБЕГ (Страница 4)
  • «МИСТЕР ФАТУМ» (Страница 4)
  • «ВЫСОЧАЙШЕЕ ПОМИЛОВАНИЕ» (Страница 5)
  • ПОДЗЕМНОЕ ПУТЕШЕСТВИЕ (Страница 5)
  • ПЛЕННИКИ ПОДЗЕМНОГО ГОРОДКА (Страница 7)
  • НОВОЕ ЗНАКОМСТВО (Страница 8)
  • ЗАТИШЬЕ ПЕРЕД БУРЕЙ (Страница 8)
  • «ШУТИКИ» МИСТЕРА КЛИМЕНКО (Страница 9)
  • МИР ЗАДЫХАЕТСЯ... (Страница 9)
  • ИГРА НАЧИНАЕТСЯ (Страница 10)
  • «ПОКАЗАТЕЛЬНЫЙ ВЗРЫВ» (Страница 11)
  • БЭЙЛИ СНИМАЕТ МАСКУ (Страница 11)
  • РАЗВЯЗАННЫЕ РУКИ (Страница 12)
  • ОБРЕЧЕННЫЕ (Страница 12)
  • «ЛОПНУЛ КУПЕЦ» (Страница 13)


Александр Беляев

Продавец Воздуха

 Читать книгу

Аннотация

В повести Александра Беляева «Продавец воздуха» рассказывается о том, как алчный англичанин мистер Бэйли решил захватить монополию над самым ценным, что есть на нашей планете, — воздухом. Он построил в Якутии подземную лабораторию, куда с помощью мощных установок затягивались воздушные потоки, что спровоцировало невиданные смерчи, разрушения, гибель и страдания миллионов людей.

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel