Александр Беляев - Прыжок в ничто

1 Александр Беляев

Константину Эдуардовичу Циолковскомув знак глубокого уважения.
Автор

ЧАСТЬ ПЕРВАЯ. АКЦИОНЕРНОЕ ОБЩЕСТВО СПАСАТЕЛЕЙ

1. БОЛЬШИЕ ЗНАНИЯ МОГУТ БЫТЬ ПРИЧИНОЙ БОЛЬШИХ НЕПРИЯТНОСТЕЙ

Цандер резко отодвинул чертеж, встал из-за стола, прошелся по кабинету. Вынул из футляра скрипку и заиграл. Длинные, тонкие пальцы легко и воздушно танцевали на грифе. Но мелодия, которую извлекал скрипач из своего инструмента, вовсе не была веселой.
«Шеф чем-то взволнован! - думал Винклер, прислушиваясь из соседней комнаты к импровизации. - Ото! Сколько горечи! Как жалуется скрипка!..» Жалоба перешла в возмущение, в горячий протест. Звуки нарастали, крепли и вдруг оборвались неразрешенным аккордом.
«Решительно, с Цандером случилось что-то необычное!» - снова подумал Винклер, вычерчивая рейсфедером кривую.
Из кабинета послышались заглушенные ковром быстрые шаги Цандера.
- Винклер, подите сюда!
Цандер сидел уже за письменным столом, когда Винклер вошел.
- Садитесь.
Винклер уселся против Цандера. Минуту они молча смотрели друг на друга, словно пытались прочесть что-то новое в давно знакомом лице.
На левой щеке Цандера обозначился легкий шрам - давнишний след студенческой рапиры; лицо инженера Цандера, лицо художника с большими, мечтательными глазами, было бледнее обычного.
- Винклер, сколько лет мы работаем вместе?
- Двенадцать лет, господин Цандер.
- Да, двенадцать. Срок немалый... Вы были хорошим помощником, Винклер, моей правой рукой, моим другом...
- Я еще не умер, господин Цандер...
Цандер нахмурился:
- Мы должны расстаться.
Винклер поспешно опустил руку в карман, вынул трубку, набил ее табаком, закурил.
- Это почему же.., так неожиданно?
- Я уезжаю. Надолго покидаю родину, быть может навсегда.
- «Могикане»? - коротко спросил Винклер.
- Да, они... Вы полагаете, что мне угрожает заточение, Винклер? Хуже. Гораздо хуже. Они приходили не с мечом, а с дарами.
- «Бойтесь данайцев, дары приносящих», - кивнул головой Винклер. - И что же это за дары?
- Они готовы милостиво забыть о моей нечистой крови, - с горечью сказал Цандер. - Вернуть мне кафедру, хорошо оплачивать мой труд.
- Из средств... военного ведомства?
- Вы угадали, Винклер. Они предлагали мне - вы понимаете, что значит, когда они предлагают? - работать в военном ведомстве... Стратосферные бомбардировочные ракеты, управляемые по радио. Вы слыхали о них? Во многих районах страны уже возведены сооружения для стрельбы такими ракетами. Из этих пунктов в несколько минут можно уничтожить Париж, Брюссель, Прагу, Варшаву градом взрывчатых и газовых ракет. Но им этого мало. Им нужны «снаряды без пушек», летящие за тысячи километров. Не только Лондон, Рим, Неаполь, Мадрид, Москва, Ленинград, но даже и Нью-Йорк, Вашингтон - мишени для их новых орудий истребления. Столицы, промышленные города, порты, аэродромы соседних государств уничтожаются в несколько минут вместе со всеми людьми. Душить детей, рвать на части тела отцов и матерей - во имя чего? - вот что они предлагают мне, Винклер. Об этом ли думал мой учитель Циолковский, об этом ли мечтал я, посвятив свою жизнь реактивным двигателям, ракетам, звездоплаванию?..
От волнения на высоком лбу Цандера выступили мелкие капли пота.
- И что же вы им ответили? Цандер пожал плечами:
- Если бы я сказал им «нет», нетрудно представить последствия. Если бы я сказал «подумаю», в лучшем случае я оказался бы сейчас под арестом...
- И вы сказали «да»?
- Чтобы иметь возможность бежать немедленно. Сегодня же я улетаю в Швейцарию. Прошу вас, Винклер, собрать мои бумаги, чертежи. Папка номер два - «Ракета „Пикколо“», номер семь, номер девять...
- А с этим как? - спросил Винклер, кивнув головой на чертежи ракеты.
- По-видимому, никак, - ответил Цандер. - Вы знаете лорда Блоттона? Для него полет в стратосферу на ракете - лишь очередное увлечение спортсмена. И он уже начинает остывать к этому делу. Несколько дней тому назад он телеграфировал о том, что сегодня приедет, и, как видите, его нет. И денежные дела сэра Генри находятся, кажется, не в блестящем состоянии. Кстати, они мне уже ставили на вид мою «странную связь» с иностранцем.
Винклер пыхтел трубкой.
- И что же вы будете делать в Швейцарии?
- Играть на скрипке и предаваться мечтам, - невесело улыбнулся Цандер. - У меня есть за границей небольшие сбережения.
- А когда проживете их? Играть на скрипке, собирая милостыню по дворам? «Подайте профессору Цандеру, инженеру с мировым именем, один сантим, добрые граждане...» Картина, достойная нашего времени.
Цандер хрустнул тонкими пальцами. Голова его опускалась все ниже под тяжестью этих слов.
- Ну что же делать, Винклер? - тихо спросил он.
- Что-то надо придумать, господин Цандер. Весь мир накануне переворота, он готовится к войне. На ракеты сейчас всюду смотрят только с военной точки зрения. - Винклер выпустил несколько клубов дыма и продолжал:
- В Швейцарии бывает немало туристов. Туристы ездят на автомобилях. Автомобили требуют починки. Мы откроем ремонтную мастерскую.
- Мы?.. Кто же?
- Да мы: вы и я. Фамилия Цандера - не для вывески ремонтной мастерской. Я открою ее на свое имя. «Винклер и К o». У меня есть на примете один толковый парнишка - Ганс. Вы будете продолжать свои научные работы, я - помогать вам и Гансу. И мы отлично проживем. «Ремонт автомобилей, велосипедов и керосиновых кухонь» - это, конечно, не столь поэтично, как ваши звездные сонаты, но зато более практично.
- Винклер, - взволнованно сказал Цандер, поднимаясь и протягивая руку, - друзья познаются в несчастье. Ваша сердечная доброта...
Винклер крепко пожал руку Цандера и, улыбаясь, прервал его излияния:
- Сердце и прочие внутренние органы тут совершенно ни при чем, господин Цандер. Мною руководит только расчет, хотя и не личного характера. Полагаю, этого объяснения достаточно, чтобы вы ни в какой степени не считали себя обязанным?
В передней раздался звонок.
Винклер вышел, и через минуту на пороге кабинета появился высокий стройный человек лет тридцати в сером дорожном костюме.
- Можно войти?
- Сэр Генри! - воскликнул Цандер. - Рад видеть вас.
- Здравствуйте, дорогой Цандер. Простите за поздний визит. Дела задержали. А все дела в конечном счете сводятся к деньгам. - Он засмеялся:
- Деньги! Горючее всех двигателей мира, не исключая и сердечного. Без денег и к звездам не подняться, не правда ли, дорогой Цандер?
Жесты и движения Блоттона были легки и свободны. Он удобно уселся в кресло, положил ногу на ногу, вынул из бокового кармана черепаховый портсигар с платиновой монограммой и короной, с ловкостью фокусника перекинул его из руки в руку, вынул тонкую египетскую папироску и закурил. Пряный табачный дым смешался с ароматом крепких французских духов. Блоттон принес с собой атмосферу беспечности баловня.
- Ликуйте, Цандер. Я привез вам хорошую порцию горючего. Я и сам не знал, что путь к звездам лежит через алтарь.
- Какой алтарь?
Блоттон снова засмеялся, но не ответил на вопрос.
- Я думаю, нам теперь хватит средств закончить первую стратосферную ракету.
Лицо Цандера порозовело.
- Я очень рад. Но строить ее мы будем не здесь. Сегодня на рассвете я улетаю в Швейцарию.
- Не поладили с «могиканами»? - Цандер кивнул головой. - Швейцария?.. Это, пожалуй, и лучше. Там вам будет спокойней работать. Я дам вам чек на Лионский кредит. Сообщите свой адрес. В пять утра я улетаю в Лондон. А как подвинулась ваша работа?
Цандер развернул чертеж и начал объяснять. Блоттон рассеянно слушал несколько минут, делая вид, что понимает, поблагодарил Цандера, оставил чек, рассказал несколько последних спортивных новостей и ушел. Цандер позвал Винклера и показал ему чек.
- Очевидно, лорду Блоттону удалось получить деньги под невесту, - сказал, улыбаясь, Винклер.
- Как это «под невесту»?
- Недавно в «Таймсе» было напечатано о помолвке лорда Блоттона с Эллен Хинтон. Мисс Эллен - племянница и единственная наследница миллионерши леди Хинтон. Видимо, Блоттону открыли широкий кредит.
- Так вот почему он говорил о том, что путь к звездам лежит через алтарь! - вспомнил Цандер.
- Ну что же, пока мы можем обойтись без ремонтной мастерской. Ее заменит нам спортивное тщеславие Блоттона. Тем лучше. Уезжайте, господин Цандер. Теперь у нас закипит работа. Только бы...
- Что?
- Только бы вам удалось благополучно выбраться. У вас готов план отъезда? Нет? Придется помочь вам.
И они склонились над картой страны, которая была когда-то их родиной.

2. ЧИТАТЕЛЬ ЗНАКОМИТСЯ С ДОСТОПОЧТЕННЫМ ОБЩЕСТВОМ ЛЕДИХИНТОН, А ТАКЖЕ УБЕЖДАЕТСЯ В ТОМ, ЧТО УМНЫЙ ЧЕЛОВЕК И НА БЕРЕГАХ ТЕМЗЫ МОЖЕТ НАЙТИ ЗОЛОТЫЕ РОССЫПИ

- Все ли подано? Бенедиктин для епископа? Шеррибренди для сэра Генри? Белое вино? Сыр? Кекс? А мед? Его преосвященство любит мед - пищу пустынников. Нет меда? - Леди Хинтон позвонила.
Вошла девушка, краснощекая шотландка в сером платье, с белым крахмальным передником и в белой кружевной наколке, из-под которой выбились пряди густых каштановых волос. В руке Мэри была хрустальная вазочка с медом.
- Вы опять забыли поставить мед, Мэри? Мэри молча поставила вазочку на стол и бесшумно вышла. Хинтон проводила ее глазами и перевела взгляд на бледное лицо племянницы.
- Зачем ты остригла волосы, Эллен?
Девушка тронула тонкими белыми пальцами с длинными ярко-розовыми ногтями свои пепельные волосы, ниспадавшие к щекам ровными волнами завивки, и беззвучно сказала:
- Сэр Генри...
- Разумеется! - с неудовольствием произнесла старая леди. - Дай мне «воздух» и возьми книгу.
Леди Хинтон уже пять месяцев вышивала шелком и золотом цветы и херувимов на «воздухе» для алтаря церкви, настоятелем в которой был епископ Иов Уэллер - духовник леди, ее старый друг и советчик.
- Который час?
- Без пяти минут пять.
- Читай, Эллен.
Племянница раскрыла наугад том Диккенса:
- «Тогда только чувствуют они себя в счастливом состоянии дружественного товарищества и взаимного доброжелательства, являющегося источником самого чистого, непорочного блаженства...» - В Гайд-парке опять, кажется, митинг, - прервала чтение леди Хинтон, прислушиваясь. Покачала головой и так тяжело вздохнула, что ее всколыхнувшаяся под лиловым шелковым платьем грудь коснулась двойного подбородка.
Вслед за этим леди Хинтон ожесточенно воткнула иглу в глаз херувима и глубоко задумалась.
Сколько уже лет она ведет войну, безнадежную войну со временем! Сначала против каждого нового фунта веса жирного тела, против каждой новой морщинки на лице - недаром она пережила трех мужей и собрала в своих крепких руках три состояния, - а потом против того нового, что вторгалось в политическую, общественную и частную жизнь, вплоть до этих «новомодных стриженых волос и неприличных костюмов» Эллен.
Золотым веком леди Хинтон считала добрую старую Англию времен королевы Виктории, на которую леди была несколько похожа и которой старалась подражать.
Свой старый особняк в Вест-Энде, против Гайд-парка, леди Хинтон превратила в крепость - «мой дом - моя крепость», - в которой хотела отсидеться от напора времени. Двадцатый век должен был кончаться на пороге. Здесь же все, начиная от тяжеловесной мебели и кончая жизненным укладом и этикетом, было дедовских и прадедовских времен.
Леди Хинтон даже летом не открывала наглухо закрытых двойных рам и заставляла спускать тяжелые шторы на окна, чтобы не видеть толпы возбужденных людей, проходящих в Гайд-парк, - излюбленное место для митингов. Но голоса и песни, гул, а иногда и сухой треск выстрелов проникали сквозь толстые стены. На ее консервных фабриках - наследство второго мужа - бастовали рабочие, и ей приходилось вести неприятные разговоры с управляющим. На ее файф-о-клоках политические разговоры были изгнаны, как признак дурного тона. И тем не менее часто за этими чинными чаепитиями разгорались политические дискуссии.
Время наступало, время вело правильную осаду особняка, укрывшегося за решеткой, под старыми каштанами и вязами.
Время врывалось гулом улицы, волнующими разговорами, жуткими новостями. Ни старые слуги, ни толстые стены, ни двойные рамы, ни шторы не спасали от натиска времени.
У леди Хинтон начиналась настоящая мания преследования. И преследователем, врагом, убийцей было время...
- Читай же, Эллен.
Но продолжать чтение не пришлось. Часы медленно, глухо, словно удары их доносились с далекой башни, пробили пять.
В дверях бесшумно появился старый лакей в серой ливрее с позументами. Глухим старческим голосом почтительно доложил:
- Доктор мистер Текер.
Леди Хинтон нахмурилась. По четвергам - день файф-о-клока - домашний врач должен был являться в четыре часа сорок пять минут, чтобы окончить вечерний визит до прихода гостей. Сегодня доктор опоздал на целых пятнадцать минут.
- Проси.
Из-за двери показалась коротко остриженная голова с седеющими висками, затем осторожно продвинулась и вся фигура доктора - в черном, наглухо застегнутом сюртуке. Сюртук вместо традиционного вечернего смокинга! Леди Хинтон прощала такое нарушение этикета Текеру только потому, что он был «человек иного круга», притом иностранец, прекрасный врач, «жертва и беженец времени». На родине он не поладил с «духом нового времени», который выдавался там за «истинный дух древних».
Лицо Текера было растерянное и радостно-взволнованное. С показной уверенностью прошел он пространство от двери до троноподобного кресла, приветствовал леди Хинтон почтительным поклоном и осторожно, как хрупкую драгоценность, взял толстую руку пациентки, чтобы прощупать пульс.
- Мне говорили, что врачи отличаются пунктуальностью, а немецкие в особенности! - тягуче сказала леди Хинтон.
- ..Шестьдесят шесть.., шестьдесят семь... - отсчитывал Текер удары пульса, глядя на секундную стрелку карманных часов - Пульс нормальный. Простите, леди. Домашние обстоятельства задержали меня. Моя жена.., разрешилась от бремени. Мальчиком. - И глаза Текера вспыхнули радостью.
- Поздравляю, - беззвучно сказала леди Хинтон. - Принимал врач? У вашей жены, значит, было два врача. А у меня едва не разыгрался припадок печени... Врачебная этика, впрочем, всегда была для меня непонятна.
Текер переминался с ноги на ногу. Внутренне он был взбешен, но сдерживал себя, вспомнив о новорожденном: новые обязанности отца, новая ответственность...
Задав пациентке несколько вопросов, Текер хотел удалиться. Но у леди Хинтон уже была наготове женская месть.
- Надеюсь, доктор, вы не откажетесь остаться на файф-о-клок? Соберутся мои старые друзья, - сказала она с улыбкой гостеприимной хозяйки.
Текер коротко вздохнул, поклонился и уселся на стуле с таким видом, словно это была горячая жаровня. Наступило молчание.
Чтобы прервать тягостную паузу, пленник коварного гостеприимства заговорил:
- Я читал в газете: как-то в лондонской экономической школе выступил знаменитый писатель. Он обратился к слушателям с такой речью:
"Многие из сидящих здесь молодых людей будут убиты, другие удушены газами, третьи умрут от голода. Надвигается мировая катастрофа.
Цивилизация гибнет, и нет выхода. Остается разве построить ковчег вроде Ноева..." Леди Хинтон опустила на колени вышивание. Она побледнела, глаза сверкнули гневом.
- Пощадите нервы вашей пациентки, мистер Текер! Вошел слуга:
- Его сиятельство барон Маршаль де Терлонж и его превосходительство коммерции советник мистер Стормер.
Неудовольствие сменилось на лице леди Хинтон привычной маской любезности.
Вошел Маршаль де Терлонж, французский банкир с темным прошлым, нажившийся на войне и купивший титул барона. Ему было под пятьдесят, но выглядел он совершенной развалиной. Вместе с ним появился широкоплечий, крепкий старик с красным лицом мясника. Барон проковылял к креслу, поцеловал руку хозяйки и, сильно заикаясь, сказал:
- Позвольте, э-э-э.., ппредставить моего ккомпаниона и друга ммистера Ст... Ст... Ст...
- Стормер! - грохнул толстяк, протягивая вздрогнувшей хозяйке растопыренные толстые пальцы.
- Его преосвященство епископ! - возвестил лакей.
Вошел епископ Иов Уэллер, полный, здоровый мужчина с породистым румяным лицом. Его лучистые глаза и сочные губы улыбались.
Следом за епископом показался профессор философии Шнирер. Он недоуменно огляделся кругом, словно попал не по адресу, улыбнулся, как ребенок, узнавший знакомые лица, и, протянув обе руки, направился к леди Хинтон.
После взаимных приветствий все уселись за чайный стол. В этот момент у подъезда проревел гудок автомобиля. Леди Хинтон недовольно поморщилась - «позже всех является!..» - а Эллен слегка покраснела. Она узнала гудок блоттоновского авто.
Через две минуты лорд Генри Блоттон уже входил в гостиную, в черном смокинге, модном жилете и галстуке, сверкая моноклем. Он был надушен, отлично выбрит.

1 Следующая страница


Прыжок в ничто 2

- Я не опоздал? Здравствуйте, тетя! - так называл он леди Хинтон, которой приходился отдаленным родственником.
Как только все уселись за стол, леди заговорила на любимую тему о падении нравов, распущенности молодежи, современных книгах, «которые нельзя дать в руки благовоспитанной девушке», об отсутствии должного уважения к авторитетам и старшим.
- Скажите, дорогой барон, - обратилась она к банкиру, - я слышала, вы приехали к нам выкачивать английское золото? Хотите обмелить наш золотой бассейн?
Лицо банкира перекосилось.
- Хь.., хь.., хь... Я для этого сслишком ммаломощный насос, леди. Сс.., таким же успехом я мог бы обмелить Атлантический океан.
Леди Хинтон неохотно принимала у себя «этого выскочку», но была с ним любезна по настоянию своего юрисконсульта и управляющего делами Смиггерса, который вел с банкиром крупные дела.
Не забыла леди Хинтон, как гостеприимная хозяйка, и старого философа.
- А где же ваша прелестная дочь, мистер Шнирер?
- А? Что? - спросил профессор, словно пробуждаясь от сна. - Амели? Да. На футбольном матче! Каково? Футбол! А? - Он снова погрузился в свое обычное созерцательное состояние.
- Очень жаль, - протянула леди Хинтон, хотя в душе была рада: она предпочитала мужское общество, притом в поведении Амели многое шокировало ее.
- Доктор Текер рассказывал мне страшные вещи, - продолжала она, обращаясь уже ко всем и бросая косой взгляд на Текера, - о том, как наш знаменитый писатель предсказывал гибель цивилизации. Неужели это возможно?
Текер сидел как на иголках. Он думал о своей жене, о новорожденном и ежеминутно порывался встать, откланяться и уйти, но не решался сделать этого.
Шнирер, услышав о своей любимой теме, неожиданно превратился из созерцательного Будды в пламенного оратора.
- Гибель цивилизации! - воскликнул он, сверкнув глазами, и продолжал, все повышая тон:
- Да, цивилизация гибнет! Она обречена, и ее губит машина, это железное чудовище. Хозяин земли становится рабом машины. Она заставляет нас, всех без исключения, знаем ли мы и хотим ли мы этого или нет, идти по ее пути. Бешено несущаяся колесница волочит за собой поверженного победителя, пока он не погибнет... Человеческие существа, столь заботливо вскормившие этих диких и опасных зверей, проснулись и нашли себя в окружении новой расы железных чудовищ, господствующей над ними...
Шнирер уже не говорил, а вопил, потрясая сморщенным кулаком:
- Необходимо еще сильнее взнуздать науку, задержать рационализацию, зажать технику, удушить изобретательство, иначе гибель цивилизации и наша гибель неизбежны... Еще чашку чаю, покрепче, если позволите, - неожиданно закончил он.
Эллен молча разливала чай, незаметно поглядывая на жениха. Но тот больше интересовался ликерами, усиленно подливая епископу, лицо которого сияло светом земных наслаждений.
- Фф., ффвы.., правы, профессор, - возразил банкир, - технику надо держать в крепкой узде. Но цивилизации угрожают не только машшш.., машины. Есть звери более опасные, коварные и беспощадные...
- Коммунисты! - вскричала леди Хинтон.
Точно декабрьским холодом повеяло в августе. Общество, собравшееся за столом, всколыхнулось.
Все заговорили разом, забыв об этике. Лица налились ненавистью, злобой и страхом. Слово было произнесено. Общая болезнь, которая подтачивала всех, омрачала, отравляла радость жизни, напевала кошмарные сны, была названа...
Каждый спешил облегчить свою душу, излить то, что давно переполняло сердце. Говорили по-разному, но об одном и том же: о проклятых коммунистах, разрушителях культуры и цивилизации, фанатиках. Тут было все: и революции в трех государствах, и «национализация женщин», и Коминтерн, и демпинг, и разрушение храмов, и голод...
Никогда еще общество леди Хинтон не было так единодушно, так искренне в выражении чувств и мыслей. Никогда за столом не звучала так гармонично симфония ненависти и животного страха перед близкой революцией.
«Красные звери» - разве не они угрожают отнять у леди Хинтон все: титул, власть, положение, богатство?
Их агитаторы разлагают стадо Христово и грозят запустением божьим храмам, голодной смертью епископу Иову Уэллеру.
А философ Шнирер - что иное, кроме безграничной ненависти, он мог питать «к покровителям техники и энтузиастам индустриализации, заставившим служить себе машины, которые своими зубьями рвут человеческие существа и угрожают раздавить своими шестернями современную культуру»!.. Когда волнение несколько улеглось, леди Хинтон овладела разговором.
- Я недавно пожертвовала двести тысяч фунтов на борьбу с ними, но этого, конечно, мало. Каждый из нас должен понять, что лучше сейчас, пока не поздно, добровольно отказаться от части своего имущества, чем потерять все.
- Я читал о «Ноевом ковчеге» и полагаю, что писатель вполне своевременно ставит вопрос большой важности, - сказал Генри, наматывая на палец ленточку с моноклем. - Когда в ряде стран побеждает революция, побежденные, правда сопротивляясь, сходят со сцены и, как крайнее средство, ищут спасения в бегстве. Но куда бежать? Есть ли вполне безопасные страны на земном шаре? Пора подумать об этом.
- Не примите моих слов, - сказал барон, - за преждевременное капитулянтство, панику, неверие в победу. С восставшими мы будем бороться всеми мерами не на жизнь, а на смерть. Но успех мне кажется проблематичным. Уже сейчас мы озабочены тем, в какое дело помещать наши капиталы, где большая гарантия их безопасности. Однако может наступить момент - и скорее, чем многим это кажется, - когда придется думать уже не столько о капиталах, сколько о самих себе.
- И люди будут метаться из стороны в сторону, как в доме, объятом пламенем, - вновь ожил в Шнирере пророк. - Из страны в страну будут бежать они и всюду встретят всепожирающее пламя, губительное пламя, неукротимое и неизбежное, как судьба. И не спасут от него ни стража, ни железные решетки оград, ни толстые стены. Все погибнет. Все превратится в пепел. И мы погибнем. - И, вновь перейдя на визгливый крик, Шнирер закончил- - А кто виноват? Машины! Пролетарии! Они! Еще чашечку чаю, покрепче, если позволите.
- Стачки начали, революция закончит, - внес реплику банкир.
- Да минет нас чаша сия! - воскликнул епископ и, мгновенно сделав постное лицо, перекрестился. - Тут действительно пора подумать о каком-то.., ковчеге, в котором с божьей помощью могли бы укрыться праведники - цвет нашей цивилизации и культуры. Не сам ли милосердный господь внушил эту мысль, как во времена Ноевы?
- Построить этакий «Титаник» - «ковчег» современного масштаба, оборудованный по последнему слову техники? - иронически спросил Генри. - Ну а дальше? Куда вы на нем направитесь? К южным морям? К необитаемому острову, затерянному в океане и не нанесенному даже на карту? Чепуха, нет больше «белых пятен» на карте мира. Нет почти таких островов. А если и есть, их скоро обнаружат. Постройка «ковчега» и его отплытие не смогут пройти незамеченными. Нас разыщут, настигнут и раздавят, как червей, вместе с «ковчегом». Где, наконец, гарантия, что его удастся достроить? Наступило молчание.
- Неужели нет выхода? - спросила леди Хинтон.
- Почему же нет? Выход есть, и неплохой, как мне кажется, - спокойно ответил Генри. - Вот вы, господин профессор философии, бранили технику, и со своей точки зрения вы, конечно, правы. Но эта же техника может дать нам и выход, открыть путь к спасению. Мы заставим технику оказать нам эту последнюю услугу, а затем я ничего не имею против, если она будет уничтожена, к вашему удовольствию, профессор.
Все насторожились, слушая. Генри, довольный произведенным эффектом, сделал паузу и не спеша продолжал:
- «Ковчег» может спасти не всех принадлежащих к нашему классу и кругу, а лишь небольшую группу избранных... «Могий спастись да спасется» - так, кажется, говорится в писании, милорд? Итак, «ковчег» может и должен быть построен. Но «ковчег» совершенно особого сорта, который унес бы нас подальше от этой мятежной планеты - ну, хотя бы на время, пока опасность не будет устранена. Или же в противном случае.., навсегда...
Слушатели разочарованно откинулись на спинки стульев, а епископ, воспринявший слова Генри как ловкий маневр отвлечь общее внимание от мрачных мыслей, сбросил постную маску, засиял и добродушно расхохотался:
- Великолепно! Ковчег, плывущий по волнам эфирного океана! Бесподобно!
- Да, по волнам эфирного океана, - серьезно ответил Генри.
- Это могло прийти в голову только Генри! - воскликнула почтенная леди далеко не лестным для него тоном.
- Менее всего в мою голову, тетя. Признаюсь, я мало понимаю в технике. Но вы, господа, знаете, что в последнее время я отдаю дань увлечению стратосферными полетами вместе с моим другом инженером, крупным теоретиком звездоплавания и талантливым конструктором Лео Цандером. Я только что от него... И если бы вы знали о его работах, его достижениях...
- Но ведь это же химера!
- Фантазия!
- А как же мы там будем дышать?
- И чем питаться? Эфиром?
- Мы окоченеем от мирового холода, который уничтожит нас так же скоро и верно, как это сделает коммунизм.
- Он хочет преждевременно отправить нас на небо!
- А вы сами полетите?
Послышались восклицания, шутки, смех.
- Леди и джентльмены, - не унимался Генри, - ваши вопросы и восклицания свидетельствуют лишь о полном вашем, мягко выражаясь, незнакомстве с предметом. Я утверждаю, что если бы вы...
Но его не слушали. Нервное напряжение нашло выход. Общество развеселилось. Даже Шнирер вышел из своей мрачной сосредоточенности и открыл, что в этом мире, кроме крепкого чая и страшных машин, существуют еще изумительно приятные жидкости, заключенные в изящные бутылочки, а епископ покраснел больше обыкновенного и смеялся громче, чем надлежало ему при его сане.
Леди Хинтон была довольна и уже милостиво поглядывала на Генри, вольно или невольно оказавшего ей услугу.
- Не будем, господа, думать о мрачных вещах, - сказала она. - Бог милостив, наш народ благоразумен, власть в надежных руках, и нам, надеюсь, не придется прибегать к воздушным кораблям и искать спасения в подобном бегстве. Почему вы не попробуете этого ликера, барон?
Генри был раздосадован провалом пропаганды звездоплавания.
Он рассчитывал получить несколько чеков на продолжение опытов Цандера.
Леди Хинтон казалось, что ей удалось, как искусному капитану, уже вывести корабль из полосы жесточайшего шторма, и вдруг налетел новый: Стормер, молчавший весь вечер, загромыхал своим громоподобным голосом:
- А я вас уверяю, сэр, - обратился он к Блоттону, - что в южных морях найдется еще не один десяток неоткрытых островов. Я хорошо знаю Тихий океан. В его юго-восточной части, вдали от больших океанских дорог, и сейчас еще можно найти тихое убежище, - остров, не нанесенный ни на одну карту... Но... Я коммерсант, деловой человек, не склонный к панике и истерикам. Глупо, однако, закрывать глаза на действительность. Мы живем на вулкане. Да. Мы с чертовской (Хинтон вздрогнула) скоростью летим в пропасть. Я не буду перечислять последних событий, они известны всем. Надо быть готовым к самому худшему. Да. - Каждое его «да» гремело, как удар грома. - Я говорю не о глупой позе стоика. Барон прав. Надо драться и в то же время готовить пути отступления, пока у нас не связаны руки и есть капиталы.
Построить огромный теплоход. Этакий «Ноев ковчег» длиною в триста метров и водоизмещением в восемьдесят пять - сто тысяч тонн. Настолько механизированный, чтобы можно было обойтись минимальным количеством экипажа - из молодых людей привилегированных классов. Ни одного пролетария, ибо все они явные или тайные наши враги. Да. Сколько продлятся войны, революции? Четыре-пять лет? Мы сможем взять продовольствия на шесть, на восемь лет. Не говоря уже о возможности пополнения запасов рыбной ловлей и охотой на уединенных островах. И мы отсидимся. Мы сможем сохранить таким образом свою жизнь, если не свои капиталы. Я предлагаю, не откладывая, организовать компанию для постройки «Ноева ковчега». Само собой разумеется, что членами этой компании будут только избранные и все дело будет вестись в строжайшей тайне. Ведь мой проект не исключает вашего, сэр, - повернулся Стормер к Блоттону, уставив на него свое красное лицо с выпученными рачьими глазами. - Согласен: открыть наш плавучий остров наши враги все же смогут. В звездоплавании я, к сожалению, ничего не понимаю. Но если оно осуществимо, почему бы нам не приготовиться на крайний случай и к последнему прыжку - с Земли в пучины неба? Вы не откажете в любезности, сэр, познакомить меня с вашим изобретателем?
Если он убедит меня в том, что звездоплавание не химера, я первый внесу пай.
- Ннеужели ффвы фверите в звездоплавание и ххготовы фвложить фв это дело к.., к.., капитал? - спросил Маршаль Стормера, когда они возвращались от леди Хинтон.
- Верю! Да! - рявкнул Стормер. - Мы оба коммерсанты, барон, и с вами я могу говорить откровенно, - продолжал он тише. - Я верю в звездоплавание так же твердо, как в золотые россыпи на Темзе. Да. Слушайте. Если бы Темза протекала за тысячи километров от Лондона, в экзотической стране, то в золотые россыпи на Темзе поверили бы тысячи. Помните мои «серебряные рудники» в Новой Зеландии или мою «австралийскую нефть»? Я нажил на них миллионы, а они существовали только в воображении акционеров. Теперь вы понимаете, что и на Темзе могут быть золотые россыпи, которые обогатят нас?
Авто затряслось, словно промчалось по бревенчатому мосту. Шофер оглянулся.
Это смеялся мистер Стормер.
- Положение действительно крайне серьезное, - продолжал он тише и спокойнее. - Что мы переживаем, вам известно. В трех странах уже властвуют коммунисты. Каждый день приносит известия о новых самоубийствах. Давно ли Смит, Мильтон.., за ними Скарфас, теперь Сиддонс, Аббингтон... Настоящая эпидемия. Ужаснейшие кризисы бывали и раньше, но кончали с собой немногие. Почему? Люди верили: за кризисом снова наступит эпоха процветания. Теперь этой веры нет. Кто разорился - разорился навсегда. Разве я не прав?
- Ффф...
- Таково положение и таково настроение. Революции и разорение, неизбежные, как смерть, сторожат нас всех. Неизбежная гибель. Стормер сделал паузу, чтобы отдышаться.
- Человек отчаялся. Изнервничался. Истомился. Человек уже протягивает руку к револьверу. И в эту минуту к нему приходит наш агент и говорит: «Мы можем спасти вас. Мы обеспечим вам тихое убежище, куда не доберутся ваши враги и где вы сможете в кругу близких вам людей, окруженные привычным комфортом, доживать вашу жизнь. Да, это будет вам стоить миллионы. Но что эти миллионы будут стоить завтра? Завтра вы можете проснуться бедняком, и у вас будут отрезаны все пути к отступлению, бегству, спасению...» Много ли найдется таких, которые откажутся от нашего предложения? К примеру, леди Хинтон. Вполне созревший плод. Еще два-три уже близких политических краха, и из этого денежного мешка посыпаются в наши руки фунты стерлингов без счета. Мы будем строить «Ноев ковчег». Мы будем строить звездолет, десятки звездолетов, нимало не заботясь о том, полетят они или нет. Мы будем стоять во главе дела и ворочать огромными средствами. Конспирация упрощает отчетность. Ведь надо же совершенно не иметь коммерческого чутья, чтобы не оценить всю выгодность этого предприятия. Надеюсь, теперь вы вполне поняли, что значит открыть золотые россыпи на Темзе?
Маршаль де Терлонж от волнения долго пыхтел, фыркал и, наконец, выдавил из себя:
- Э-э-э.., ффвы ссовершенно правы!
Так в туманный лондонский вечер во тьме лимузина родилось новое акционерное общество, скрепленное коротким крепким рукопожатием.

3. О ПОЛЬЗЕ ЭКВАТОРА

Ганс Фингер стоял у окна кабины. Его вьющиеся русые волосы и лицо пламенели на солнце. Он насвистывал веселый марш, отбивая такт и ногою и рукою. Фингер переживал восторг первого полета на стратоплане.
«Жизнь - чертовски интересный фильм, когда время и события летят, как этот стратоплан...» Ганс все ускорял темп марша. Если бы можно было фильм жизни пустить еще быстрее! Ударить время в загривок так, чтобы все часовые стрелки завертелись быстрее секундных, отрывные листки календарей посыпались, как осенние листья в бурю, и само солнце кометой понеслось бы по небосклону...
Ганс вдруг пошатнулся, ударился головой о стенку и вскрикнул. Или он также, подобно некоему утопическому герою, получил дар творить чудеса?.. Солнце, как футбольный мяч, описало дугу на небе и скрылось за рамой окна.
Ганс потер затылок, уселся в мягкое кресло и засмеялся.
«Ну конечно, это стратоплан сделал крутой вираж. Да, переводя время на третью скорость, надо держаться покрепче».
Ганс задумался.
Выборы, забастовки, уличные демонстрации. Ганс поспевал всюду: разбрасывал нелегальные листки с крыши, начинял ими абонентные книжки в будках телефонов-автоматов, умудрялся под носом «могикан» делать, как и сотни его товарищей, антиправительственные надписи на стенах домов и на проезжающих фургонах, собирал хронику для подпольных газет, пускал детские шары с прокламациями, водружал ночью красные знамена на шпилях церквей, продавал театральные программы, вкладывая в них листовки, изобретал десятки способов агитации, убегал от преследования, скрывался, переодевался; даже загримировывался и снова выкидывал такие штуки, от которых зеленели враги, смеялись рабочие и бесились политические калифы...
Вызов Винклера. Организация побега Цандера. Шикарный костюм «под англичанина». Мягкое купе. До швейцарской границы - на авто. Пограничная полоса. Ночь, буря... Розыски товарищей, к которым у Винклера было письмо. Блуждание... Переправа через реку. Тревога. Перестрелка...
Швейцария. Горы в окрестностях Альп. Небольшой дом - шале - среди елей, лиственниц, альпийских кедров. Снег. Вкусный горный морозный воздух, напоенный запахом хвои. Работа в мастерской. Изготовление модели звездолета по чертежам. Учеба. Война с интегралами и дифференциалами. В свободные часы - лыжи, экскурсии по горам... Приезд Блоттона с большими новостями. Заказ большого пассажирского звездолета. Отъезд Блоттона, Цандера и Винклера в какой-то неведомый Стормер-сити...
На Ганса возлагаются новые обязанности: закупка и прием высококачественных сталей в разных городах Европы и Америки. Беспрерывные поездки. Это интересно. Но... «агент по закупкам» - такая работа не во вкусе Ганса. Он шлет отчаянные письма Винклеру. Наконец Винклер «сжалился» над ним. Прилетел в Европу, чтобы лично сделать кое-какие закупки и захватить с собой Ганса. И вот теперь они летят в этот таинственный Стормер-сити. Летит и Блоттон. Он совершит первый подъем в стратосферу на одноместной ракете. Этой чести он не хотел уступить никому.
Ганс смотрит в окно. Небо на этой высоте серо-аспидного цвета. Солнце ослепительно бело.
А что делается внизу? Вогнутый темно-синий щит океана. На нем ослепительно яркий кружок - отражение солнечного диска.
Великолепный, чудесный полет! Чудовищный прыжок! От западных берегов Европы на юго-запад, через Атлантический океан, к Южной Америке. Стратоплан пересек весь ее континент от края до края над бассейном реки Амазонки, перевалил через Анды, сделал широкий полукруг над побережьем Тихого океана и теперь идет к тем же Андам с юго-запада. Вот они виднеются едва заметной зазубринкой на горизонте...
- Уф! - Ганс снова засвистал марш.
- Чего ты там рассвистелся? - говорит Винклер из соседней кабины.
- Уж очень хорошо летим! - отвечает Ганс, направляясь к Винклеру.
- На аэроплане так не посвистел бы! - говорит Винклер. Он сидит у столика и рассматривает что-то в своей записной книжке, пыхтя неразлучной трубкой.
- Я только в воде не умею свистеть, - ответил Ганс. - А в аэроплане - сколько угодно.
- Эффект тот же, что в воде: мотор глушит.
- Это верно, - согласился Ганс. - Здесь совсем тихо. Словно летишь на аэростате. Даже взрывов не слышно.
- Быстрее звука летим, оттого и не слышно. Четыреста. Мы замедляем ход и снижаемся. Высота всего пятнадцать километров.
- Но ведь здесь температура должна быть значительно ниже, чем на поверхности земли, скорость же звука уменьшается с понижением температуры...
Винклер кивнул утвердительно.
- ..доходя при нуле до трехсот тридцати двух метров в секунду. Сейчас, вероятно, мотор уже выключен.
- А каков потолок?
- Двадцать - двадцать два километра. Это самая выгодная высота, если не гоняться за рекордной скоростью.
- Комариный взлет. Двести - триста километров - куда ни шло! Пятьсот - шестьсот - это настоящая высота! - послышался голос третьего пассажира.
Дымя египетской сигареткой, к креслу Винклера подошел Генри Блоттон. Лорд был одет в теплый светло-коричневый спортивный комбинезон, хотя в такой «прозодежде» не было никакой необходимости: кабина стратоплана хорошо отапливалась электричеством и снабжалась чистым воздухом. В ней было тепло, уютно, комфортабельно, как в купе пульмановского вагона.
- Аэропланные рекордсмены высоты, разумеется, копошились в пыли по сравнению с нами. Для всех этих «саундерс-валькирий», «фарман-су-перголиафов», «юнкерсов» двенадцать - пятнадцать тысяч метров были уже почти предельной высотой. Исследователи стратосферы поднимались повыше. Но они поднимались на аэростатах. А вот недавно в «Таймсе» я читал...
Блоттон оседлал своего любимого конька и начал нескончаемый разговор о рекордах высоты, о соперниках, которые могут оспорить его лавры, о шансах на победу таких же рекордсменов, как он.
- Вы отправитесь в межпланетное путешествие и сразу побьете всех своих соперников, - сказал Винклер. Блоттон не понял насмешки.
- Да, но.., опасаюсь, что об этом не будет напечатано в «Таймсе» и мои соперники просто не узнают о новом рекорде, - меланхолически ответил он.
Стратоплан снижался и замедлял ход. Горы на горизонте росли, темный цвет неба бледнел, голубел, одна за другой гасли звезды, как на рассвете.
Далеко внизу, у подножья гор, как ярко-зеленый океан, разлилась буйная тропическая растительность.
- Анды - южноамериканское продолжение Кордильер, - сказал Винклер. - За ними пустынная низменность, а дальше - скалистые горы республики Эквадор.
- Удивительно! К этому трудно привыкнуть. Какая скорость, какая победа над пространством! - воскликнул Фингер и еще раз Пережил весь полет.
Европа - словно большая карта. Справа - Азорские острова, слева - острова Зеленого Мыса, едва различимые даже в сильнейший морской бинокль, Южная Америка... Бассейн Амазонки с ее притоками, похожими на ветви дерева... Полукруг «атмосферного торможения» над Великим океаном и вновь берега Южной Америки, уже западные.
- Да, неплохой способ изучения географии. Это получше наших школьных книг и карт, - сказал Генри. - Но скорость черепашья. Иное дело - космический полет!
- Космический полет! Черепашья скорость! - в тоне Блоттона продолжал Винклер. - Что значат какие-то двенадцать - восемнадцать километров в секунду космического полета по сравнению хотя бы с тридцатью километрами полета Земли? А звездные туманности! Некоторые из них летят с огромной скоростью.
- Именно? - спросил Блоттон.
- Около тысячи километров в секунду - обычная средняя скорость. Но есть и исключения. По новейшим данным, туманность Большая Медведица номер двадцать четыре летит со скоростью одиннадцать тысяч семьсот километров в секунду, Лев номер один - почти двадцать тысяч километров.
- Да, такая скорость мне нравится. Но не смейтесь, любезный Винклер. Я мало понимаю в таких вещах, но наш друг Лео Цандер говорил мне, что когда мы в совершенстве овладеем радиоактивной энергией, то можно будет достигнуть и скорости света.
- Увы, даже со скоростью света вам придется лететь до ближайшей звезды четыре года и четыре месяца. До других же солнц-звезд, которых мы считаем нашими «соседями» в мировом пространстве, - десять - пятнадцать лет. Лишь несколько десятков звезд находятся от нас на таком близком расстоянии. До остальных пришлось бы лететь сотни и тысячи лет. Вас окружала бы необъятная пустыня в течение месяцев, годов, десятков лет. Всякое понятие о времени исчезнет.
- Какая ближайшая к Солнцу звезда? - спросил Блоттон.
- Альфа Центавра. Всего около сорока триллионов километров.
- Четыре года с небольшим - не так уж много. Помолчав, лорд Генри вернулся к земным делам:
- А почему, собственно, для старта выбрано это дикое, пустынное место?
- Именно потому, что оно дикое, пустынное, нелюдимое. Таково желание акционеров вашего дикого общества «Ноев ковчег». Конспирация.
- Но ведь пустынных мест немало на земном шаре, взять хотя бы Южный полюс. Там нам никто не помешал бы, даже вездесущие репортеры. Почему именно здесь? Я хотел бы знать, чем определялся выбор.
- На это были свои, и немаловажные, основания, - серьезно ответил Винклер. - Именно здесь существуют наиболее благоприятные условия для взлета. Вам, вероятно, известно, что ракете при взлете с Земли необходимо пробиться через двойной панцирь: атмосферы и земного тяготения. Наибольшее тяготение существует на полюсах, наименьшее - на экваторе, так как Земля несколько сплющена к полюсам. К тому же на полюсах наименьший, а на экваторе наибольший центробежный эффект. Поэтому панцирь тяготения на экваторе минимальный.
- И какова разница в весе?
- На экваторе тело весит на одну двухсотую долю меньше, чем на полюсе.
- Только-то? - разочарованно сказал Блоттон.
- Да, только-то. Благодаря центробежному эффекту и «вздутию» земного шара у экватора тела здесь весят на полпроцента меньше, чем у полюсов. Как будто в самом деле немного. Но для ракеты важно даже и такое уменьшение веса: оно дает заметную экономию в запасе горючего. Так что и полпроцента веса - совсем не маленькая величина в нашем предприятии.
- Хорошо, экватор. Согласен. Но почему именно это место на экваторе?

Предыдущая страница 2 Следующая страница


3 Александр Беляев

- Чтобы ответить и на этот вопрос, нам придется поговорить уже о другом панцире - атмосферном. Воздух, которого мы на глаз не замечаем, представляет почти непреодолимое препятствие для быстро движущегося тела. Чем быстрее движение, тем больше сопротивление. При очень больших скоростях сопротивление воздуха почти так же велико, как и сопротивление твердого тела, - настоящий стальной панцирь. Это не только образное выражение. Метеоры - падающие с неба камни - движутся с космической быстротой; врезаясь в атмосферу, метеоры помельче, раскаляясь из-за сопротивления воздуха, испаряются, осаждаясь тончайшею пылью. Вот с каким препятствием придется иметь дело в нашем полете. Жюльверновские герои, вылетавшие из пушки в снаряде, должны были бы в первое же мгновение выстрела разбиться в лепешку о дно снаряда. Чтобы избегнуть этой печальной участи, мы будем увеличивать скорость нашей ракеты постепенно. Мы должны выбрать такое место на земном шаре, где атмосферный панцирь обладает наименьшей толщиной. Относительная плотность воздуха зависит от давления, температуры, влажности, а все это, в свою очередь, от высоты над уровнем моря. Чем выше над уровнем моря, тем панцирь атмосферы тоньше, тем легче, следовательно, пробить его и тем меньше надо затратить на это горючего. На высоте шести километров плотность воздуха примерно уже вдвое меньше, чем на уровне моря. Теперь, надеюсь, вам понятно, что межпланетному кораблю выгоднее всего стартовать с возможно более высокого места, с какой-нибудь горной поверхности? Итак, что же нам нужно? Экватор и наибольшая высота на нем. Возьмите глобус, и, поворачивая его, вы увидите, какие горные местности пересекает экватор. Острова Суматра и Борнео и Южноамериканские Кордильеры - Анды. Острова гористы. Там имеются высоты более четырех тысяч метров. Возможно, что Суматра и Борнео станут ракетодромами будущих регулярных межпланетных путешествий, как и Анды. Но на этих островах.., слишком людно: нефть, каменный уголь, тропические пряности и фрукты и прочие заманчивые вещи привлекли туда капитал и людей, и острова стали колониями целого ряда держав. Притом Суматра и Борнео находятся сравнительно далеко от тех фабрик и заводов, на которых изготовляются части ракеты. Переброска обошлась бы дорого. Следовательно, остаются Анды. Здесь все, что нам, вернее вам, нужно: экватор, высокие горы, безлюдье, бездорожье, пустыня, глушь. Вполне подходит и топография местности. Полет будет направлен по наклонной в двенадцать градусов на восток, то есть в том же направлении, в каком вращается и земной шар. Это для того, чтобы воспользоваться «бесплатной» добавочной скоростью вращения Земли, прибавить эту скорость к скорости ракеты. Как видите, если умело взяться, то и вращение Земли можно сделать союзником. Между Андами и Скалистыми горами лежит долина. Там, где Анды обрываются к этой долине, удобно устроить площадку для разбега ракеты. Набрав скорость, ракета «сорвется» с обрыва, чтобы покинуть Землю. Ну, теперь все «почему» разрешены? Блоттон кивнул головой:
- Благодарю вас, все понятно. Не сетуйте на меня за мою тупость: мне не приходилось заниматься этими высокими материями.
- Однако мы так заболтались, что едва не прозевали посадку, - сказал Винклер. - Уже виднеется Стормер-сити - цель нашего путешествия. На всякий случай пристегнитесь к креслу ремнями. Стартодром здесь не вполне оборудован.
Фингер молча выполнил этот совет, но Блоттон, пристегиваясь, небрежно сказал с видом бывалого человека.
- Излишняя предосторожность!

4. КАК МОЖНО МНОГОЕ ВМЕСТИТЬ В МАЛОМ

Сегодня последний день...
Эллен роняет на землю несколько сорванных роз и не замечает этого.
Тетка приказала собираться в дорогу. «Ты можешь отобрать вещей весом на центнер, и ни грамма более, - сказала она. - Можешь брать все, что тебе нравится и что ты считаешь нужным».
Эллен вошла в загородный замок леди Хинтон со стороны сада по широкой белой каменной лестнице. Фамильные гербы над дверьми с высеченными из серого камня львами были изъедены ветрами и дождями четырех веков. Четыреста лет клыкастые, оскаленные пасти зверей охраняли покой замка. И теперь приходится бросать все на произвол судьбы, лишь бы спасти себя...
Зимний сад. Журчат фонтаны в мраморных водоемах, щебечут птицы. Искусственные гроты, маленькие водопады среди зелени. Пальмы, кактусы всевозможнейших видов. Ценнейшая коллекция орхидей, собранная ее дедом в то время, когда орхидеи вошли в Англии в моду и за редкие экземпляры платили груды золота. Некоторые причудливые экземпляры этих экзотических цветов имели свою историю. Для того чтобы получить их, смелые охотники за орхидеями отправлялись в дикие леса Центральной Африки и Южной Америки, сражались с дикарями, зверями, умирали от лихорадки, укусов змей. Некоторые из них были сожжены на кострах, съедены людоедами, умерли от отравленных стрел. Когда эти политые кровью необычайные, словно привезенные с другой планеты, растения появились в столице Великобритании, на них началась новая охота - охота столичных аристократов-снобов, старавшихся какой угодно ценой заполучить в свою коллекцию наиболее оригинальные и красивые цветы. Ее дед тогда скупил лучшие экземпляры, на его коллекцию приезжали любоваться из разных стран. Скольких трудов и денег стоил этот зимний сад!
За садом начиналась картинная галерея. Входы и выходы охраняют грозные рыцари, от которых осталась лишь блестящая оболочка. Они не поднимут тяжелых мечей в защиту замка, не будут скрещивать копий за честь дам своего сердца...
Зал станковой живописи. Рейсдаль, Росетти, фламандцы, голландцы, испанцы, итальянцы. Не взять ли чего из этой комнаты? Какой-нибудь мирный голландский пейзаж?.. Нет!
В столовой - горки старинного фарфора, хрусталя, венецианского цветного стекла. Разве можно брать эти хрупкие вещи в ракету?
Библиотека. Книги ненавистны ей. Мимо!..
Узкими темными коридорами Эллен прошла в гардеробные комнаты. Здесь пахло нафталином. В шкафах содержалась целая история костюма. Эллен отодвигала дверцы и заглядывала внутрь. Шелк, бархат, тяжелая парча, золотое шитье, жемчуга... И какие размеры! Словно эти платья носила вымершая порода великанов. Эллен добралась до собственного гардероба, где хранились платья, сшитые для нее лучшими портными. Взять, быть может, вот это серое шелковое платье? Или вот это черное, выходное? Бальное - стального цвета? К чему? Вечерние приемы, театры... Все это «там» не нужно...
Много часов бродила она по дому. Брала в руки одну вещь и, забывая о ней, машинально клала на место, шла дальше.
Оказалось в итоге, что она ничего не любит и ни к чему не привязана. У Эллен нет милых, дорогих вещей. Но почему же тогда она так мечтала о наследстве? В чем же дело? Она сама не могла разобраться в этом.
С горечью вошла она в комнату леди Хинтон. Тетка сидела за конторкой красного дерева и, как ростовщик, принимающий золото в заклад, взвешивала на аптекарских весах бриллианты.
Для Эллен это был день откровений. Застав тетку за этим занятием, Эллен вдруг почувствовала, что ненавидит ее и презирает. Эти чувства давно таились в ее душе и теперь всплыли на поверхность.
- Отобрала? - спросила леди Хинтон.
- Ничего не отобрала, - ответила девушка и уселась позади тетки у камина.
- Почему?
- Потому что не знаю, что отобрать.
- Не знаешь?
- Не знаю! - с необычайной резкостью ответила Эллен. - Ни одна вещь не интересует меня, не останавливает моего внимания.
- Выбирай так, как я выбираю. На Землю мы еще вернемся, когда пройдет всеобщее безумие, я твердо верю в это. Но то, что мы оставляем здесь, надо считать потерянным. Правда, я распорядилась спрятать кое-какие драгоценности. В подвалах замка есть тайники, о которых никто не подозревает. Есть кладовые, в которых можно кое-что замуровать. Кое-что будет закопано в саду, кое-что опустят в колодец. Но разве на слуг полагаться можно? Значит, надо рассчитывать только на то, что мы можем взять с собой. Центнер - это все-таки немало, если выбрать с толком. Надо брать самые небольшие по размеру и весу вещи и самые дорогие. Смотри, как поступаю я. - И леди Хинтон показала пухлой рукой на груду ценностей, лежащих перед нею на столе.
- У меня нет ваших способностей, - заметила Эллен.
- Учись. Из платьев, белья по крайней мере отобрала что-нибудь?
- Генри говорит, что это только лишний груз. В Стормер-сити изготовляются специальные костюмы для ракеты. Там будет настолько тепло, что надевать лишнее платье было бы просто негигиенично.
- Гигиенисты! Скажи Генри, что я откажусь от полета, если они будут ходить там в неприличных костюмах. Возьми несколько платьев, побольше белья, шляпу, галоши, зонтик.
- А галоши, зонтик зачем?
- Они собираются высадить нас на какой-то комете...
- Планете, тетя.
- Не перебивай. А если там дождь будет или слякоть?
- Зимние костюмы Генри советует брать. Возможно, что нам придется высадиться на планету с холодным климатом.
- Пусть не высаживаются на такую. Могут выбрать потеплей. Не выношу холода.
- Сегодня еще будет обсуждаться этот вопрос.
- Ты напомнила мне. Приготовлены ли комнаты для гостей? Сколько человек ожидается?
- Человек двадцать. Я уже распорядилась.
- А обед?
- Все готово, тетя.
Сейчас было не такое время, чтобы принимать гостей. Но это и не было обычным приемом. В загородном замке леди Хинтон должны были собраться некоторые участники предстоящего полета, чтобы обсудить очень важные вопросы. До настоящего времени не было еще точно решено, на какую планету высадится экипаж «ковчега». На этот съезд ожидали прибытия нескольких виднейших астрономов. Им хорошо заплатили за консультацию и за молчание. Кроме ближайших участников полета, никто не должен знать о «ковчеге».
Казалось бы, какая может быть срочность в астрономии, где время исчисляется миллиардами лет, где все с земной точки зрения незыблемо? Неизменно движутся по своим орбитам планеты, неуклонно следуют своими путями периодически появляющиеся кометы... Или астрономы ждали одного из таких редких гостей, вроде кометы Галлея, или подстерегали полное солнечное затмение?.. Нет, не кометы и солнечные затмения поглощали их время. Они действительно были чрезвычайно заняты. Астрономия - наука о далеком небе - оказалась очень близкой кое-каким земным делам. Прекрасные математики, знатоки небесной механики, они были мобилизованы для работы по суперартиллерии и суперавиации. «Последние могикане» капитализма лихорадочно готовились к войне, готовя противнику «сюрпризы» в виде ракетных снарядов, военных стратопланов, сверхдальнобойных пушек и прочего. И ученые ревниво выполняли порученное им сугубо научное дело...
Но, работая на тех, кто был исполнен звериной злобой и жаждой борьбы и истребления, ученые не могли отказать в последней услуге и тем, кто хотел бежать от борьбы. И, поторговавшись, они приняли выгодное предложение.

В ту самую минуту, когда леди Хинтон занималась взвешиванием своих фамильных ценностей, философ Шнирер также сидел в своем кабинете за весами, но весы его были большие, и взвешивал он не на караты, а на десятки кило. На столе перед ним лежали груды философских книг. Его библиотека весила не один центнер. Эти книги так тяжелы! Он решил взять лучшие из них. Из древних философов Платон - безусловно, Аристотель - под сомнением. Из новых - безусловно Кант, Шопенгауэр, Шпенглер, Бергсон. Но как много весит этот старичок Кант! Может быть, не брать их? Нет, они «там» будут нужны.
Шнирер работал методично, как всегда. Сначала произвел разметку «удельного философского веса» каждого философа, затем отмечал «физический» вес книги и аккуратно записывал на листке бумаги.
Дверь кабинета приоткрылась, кто-то заглянул через щель.
- Ты не работаешь, папа? - спросила Амели, входя в комнату. Амели никогда не входила к отцу, когда тот бывал занят. Это были часы священнодействия. Дочь философа была возбуждена, щеки ее горели румянцем. Шнирер посмотрел на дочь поверх очков и спросил кратко:
- Спорт?
- На этот раз нет. Я виделась с Отто. Лейтенант Отто Эрнст был женихом Амели.
- Ну и что же? - спросил Шнирер, взвешивая Декарта.
- У нас с ним был разговор...
- Как вижу, очень горячий.
- Да. Я предлагала ему принять участие в полете. Он ответил, что с его стороны это было бы дезертирством. Он сказал: «Я должен остаться здесь, чтобы победить или умереть!» Отто убеждал меня остаться с ним.
Томик Декарта дрогнул в руке Шнирера.
- Ну, и что же ответила ты? - спросил он, стараясь скрыть тревогу.
- Я ответила ему, что последую за тобой, папа. Шнирер нахмурился, чтобы скрыть радость:
- Так. А Отто?
- Отто говорит, что и тебе незачем лететь... И все эти книги ты хочешь взять с собой? Не собираешься ли ты, папа, читать лекции по философии марсианам или жителям Венеры?
- Если они существуют и достаточно развиты для этого, то почему бы им и не познакомиться с философами Земли? - ответил Шнирер. - А лететь мне необходимо. И это с моей стороны не дезертирство и не трусость. На мне лежит священный долг - сохранить мудрость Земли. Истинную философию, тысячелетнее наследие человеческой культуры. Всему этому, - он указал на книги, - угрожает страшная опасность. Кто знает, какие сокровища мысли погибли в огне при пожаре Александрийской библиотеки? А сейчас близится мировой пожар. Если коммунизм победит, я думаю, эти варвары сожгут все философские книги, кроме книг своих философов, - Шнирер покосился на камин. - Человечество одичает и в конце концов погибнет: машина истребит его. Во всем мире - пойми, во всей солнечной системе, во всем космосе! - сохранятся только в нашем «ковчеге» сокровища человеческого гения. Если нам не суждено вернуться на Землю, мы высадимся на какой-нибудь планете. Мы положим основание новому человечеству, истинной культуре - без машин, без заразы материалистической философии, без политики и без рабочих вопросов. - Шнирер выпрямился и стал похож на библейского пророка. - Там, на новой Земле, - продолжал он, подняв вверх палец, - понадобятся эти книги. Они станут нашими скрижалями завета. И я научу людей истине.
Шнирер, этот кабинетный ученый, не способный к прямым действиям, все же служил своему классу до последних дней. Правда, у этого философа были свои счеты с капитализмом - машины. Но ведь в том и заключалось своеобразие его философии, что он пытался разрешить квадратуру круга о капитализме без техники и машин. Порожденная безысходными противоречиями, его философия была довольно путаной, но она пользовалась успехом потому, что выполняла социальный заказ «могикан» и обещала какой-то «выход» из тупика. Сам же Шнирер смотрел на себя чуть ли не как на мессию, призванного спасти капитализм из петли и вывести его в обетованную страну безоблачного вечного процветания. Он серьезно считал себя хранителем мудрости Земли, то есть той философии, которая нужна была для идеологического оправдания и утверждения его класса. И этой идее он служил самоотверженно. Только ради нее он решил отправиться в это необычайное рискованное путешествие. Только ради нее он - страстный противник машин - решил прибегнуть к помощи машины, отдать себя в ее распоряжение, доверить ей свою «драгоценную для человечества» жизнь. Спасаться от машины на машине. Он глубоко и болезненно чувствовал это противоречие, но другого выхода не видел.
- А если мы вернемся на Землю?
- Ив этом случае необходимо сохранить книги в надежном месте. А что может быть надежнее «ковчега»? «Они» могут уничтожить книги, прежде чем твой Отто и его соратники уничтожат «их». А я верну Земле ее сокровища. Принесу с неба эти скрижали мудрости и вручу их людям, как Моисей. Я просвещу омраченное людское сознание вот этим! - Он торжественно поднял вверх томик собственного философского трактата о пагубности материализма. - Я должен сохранить себя для человечества! - торжественно закончил он и уже обычным тоном спросил:
- Ты уложилась?
- Еще нет. Иду собираться, - сказала Амели. Она поцеловала отца в щеку, прошла в свою комнату, открыла баул и в одну минуту бросила туда волейбольный мяч, несколько теннисных мячей и ракеток, два ружья, патроны, купальный и спортивный костюмы, гавайскую гитару, маленький дорожный несессер, два платья, белье, фотоаппарат с запасом пленок - словом, все, что она брала, отправляясь в свое обычное «путешествие» - на курорт.

Епископ Иов Уэллер тоже собирался в дорогу. Ему предстоит лететь на неведомую планету. С этой мыслью он никак еще не мог примириться, освоиться.
Однажды в субботу он мирно сидел, углубившись в составление воскресной проповеди, в своей уютной квартире, где прожил два десятка лет, когда экономка сообщила, что его хочет видеть какой-то человек. Думая, что его приглашают для исполнения требы, он сказал, чтобы посетителя впустили.
Вошел маленький вертлявый человек:
- Честь имею представиться. Я Генри Пинч. Представитель акционерного общества «Ноев ковчег» и личный секретарь председателя правления мистера Самуэля Стормера.
- Это благотворительное общество? - спросил епископ. Он уже забыл о разговоре в салоне леди Хинтон.
- Не совсем, - ответил Пинч, усаживаясь в кресло и ерзая в нем. - Хотя в некотором роде его можно назвать и благотворительным. Спасение людей от страшной гибели - это ли не благое дело? Вам нужно лететь, сэр епископ, как можно скорее.
- Куда лететь? - спросил Уэллер.
- На небо.
Епископ невольно отодвинулся к спинке кресла. Что это, нелепая шутка или бред сумасшедшего?
- Я не совсем понимаю вас.
- Я полагал, что вы достаточно подготовлены к этому предложению, - ответил Пинч, продолжая ерзать в кресле. - Леди Хинтон говорила...
Епископ вспомнил все. Но неужели же это серьезно?..
- Я не намерен лететь на небо! Совершенного намерен! - сказал епископ таким тоном, словно ему предлагали умереть. - Мне лететь? Согласитесь, что это даже не вяжется с моим саном.
Пинч пожал плечами:
- Я полагаю, что это не уронит достоинства вашего сана. Поскольку были прецеденты... Пророк Илья, например, совершил полет на небо. Праведник, пророк. По тому времени звание пророка, полагаю, значило не меньше, чем теперь епископа.
- Да, но.., то было божье соизволение...
- А это соизволение леди Хинтон.
- Я очень уважаю леди Хинтон. Это лучшая овца в моем стаде. Но ведь она у меня не одна. Я не могу оставить свою паству на съедение хищным волкам.
- А если сама паства оставит вас?..
Епископ вздохнул:
- Я согласен с вами. Храмы посещаются меньше. Но, как сказано в писании, «где один или два собраны во имя мое, там и я посреди них».
- В «ковчеге» будет двадцать человек. А когда мы высадимся на какую-нибудь планету, на Марс или Венеру, вы возьмете на себя роль апостола, возвещающего учение Христа марсианам или просвещающего светом Евангелия жителей Венеры. Подумайте только, вы первый, который явится с проповедью христианства на другие планеты солнечной системы! И быть может, сам бог избирает вас для этой миссии.
- Всемогущий господь, если найдет нужным, может сделать это и иным образом. Но не будем касаться столь важных богословских вопросов, - отвечал епископ.
- Хорошо, - продолжал Пинч, - допустим, вы откажетесь лететь, несмотря на настоятельное желание леди Хинтон, которая не мыслит полета без вас. "Врач духовный, - говорит она, - столь же необходим, как и врач телесный. Кто будет давать мне советы, направлять «а стезю добродетели? Кто совершит обряд бракосочетания леди Эллен с лордом Генри Блоттоном? Кто будет крестить родившихся детей, кто похоронит меня, если я умру?» Допустим, вы не послушаетесь этих доводов и останетесь. Что ждет вас здесь? Быть может, мученическая кончина...
- Я готов принять венец мученика, - сказал епископ, поднимая глаза к небу.
- Но «да минет меня чаша сия», - прошептал он про себя.
- Оставаться на Земле, особенно в вашем сане, - не унимался Пинч, - крайне опасно. В стране напряженное положение. Она уже накануне революции, на это нечего закрывать глаза. - Пинч, соскользнув на край кресла, продолжал конфиденциальным тоном:
- Леди Хинтон получила самые достоверные известия из высших сфер, что падение власти ожидается со дня на день. Мы не в силах бороться. Нельзя медлить.
Епископ почувствовал, что пот покрывает его лоб и холод пробегает по широкой спине.
- Я готов ко всему, - сказал он.
Пинч откланялся и вышел.
Мысль о миссионерской деятельности занимала епископа. Он не верил в существование марсиан, но на новой планете он был бы среди земных поселенцев настоящим папой - наместником Христа. А разве без христианства, вообще без религии можно поддерживать общественный строй, который обеспечивал и ему и его «овцам», подобным леди Хинтон, их привилегированное положение? Но не только эта «высокая миссия апостола» заставила его решиться участвовать в полете. Епископ был напуган быстро развивающимися событиями не меньше Шнирера и других. Если революция победит, при его сане ему придется туго. Тем более.., пожалуй, этих проповедей не нужно было говорить... А составленная им молитва о скорейшей гибели коммунизма? Она даже, говорят, была с соответствующими комментариями напечатана в их газетах... Нет, бежать, бежать... И он с усердием начал отбирать книги духовного содержания из своей довольно большой библиотеки. Он сложил на столе уже несколько больших книг, когда затрещал телефон.
- Простите за беспокойство. Алло! Да! Это опять я, Пинч. Я забыл предупредить вас, что если вы надумаете лететь, поспешите отобрать вещи, какие найдете необходимым взять с собой, но не больше ста килограммов. Таково распоряжение нашего главного инженера. В «ковчеге» все взвешено до последнего грамма.
Епископ с досадой повесил трубку.
Не больше центнера. Какое осложнение! Ведь, кроме книг, надо взять немало других вещей. Он подумал о своих привычках. Иов Уэллер любил хорошо поесть. Чем будут кормить в «ковчеге»? Необходимо будет на всякий случай взять с собой кое-что про запас. Еще больше любил и ценил епископ тонкие вина и дорогие ликеры. Их взять совершенно необходимо. Со своим желудком он не ладил так же, как и его лучшая «овца» - леди Хинтон. Ему приходилось прибегать к слабительным, главным образом к минеральным водам. Необходимо взять хотя бы ящик «Зальцбруннена».
Епископ с унынием посмотрел на книги, разложенные на столе и стоящие на полках. Они одни, наверное, весят больше центнера. Придется отобрать самое нужное. Епископ позвал экономку, приказал ей принести из кладовой бутылки, банки консервов, коробки печенья, банки с маслом, сгущенным молоком и заставил все это взвешивать при себе. Экономка заплакала: неужели епископ считает ее воровкой? Но в глубине души она обрадовалась: человек, который, как она подслушала, решился улететь, бросив все на произвол судьбы, не стал бы заниматься хозяйственными мелочами.
Горка с книгами на епископском столе постепенно таяла. Сначала он отложил в сторону комментаторов и толкователей писания, потом решил, что можно обойтись без истории вселенских соборов. Несколько вкусных вещей и теплых фуфаек заставили удалить обратно на книжную полку также некоторых святых отцов. Было уже далеко за полночь, когда епископ наконец закончил отбор. Объемистый сундук был полон. На самом верху лежала карманная Библия издания Британского библейского общества, и небольшой требник.
Апостолы - те обходились и без этого...

Ловкими агентами «Общества спасения от опасности» вербовались все новые и новые вкладчики-клиенты, золото текло широким потоком в карманы дельцов, которые были не прочь подработать и на спасении.
Сборы в дорогу шли в разных концах мира.

...Бывает такой предутренний час, когда город полусмежает уставшие за день очи. Гаснут витрины и широкие окна кафе, окна, которые отражают лишь блеск уличных фонарей. Затихает движение автомобилей.
Именно в этот час по городу с предельной скоростью мчался длинный узкий блестящий лимузин. Он направлялся к зданию Центрального банка, где хранились сокровища крупнейших капиталистов.
В лимузине сидел, откинувшись на спинку сиденья, Маршаль де Терлонж, сжимая в руках небольшой чемодан желтой кожи.
Короля биржи, очевидно, ждали в этот неурочный для банковских операций час. Не успела машина бесшумно подкатить к зданию банка, как боковая его дверь открылась. Маршаль быстро вышел из автомобиля, почти пробежал пространство до двери и проскользнул в вестибюль. Лысый, представительный, полный мужчина с остатком кудрей на голове и горбатым носом почтительно встретил банкира и тихо сказал:
- Прошу вас.
И они пошли по длинному коридору в сопровождении вооруженного сторожа.
Они спустились под землю. Путь шел через самую огромную крепость, которую когда-либо сооружал человек. Ни один фараон не придумал бы такого неприступного склепа в глубине пирамид, каким являлись эти своды банка, освещаемые на всем протяжении сильными матовыми электрическими лампами.
На подъемной машине они спустились еще на два этажа и оказались перед массивной стальной дверью. Такую дверь банки считав обычно достаточной охраной скрытого сокровища. Здесь же это было только началом крепости. За дверью начинался небольшой туннель. Туннель заканчивался стальной башней. Башня замыкала туннель, и третий этаж подвала имел вид огромного свода, скованного железобетонными стенами толщиной в четыре с половиной метра.
- Эта башня весит четырнадцать тонн, - объяснил провожатый, - и приводится в движение специальным электрическим механизмом.
Лифт опустил ночных посетителей в самый нижний этаж. Здесь начинался целый лабиринт залов, ходов, секретных ящиков в стенах, замаскированных кладовых.
Шаги путников отдавались в пустых залах многократным эхом. В одном из залов хранилось золото, драгоценные камни, ценные документы - все награбленное годами было аккумулировано в этих сейфах.
Выше находилось подземное озеро. Если бы только понадобилось, водой озера можно было бы затопить весь подвальный этаж.
Эта самая неприступная в мире крепость не сооружена, а вырыта в цельном граните, на котором стоит город. Потребовалось пять лет, чтобы закончить скальные работы.
Армии взломщиков могли бы употребить всю свою жизнь на проникновение в крепость без всякой надежды на успех. И разумеется, не против взломщиков предпринимались все эти исключительные меры: если неприятель захватит город, он, естественно, устремится к золоту. Применяя самые современные средства для подрыва крепостей, ему пришлось бы поработать много месяцев.

Предыдущая страница 3 Следующая страница


Прыжок в ничто 4

По указанию помощника директора банка сторож открыл стальную дверь, ведущую в небольшую железобетонную комнату, стены которой были уставлены несгораемыми ящиками. Маршаль открыл один из них собственным ключом, подобрав предварительно расположенные соответственным образом цифры на вращающемся кольце.
Провожатые проявляли такую стыдливость, словно банкир был девушкой, собравшейся купаться: как только он взялся за свой чемодан, они отошли за дверь и простояли там все время, пока банкир вынимал свои сокровища и перемещал их в несгораемый шкаф. Это были бриллианты и слитки такой величины, каких не видела даже сама леди Хинтон. В каждом из них было целое состояние.
Закончив эту операцию, банкир закрыл шкаф, поблагодарил своих спутников и покинул банк.
Но на этом его хлопоты не закончились. Собираясь покинуть Землю, он больше заботился о том, что останется на Земле, чем о своем необычном багаже.
Банкир не доверял даже своей сверхкрепости. Она идеально защищает от воров? Хорошо. От вражеского нападения? Прекрасно. Но может ли она защитить от революции?.. Нападение врагов на город не так тревожило банкира, как страшили революция и опасение потерять свои богатства. Никакие стены и подземные тайники не спасут тогда сокровища банкиров. И он решил спрятать самое ценное, что у него было, в двух местах.
Ему пришлось совершить еще одно путешествие с доверенным лицом, другом Рибо, на которого он полагался, как на самого себя, в Андорру, маленькую республику, расположенную рядом с Испанией. Эта республика имеет всего четыреста двадцать пять квадратных километров площади и шесть деревень населения. Окруженный со всех сторон неприступными горами, имеющий одну только хорошую дорогу через испанскую границу, этот захолустный уголок Европы был давно облюбован Маршалем.
Еще несколько лет тому назад он купил в Андорре заброшенный участок земли в безлюдной местности, возле Пиренейских гор. Здесь, в ущелье, тайно была похоронена крупная доля богатств Марша-ля. Железные сундуки были глубоко закопаны в разных местах и завалены камнями.
Если сохранится хоть один такой клад, банкир сможет по возвращении на Землю вновь начать дело. Ведь к тому времени, по мнению барона, революция будет подавлена.
Маршалю пришлось затратить немало денег на подкуп банковских работников, чтобы крупное изъятие не фигурировало в книгах и вообще не было бы обнаружено до отлета банкира.
Маршаль де Терлинж мог лететь спокойно.

Наибольшие хлопоты сборы в дорогу доставили Сэмуэлю Стормеру. Но нам придется прежде сказать несколько слов о том пути, который привел в «Ноев ковчег» нового участника, быстро овладевшего всеми нитями управления «Акционерным обществом» и выдвинувшегося на пост председателя правления. Ему же принадлежала и инициатива создания целой эскадры «ковчегов» для спасения капиталистов прочих стран.
Сэмуэль Стормер был когда-то одним из богатейших людей, членом восьмидесяти пяти акционерных обществ, председателем шестидесяти других и проч, и проч. О нем говорили, что он «держит пол-Европы в жилетном кармане». Могущество Стормера было настоящим «государством в государстве». Более пятнадцати миллионов человек в разных странах снабжались компаниями Стормера газом, электричеством, углем. Благосостояние миллионов мелких держателей акций находилось в его руках.
- Самым трудным было добыть первый миллион, - обыкновенно говорил Стормер репортерам, рассказывая историю своего богатства, - добыть остальное было уже легко.
Системой же этого легкого добывания было производство акций.
Но кризис сломил и этого колосса.
Работа типографского станка, производившего все новые и новые акции, и военные заказы не спасали ни Стормера, ни его собратьев, а лишь на некоторое время отодвигали их окончательную гибель.
И Стормер решил, что лучше всего, припрятав солидную наличность, скрыться, улететь «на небеса».
Он неожиданно проникся интересом к.., античному миру и отправился через Париж в Афины изучать античное искусство Греции. «Случайно» именно Греция не была связана договором о выдаче уголовных преступников.
Бегство Стормера и его брата вызвало шум в стране. Правительство потребовало от Греции выдачи Стормера. Он был арестован и препровожден в тюрьму - в камеру, обставленную лучше любого салона аристократической гостиницы.
Однако на другое же утро, когда Стормер еще потягивался в кровати, к нему в камеру вошли начальник тюрьмы и афинский адвокат, в самых изысканных выражениях извинились за происшедшее недоразумение и объявили, что он свободен. Этим он был обязан греческому миллионеру, вложившему свой капитал в предприятия Стормера.
Но Стормер не забыл урока. Он ухватился за идею «Ноева ковчега». Его нюх говорил ему о том, что на этом деле можно нажиться. Разве один Стормер находится в безвыходном положении? И он с присущей ему энергией взялся за дела «Ноева ковчега», сразу поставив их на широкую ногу и в то же время деятельно готовясь к окончательной ликвидации своих зашедших в тупик дел. Оставить Землю его побуждала не только опасность приближающейся революции. Революция несла ему крах. Со дня на день могли всплыть на поверхность темные дела, подкупы, подлоги и даже кое-что похуже, что Стормеру в лучшем случае угрожало полным банкротством. Но что банкротство, если самой его жизни угрожала непосредственная опасность? Покинуть Землю было для него лучшим исходом.
Стормер решил перед отлетом поджечь свой дворец и инсценировать собственную гибель в пламени. Таким образом будут уничтожены многие компрометирующие его документы, а дело о нем прекращено за его «смертью». Все было подготовлено к этому.
Стормеру надо было во что бы то ни стало продержаться до этого времени, сохранив видимость процветания. Поэтому он не мог изъять из обращения, как Маршаль, значительную часть своего золотого запаса.
И все же он приготовил увесистый чемодан. Но он не хотел оставлять его Земле. Землю он считал недостаточно безопасным местом с тех пор, как опасность революции стала реальностью.
И он спрашивал Цандера, нельзя ли сделать хотя бы часть ракеты из его золота. Цандер объяснил, что это невозможно. Золото даже мягче серебра. Плавится оно при тысяче шестидесяти двух градусах Цельсия, тогда как железо - при тысяче пятисот. Поверхность же ракеты при перелете через атмосферу подвергается сильному нагреванию.
- Мы рискуем сгореть в нашей золотой ракете или расплющиться при посадке. Для оболочки ракеты необходимы самые прочные тугоплавкие сорта специальной стали.
Стормер был разочарован и даже обижен. Впервые ему приходилось слышать, что золото ставят ниже стали.
- Ну, а на внутренние поделки?
- Это можно, хотя и невыгодно: золото чересчур массивно, увеличивает мертвый груз. На газо - и водопроводные трубы, пожалуй, можно употребить этот металл, если вы настаиваете.
- На канализацию, может быть? - возмущаясь такой профанацией «золотого тельца», спросил Стормер.
- А хотя бы и для уборных, - спокойно ответил Цандер. - На небе иная котировка ценностей.
На том и порешили: в «Ноевом ковчеге» трубы и некоторые детали оборудования будут сделаны из золота.

5. ГОРОД, НЕ ОТМЕЧЕННЫЙ НИ НА ОДНОЙ КАРТЕ И НЕ ПОХОЖИЙ НА ДРУГИЕ ГОРОДА МИРА

Стратоплан накренился. На мгновение Фингер увидел горную площадку и на ней Стормер-сити.
Этот город имел необычайный вид. На центральной площади стояла гигантская подкова, прикрепленная к земле закругленной частью. Ни один собор в мире, ни один небоскреб не мог сравняться с нею по высоте.
Вокруг подковы расположились не менее странные сооружения. Шарообразные здания, гигантские цилиндры, лежащие на боку или стоящие на своем основании. Один шар был стеклянный и, как показалось Фингеру, вращался. Другой - совершенно черный. Лежащий цилиндр, или «цистерна», имел поверхность наполовину черную, матовую, наполовину блестящую, словно серебряную. Мелькнули странные карусели, мостки, висящие в воздухе, рельсовые пути.
В следующий момент стратоплан выровнялся, площадка провалилась. Фингер вытянул шею, чтобы посмотреть вниз.
- Любуешься на луна-парк? - спросил Винклер с улыбкой.
Второй небольшой крен, и Ганс увидел одноэтажные сосновые дома, за ними - двухэтажные длинные стандартные бараки, еще дальше - палатки. Пересекая весь город, шла насыпь, полого поднимавшаяся в направлении обрыва. На самом краю города виднелись фабричные корпуса и трубы, из которых валил дым Узкоколейки в разных направлениях перерезали город. Сновали грузовики. Насыпь чернела людьми, копошившимися, словно муравьи. Вдоль насыпи ворочались длинные хоботы экскаваторов.
«Неужели здесь устроен луна-парк?» - хотел спросить Фингер, но не успел. Стратоплан резко пошел на посадку, сел на землю, подпрыгнул, покатился и неожиданно круто остановился.
- Прилетели, - сказал Ганс.
Путешественники быстро оделись в меховые пальто и шапки. Герметическая дверь стратоплана открылась. Пахнуло морозным воздухом К стратоплану подошел быстрой семенящей походкой толстенький человек в дохе. Это был коммерческий директор Коллинз.
- Вы прилетели на десять минут раньше, - сказал он, здороваясь. - Я услышал адский треск вашего стратоплана и поспешил сюда. Вы ранены, сэр? У вас на лбу кровь.
- Пустяки, - ответил Блоттон. - Врачебной помощи не требуется Простой ушиб о дверь. А вот если вы накормите меня хорошим бифштексом, я буду вам весьма признателен. Голоден так, словно не ел сутки, а между тем перед отлетом я плотно позавтракал.
- Недаром теория относительности утверждает, что чем быстрее движется тело, тем медленнее для него протекает время, - с улыбкой сказал Коллинз.
- Я думаю, сейчас сэр Генри Блоттон предпочтет горячий грог и бифштекс теории относительности, - заметил Винклер.
- Как поживает мистер Цандер? - спросил Блоттон.
- Его вызвали на совещание к леди Хинтон Он скоро должен вернуться, - ответил Коллинз Блоттон и Коллинз пошли вперед. Винклер и Фингер - на некотором расстоянии от них.
- Я покажу тебе наше жилище, - сказал Винклер. - Я думаю, тебе удобнее всего будет поместиться в комнате рядом со мной.
- Разумеется, - ответил Фингер.

Они шли по улице Стормер-сити, поддерживая друг друга. В городе еще не успели позаботиться о благоустройстве. Тротуаров не было, слежавшийся снег покрылся ледяной коркой, и люди нередко падали.
Это был город, вся жизнь которого была приспособлена для осуществления одной грандиозной идеи.
Холодный горный воздух был наполнен гулом, шумом, криками, гудками . Глухо ревели экскаваторы, резко перекликались маленькие электровозы, хлопотливо сновавшие по узкоколейке, визжали на закруглениях вагонетки По земле ползли тени от вагонов подвесной дороги. Время от времени гулкие удары потрясали воздух - рвали скалы. Однотонно пели лесопилки. Пахло серой, бензиновым перегаром. Где-то трещали пневматические перфораторы Всюду слышалась гортанная разноязычная речь рабочих. Они сновали по улицам во всех направлениях, перенося на плечах тяжести, наполняли город гамом и движением. На этой горной площадке словно встретились века и народы. Электрические и паровые лопаты, сделанные по последнему слову техники, и двуногие «вьючные животные», перетаскивавшие тяжести, как во времена египетских фараонов.
«Мускульная сила здесь, очевидно, дешевле и выгодней, чем машины», - думал Фингер, присматриваясь к рабочим.
Кого только здесь не было! И желтолицые китайцы, и негры, и шоколадные малайцы, и бронзовые индусы.
Встречались и белые лица, чаще всего это были бригадиры.
Несмотря на снег, покрывавший улицы города, и холодный, резкий горный ветер, рабочие были одеты легко. У многих сквозь рубашки просвечивало тело.
- Настоящий интернационал! - сказал Фингер.
- Да, интернационал нищеты, - ответил Винклер. - Все они куплены за гроши агентами общества и законтрактованы на несколько лет. Люди соглашались на любые условия, только бы избежать голодной смерти, безработицы, и все же встретили здесь худшее из рабств. Отсюда пути отступления отрезаны. Неприступные снеговые горы, снежные бураны, пропасти, безлюдные, голые пустыни охраняют этот голодный люд лучше всяких сторожей. Немногие из них решаются на побег и почти все платят за это своей жизнью. Забастовки здесь беспощадно подавляются, хотя и вспыхивают вновь.
Фингер неопределенно промычал что-то. Винклер поглядел на него, потрепал по плечу и продолжал:
- Я вижу, тебя охватывает уже зуд агитатора. Да, здесь благодарная почва, и надо приложить совсем немного труда, чтобы весь этот пороховой погреб взорвался. Но, - продолжал он многозначительно, - выдержка, Ганс, и терпение столь же необходимы революционеру, как и храбрость. Все в свое время. Вот и наше жилье.
Они вошли в небольшой дом, сложенный из неотесанных бревен горной сосны.
Стены комнаты Винклера были покрыты фанерными листами. В углу стояла железная печь. Два стола - обеденный и рабочий с телефоном и лампой на нем, пара стульев, кровать, рукомойник и небольшой шкафчик составляли всю обстановку. Цветной ковер на стене у кровати и шкура медведя на полу несколько скрашивали эту просто обставленную комнату.
- Так ты не устал?
- Нет, не устал, - ответил Фингер, раздеваясь. - Я хотел бы поскорее ознакомиться с городом и...
- Узнать последние новости?
Винклер вынул из шкафчика электрическую плитку, консервные банки, хлеб, тарелки и принялся хозяйничать.
- Так вот, слушай. В настоящее время в Стормер-сити сооружается первая большая ракета, рассчитанная на двадцать человек. За ней должны последовать другие. А для того чтобы окончательно убедить маловеров, колеблющихся, нерешительных богатеев, уже построена маленькая ракета «Пикколо», в которой может поместиться один человек. Пробный полет в присутствии «акционеров» совершит Блоттон - он никому не хочет уступать этой чести. Для этого он и прилетел сюда. Лорду нельзя отказать в характерной для буржуазного рекордсмена необдуманной храбрости. Ракета совершит небольшой взлет, поднимется над стратосферой - новый лавр в рекордсменском венце лорда - и спустится на поверхность Великого океана, где мы ее и выловим. От успеха этого первого полета зависит многое. Интенсивность золотого потока может значительно возрасти, если Блоттон предстанет после полета живым и невредимым перед королями биржи.
- А ты сам, Винклер, веришь в возможность спасения капиталистической верхушки таким необычным способом?
- Пусть полетают.
- И.., способствуешь этому?
- Мало того, что сам способствую, но еще и тебя привлек к «соучастию в преступлении против революции». Да, да. Ты будешь не только работать на стройке, но и полетишь вместе со мной и лордами, которых ты так справедливо ненавидишь, - разумеется, если только сам полет состоится. Ганс, не горячись. Выслушай меня спокойно. Я хорошо знаю, что ты хочешь сказать. Расстроить всю эту музыку мы могли бы, разумеется, очень легко. Мы могли бы вызвать восстание, могли бы взорвать ракету перед самым взлетом. Но что выиграли бы мы от этого? Идею мы не убили бы. Полет все же мог бы состояться, но уже в другом месте, без нас. А это было бы гораздо хуже. Звездолет - опасная игрушка. Он может быть использован не только для позорного бегства, но и для наступления. В конце концов мы ведь не знаем досконально всех замыслов главарей этого дела. А что они имеют в виду использовать звездолет и для метания бомб в критический момент последних решительных боев, это не подлежит сомнению. Это уже делается в колониях - во время войны и при подавлении восстаний. Нет, гораздо безопаснее и практичнее, если мы с тобой на ракете будем сами. В нужный момент мы всегда сумеем прибрать кого следует к рукам.
- Если все обстоит так и нам может предстоять более интересная и значительная работа, чем обслуживание пытающихся удрать капиталистов, то...
- Не правда ли, увлекательное задание? - перебил его Винклер. - Но работать, работать тебе придется страшно много. Ведь все эти звездолеты.., пусть они строят их... После мировой революции все достанется нам, не правда ли? Так зачем же нам сейчас истреблять ракеты? Нет, мы будем строить их, строить для себя. Сверхскорые пути сообщения приобретут огромнейшее и повседневное значение. Нам нужны будут стратопланы в первую очередь, а со временем и звездолеты. Ну вот и готово. К свинине я сделаю еще яичницу. Ешь, насыщайся, набирайся сил.
Ганс с аппетитом молодого, здорового и проголодавшегося человека начал поглощать и свинину, и яичницу, и бобы в томате. Винклер, ласково улыбаясь, наблюдал за ним.
- Знает ли Цандер об истинных целях, которым служит сейчас? - спросил Фингер, утолив первый голод.
- Как сказать! Раз «Ноев ковчег» не преследует военных целей, то для наивного пацифиста инженера Цандера этого достаточно. А во всем остальном он мало интересуется делами акционеров. Общество дало ему возможность и огромные материальные средства развернуть работу в таких масштабах, о которых он не мог и мечтать. Это для него главное. А сделать он действительно может очень многое. Цандер - талантливый теоретик, великолепный конструктор и на редкость скромный человек. «Я только ученик своего великого учителя Циолковского. Он зажег пламя, я лишь поддерживаю его, пока мечта человечества не осуществится» - так говорит он о себе. Я бы сказал, что Цандер, хотя он сейчас и «вне политики», пожалуй, принадлежит к той лучшей части технической интеллигенции, которая может неплохо сработаться с нами, как сработалась когда-то она на Востоке. Вот поэтому-то мы с тобой и помогали Цандеру бежать. Ну, сыт? Идем, я покажу тебе луна-парк.
- Вот уж никак не думал, что в Стормер-сити существует даже луна-парк! Быть может, есть и кино, кабаре, таверны и эти... «красные фонари»?
- Как же без этих заведений обойдется предприниматель? Аппарат выкачивания зарплаты из карманов рабочих действует здесь превосходно. Но только луна-парк здесь особенный... И, не в пример другим развлечениям, даже бесплатный. Он пользуется у здешнего населения большим успехом. И, надо сказать, заслуживает того. Очень забавно и очень поучительно. Не буду тебя больше мистифицировать. Луна-парк не развлекательные аттракционы, а настоящий город-лаборатория. В этой лаборатории искусственно создаются те условия, в которых будут находиться участники полета на ракетах - от старта до финиша. Здесь изучается влияние этих условий: ускорения и замедления полета, увеличения силы тяжести, невесомости и так далее. К сожалению, я слишком занят, чтобы сопровождать тебя. Но ты и сам разберешься во всем. Вот тебе «входной билет» в луна-парк. По этому пропуску тебе все покажут и все объяснят.

6. О НЕБЕСНЫХ УЧЕНЫХ, КОТОРЫЕ СЛУЖАТ ЗЕМНЫМ ДЕЛАМ,И О ТОМ, НУЖНЫ ЛИ НА ВЕНЕРЕ ЗОНТЫ И ГАЛОШИ

Члены акционерного общества «Спасение», будущие участники полета на первой ракете, собрались в загородном особняке леди Хинтон, чтобы обсудить важные вопросы предстоящего путешествия.
На предварительном совещании ученые не пришли к полному соглашению.
Общее собрание было устроено в зале предков. Если бы сурово глядевшие с темных холстов гордые рыцари могли слушать, они, наверно, выпрыгнули бы из своих позолоченных рам и убежали, - о таких диких, невероятных для них вещах здесь говорилось.
Гости сидели за длинным овальным столом, накрытым белой скатертью времен Елизаветы. Старинный чайный сервиз с золотыми разводами на синем фоне, цветные свечи в бронзовых высоких подсвечниках, розы в вазах, золоченые сухарницы украшали стол. Как статуи, стояли у входа суровые лакеи в серых ливреях.
- Слово предоставляется профессору сэру Аврааму Кинбруку! - громко возвестил Стормер, взявший на себя обязанности председателя необычного совещания.
Английский астроном, еще не старый, полный мужчина, похожий в своем фрачном костюме на дипломата, медленно поднялся, мягко улыбнулся и окинул собрание пытливым взором. Для всякой аудитории, начиная с международных астрономических съездов и кончая аристократическими салонами, у него были заготовлены разные стили и методы изложения материала. «Слова надо подбирать по ушам, - смеясь, говорил он в кругу друзей. - Не всякое слово влезет в ухо, отягченное бриллиантовыми серьгами».
- Леди и джентльмены! - начал Кинбрук и сделал паузу, еще раз проверяя настроение аудитории. - Ответственность задачи, возложенной на нас, заставляет быть особенно осторожным. Я откровенно должен сказать, что наши научные познания о том, может ли существовать человек на других планетах, очень неполны, ограниченны. Мои ученые коллеги предполагают, что в солнечной системе существуют две планеты, доступные для человеческого существования, - это Марс и Венера. Увы, я не могу разделить с ними этой уверенности. По сравнению с нашей Землей планета Марс получает вдвое меньше света и тепла. Если бы вы высадились на Марсе, то Солнце показалось бы вам сравнительно маленьким диском. Марсианский день показался бы вам сумерками Земли. Вы страдали бы от холода. Быть может, вы томились бы от жажды потому, что на Марсе мало воды. В вечном холоде бродили бы вы по бесплодным песчаным пустыням материков и впадинам пересохших морей. Впрочем, сомневаюсь, что бродили бы. Вы просто задохнулись бы от недостатка кислорода. Его там очень мало.
Если вы хотите еще яснее представить условия жизни на Марсе, приведу вам такой пример. Высочайшая из известных на Земле горных вершин Эверест поднимается на восемь тысяч восемьсот восемьдесят два метра. Наши английские альпинисты, лучшие в мире, смогли достигнуть только высоты восемь тысяч шестьсот четыре метра. Ни одна экспедиция не дошла до вершины. Обледенелые кручи гор, свирепый горный ветер, мороз - все было преодолено. Но люди отступили перед недостатком кислорода. Они задыхались. При пониженном давлении атмосферы кровь шла из ушей. Каждое движение было пыткой.
Как же должен чувствовать себя человек на высоте двух Эверестов - на высоте шестнадцати километров над уровнем моря? Таких гор не существует на Земле. Но на подобную высоту пытались подниматься в открытых гондолах стратостатов. Отважные аэронавигаторы погибали от удушья уже на высоте десяти - двенадцати километров. На Марсе же воздух так разрежен, как над Землей на высоте шестнадцати километров. И там так же холодно. Даже еще холодней. При высадке на Марс вас ожидала бы поистине ужасная судьба.
- Я не лечу на Марс! - решительно сказала леди Хинтон.
- Остается Венера, - продолжал астроном. - Венера расположена ближе к Солнцу, чем Земля. Но на Венере, милорды и леди, совершенно нет кислорода...
- Это еще необходимо доказать! - заметил второй астроном, не поднимая головы.
- Моему почтенному коллеге профессору Джильберу будет предоставлена возможность высказать свои теории, - продолжал Кинбрук, блеснув очками в сторону своего оппонента. - Я утверждаю: на основе последних научных данных, в атмосфере Венеры не найдено и следа кислорода. Всякого, кто осмелился бы высадиться на Венере, ждет судьба мыши под стеклянным колпаком, из которого выкачан воздух.
- Неверное сравнение. Если даже на Венере и нет кислорода, то воздух там все же есть, - снова не утерпел Джильбер.
- Ив том и в другом случае исход один - смерть от удушья, - возразил Кинбурк.
Леди Хинтон отодвинула чашку.
- Я не лечу и на Венеру.
- Так. А другие планеты? - спросил Стормер.
- О них не может быть и речи. На Меркурии вы заживо сгорели бы от жары, другие планеты, напротив, чересчур холодны; они слишком далеки от Солнца, источника тепла.
- Словом, нам негде высаживаться? - спросил Стормер.
- Да. Во всей солнечной системе, в целой вселенной одна Земля приспособлена для жизни человека.
- Что вполне согласуется со священным писанием! - воскликнул епископ. - В Библии сказано, что господь бог сотворил Землю для обитания человека, а Солнце, Луну и звезды для освещения Земли. Я не могу допустить, чтобы жизнь могла существовать на других планетах, чтобы на них проживали разумные существа. Это внесло бы хаос во все наши религиозные представления. Неужто бог создал не одного Адама, а десятки и сотни тысяч на разных планетах? А произошло ли грехопадение на одной Земле или же и на других планетах? И не пришлось ли бы окну божию многократно перевоплощаться, нисходить в образе человека на разные планеты, умирать и воскресать, чтобы искупить первородный грех? Абсурд! Ересь! Если бы даже на другой планете мы и могли существовать, что невозможно, имеем ли мы право оставлять Землю? Сказано в Писании:
«Земля еси и в землю отыдеши». В землю, а не в какой-то Марс! Наш прах должен покоиться в нашей же земле!
- Я никуда не полечу! - заявила леди Хинтон.
Стормер нетерпеливо ерзал на стуле. Эта речь епископа могла вредно отразиться на делах компании. Еще профессор Кинбрук испортил дело своим выступлением. Кто бы мог ожидать такого подвоха? Стоило ему платить! А тут еще епископ со своей неуместной проповедью...
- Вы кончили, профессор Кинбрук? Слово предоставляется профессору Джильберу!
Джильбер поднял склоненное над столом лицо.
Седой, старый, с большим носом, обвисшими усами и молодыми, насмешливыми глазами, астроном Джильбер заговорил неожиданно тонким голоском.
«Щебечет, как канарейка!» - подумала Амели.
- «Платон мне друг, но истина дороже!» - начал Джильбер с латинской пословицы. - При всем моем уважении к коллеге, уважаемому профессору Кинбруку, я должен сказать, что он не прав. И дважды не прав. Он говорил об осторожности, ответственности. У нас, ученых, должна быть одна ответственность - перед истиной. Осторожность и смелость - вечно враждующие сестры. Но их примиряет строгая мать - необходимость. Не полагает ли профессор Кинбрук, что современный климат Земли очень способствует здоровью и долголетию собравшихся здесь леди и джентльменов? Не находит ли он, что земная атмосфера сейчас благоприятней, чем атмосфера Венеры? Где почтенное общество, собравшееся за этим столом, рискует задохнуться скорее? Как видите, когда настанет необходимость, сама осторожность заставляет быть смелым, заставляет идти на риск.
Но так ли велик этот риск? Профессор Кинбрук очень сгустил краски. Я не смею полемизировать с лордом епископом. Он, конечно, прав, что господу богу прибавилось бы немало хлопот, если бы и другие миры были обитаемы. Но у нас и своих хлопот достаточно, и будем уж пока говорить только о них.
Стормер вздохнул с облегчением.
- Да, я утверждаю, что мистер Кинбрук сгустил краски и погрешил против истины. Мой почтенный коллега упустил одно весьма важное обстоятельство - плотность атмосферы на планетах. Наша атмосфера отражает более половины солнечных лучей в небесное пространство. Марс почти все их отражает. Поэтому температура Марса намного ниже земной, что подтверждается последними измерениями и определенной величиной полярных льдов Марса. Атмосфера на Венере почти все лучи Солнца отбрасывает в небесное пространство. Поэтому температура Венеры лишь немного выше, чем на Земле. На Марсе холодно. Но и на Земле есть холодные места. Вспомните хотя бы, как спасали когда-то Берда на Южном полюсе. Спасательные группы пробивались на гусеничных тракторах во льдах Антарктики при морозе в семьдесят один градус. Это побольше, чем в стратосфере. И ничего. Мороза не побоялись - жизни спасли. Кислорода на Марсе маловато. Без привычки дышать будет труднее. Но профессор Кинбрук не сказал об одном - что и потери организма там будут значительно меньше. Потому что тела там весят почти втрое меньше, чем на Земле. Мистер Пинч там легко поднимет одной рукой своего патрона, почтенного мистера Стормера. Вы будете чувствовать необычайную легкость в своем теле. При ходьбе, поднятии тяжестей работа мышц облегчится втрое. А значит, и потребность в кислороде будет меньше. Для меня не подлежит сомнению, что на Марсе существует растительность. Значит, могут быть и животные и люди, хотя, возможно, и не похожие на земных.
- Какие же они могут быть? - заинтересовалась Амели.
- Гипотетически, исходя из природных условий планеты, я могу взять на себя смелость изобразить вам марсианина. Так как живые существа испытывают на Марсе «тягость Земли» втрое меньшую, то, возможно, что они имеют и рост втрое больший. По той же причине и их мускулатура может быть значительно меньшей. Их ноги и руки тоньше. Недостаток кислорода должен вызывать увеличение объема грудной клетки. Даже у нас на Земле, как показали измерения, у жителей высоких гор грудная клетка шире, чем у жителей долин. Марс древнее Земли. Жители Марса поэтому должны обладать более развитым мозгом, а следовательно, и большим объемом головы. Недостаток света должен вызвать увеличение органов зрения. Ведь и у нас некоторые глубоководные рыбы обладают огромными глазами. Звук в разреженном воздухе распространялся хуже. Это обстоятельство обусловливает развитие слуховых органов.
- Высокие, тонкие, с бочкообразной грудью, большой головой, огромными глазами и ушами... Фи! - воскликнула Амели.
- Все в мире условно, мисс! - ответил Джильбер. - Поверьте, что и вы, даже вы, - галантно прибавил он, - вероятно, не вызовете восторга у марсианского Аполлона. Да! Есть еще одно преимущество жизни на Марсе, которое особенно оценят женщины. Год там почти вдвое длиннее, чем на Земле. И, прожив сорок земных лет по марсианскому счету, вы можете по совести сказать, что вам всего двадцать.
- А выглядеть я буду двадцатилетней или сорокалетней?
- Вот уж это затрудняюсь вам сказать. Боюсь огорчить, но думаю, что сорокалетней. Хотя, может быть, и жизненные процессы там будут протекать замедленно.
- Я полагаю, что на Марсе не так уж плохо. Немного холодновато...
- Но жить можно.
- Эллен! Шубу ты уложила? - перебила леди Хинтон.

Предыдущая страница 4 Следующая страница


5 Александр Беляев

- А марсиане нас не убьют? - вновь спросила Амели. Леди Хинтон уже поглядывала на нее с неудовольствием.
- Не убьют. Самое большое - посадят в музей в качестве редких экземпляров, - с улыбкой ответил Джильбер.
- Что касается Венеры, - продолжал он, - то я уже говорил: там нет таких условий, как на Земле. Но климат, возможно, не очень приятный. Не знаю, было ли совершено грехопадение марсианским Адамом, но на Венере люди, наверно, сильно прогневали бога.
- Почему вы так думаете? - заинтересовался епископ.
- Джон Мильтон в своей поэме «Потерянный и возвращенный рай» уверяет устами ангела, что ось нашей Земли до грехопадения Адама стояла перпендикулярно к плоскости земной эклиптики и на Земле был круглый год одинаковый весенний климат. Земная ось была наклонена в наказание за грехопадение первого человека, и климат Земли ухудшился. А так как наклон оси Венеры еще больший, чем земной оси, то приходится сделать вывод, что венерианцы еще более прогневали бога, чем наши прародители.
Достопочтенный профессор Кинбрук утверждает, что на Венере совершенно нет кислорода, и утверждает это на том основании, что спектральным анализом следов кислорода не обнаружено. Это неверно. Физиком Мичиганского университета Артуром Аделем было установлено, что концентрация углекислого газа в одном только верхнем слое атмосферы Венеры колоссальна по сравнению с земной. Если есть углекислота, то должен быть и кислород. Венера должна быть подобна огромной оранжерее, и жизнь на Венере, может быть, принимает особенно буйные и интенсивные формы, превосходящие то, что мы имеем на Земле.
- А животные на Венере есть? - спросил Пинч.
- Если есть кислород, влага, тепло, то почему бы не быть и животным?
- Какова на Венере вода? - спросил епископ. Джильбер лукаво улыбнулся:
- Это в зависимости от того, для каких надобностей. В старину отец Кирхер интересовался, годна ли вода на Венере для совершения обряда крещения. На этот вопрос, к сожалению, не могу вам ответить утвердительно. Во всех же других отношениях, полагаю, вода ничем не отличается от земной.
- Я не согласен с моим уважаемым коллегой, - не испросив разрешения у председателя, начал говорить Кинбрук. Стормер пытался остановить его, но ученый не умолкал. К счастью, в пылу спора Кинбрук позабыл об аудитории и начал сыпать терминологией, никому не понятной, кроме посвященных.
Между учеными разгорелся спор. Цандер, слушавший уже с нетерпением, вмешался:
- Я бы просил дать нам скорее ваши резолютивные данные. Венера, Марс или ни та ни другая планета?
- А вам не все ли равно? - спросил Стормер, не привыкший, чтобы кто-нибудь вмешивался в ведение заседания.
- Отнюдь не все равно, - ответил Цандер. - Если мы полетим на Венеру, минимальная начальная скорость полета ракеты должна быть одиннадцать целых четыре десятых километра в секунду; если на Марс - одиннадцать целых шесть десятых. Перелет на Марс занимает не менее ста девяноста двух суток, на Венеру - девяносто семь. Все расчеты в зависимости от этого меняются.
- Но я не сказал о третьей возможности, - сказал Джильбер, - о возможности.., нигде не высаживаться. Если бы вам действительно удалось установить тот круговорот веществ, о котором рассказывал мне уважаемый Лео Цандер, и этим вы обеспечили бы себе питание на неопределенно долгий срок, то это было бы наилучшим выходом. В ракете вы смогли бы установить и климат Ривьеры, и освещение по вашему желанию, даже в каждой каюте разные - по вкусам обитателей. Вы смогли бы сделать попытку высадиться на планету и улететь оттуда, если жизнь на ней окажется непригодной. Словом, вы были бы хозяевами положения и не зависели бы больше от Земли и неба.
Это предложение, видимо, всем понравилось.
Цандер усмехнулся и попросил слова. Стормер строго посмотрел на него и торжественно возгласил:
- Слово предоставляется инженеру Цандеру.
- Вся эта дискуссия, - начал инженер, - с моей точки зрения, кажется запоздалой. Вы собираетесь лететь в самом недалеком будущем. Вы торопите меня с отлетом. Торопите меня с окончанием работы. Что же было бы, если бы я сконструировал ракету, годную для полета на Венеру, а мне было бы дано задание лететь на Марс или витать в пространстве без посадки! Переделать ракету нельзя, необходимо было бы строить новую.
- Но ведь у вас заложено несколько типов ракеты?
- От закладки до постройки протекает не один месяц. В готовом или почти в готовом виде имеется только одна. И если вы хотите лететь, именно на ней и придется совершить путешествие.
Стормер побагровел.
- Иными словами, - сказал он, - вы сами, без нас решили вопрос о маршруте и сообразно этому построили ракету?
- А как же иначе мог я поступить? Неужели вы полагаете, что я ожидал на этом собрании встретить что-нибудь новое для меня? Все затронутые вопросы я принужден был изучить самым внимательным образом еще до первого чертежа ракеты. Всю новейшую астрономическую литературу, все последние достижения астрономии. Наконец, ваше задание - ориентироваться на Венеру.
- Если так, то я не понимаю, зачем нужно было приглашать нас, - сказал Кинбрук довольно резко.
- Ну, хотя бы для того, чтобы сообщить будущим участникам полета некоторые сведения по астрономии, - с улыбкой сказал Цандер. И не только для этого. Я не могу принять всю ответственность на себя. Как бы осмотрительны мы ни были, какие бы меры предосторожности ни предпринимали, наше путешествие все-таки рискованно.
Стормер сердито забарабанил пальцами по столу. Что за бестактный человек этот Цандер! Хорошо еще, что его не слышат другие участники акционерного общества. Он отпугнул бы их.
При слове «риск» леди Хинтон и Эллен сделали невольное движение. Цандер заметил это и тотчас поспешил успокоить женщин.
- Ведь и поездки в поезде сопряжены с риском, - заметил он. - Не думаю, чтобы сам полет в ракете представлял большой риск. Но в случае посадки на планету нас, конечно, ожидают многие неожиданности. И я очень благодарен профессору Кинбруку, который заранее информировал вас о некоторых неудобствах, существующих на указанных планетах. В астрономических вопросах вашему авторитету, разумеется, поверят больше, чем мне.
- Но куда же вы нас высадите, черт возьми? Простите, миледи, за невольное восклицание, - сказал Стормер.
Все ждали с напряженным вниманием, что скажет Цандер.
- Никуда. Я полагаю, что нам выгоднее и безопаснее всего именно нигде не высаживаться.
- П...рыжок в ничто? - спросил Маршаль с горькой иронией, которую не поняли.
- И поэтому-то я и старался создать такой межпланетный корабль, на котором мог бы существовать круговорот веществ. Ракета будет иметь оранжерею в пятьсот метров длины, которая должна дать нам необходимые для питания растительные продукты и кислород для дыхания.
- Питаться одной земляникой? - спросила Амели. - Я согласна.
- Для любителей покушать поплотнее мы захватим продуктов месяца на три, на пять. Если мне удастся полностью осуществить изобретение, которое я сейчас заканчиваю, то, быть может, одних этих трехмесячных земных запасов, не считая оранжереи, хватит нам хотя бы на два-три десятка земных лет.
- Вы полагаете, что в ракете нам для насыщения будут достаточны гомеопатические дозы?
- Я не собираюсь урезывать порцион ни на один грамм.
- Тогда, значит, вы собираетесь повторить евангельское чудо насыщения пяти тысяч человек пятью рыбами и тремя хлебами?
- Да, если хотите, чудо.
- Но в чем же оно заключается?
- В том, чтобы «растянуть» в ракете время, как резину. В то время как в ракете будут проходить дни, на Земле - месяцы и, быть может, годы.
Круглые глаза Стормера вышли из орбит. Этого еще не хватало, чтобы Цандер спятил с ума!
- Вы, кажется.., немножко...
- Сошел с ума? - облегчил Цандер задачу Стормера.
- Я понимаю мистера Цандера, - сказал Джильбер, потирая свой лоб. - Средство замедлить течение времени действительно существует. Это средство - ускорить движение. Но, мистер Цандер, ведь чтобы создать такую разницу между течением времени на Земле и в ракете, нужны скорости, близкие к скорости света.
Цандер кивнул головой.
- Я не утверждаю, что мне удастся решить эту задачу, но, мне кажется, я близок к ее решению, - сказал он.
- Лучистая энергия? Радиоволны? Внутриатомная энергия? - забросали вопросами Цандера.
- Это пока секрет, - ответил он. - И если мне удастся овладеть действительно гигантскими скоростями, тогда мы сможем побывать даже не на одной планете и лично убедиться, возможна ли на них жизнь.
- Еще бы! - воскликнул Кинбрук, насмешливо улыбаясь. - Летя со скоростью света, вы в полторы секунды пролетели бы мимо Луны, а восьми с половиной минут вам хватило бы, чтобы достичь Солнца.
- Действительно, - заговорил Джильбер, - если бы вы летели со скоростью несколько меньшей, чем скорость света, то время в ракете замедлилось бы по сравнению с земным. Пока на нашей ракете пройдет около года, на Земле может пройти десять или даже сто лет.
Разговор оживился. Кроме астрономов и Цандера, никто не понимал, как может время течь то быстрее, то медленнее, но сама мысль чрезвычайно всех заинтересовала. Подумать только, ведь этак можно в некотором роде управлять и земным временем, заставляя его течь то быстрее, то медленнее.
- Когда я вернусь на Землю через месяц-два, я застану моего Отто дряхлым стариком, а сама останусь так же молода, не правда ли, господин Цандер?
- И если земные дела сложатся неблагоприятно, мы могли бы положить основание на какой-нибудь планете новому человечеству, - сказал Шнирер, пребывавший весь вечер в молчании. - Создать новую цивилизацию, без машин, без техники.
«Сто лет в два года! - думал Стормер. - За это время давно подохнут все мои завистники, враги и судьи, и само дело обо мне истлеет в архивах суда. Великолепно, черт возьми! А если все это погибнет, мы замедлим полет - ускорим течение времени, чтобы не слишком отстать от земных дел, и вернемся на Землю в самый выгодный для нас момент».
- Я предпочел бы вернуться на Землю и найти там торжествующих «могикан», - сказал он. - Но если бы, сверх ожидания, нам пришлось высадиться на какой-нибудь планете, то нам было бы очень умно взяться за организацию этого самого нового человечества. Я предлагаю такой проект. Мы возьмем с собой в ракету, так сказать, всю квинтэссенцию необходимых практических знаний. В самом сжатом виде мы изложим все необходимые знания: математику, астрономию, медицину, биологию, ботанику, географию...
- Боюсь, что земные ботаника, зоология и география там мало пригодятся, - сказал Джильбер. - На иных планетах вам придется создавать иную ботанику и географию.
- Итак, я предлагаю захватить с собой всю «соль земли» в компактном виде, - продолжал Стормер. - Можно было бы заказать специалистам составить этакие конспекты, каждому в своей области, и отпечатать книги самым мелким шрифтом на тончайшей, но прочной бумаге, или взять микрокниги. Ботанику, географию я привел к примеру. Думаю, однако, что и земные ботаника, география, история не будут лишними. Разве переселенцам на Венеру не интересно будет знать о Землей Но перехожу к самой главной части моею проекта. Новое человечество на новой земле, разумеется, так же должно разделяться на классы, как и на нашей планете. Но разделение это должно быть еще более резким. Люди нашего круга должны занять там главенствующее положение Потомки же всяких прислуг, механиков и прочего обслуживающего персонала, который мы возьмем с собой, должны стать нашими рабами Мы создадим касту «мудрых», «посвященных», рабы же должны быть безграмотными, темными людьми. И мы будем повелевать ими, потому что без наших знаний они будут беспомощны и бессильны Только мы одни будем знать, как строить дома, машины...
- Машины? Опять машины? И там машины? - взвизгнул Шнирер. - Вы хотите погубить новое человечество? Перенести эту заразу, эту чуму на новую землю? Машины - это проклятие сатаны, которое довело земное человечество до настоящей катастрофы! Ни в коем случае, ни под каким видом я не соглашусь на это безумие! Классы могут остаться - они даже необходимы. Только рабство могло обеспечить необходимый для размышлений досуг философам древности. Пусть будет рабство, но рабство, смягченное патриархальными отношениями. Жизнь, близкая к природе! Натуральное хозяйство! Никаких городов! Мы, немцы, в лице неестественно разросшейся общины Берлина сами создали орудие, разрушившее государство, когда это орудие - Берлин - попало в руки экстремистов, то есть антигосударственно настроенных народных масс. Никаких фабрик и заводов! Никаких городов! Фермы, луга, пастушки, ручейки... Философия созерцания и мораль...
- Христианская! - вставил епископ.
- Да, христианская, - согласился философ. - Она очень удобна для нас. И, знаете, я бы оставил эти земные истории, географии на Земле. Мы создали бы новую историю - о высших существах, нисшедших с «неба» на землю. У нас был бы авторитет божественности. Мы будем мудро и милостиво управлять нашими рабами. Они будут пасти наши стада, возделывать наши виноградники и по воскресным дням вместе с нами воздавать хвалу нам и всевышнему. Мирная жизнь на лоне природы. Никаких рабочих вопросов, забастовок, революций! Золотой век! Рай на земле!
- И ни-никаких ббанков, коммерческих дел? Этто.., скучно! - сказал Маршаль.
- Без коммерции жизнь не имеет смысла. Но мы с вами внесем эту поправку, барон, - сказал Стормер, обращаясь к Маршалю, - и надеюсь, что уважаемый профессор Шнирер согласится на этот компромисс. Ведь частную собственность, надеюсь, вы не отрицаете, господин Шнирер? А если есть частная собственность...
Между банкирами и философом разгорелся спор. Никто не заметил, как Цандер поднялся и вышел из галереи предков. Судьба будущего социального устройства на новой земле не имела отношения к ракетному полету. Притом все эти словопрения, по его мнению, были чужды всякого практического смысла.

7. ГАНС ИЗУЧАЕТ ЛУНА-ПАРК

Ганс вышел из дома Винклера и направился к гигантской подкове. Она была видна отовсюду.
Фингер шагал по обледенелой дороге и думал:
«Подкова похожа на камертон. Да, она не ниже Эйфелевой башни, может быть и выше. Вилка, царапающая облака...» Густое облако закрыло подкову наполовину.
"Триста метров... Подкова стоит на горе, которая имеет не менее пяти-шести тысяч метров высоты над уровнем моря. Неплохая вышка. Но для чего она выстроена? Винклер не объяснил. Попробую догадаться сам... Мопассан когда-то жаловался, что Эйфелева башня давила его мозг своей пошлостью. В то время это было, конечно, никчемное сооружение. Ее строили как «гвоздь» Всемирной парижской выставки. И все же, если бы Мопассан был инженером, он проникся бы почтением и уважением к Эйфелевой башне. Для того времени она была чудом строительного искусства. На Эйфелевой башне астрономическая и метеорологическая лаборатории, физический кабинет и мощная радиостанция. Вероятно, и подкова создана для подобных же научных целей.
Облака медленно проплыли на запад. Вершина подковы четко рисовалась на чистом голубом небе. Закинув голову вверх, Ганс зорко всматривался в подкову, но вдруг оступился и упал. Чей-то смех, гортанный, певучий говор. Перед Гансом стояли индейцы в дырявых одеялах, накинутых на полуголое тело. Ганс улыбнулся. Индейцы улыбнулись в ответ, обнажив белые зубы. Индейцы показывали рукою на вершину подковы и на лед под ногами. Да, да. Ганс зазевался. С сознанием своей вины кивнул головой и поднялся. Индейцы прошли и крикнули вслед несколько слов, вероятно предупреждая о чем-то. Четыре негра пронесли на плечах огромное бревно. «Механизация!» - проворчал Ганс. Он отошел в сторону и, прислонившись к стене бревенчатого домика, пахнувшего свежей сосной, вновь устремил глаза на вершину подковы. Концы вилок были связаны тонкой, как нить, площадкой. Над нею проходили провода антенны.
«Ну разумеется, это метеорологическая обсерватория и радиостанция. Для полета необходимо изучить атмосферные условия Стормер-сити...» Вдруг Ганс увидел падающую вниз черную точку. Она двигалась с самой вершины, вдоль полосы, не отделяясь от нее.
«Вот оно что! Оказывается, подкова не только радио - и метеостанция, но и лаборатория для испытания падающих тел».
Черная точка долетела донизу, попала на закругление, промчалась по нему, с разгона взлетела на вторую полосу подковы, поднялась вверх, полетела вниз, вновь вверх и так продолжала качаться, как маятник «с затухающими колебаниями». Когда наконец точка остановилась посередине закругления, Ганс увидел, что это вагонетка. Быть может, там, внутри, находятся люди. Хорошо бы покачаться на таких качелях! Да это и необходимо. Ведь полет на ракете - тоже взлет и падение. Взлет с Земли в «небо», падение с «неба» на планету... «Да, мы должны изучить влияние невесомости на организм...» Ганс уже почти бежал к подкове. Но она все еще была далеко. Он видел, как из кабины вышел человек и почти бегом направился к конторе, которую занимал Коллинз.
Запыхавшись, подбежал Ганс к массивному бетонному основанию подковы. Вагонетка уже ползла вверх, как кабина лифта. Ганс взбежал по мосткам на бетонную платформу и осмотрел закругление подковы. Пара рельсов. Радиус закругления - пятнадцать метров. Если высота триста метров, то взлет и падение должны продолжаться целых пятнадцать секунд. Недурно. Но, черт возьми! При высоте в триста метров радиус закругления пятнадцать - это получается перегрузка из-за центробежной силы на закруглении в сорок раз. Расплющит, пожалуй...
Под площадкой загремело, загрохотало, и Ганс увидел, как одна полоса гигантской подковы отъезжает от другой. Радиус закругления увеличился до шестидесяти метров. «Это другое дело. Теперь перегрузка будет всего в десять раз. Примерно то же, что испытываем мы при соскальзывании саней с крутой горки».
Снова гул и шум моторов сооружения. Радиус сократился до двадцати метров. «Только бы мне не опоздать скатиться с этим рейсом...» Ганс поспешил войти в здание, над которым тянулись тросы лифта. Показал метису в оленьей куртке синий билет. Метис кивнул головой и молча махнул рукой в сторону кабины лифта. Ганс вошел, кабина дрогнула, и подъем начался.
Ганс словно поднимался на воздушном шаре. Перед ним" вновь открылся весь Стормер-сити. Скоро из-за горного хребта показался океан. На севере, востоке и юге громоздились Анды.
Лифт остановился. Ганс вышел из кабины на открытую площадку. Фу! Здесь еще холоднее. И какой злющий ветер! Зато орлиный кругозор. На широкой площадке, которая снизу казалась ниточкой, соединяющей «ножки» гигантского камертона, были установлены флюгера, анемометры, барометры, термометры... Ветер жжет лицо. Скорее в будку! Встречает толстяк. Кивает головой, как старому знакомому. Винклер уже предупредил по телефону. Конечно, можно осмотреть и спуститься вниз.
Посреди комнаты стоит вагонетка над люком, готовая к падению. Дверь открыта. Ганс заглядывает внутрь, входит: дверь за ним захлопывается. Здесь теплее. На потолке - электрическая лампочка. Окон нет. Пол покрыт линолеумом. Стена у двери заставлена ящиками, в которых помещаются подопытные животные, птицы, насекомые. Такие же ящики стоят у стены слева. У стены напротив двери - весы. К четвертой стене прикреплен гамак. Рядом с гамаком стоят три привинченных к полу глубоких удобных кресла с ремнями, как на самолетах, в углу - пружинные весы особой конструкции, на железном стержне - циферблат со стрелкой, отмечавшей изменение веса.
«Весы пружинные, - отмечает Ганс. - Понятно: чашки обыкновенных весов не изменят своего положения, какой бы груз ни лежал на одной и другой чашке, так как оба тела в одинаковой мере теряют свой вес. Только пружинные весы могут отметить потерю веса при падении».
В глубоком кресле сидел толстый, едва вмещавшийся в нем человек с лоснящейся лысиной. Перед ним стоял высокий упитанный бритый доктор. Лысый толстяк дышал тяжело и смотрел на доктора испуганными глазами, как пациент, ждущий операции.
Фингер поздоровался с доктором и показал синий билет.
- Вы разрешите мне принять участие в опыте? - спросил Фингер.
- Пожалуйста! - ответил доктор и продолжал убеждать толстяка в полной безопасности и безвредности полета. - Вы ляжете на гамак, так вам будет удобнее. Я сяду возле вас в кресло и буду следить за вашим пульсом и давлением крови. О нет, совсем не для того, чтобы предупредить какую-либо опасность. Просто мы произведем различные научные наблюдения, чтобы затем сделать из них свои выводы. Мы обобщаем научные наблюдения и передаем их главному инженеру, который и учитывает все для своих технических расчетов и конструкций: какое ускорение допустимо при отлете, каковы наиболее целесообразные способы предохранения от толчков и тому подобное.
- Значит, толчки возможны? Быть может, и очень сильные? - испуганно спрашивал толстяк.
- Не больше, чем в трамвае, - поспешил успокоить его доктор. При помощи Фингера доктор уложил толстяка в гамак и прочно привязал его грузное тело ремнями.
Ганс уселся в кресло, пристегнув ремни и искоса посматривая на своего соседа. Толстяк пыхтел, нервничал, что-то бормотал. Врач также пристегнул себя ремнями к креслу и взялся за рычаг.
- Приготовьтесь! Летим.
- Нет! Стойте! Я не хочу! - завопил толстяк.
Но было уже поздно. Ганс почувствовал, как у него замирает сердце. Небывалая легкость разливалась по всему телу. Ганс поднял руку. Ни малейшего усилия, словно он не поднимал, а опускал руку. Даже еще легче. Потому что, опуская руку, все же надо напрягать мышцы. Как в воде. Нет, как в невесомом эфире, если бы и само тело становилось эфиром. Секунда летела за секундой... Доктор щупал пульс толстяка. Ганс прислушивался к биению своего сердца. Немного как будто замедленное, а в общем все в порядке. Жаль, что нет окна... Стрелка большого секундомера подходила к пятнадцати.
- Сейчас будет закругление. Держитесь крепче! - предупредил доктор.
И вдруг тело начало словно свинцом наливаться. От ног к спине, голове. Отяжелело так, что трудно было дышать. Руки, ноги скованы. Невозможно поднять головы. Толстяк вопит... Но вот свинец выливается из тела. Мгновение нормального состояния. И снова секунды невесомости. Вагонетка спускается со второй полосы, и снова невидимая тяжесть давит тело и грудь. Неприятное ощущение! Хорошо, что с каждым размахом «маятника» эти ощущения длятся все меньше и слабеют. Вот и конец. Стоп. Остановились. Толстяк хрипло ругается. На его лбу выступил холодный пот. Дверь кабины открывается. Доктор спешит отвязать толстяка. Тот взбешен так, что не может говорить, только таращит глаза и делает такие страшные гримасы, словно хочет съесть доктора живьем. Бомбой вылетает из двери.
Возле кабины столпились негры и индейцы. Толстяк позабавил их. Свежий воздух вернул ему дар речи, и он кричал, чертыхался, комично размахивал руками. Цветные зрители хохотали, как дети в балагане, и этим еще больше злили толстяка. Он проклинал и «Ноев ковчег», и самого Ноя, и всех, кто выдумал эту чертову штуку. Он предпочитает, чтобы его зажарили живьем, но не переступит порога «ковчега».
- Деньги обратно! - кричал он.
- Вы знаете устав общества: деньги ни в коем случае не возвращаются. Вы можете лишь продать свои акции, если найдете покупателя, - сказал неведомо откуда подоспевший коммерческий директор Коллинз.
- Не хочу я искать покупателей! Пусть тогда пропадают. Пропали бы и вы все тут вместе с «ковчегом»! Где мой аэроплан? - и он зашагал к аэродрому. Коллинз счел излишним удерживать его.
- Что с ним такое? - спросил Коллинз доктора.
- Ничего особенного, - ответил доктор. - Эти миллиардеры, не в обиду им будь сказано, стали нервны, как истеричные барышни. Вот его таблица. Работа сердца: до опыта - семьдесят четыре, после опыта - семьдесят два. Давление в артериях: до опыта - сто тридцать, после опыта - сто шестьдесят. Небольшое падение пульса и некоторое увеличение артериального кровяного давления. Я думаю, если бы производить над ним наблюдения в кабинете его банка, то в продолжение дня во время биржевой лихорадки такие колебания в работе его сердца можно было бы отметить неоднократно.
Коллинз думал, не слушая доктора, и затем перебил его:
- А знаете, нам придется отказаться от этих экспериментов над нашими акционерами и будущими участниками полета. Ведь вот этакий индивидуум не только сам сбежит, но и другим разболтает. Довольно. Для Цандера у нас уже имеется достаточный материал. Вы врач, и вы сами сможете определить, освидетельствовав человека, годен ли он для путешествия.
- Боюсь, что к нам понаедут такие развалины, которые больше годны для крематория, чем для полетов на ракетах.
- Не говорите пустяков! - строго заметил Коллинз. - Абсолютная безопасность ракетных полетов для нас не только реклама, но и цель. Забота Цандера - сделать ракету удобной и безопасной, как колыбель ребенка. И он сделает это, иначе он не стоил бы тех денег, которые мы тратим на все эти опыты.
Круто повернувшись, Коллинз поплыл в своей длиннополой дохе к конторе.
В этот день Ганс перекатался на всех каруселях, испробовал на себе «аттракционы» необычайного луна-парка. Он изучал эффекты головокружения на сен-сирской карусели, испытывая ощущения взлета, спуска, крена, поворота. Он решил побить рекорд выносливости при увеличении тяжести и заставлял вращать себя с бешеной скоростью. Многие пытались соперничать с ним, но он победил всех своих цветнокожих и белых соперников. Правда, он здорово шатался, сходя с карусели.
Особенно удивила его комната в виде вращающегося цилиндра. Она вертелась вокруг своей оси и двигалась по кругу. Здесь изучалось так называемое «кориолисово ускорение». Когда он подходил к стенкам комнаты, где центробежный эффект был сильнее, все его тело словно наливалось свинцом. И довольно было повернуть голову, как казалось, что вся комната падала вниз или вверх, словно стенки каюты во время сильной качки. Это было весьма неприятное ощущение. Оно зависело от того, как объяснил ему впоследствии доктор, что центр, помещающийся в головном мозгу человека, при длительном вращении комнаты дает ощущение равновесия. Человек как бы забывает о вращении, и при поворотах головы у него получается впечатление нового вращения.
У стенок центробежная сила, направленная вбок, была в пять раз больше силы тяжести, и Ганс невольно «лез на стену». Он чувствовал приступы морской болезни. С большим трудом ему удавалось поставить голову прямо и пройти от стенки к центру комнаты, где все неприятные ощущения тотчас оставляли его.
В этой комнате он проделывал всевозможнейшие опыты: пытался писать на столике, стоявшем посреди пола, садиться, вставать. Тело не слушалось его. У него словно оказалось чужое тело, не повинующееся ему, или иной мир, с иными законами движения и равновесия. Но для него это не было спортом, как для Блоттона. Нет, он упорно тренировал себя. Он знал, что в ракете, при настоящем полете, ему вместе с Винклером и Цандером придется действовать, работать в этих необычайных условиях, тогда как все пассажиры будут лежать пластом, не способные ни к чему, кроме сетования и оханья. Он думал не только о «Ноевом ковчеге», но и о будущих полетах на «своих» ракетах. И он стоически переносил все испытания, которым сам подвергал себя.
Впоследствии в этой комнате ему пришлось провести не один день.
Он делал различные наблюдения над отклонением течения жидкостей, воздушной струи, движением насекомых, мелких животных Не меньший интерес вызвал в нем и вращающийся стеклянный шар. Это было подобие «межпланетного жилища», устроенное специально для исследований поведения человека и животных под действием центробежной силы. Солнце, светившее с безоблачного неба, наполняло шар теплотой, дающей жизнь растениям, посаженным на «экваторе» шара комнаты. Вращение комнаты создавало на стенках шара центробежную силу, превышающую притяжение Земли, и растения росли здесь не вверх, как обычно, а вбок, от стенок к центру шара. Он наблюдал за их ростом, развитием.
Здесь же помещались в клетках кролики, куры, кошки. Все они, по-видимому, не замечали необычности своего бокового положения. Стенки шара для них были «низом», землей. Кролики прыгали по клеткам, мирно ели капустные листья, морковь, куры неслись, выводили цыплят. Вода, стоявшая «отвесной стеной» по отношению к земле, не проливалась из чашек, зерна не просыпались. Когда Ганс стоял в центре шара, то все животные и растения находились по отношению к нему в вертикальном положении, словно он смотрел на обитателей этого маленького мирка сверху, лежа на отвесной скале. Но по мере того как он приближался к «экватору», его тело также принимало постепенно отвесное положение. И, стоя около клеток, он видел стол, стоявший на полу посреди шара, так, как если бы этот стол был укреплен на стене обыкновенной комнаты.
Так как вся обстановка шара вращалась вместе с ним, то он не испытывал головокружения и даже перестал замечав вращение комнаты. Только необычайное положение тела, когда он двигался по стенкам шара, напоминало ему об этом.
В шаре была лишь десятая часть нормального количества кислорода, но Ганс не чувствовал недостатка в воздухе. Кислород выделялся растениями оранжереи, занимавшей шестнадцать квадратных метров.
Растения поглощали выделяемую им и животными углекислоту.
Здесь закладывались основы «круговорота веществ», который должен был дать будущим небесным путникам все необходимое для жизни, если полет их затянется или на иных планетах окажется недостаток атмосферы и питания.
Осмотрел Фингер и металлический шар, который заключал в себе «кусочек межпланетного пространства». В этот шар вела двойная дверь с камерой, как в кессон, и входить в него можно было только в особых костюмах, вроде водолазных. Цандер немало поработал над этими костюмами. Пришлось создать особую лабораторию для испытания различных материалов, которые обеспечили бы, с одной стороны, почти абсолютную нетеплопроводность, а с другой - достаточную прочность.
- А нельзя замерзнуть в таких костюмах, находясь в мировом пространстве? - спросил Ганс.
- Окраска одежды и действие солнечных лучей могут дать от минус двухсот до плюс ста и более градусов по Цельсию, - ответил лаборант. - Поэтому страхи перед холодом межпланетных пространств преувеличены.
- А это что за цистерны? - спросил Ганс.
- Испытание поверхности ракеты на отражение и поглощение лучей, - ответил лаборант. - Войдем внутрь этого цилиндра. - Они вошли. - Сейчас здесь темно и довольно прохладно. Цилиндр повернут к солнцу своей блестящей, полированной поверхностью, которая отражает солнечные лучи. Повернем теперь цилиндр черной матовой поверхностью. - Лаборант повернул рычаг, цилиндр начал вращаться по продольной оси так, что Гансу и его спутнику приходилось «идти на одном месте», пока цилиндр не остановился. Не прошло и двух минут, как Ганс почувствовал, что стало заметно теплее.
- Чувствуете, как Солнце нагревает? А ведь на поверхности Земли половина солнечных лучей отражается атмосферой. Теперь смотрите.
Лаборант пошарил в темноте и снова повернул рычаг. Вверху открылось окно, через которое ворвался солнечный свет. Температура начала быстро повышаться.
- Солнечный луч собран вогнутым зеркалом и направлен на заднюю стенку ракеты. Поворачивая ракету черной или блестящей поверхностью, мы можем менять температуру в ней от двадцати девяти до семидесяти семи градусов Цельсия. Применяя зеркала, можно плавить металлы. Но можно «напустить» и мирового холода. Имея в своих руках такую широкую температурную шкалу, Цандер спроектировал по идее Циолковского солнечный двигатель. Два сообщающихся цилиндра по очереди обращаются то на солнечную, то на теневую сторону. На Солнце жидкость в цилиндре превращается в пар, который давит на поршень, в тени - жидкость и пар охлаждаются.
- Вам осталось осмотреть лаборатории, где испытывались модели ракетных двигателей, помещенные в дубовой раме, шесть лабораторий по жилищно-бытовому обслуживанию пассажиров ракеты.
- Целых шесть!
- Да, - отвечал лаборант. - Вопрос здесь вовсе не в удобствах, а в необходимости. Мы ничем не должны пренебрегать и все обязаны предусмотреть. В обычных условиях мы многого не замечаем, о многом просто не думаем, и именно о таких «мелочах», без которых можно пропасть на «небе», или, наоборот, которые могут причинить огромный вред, если их не устранить.

Предыдущая страница 5 Следующая страница


Прыжок в ничто 6

8. ДОСТОЙНЫЙ УЧЕНИК ЦИОЛКОВСКОГО

- Цандер приехал! Идем к нему! - сказал Винклер. Ганс поднял голову над книгой. Он был взволнован. С Цандером Ганс работал не один месяц. Но впервые инженер-изобретатель приглашал его к себе.
- Зачем?
- Видимо, хочет поближе познакомиться с тобой. Быть может, поручить какую-нибудь работу, - отвечал Винклер, и глаза его весело улыбались.
- Ну что ж, идем.
В Стормер-сити Цандер жил в отдельном домике с мезонином. На звонок Винклера послышался сначала отчаянный лай овчарки; дверь распахнулась, и старый слуга сурово буркнул:
- Дома нет! - но, узнав Винклера, улыбнулся, как старому знакомому, и сказал:
- Ах, это вы! Входите. Подождите, только уведу собаку.
Фингер гадал, как живет Цандер. Гансу мерещился кабинет, заваленный чертежами, моделями и всеми прочими аксессуарами изобретателя. Но он ошибся. Небольшой кабинет Цандера, где он принял посетителей, был обставлен более чем просто. Письменный стол, два кресла перед ним, возле стола - небольшая вращающаяся полка с книгами, и только. Единственным украшением комнаты был большой портрет под стеклом в темной дубовой раме, висевший на стене позади хозяина. На портрете был изображен неизвестный Гансу бородатый старик в очках. Под портретом - книжная полочка из такого же дуба, где стояли в ряд несколько десятков книг в переплетах с золотым тиснением. Острые глаза Ганса прочитали на корешках переплетов «Ziolkowsky». На столе - письменный прибор, лампа, бювар - и ничего больше. Фингер был несколько разочарован. Винклер впоследствии объяснил ему, что Цандер обычно работает в мезонине, где у него помещаются библиотека и небольшая лаборатория. Но в это святилище он никого не пускает, и самому Винклеру только однажды удалось посмотреть комнату, да и то в отсутствии хозяина.
Хозяин встретил их приветливо, усадил в кресла и, побеседовав о том, о сем, вдруг задал Гансу неожиданный вопрос:
- Не скажете ли вы мне, что такое биполярное уравнение гиперболы? Фингер изучал математику и кое-как ответил. Цандер кивнул головой и задал новый вопрос, который поставил Ганса в тупик. За ним последовали другие - из области химии, астрономии, биологии. Это был настоящий экзамен. Ганс был смущен - этого он ожидал менее всего и потому, как ему казалось, не всегда отвечал верно и толково даже на хорошо знакомые вопросы. Неужели он провалится на этом экзамене? Но Цандер был, по-видимому, удовлетворен. Он кивнул головой в знак того, что испытание кончено, и сказал:
- Вы знаете больше, чем я предполагал. Но знать вам надо неизмеримо больше того, что вы знаете, если хотите стать таким же моим помощником, как Винклер.
Хочет ли он стать! Ганс готов был работать день и ночь, чтобы овладеть всеми необходимыми знаниями.
- Вы привыкли заниматься самостоятельно? - был задан новый вопрос. - Винклер будет помогать вам, но он не сможет уделить этому много времени. - И, обращаясь уже к Винклеру, Цандер продолжал:
- Я думаю, нашему Гансу Фингеру небесполезно будет пожить месяц-другой в стеклянном шаре. Наблюдения не отнимут у него слишком много времени, и там он сможет повысить свои математические знания. Без математики в нашем деле нельзя ступить и шагу.
Цандер поговорил еще несколько минут с Винклером о делах и встал. Аудиенция была окончена.
- Ну что? Не ожидал такой бани? - спросил Винклер, когда они вышли из дома. - Придется тебе посидеть в одиночном заключении.
Месяц-другой в одиночном заключении! Эта перспектива совсем не улыбалась Гансу. Ему хотелось поскорее ознакомиться с городом, с его странными лабораториями, необычайными сооружениями. Он ведь не все видел.
- Всему придет время, - утешал его Винклер. - Сегодня ты проведешь еще день «на свободе», завтра, так и быть, с утра обойдешь, осмотришь то, чего еще не видал: лабораторию, где испытывают действие различных веществ, другую лабораторию, в которой испытываются способы охлаждения рабочей части ракеты - стенок сопел или дюз. На завтра этого довольно.
- Что же я буду делать в своем заключении?
- О, твое существование будет очень своеобразным! Ты на себе должен будешь испытать и на тебе будет проверено, может ли человек существовать в условиях искусственно созданного круговорота веществ. Как только ты войдешь в шар и получишь нужные разъяснения, герметическая дверь захлопнется за тобой. Но там есть телефон, и мы будем с тобой поддерживать связь. Ты возьмешь с собою необходимые книги, учебники, тетради.
- Но чем же я там буду питаться?
- Пожалуй, тебе придется немного посидеть на вегетарианской пище. Ты будешь питаться теми растениями и плодами, которые произрастают в оранжерее шара. К твоим услугам будут электрическая плита, чайник.
- А вода?
- Завтра ты сам на все получишь ответ. Все выделения твоего организма будут перерабатываться. Выделения кишечника пойдут на удобрения; выделения мочевого пузыря, пройдя через почву, через растения, газы, холодильники, фильтры, превратятся в чистейшую воду. Воду дадут также охлажденные газы дыхания, выделяемые тобой, растениями и «товарищами по заключению» - животными. Ты должен будешь ухаживать и за ними - кормить, поить. Кислород дадут растения, они же будут поглощать выдыхаемую тобой и животными углекислоту. Словом, если расчеты верны, ты будешь иметь в шаре все необходимое. Я буду навещать тебя. Если ты скверно себя почувствуешь, мы прекратим опыт. Заведи себе записную книжку или тетрадь, в которую записывай главнейшие формулы, сведения из теории реактивных полетов, справочные данные, расчеты. Это совет Цандера. Такая тетрадь очень поможет тебе.
Ганс кивнул головой и спросил:
- Кстати, скажи, чей портрет висит в кабинете Цандера? Его отца? Винклер рассмеялся.
- Да, в некотором роде отца. Это и есть знаменитый ученый-самоучка Циолковский, патриарх звездоплавания. Не «отец», а, вернее, «дедушка» многочисленных его последователей: Роберта Эснопельтри, Роберта Годдарда, Германа Оберта, Вальтера Гоманна, Пирке, Дебуса и нашего Лео Цандера. Я уже говорил тебе об этом замечательном человеке. Скромный провинциальный учитель, он сумел подняться на «космическую» высоту теоретической мысли. Этот Колумб звездных миров теоретически наметил в основном весь будущий путь создания межпланетных сообщений. Проложил людям дорогу в небо. Еще в тысяча девятьсот третьем году он опубликовал работу, в которой изложил все теоретические расчеты космических полетов; но русское царское правительство ничем ему не помогло.
- Так это его труды стоят на полке под портретом?
- Да. Цандер не расстается с ними.
Этот день закончился эффектным зрелищем: с горной площадки, обращенной к океану, в двенадцать часов ночи была пущена первая пробная ракета без людей, с самопишущими автоматическими приборами. Она имела два метра высоты и была укреплена почти отвесно, с легким наклоном в сторону океана.
При опыте присутствовали Цандер, Винклер, Ганс, Блоттон и несколько инженеров, работавших с Цандером. На глаз отклонение ракеты от вертикали почти не было заметно, и Блоттон сказал:
- А вдруг она упадет нам на голову? Цандер, улыбаясь, ответил:
- Много лет тому назад, в семнадцатом столетии, монах Мерсен и военный Пти произвели такой опыт: они поставили пушку вертикально, как им казалось, и выстрелили, наблюдая, вернется ли ядро на землю. Они несколько раз повторяли этот опасный опыт. Но так как у них не оказалось достаточно искусства, чтобы заставить ядро угодить им прямо в голову, то они сочли себя вправе заключить, что оно повисло в воздухе, где и пробудет, без сомнения, долгое время. Не только в то время, но и теперь редко можно найти пушку, безукоризненно калиброванную для такого опыта, и трудно установить ее совершенно вертикально. Ну, а теперь отойдите. Пускаю ракету.
Все отошли и замолчали в ожидании. На темном небе мерцали звезды. Молодой месяц сиял почти над головой, и казалось, что ракета отправляется в лунное путешествие. Грянул взрыв. Раскаты грома, отраженные скалами, потрясли воздух. Огненная полоса прорезала пространство. На мгновение горная площадка как будто связалась с небом золотистым мостом. Затем комета, созданная людьми, подобрала свой хвост, превратилась в звездочку и померкла в высоте. Цандер смотрел на циферблат хронометра и, отсчитывая секунды, говорил:
- Верхняя граница тропосферы... Вышла за пределы стратосферы... Обратный полет..
Наутро целая флотилия моторных судов была отправлена для поисков упавшей в океан ракеты. Но Ганс, как ему ни хотелось этого, не мог принять участия в поисках. Осмотрев с Винклером несколько лабораторий и далеко не ознакомившись еще со всеми «цехами» грандиозного «звездо-летного завода», Фингер забрал подобранные для него Винклером книги, общую тетрадь, самопишущее перо и отправился в свою стеклянную тюрьму, где должен был провести не один день.

9. НА ЗЕМЛЕ НЕТ СПАСЕНИЯ!

- Все это ужасно! - сказала леди Хинтон. Приложила кончики пальцев к вискам:
- Дай мне одеколон, Эллен!
- Не хотите ли потереть виски ментоловым карандашом, леди Хинтон? - спросил доктор Текер.
- Не по-мо-гает! - раздраженно ответила леди Хинтон. - Эта качка убьет меня. Почему пароход стоит на месте? Когда он движется, качает меньше.
- Мы должны беречь горючее, леди Хинтон! - сонно отозвался со своего кресла Стормер. - Мертвая зыбь. За сто миль от нас прошел циклон... Барон - тот совсем слег. Одними междометиями изъясняется.
- Я не могу... Мне нехорошо!.. - проговорила Эллен сдавленным голосом. Лицо ее позеленело. Она прижала платок ко рту и, судорожно подергивая плечами, поспешно удалилась.
- Ах! - шумно вздохнула леди Хинтон. - Тяжело быть изгнанником в наши годы! Без дома, приюта и надежд...
- А я предпочитаю быть изгнанником, нежели гниющим трупом. Да! - возразил Стормер, обсасывая гранат. - Если бы не моя предусмотрительность, мы, наверно, уже были бы добычей могильных червей.
- Ни один волос не упадет с головы без воли божьей! - назидательно заметил епископ Иов Уэллер.
- Отчего же вы, ваше преосвященство, не остались в Лондоне, вверив воле божьей вашу шевелюру?
Леди Хинтон передернуло от таких «кощунственных» слов. «Демоны войны и революции сорвались с цепей», как выразился Шнирер, прежде чем была окончена ракета и построен гигантский теплоход. Стормеру удалось зафрахтовать стоящий в порту океанский пароход, посадить на него акционеров - участников будущего межпланетного полета и отплыть в Тихий океан.
- Кругом вода. Беззащитные, безоружные, мы стоим на виду у всех... - продолжала свои сетования леди Хинтон. Стормеру, видимо, надоело это брюзжание.
- Вы начинаете галлюцинировать? - почти прикрикнул он на старуху. - Кого вы видите? У кого мы на виду? Кто на нас смотрит? Океан пустынен, как в первые дни творения. Да и кто нас будет сейчас искать? Поверьте, никому до нас нет дела. Океан не Оксфорд-стрит, не Пикадилли. В океане есть свои дороги и свои безлюдные места. Мы находимся в самом центре треугольника, образующегося пересечением больших океанских путей: из Иокогамы и Вальпараисо - Япония, Южная Америка; из Веллингтона - Новая Зеландия в Панаму и из Панамы вдоль берегов Южной Америки к Магелланову проливу. Более тысячи километров отделяют нас от западных берегов Южной Америки. Сюда ни один корабль не заходит, разве циклоном парусник занесет. Но парусники нам не страшны. Океанские пароходы все оборудованы радиостанциями. Они сами оповещают о себе, У нас есть радиопеленгатор. Со специальной мачтовой вышки вахтенные зорко следят за горизонтом. Наше судно одно из самых быстроходных. И мы не смогли бы удрать разве только от военных кораблей. И, наконец, у нас есть гидропланы. Весь ценный груз давно хранится в Андах.
Леди Хинтон сердилась на то, что Стормер-сити был назван не ее именем. Чтобы не раздражать старую леди, Стормер в ее присутствии называл Стормер-сити описательно: «город в горах», «город, где строится ракета».
- В случае крайней опасности мы всегда можем улететь туда.
- Но почему же нам не сделать этого сейчас - не улететь в этот ваш Стормер-сити? - спросила леди Хинтон.
- Потому что там еще не выстроена гостиница. В рабочем бараке вы жить не будете. Да здесь, поверьте, и безопасней. Здесь мы можем маневрировать. Если бы не ваши, - «капризы» хотел сказать Стормер, но сдержался, - не ваши недомогания, мы спустились бы в более южные широты, там мы были бы уже в совершеннейшей безопасности. Там мы были бы «на виду» у одних пингвинов. А если нас накроют в Стормер-сити прежде, чем ракета будет готова, мы погибли. Бежать оттуда можно только по воздуху. Но и бежать-то будет некуда.
- Боже мой! Боже мой, боже мой! - трагически воскликнула леди Хинтон. - Зачем ты нас так наказуешь?
- Дым на горизонте! - протяжно крикнул вахтенный с вышки.
- Где? Где? - крикнул побледневший епископ и слишком поспешно для своего сана зашагал к борту, вынимая на ходу из футляра призматический бинокль.
- Второй дымок.., третий.., целая эскадра!.. - возглашал вахтенный.
На корабле поднялась суета. Резко раздавалась команда. Ожили мощные машины, задрожал корпус судна. Оно начало разворачиваться на левый борт, все ускоряя ход.
По палубе пробежал Шнирер, размахивая томом Канта.
- Амели! Что? А? Уже?
Шатаясь, вышла Эллен. Откуда-то выполз барон. Челюсть его тряслась. Он что-то пытался сказать Стормеру:
- Э-э-э...
Тот отмахнулся от него, как от мухи. Стормер также был взволнован, но держался лучше других.
Корабль повернул на юг и шел с предельной скоростью.
- Ну, теперь решают лошадиные силы, - пробормотал Стормер.
- Может быть, нас совсем и не преследуют, - высказал предположение Текер. - Воюет весь мир. Японский и американский флоты гоняются в океане друг за другом.
Леди Хинтон в первый раз с благодарностью посмотрела на своего врача. Эти слова успокоения подействовали на нее лучше лекарств. Текер поймал милостивый взгляд леди Хинтон и воспользовался этим.
- Пойду проведать жену и ребенка. Я скоро вернусь, леди Хинтон, - сказал он.
- За нами или не за нами погоня, но нас обнаружили, и это худо, - не унимался Стормер. - Неизвестная эскадра следует за нами по пятам. Если не удастся скрыться до наступления ночи, дело дрянь.
Наступило тягостное молчание. Слышно было только, как режет форштевень гладь океана да мерно стучат дизели.
Час проходил за часом. Солнце склонилось к горизонту, расстояние между теплоходом и преследующей эскадрой все уменьшалось.
- Хорошо еще, что они не стреляют! - сказал Стормер. Все были слишком подавлены, чтобы поддерживать разговор. Капитан сообщил по телефону, что, по его расчетам, до наступления сумерек эскадра не успеет нагнать их. И, быть может, в первый раз за много лет леди Хинтон страстно захотела, чтобы время шло скорее.
Перед заходом солнца уже невооруженным глазом можно было различить головное судно. По мнению капитана, это был военный крейсер. Но японский или американский - трудно сказать.
- И еще труднее угадать, кто ведет эти крейсеры, - заметил Стормер. - Все в мире меняется. Вчера страна была капиталистической, сегодня она уже республика пролетариев.
Наконец благодетельная ночь опустила свой черный занавес. Если бы на этом и закончилась драматическая пьеса, можно было бы разойтись мирно по своим домам. Антракт, увы, только антракт, которым надо воспользоваться.
Скрыться под покровом ночи, резко изменив курс, - вот в чем теперь была задача. Капитан подумал и повернул на восток.
- Хгу.., хглупо, - сказал Маршаль, к которому вместе с ночной прохладой вернулся дар речи. - На востоке мы попадем на морской путь, который идет вдоль южных берегов Америки.
- А я полагаю, - возразил Стормер, - что наш капитан очень умно поступил. Надо представить себя на месте преследователей и подумать о том, какой путь, по их мнению, мы выберем. Именно тот, который указываете вы. И именно по той же причине. И эскадра, вероятно, повернет на запад. Морской путь, по которому идут коммерческие корабли, нам не страшен. Даже лучше, если мы встретим эти торговые корабли. Они отвлекут внимание преследователей, если эскадра все же повернет, как и мы, на восток.
Барон и Стормер продолжали спорить.
Эскадра шла, вероятно, с погашенными огнями. Нельзя было определить, далеко она или близко.
Капитан, дав инструкцию и поручив управление своему помощнику, собрал всех пассажиров и объявил им:
- Положение наше остается крайне серьезным: эскадра может разделиться, направив свои корабли в трех направлениях - восточном, западном и южном. И наутро вас могут нагнать. Спасти вас мог бы разве только рискованный шаг - поворот прямо на север, если только мы не налетим на эскадру...
- Что же нам делать? - воскликнул епископ. - Я полагаю, только одно: воспользовавшись ночною темнотою, спасаться на гидропланах.
- А вы? - спросил Стормер.
- Капитан не оставляет судна, пока оно способно держаться на поверхности! - ответил он. - Я остаюсь.
Стормер подозрительно посмотрел на капитана. Теперь никому нельзя верить.
Быть может, сам капитан сообщил по радио о местоположении теплохода?
Начались поспешные сборы. Леди Хинтон так ослабела от волнений, что ее пришлось внести в кабину самолета на руках. Ребенок Текера проснулся и плакал. Пассажиры нервничали.
Тревога несколько улеглась только тогда, когда заревели моторы и машины взвились в воздух. Все вздохнули с облегчением.
- Кккажется, выстрел? - испуганно спросил барон.
- Сидите! - проворчал Стормер. - Это выскочила пробка из бутылки шампанского, которую я успел захватить.
- Ддайте хоть хглоток. Вфф горле ссовершенно ппересохло!
- Тысячу золотых наличными! - съязвил Стормер. (И барон услышал, как Стормер пьет прямо из горлышка.) - Нате! - смилостивился он, протягивая почти опустевшую бутылку. - Тысяча будет записана на ваш счет.

10. О «ГРОБАХ» И О ТОМ, ЧТО ПОЯВИЛОСЬ НОВОГОВ СТОРМЕР-СИТИ, ПОКА ГАНС СИДЕЛ В ШАРЕ

К стеклянной стенке шара со стороны улицы подошла девушка в меховом коротком пальто и заглянула внутрь. В центре вращающегося шара за небольшим столом, склонившись над книгой, сидел юноша.
«Приехали пассажиры», - подумал Ганс, увидев девушку. Он посматривал на нее всякий раз, когда шар поворачивался в ее сторону. Амели - это была она - удивлялась, как это у него не закружится голова.
У Ганса в первое время действительно кружилась голова, и даже настолько сильно, что он хотел уже просить Винклера выпустить его из вращающейся тюрьмы. Но Ганс был «сделан из хорошего материала». «То ли придется еще пережить в ракете! Надо привыкать ко всему».
И он привык. Главное - не смотреть сквозь стенки шара на улицу, чтобы не замечать движения. Его крепкий организм быстро приспособился к необычайным условиям существования. Больше месяца провел он в шаре, питаясь плодами и овощами оранжереи. И растения, и он сам, и животные находились в хорошем состоянии. Правда, для его молодого организма одной лишь растительной пищи было недостаточно, и он порядочно похудел за это время, но никакого недомогания не чувствовал. Хорошо шли и его занятия. Он далеко продвинулся вперед в своих математических познаниях, аккуратно вел запись различных наблюдений, сделал много интересных выводов. Винклер и несколько раз Цандер «навещали» его - подходили к шару и разговаривали по телефону. Но все же ему отчаянно надоело это добровольное заключение. Он был молод, ему хотелось движения, разнообразия впечатлений, живой, практической работы.
И Винклер вчера обрадовал его, сообщив, что сегодня этому заключению придет конец Круговорот веществ оправдал себя, все шло так, как предполагали и высчитали Циолковский и Цандер. И нелегкий опыт можно было окончить. Вчера же Винклер сообщил Гансу о том, что в Стормер-сити уже едут пассажиры предстоящего полета. Постройка ракеты за этот месяц сильно подвинулась вперед, хотя до окончания было еще далеко.
- Какую работу вы теперь мне поручите? - спросил Ганс Винклера. Фингеру очень хотелось работать «поближе к ракете», но Винклер разочаровал его:
- Ты будешь работать на постройке радиостанции. Это очень ответственный участок.
- Придется стать радистом, - не очень весело ответил Ганс.
- Тебя ждет более интересная работа, чем ты представляешь, - утешил его Винклер.
Как бы то ни было, Ганс скоро оставит этот шар.
К девушке подходит Винклер и, о чем-то разговаривая с нею, указывает на Ганса. Она смеется. Вот Винклер подходит к рычагу и поворачивает его. Шар начинает вращаться все медленнее И, странное дело, Ганса охватывает все усиливающееся головокружение. Когда шар остановился, Гансу показалось, что он быстро завертелся. Приступ головокружения был так силен, что Ганс принужден был уцепиться за стол, чтобы не упасть.
- Вот до чего закружился, бедняга! - услышал он над собой голос Винклера Механик положил руку на плечо своего помощника. Но Ганс пришел уже в себя и попытался подняться.
- Сейчас все пройдет, - сказал он, улыбаясь и глядя на Амели - Ну-ка, покажи нам, как ты здесь жил, - сказал Винклер и, повернув рычаг, вновь заставил шар вращаться.
Не один Ганс почувствовал себя скверно во время остановки движения. Все животные с боковой стенки упали на «пол» и начали судорожно двигать ногами, лежа на боку или на спине. Птицы хлопали крыльями и отчаянно кричали. Растения сразу обвисли, опустили свои стебли и ветви, словно мгновенно увяли. Остановка движения для обитателей шара была настоящей катастрофой.
Но как только Винклер вновь привел шар в движение, все ожило и стало на место: горизонтально протянулись растения, животные забрались на боковую стенку и чувствовали себя так устойчиво, как их собратья в обычных крольчатниках и курятниках. От головокружения Ганса не осталось и следа. Зато вновь прибывшие чувствовали себя не очень хорошо, особенно Амели Она с трудом подавляла головокружение и постаралась пройти к центру шара. Но ее так отклоняло в сторону, что, не приди на помощь Винклер, девушка, наверно, упала бы Она шла словно против сильного ветра, преодолевая невидимое препятствие. И та же невидимая сила уже подгоняла ее, когда она возвращалась от центра к стенке шара.
- Это очень забавно, - сказала она, - но я бы здесь не вынесла и часа.
Винклер остановил вращение шара и, когда все вышли наружу, вновь привел его в движение.
- Шар сделал свое дело, и его, в сущности, можно было бы остановить. Но пусть вертится, будем показывать его новым акционерам. А тебе, Ганс, придется пройти через новое испытание, если, разумеется, ты на это согласишься. Правление общества решительно запретило мне и Цандеру лично принимать участие в опытах, которые могут представить хотя бы некоторую опасность для жизни. И как Цандер ни уверял, что никакой опасности нет, ему запрещено было подвергать самого себя испытанию. А добровольно никто другой не соглашается; охотников не нашлось ни среди служащих, ни даже среди индейцев и других цветных рабочих. Даже и те из них, которым приходится летать на «чертовой подкове», с трудом соглашаются на риск.
- И ты предлагаешь мне этот риск? - спросил Ганс.
- Меньше всего. Дело в том, что за время твоего сидения в шаре закончены аппараты для предохранения тел от удара. И нам необходимо испытать их.
- Значит, мне первому придется испытать их? - спросил Фингер.
Предводительствуемые Винклером, они пошли по улицам Стормер-сити. На площади они увидели странное сооружение. Узкоколейка упиралась в заграждение из песка. На рельсах стояла вагонетка, на ней - нечто вроде металлического гроба с отверстием в верхней крышке. Возле вагонетки лежал костюм, похожий на водолазный. Узкоколейка протяженностью в сто метров шла под уклоном градусов в десять.
Перед самым тупиком вагонетка должна была развить довольно большую скорость и удариться в песчаную насыпь.
Рядом с этим возвышалось иное сооружение - узкоколейка, полого поднимающаяся на мост. Мост этот на высоте десяти метров от земли обрывался.
- Понимаю, - сказал Ганс, - вагонетка, поднятая на мост, должна упасть вниз, на песок, вместе с «гробом», в котором я буду заключен.
- Но ведь вы же действительно превратитесь в лепешку! Это самоубийство! - воскликнула девушка.
- Все не так уж страшно, как вам кажется, - ответил Винклер. - Сейчас попробуем.
Винклер позвонил Цандеру из ближайшей телефонной будки. Скоро к месту испытания пришли Цандер, Блоттон, Маршаль, Стормер, епископ и доктор Текер. Как будущему врачу межпланетной экспедиции, ему приходилось изучать действие на организм различных условий полета.
- Женщин я не пригласил присутствовать при первом опыте, - сказал Цандер. - Хотя я и надеюсь на полный успех, но могут быть всякие случайности. И если дамы будут запуганы, они откажутся «ложиться в гроб». А если не согласится хоть один человек, все наши труды пропали даром.

Предыдущая страница 6 Следующая страница


7 Александр Беляев

- Почему, если не согласится хоть один, то все пропало? - спросил Стормер.
- Видите ли, в чем дело, - пояснил Цандер. - На этих аппаратах мы сберегаем много горючего. Если они оправдают мои надежды, то мы сможем развить гораздо большую начальную скорость. Значительное ускорение, если только не принять необходимых защитных мер, может вызвать ряд болезненных явлений и даже смерть. При одном опыте, когда тяжесть превысила нормальную в десять раз, пилот настолько пострадал, что ему пришлось пролежать целый месяц в больнице. У него начался общий конъюнктивит обоих глаз и нервное расстройство из-за некоторого мозгового сотрясения и капиллярного кровоизлияния в мозг; причина - центробежный эффект при резком взлете. Циолковский, а позднее Рынин производили опыты над насекомыми и животными. Насекомые переносят без вреда увеличение веса в триста раз. Цыплята, по мнению Циолковского, могут выдержать тяжесть больше обычной в сто раз, хотя в опыте он доводил ее только до пятикратного размера. Человек на короткое мгновение может переносить примерно двадцатикратное увеличение своего веса. Таким образом, сама физиология ставит нам как будто пределы для величины ускорения при полете. Но если поместить человека в среду равной плотности, то можно допустить гораздо большие ускорения без вреда для здоровья. И вот, осуществляя идею того же гениального Циолковского, мы построили ящик, который может наглухо закрываться. Он наполнен соленой водой, удельный вес которой одинаков со средним удельным весом человеческого тела. Человек ложится в водяное ложе. Крышка плотно прикрывается. Наружу выводится изо рта трубка, через которую можно дышать. Будут изготовлены несколько ящиков особой конструкции, позволяющей заключенному в таком ящике человеку производить некоторые движения, необходимые для управления ракетой в первые минуты отлета. В этих особых ящиках полечу я, Винклер, Фингер. Все же остальные могут спокойно отлеживаться вот в таком ящике. Это даст нам возможность увеличить ускорение ракеты при отлете и, следовательно, быстрее покинуть Землю. Но если хоть один пассажир откажется от гидроамортизатора, то, разумеется, мы не сможем увеличить ускорение более того, которое переносит человек. Иначе этот пассажир рисковал бы умереть.
- Сколько же времени предстоит нам мучиться, прежде чем мы достигнем окончательной скорости? - спросила Амели.
- Это зависит от нас, - отвечал Цандер. - Если бы мы сразу придали нашей ракете скорость в одиннадцать-двенадцать километров в секунду, то не вынесли бы такого ускорения даже в наших гидроамортизаторах. Подниматься мы будем сравнительно медленно. Пять-шесть минут нас будут сопровождать земные буксировочные ракеты. Настоящую же космическую скорость мы разовьем позже, с плавной постепенностью.
- Вы готовы, Ганс?
- Всегда готов, - вырвалось у него.
К счастью, на эту «крамольную» фразу никто не обратил внимания. Все были поглощены предстоящим опытом, который казался очень рискованным.
Вокруг воздушного моста уже собралась толпа рабочих. Ни свистки, ни окрики бригадиров не могли вернуть людей к работам.
Предстояло слишком любопытное зрелище.
С помощью Винклера и Цандера Ганс быстро облачился в водолазный костюм и улегся в ящик с водою. В скафандре не было надобности.
Но так как не все пассажиры захотели бы ложиться «в ванну» обнаженными или в купальных костюмах, Цандер изготовил легкие «водолазные рубахи». Цандер лично вывел дыхательную трубку наружу и прочно приладил верхнюю крышку «гроба», закрывающуюся герметически на пазах.
- Пускай! - приказал он.
Мотор потянул бесконечный канат, и вагонетка поползла кверху. Вот она уже на мостике. Вот подбирается к краю. На мгновение «гроб» повис у края мостка в наклонном положении и вдруг полетел вниз. Амели невольно вскрикнула.
Ящик ударился о песок, но не разбился. Все поспешили к нему. Стормер следил за руками Цандера: не дрожали ли они? Но Цандер совершенно спокойно открывал крышку ящика. Ящик не разбился - и это главное. В ракете во время полета при значительном ускорении прочность ящика не будет подвергаться такому испытанию.
Амели со страхом и любопытством заглянула внутрь, боясь увидеть там размозженный труп. Но из своего железного «гроба» уже поднимался Ганс.
- Ну как?..
- Удар почувствовал, но ощущение не сильнее того, как во сне, когда неожиданно вздрогнешь, - ответил Ганс. - В общем целехонек. Все вздохнули с облегчением.
- Теперь пустим вагонетку с откоса на песчаный упор.
- Я желаю подвергнуть себя этому испытанию! - категорически заявила Амели. Она все еще не могла простить себе своего крика и желала реабилитировать себя.
- Вы с ума сошли! - сказал Стормер.
- Не больше всех вас, - ответила она. - Разве вы предполагаете сохранять в этих ящиках, как драгоценность, одних мужчин?
- Да, но ведь это только опыты... Они не закончены.
- Вот мы их сейчас и закончим, - ответила она. Цандер посмотрел на Амели и едва заметно улыбнулся.
- Я не возражаю против этого, - сказал он. Через несколько минут Амели уже лежала в ящике на вагонетке, готовая в путь.
- Пускай!
Вагонетка двинулась с возрастающей скоростью.
Но в этот момент произошла случайность, едва не погубившая девушку. Возле насыпи стоял небольшой экскаватор, облепленный рабочими. Тяжестью своих тел они неожиданно повернули стрелу экскаватора. Ковш прошел над самым ящиком и, задев крышку, почти начисто срезал выступавшую над его поверхностью дыхательную трубку. Если она провалится внутрь, Амели будет залита водой и погибнет. Крик ужаса раздался в толпе. Многие растерялись. Ганс бросился вслед удаляющейся вагонетке, перегнал ее и кинул на рельсы несколько камней. Вагонетка соскочила с рельсов и опрокинулась на сторону. Винклер и Цандер поспешили на помощь, быстро открыли крышку и извлекли из ящика девушку. Когда приподняли скафандр, девушка замотала головой и выплюнула изо рта воду.
- Однако я наглоталась воды! - сказала она. - Что произошло?
Когда ей объяснили, она благодарно посмотрела на Ганса, который отошел в сторону.
Все предлагали ей отложить опыт, тем более что ее платье порядочно намокло. Но она категорически отказалась. Пришлось вновь пустить ее под откос.
На этот раз она благополучно спустилась вниз. Удар об упор был так силен, что ящик отбросило в сторону. Но Амели была цела и невредима.
Все поздравляли ее.
- У вас, сэр, появился конкурент, - сказал Винклер Блоттону.
- Ничего, на сегодняшний день сэр Генри отыгрался на стратосферном прыжке, - за Блоттона ответил Цандер.
- Ну, а теперь я иду переодеться, - сказала Амели. - И знаете, в вашем «гробу» страшно холодно: я совершенно продрогла.
- Это наша оплошность, фрейлейн. Мы не догадались подогреть воду, а температура здесь, в горах, близка к нулю, - сказал Цандер.

В городе Ганс нашел много новинок. На соседнем горном плато высились огромные мачты радиостанции. А там, где находилась подъемная площадка, уже лежало черное огромное веретенообразное тело. Люди-муравьи копошились над ним, заканчивая электросварочные работы. Гансу хотелось поскорее посмотреть на ракету.
- Вот наш первый «Ноев ковчег», - сказал Цандер, показывая на ракету. Ее вид был необычен, как туша кита, выброшенного на берег.
- Он имеет сто метров длины. Оболочка из вольфрамовой стали.
- Удивительное совпадение! - вырвалось восклицание у епископа.
- О каком совпадении вы говорите? - спросил Цандер, несколько удивленный.
- Разве вам уже приходилось видеть подобное сооружение?
- В Библии сказано, - объяснил епископ, - что ковчег Ноя имел в длину триста локтей. Ведь это в точности соответствует ста метрам.
В этом совпадении епископ видел «особое» значение, предвещавшее успех, о чем и сообщил будущим путешественникам.
- Ах, вот вы о чем... - засмеялся Цандер. - Выходит, что я совершил плагиат, воспользовавшись чертежами Ноя. В свое оправдание могу сообщить, что этим сходство и кончается. Ширина Ноева ковчега была, если не ошибаюсь...
- Пятьдесят локтей и высота тридцать, - тоном "специалиста по ковчегами заявил епископ. - В нем было нижнее, второе и третье жилье.
- Трехпалубный, значит, - с иронией сказал Цандер. Ганс как-то еще для кружка безбожников сделал подсчет кубатуры мифического Ноева ковчега, причем оказалось, что он не мог бы вместить в себе и десятой доли всех наземных животных, птиц, гадов и «всякой пищи, какой питаются они», на тринадцать месяцев и двадцать семь дней - время «плавания ковчега».
- Да, ковчег Ноя был более вместительный, - продолжал Цандер. - Наш «ковчег» имеет всего четыре метра в диаметре. В сущности, он представляет собой комбинацию двадцати простых ракет. Это так называемая «составная пассажирская ракета 2017 года» Циолковского. Моя скромная роль при проектировании ограничилась некоторыми незначительными дополнениями и конструктивными изменениями. Каждая простая ракета заключает в себе запас горючих веществ, взрывную камеру с самодействующим инжектором и прочее. Среднее - двадцать первое - отделение служит кают-компанией, в нем нет реактивного прибора. Это отделение имеет двадцать метров длины и четыре метра в диаметре.
- А это что за дыры, опоясывающие по спирали тело ракеты? - спросил Стормер.
- Выходы дюз. В момент отлета они превратятся в огнедышащие кратеры. Горючее сгорает в камере и через эти отверстия вылетает наружу.
- Я воображала, что все ракеты должны зажигаться с хвоста, - сказала Амели. - Я так на картинках видела.
- Да, но я уже сказал, что это не одна, а целых двадцать ракет, соединенных вместе. Дюзы опоясывают ракету спиралью для того, чтобы придать ей при полете возможно большую устойчивость. Внутри ракеты взрывные трубы также завиты спиралью. Одни изгибы расположены поперек длины ракеты, другие - вдоль. При таком устройстве наша ракета не будет вилять, как дурно управляемая лодка.
- А какое помещение отводите вы каждому пассажиру?
- Двадцать кубометров. При постоянно очищаемой атмосфере этого количества, полагаю, вполне достаточно.
- А где же оранжерея, о которой вы говорили? - спросил Стормер.
- Она готова, но не собрана. Нам придется взять отдельные части внутрь ракеты, а собрать уже в межпланетном пространстве.
- Почему не на Земле?
- Потому что оранжерея стала бы огромным добавочным сопротивлением в атмосфере. Ведь эта штука в собранном виде будет иметь пятьсот метров длины при диаметре в два метра; сделана она из очень легких материалов. Весь объем ракеты - восемьсот кубических метров. Она могла бы вместить восемьсот тонн воды. Менее трети - двести сорок кубометров - будет занято горючими жидкостями.
- Не мало? - спросил Стормер.
- Вполне достаточно для того, чтобы пятьдесят раз придать ракете скорость, достаточную для удаления снаряда навеки от солнечной системы.
- Значит, это и есть ваша «машина времени», при помощи которой вы заставите Землю в год проделать все ее революции, войны и специальные всемирные потопы?
- О нет! Для этого потребуется кое-что покрепче обычных взрывчатых веществ.
Стормер любил цифры и спросил, сколько весит оболочка ракеты.
- Сорок тонн. Запасы, инструменты, оранжерея - тридцать тонн. Люди и весь прочий багаж - десять тонн... Вес оболочки ракеты со всем снаряжением в три раза меньше веса горючего материала. Заполненное кислородом пространство составляет четыреста кубических метров. Других вопросов нет?
- Пока нет. Да, главное: когда же «ковчег» будет готов?
- Задержка не за нами. Сейчас чрезвычайно трудно получать материалы.
- Да, увы! - вздохнул Стормер.
Это напомнило ему о горестном положении в мире. На заводах одной страны бастуют рабочие, в другой - транспортники. Там осадное положение, война, там революция... Этак, пожалуй, и не выберешься. И тогда вместо неба прямехонько угодишь.., в ад.
- Вы уж поторопитесь, мистер Цандер, - прибавил он почти просительно.
После осмотра ракеты Ганс хотел идти дальше. Но Винклер отвел его в сторону и сказал:
- Дело в том, что тебя ждет Луиджи Пуччи.
- Это кто еще?
- Оригинал, каких мало. Да ты сам увидишь. Наш главный радиоинженер. Цандер высоко ценит его. У него есть чему поучиться. Воспользуйся случаем. Только уж примирись заранее с его манерой обращения. Иди на аэродром. Там ждет авиетка, она доставит тебя к радиостанции. Как только сойдешь на площадку, иди прямо по дорожке, усыпанной белым щебнем, никуда не сворачивая.
- Ты отправляешь меня с такими напутствиями, словно я иду к злому волшебнику и на пути меня подстерегают сказочные драконы.
- Оно почти так и есть. И драконы Пуччи, который повелевает ими, поопаснее всяких сказочных семиглавых змеев. В десять вечера ты вернешься. Авиетка прилетит за тобой.
- Есть, - коротко ответил Ганс и отправился к аэродрому.

11. СТАРИК ПУЧЧИ И ЕГО «ДРАКОН»

Хмурый пилот молча указал ему место в кабине. Маленькая авиетка взвилась над Стормер-сити, как серебристая стрекоза. Ганс вновь увидел город с высоты - «чертову подкову», стеклянный шар, в котором он просидел так долго, ракету, наклонно лежащую на подъемной площадке. Но вот город остался позади. Внизу - пропасть между скалами, вправо - океан. На его поверхности виднелись дымки военных кораблей. Навстречу Гансу летела горная площадка с высочайшими радиомачтами. Пилот выключил мотор и снизился спиралью. Авиетка остановилась на очень небольшой посадочной площадке.
Ганс сошел с гондолы, пилот молча кивнул ему на прощанье головой и, как только Ганс отошел на несколько шагов, взвился в воздух, обдав молодого человека струей холодного воздуха, смешанного с моторными газами.
«В самом деле, это похоже на приключение. Меня, словно Тезея к Минотавру, отправили на это угрюмое плато! - думал Ганс. - Почему Винклер предупреждал меня, чтобы я не сворачивал никуда в сторону? Зачем на каменистой почве, где, в сущности, нет никакой дорожки, насыпали эту песчаную „нить Ариадны“? Почему посадочная площадка так далеко от радиостанции? До нее добрых полчаса ходьбы. Странно, да и самой-то станции не видно. Одни мачты торчат из земли. Кругом ни деревца, ни строений. Даже жилых домов не видно. Где же здесь живут?..» Ганс осмотрелся вокруг. Слева за небольшим выступом скал он заметил едва поднимающуюся над выступом крышу. Прямой путь к этому строению вел мимо мачт. Но дорожка делала большой полукруг. Зачем? Почему бы не сократить расстояние? Никаких видимых препятствий и опасностей нет. Не минирована же, в самом деле, здесь площадь.
Размышляя обо всем этом, Ганс не заметил, как несколько отошел от белой полосы, намечающей путь.
- Форзихт! Коошон! Осторошно! - вдруг услышал он предостережение сразу на трех языках. Из-за угла показалась чья-то взлохмаченная голова и поднятые кулаки. - Идите прямо по белой черте! - кричал человек на скверном английском языке.
Ганс снова свернул на белую черту и ускорил шаги.
- Ай, молодой человек! Не слушает инструкций. Ах! Плохо! - Человек уже вышел из-за угла. Это был старик с непокрытой головой.
Горный ветер трепал его густые седые кудри и бороду. На нем был надет легкий плащ, и полы его развевались на ветру, как крылья.
- Ну и что? Хотите смерти? - И он указал пальцем на радиомачту. - Миллион киловатт. Да! Вокруг антенна сильный электрический поле. Дерево - разряд, столб - разряд, человек - разряд. Бах! Молния. Пепел. А? Сюда, ко мне! Ганс Фингер? Молод мальчик. Не коммунист? - Ганса смутил этот неожиданный вопрос. Пуччи погрозил пальцем.
Луиджи крепко взял Ганса за руку, как маленького ребенка, и потащил за собой, непрерывно болтая:
- Сейчас покажу. Радиостанция в земле. И обложен слоем металла. Короткие волны, огромная мощность, проникнут внутрь - расплавят, сожгут людей. О, какая мощность! Шестьсот тысяч лир за киловатт-час. Хорошо? А? Маркони такие не снились. Скоро будет дешево. Цандер очень придумщик. Я тоже придумщик. Старик Метьюс хвалился, я делал. Пуччи плюс Цандер - могучая сила. Электроэнергия без провода! Осторошно! Сейчас выключу работу станции. Тогда можно дальше идти. Передача электричества по радио. Аэропланы, склады снарядов, армии - смерть! Лучи смерти! Ото! Ах, как жаль, что меня не берут в ракета! Лучи смерти с ракета! На Красный Армия! Финита!
«Вот у них какие замыслы!» - подумал Ганс.
- Коммунист умрет! Хо-хо-хо! - кричал Пуччи, словно его «лучи смерти» уже поразили коммунизм.
Его бессвязная речь была похожа на бред, и Гансу стоило больших трудов понять его. Дело же сводилось к следующему.
Пуччи предложил акционерам «Ноева ковчега» устроить межпланетный корабль, который двигался бы при помощи электричества, передаваемого с Земли, используя магнетизм земного шара. Шесть мощных радиостанций должны передавать радиоволны в небесное пространство и заряжать электрокорабль положительным или отрицательным электричеством в зависимости от того, нужно ли его отталкивать или притягивать по отношению к Земле, Луне или к другим планетам. Научно проект был хорошо обоснован, но компания не решилась принять его. Акционеров испугали колоссальные расходы. Главное же - такой звездолет всецело зависел бы от источника энергии, находящегося на Земле. А Земля-то и была самым ненадежным местом в солнечной системе. Что, если коммунисты захватят радиостанции, направляющие электролучи?
Тогда Пуччи предложил другой проект - применить в борьбе с большевиками свои «лучи смерти», посылая их, между прочим, и со звездолета. Проект его сводился к тому, чтобы направлять параллельные икс-лучи и при их помощи ионизировать частицы воздуха, в котором создавалась как бы невидимая цепочка-электропроводник между аппаратом и объектом нападения. Проект этот чрезвычайно заинтересовал членов общества, как и сам автор - ярый антибольшевик. Проектом занялась и «Лига борьбы с большевиками». Что же касается посылки икс-лучей со звездолета, то Цандер дал отрицательное заключение: в то время, когда был предложен проект, на звездолете не имелось достаточных для этого запасов энергии. Притом, для того чтобы можно было использовать звездолет в военных целях, «ковчегу» пришлось бы из «эвакуационного судна» превратиться в боевое, спуститься довольно низко к поверхности Земли, а следовательно, подвергнуться всем случайностям действующей боевой единицы.
- Не забывайте, - говорил Цандер, - что родина звездолетов - Советы. Там родилась и была научно разработана теория реактивных двигателей. Вокруг Циолковского выросла целая плеяда советских специалистов - его учеников. Что, если Советы двинут на «Ноев ковчег», который вздумал бы принять участие в боевых наступательных операциях, целую флотилию звездолетов? Пассажирам «ковчега» не поздоровится!
Ни Пуччи, рассказавший об этом Гансу, ни сам Ганс не знали о том, что Цандер, давая такое заключение, был не совсем объективен. В нем говорил его традиционный пацифизм. Как обычно, он - ученый - не хотел служить целям истребления. Военизация звездолета сузила бы те чисто научные задачи, которые ставил себе Цандер. Но его доводы были основательны и казались тем более убедительными, что пассажиры «ковчега» вовсе не желали теперь подвергать себя военной опасности. Не для того ли они решили даже оставить Землю, чтобы забраться подальше от всех этих войн и сопряженных с ними личных опасностей?
Пуччи утешали только тем, что его «лучи» могут быть применены другими, специально построенными военными звездолетами, или, вернее, реактивными воздушными кораблями. Для «Ноева ковчега» же знания и опыт Пуччи могут быть использованы в иной области: он был приглашен в качестве главного инженера для организации сверхдальней радиосвязи «ковчега» с Землей. В своей области он был весьма компетентен и мог быть действительно очень полезен.
Пассажирам «ковчега» необходимо знать, что делается на Земле, как идут мировые события и можно ли вообще будет вернуться на Землю. Пуччи со своей радиостанцией должен был взять на себя, как образно сказал епископ, роль голубя, приносящего в клюве масличную ветвь - знак окончания «потопа».
Пуччи взялся организовать не только двустороннюю радиотелефонную связь Земля - «ковчег», но и установить на «ковчеге» супертелевизор, дающий возможность пассажирам видеть все происходящее в любом уголке Земли.
Предполагалось, что центральные телевизионные радиоустановки, имеющиеся в столицах и крупнейших городах, будут шифром передавать радиоизображения на станцию в Стормер-сити, а Пуччи - транслировать их «ковчегу».
- Просто? Совсем не просто! - отвечал Пуччи на собственный вопрос. - Пусти радиолуч в небо, а он сломался и свалился назад на Землю, - объяснял ученый на своем невозможном языке. - Отчего сломался? Ага! Не знаешь?
Ганс кое-что знал, но Пуччи не давал ему говорить.
- Ракета поднимается с Земли; надо пробить двойной панцирь тяготения и атмосферы. Радиолучам преграждает вылететь с Земли тоже двойной панцирь. Длинная волна. Полетела. Сто километров отлетела - бац! Слой Хивисайда. Сломалась. Опять на Землю. Отразилась вверх. Опять Хивисайд. Опять сломалась. А? Как быть? Нельзя говорить Земле с небом? Можно! Пуччи может. Пуччи говорить с Сириусом. Надо пробуравить панцири. Иголочкой коротковолнового луча. Я буду говорить с «ковчегом». А «ковчег» - со мной. Да, если Цандер даст «ковчегу» энергию. Он тоже хорош. Пуччи плюс Цандер - большие дела.
Гансу приходилось переводить эту несуразную речь на общепонятный язык и улавливать смысл скомканных фраз.
Ему было известно, что очень короткие волны - менее десяти сантиметров - способны ионизировать встречающийся на пути воздух, то есть расщеплять его молекулы на заряженные разноименным электричеством ионы и электроны, делать воздух проводником электричества. Известно ему было также и об отражательной способности ионизированного воздуха и слоя Хивисайда. Частицы тропосферы, простирающейся примерно на десять километров высоты, днем ионизируются лучами Солнца. Такой ионизированный слой воздуха частично поглощает, частично рассеивает электроволны. На высоте пятидесяти - ста километров простирается другой «панцирь», облегающий земной шар, - так называемый слой Хивисайда, который состоит, по-видимому, из ионизированного азота или разреженного водорода. И луч «ломается», как говорит Пуччи, то есть претерпевает полное внутреннее отражение. Дальнейшая судьба луча такова: отраженный вогнутой по отношению к нему верхней поверхностью - слоем Хивисайда, луч в обратном направлении к Земле встречает выпуклую поверхность ионизированных слоев тропосферы - нижнего, плотного слоя воздуха - и отражается от нее вверх; так обходит он ломаной линией земной шар в пространстве между верхней границей тропосферы и нижним слоем Хивисайда, пока не попадет в менее ионизированный слой воздуха и не достигнет уже земной поверхности. Этим объясняются капризы различной слышимости - так называемое явление фединга. Однако очень короткими волнами огромной мощности, пущенными отвесно вверх, по-видимому, удавалось пробить оба «панциря» и улететь в звездное пространство - по крайней мере такие лучи не возвращались на Землю.
Задачею Пуччи было «пробуравить» эти два «панциря» мощным коротковолновым лучом при помощи «прожекторных антенн» и установить надежную связь Земли с «ковчегом». И это удалось Пуччи. Несмотря на то что в небе ярко светило солнце и воздух, следовательно, был ионизирован. Пуччи при Гансе пустил радиолуч, и луч не вернулся.
- Поехал! - сказал Пуччи и рассмеялся. - Земля - Нептун. Четыре с половиной миллиарда километров. Луч может быть там через четыре часа. А? Хорошо так летать? Пуччи плюс Цандер сделают! Но еще много, много, много работать! Прожекторный антенна плох. Надо лучше. Энергии надо колоссально много. Дорогие депеши Земля - Венера. Работать будешь - много научу. Только ты у меня смотри! - И Пуччи потряс Ганса с силой, которой от него нельзя было ожидать.
Пуччи помогали в работе три молодых инженера. Они были говорливы, веселы, расторопны. Но Пуччи не очень был доволен ими.
- Ничего, что мало знаешь. Будешь хорошо работать, мой помощник будешь. Я - здесь, ты - на ракете. «Алло, Ганс». - «Алло, Пуччи!» - «Какова у вас погода на небе?» Хе-хе-хе!
Ганс проработал в лаборатории Пуччи весь день, а вечером тот же молчаливый пилот доставил его в Стормер-сити.
- Ну что, Пуччи тебя еще не побил? - спросил Винклер, встречая Ганса на аэродроме.
- Почти, - ответил Ганс. - Все допытывается, не коммунист ли я. И, признаться, у меня у самого была большая охота прибить его.
- Нет, уж ты сначала поучись у него. Да, это плод ядовитый, не то что Цандер!
- Эх! - Ганс сделал рукой короткое движение. Винклер понял его.
- Еще раз: всему свое время, Ганс! - сказал Винклер. - А пока довольно об этом. Идем смотреть маленький пробный полет!
Когда Ганс и Винклер достигли вершины Угрюмой скалы, совсем уже стемнело. Юго-западный ветер нагнал облака, которые клубились возле самого Ганса и скрывали от глаз океан. На площадке один слабый фонарь освещал нечто вроде фабричной трубы, окруженной лесами, как на стройке. В этой трубе находилась ракета.
В полутьме Ганс только по голосам различал присутствующих. Он узнал голоса коммерческого директора, Цандера и Винклера. Блоттон стоял возле фонаря. Лицо его внешне было спокойно.
- Не отложить ли полет? - сказал Стормер. - В такой темноте трудно будет найти ракету. Притом на океане, вероятно, волнение. Что за фантазия летать ночью?
Но Блоттон настаивал на том, чтобы лететь немедленно. Днем Цандер слишком занят, а опыт необходимо закончить возможно скорее.
Из тьмы появилось чье-то лицо. Свет фонаря осветил Амели, подошедшую к Блоттону.
- Итак, вы спешите установить новый рекорд?
- И доказать, что мужчины храбры не меньше женщин, - сказал, смеясь, Цандер. - Все готово.
Генри лег в узкий ящик. Цандер тщательно закрыл крышку, при помощи Винклера и Ганса «вложил» Блоттона, как шпульку в челнок, соединил дыхательную трубку с кислородным аппаратом, спросил по телефону, может ли Блоттон управлять помещенными в ящике рычагами, сказал: «До скорого свидания», - и наглухо закрыл вход в ракету.
- Отойдите!
Едва успели все отойти, как последовал взрыв. Яркий сноп пламени осветил туман, горную площадку, словно сразу взошло солнце. Затем пламя стало быстро меркнуть. В тот же момент загудели сирены целой флотилии моторных быстроходных судов. Сквозь туман засветились на них сильные прожекторы. Они двинулись быстро в путь.
- С такими-то прожекторами да не найти! - сказал Цандер.
- А он не упадет морякам на голову? - спросил Стормер.

Предыдущая страница 7 Следующая страница


Прыжок в ничто 8

- Надеюсь, что нет: все рассчитано.
Ракета погасла вверху. Только скалы еще долго грохотали многоголосым эхом, словно рассерженные нарушением их вечного покоя.

12. ПЕРВЫЙ «КОВЧЕГ» ОСТАВЛЯЕТ ЗЕМЛЮ

Все испытания, опыты, подготовительные работы закончились. Блоттон совершил несколько раз полет на «Пикколо», поднимаясь все выше. Число акционеров перевалило за сотню. Это немалая цифра, если принять во внимание, что каждый акционер приносил с собой миллионы. Новые ракеты закладывались уже на плоскогорьях соседних гор. Лихорадочно строилась целая эскадра «ковчегов». Стормер-сити был наполнен приезжими, спасающимися миллионерами, их семьями, собачками, слугами. Гостиницы, магазины, кафе, рестораны, кинотеатры росли, как грибы, покрывали всю площадку, сползали по склонам ущелий, лепились на обрывах. Дела общества процветали...
Это предприятие было грибом, растущим на плесени всеобщего загнивания. Главари предприятия, одержимые звериным страхом, проявляли сильнейшее нетерпение покинуть скорее Землю, чтобы спасти свою жизнь.
Каждая утренняя газета приносила известия, от которых промышленных королей и диктаторов биржи бросало в пот. Революции, последовавшие уже в трех странах, после недолгих, но кровавых войн окончательно сломили былое могущество капитала. Во всем мире не останется скоро места для жалкой кучки бывших магнатов, хватающихся теперь за «ковчег». Никакие силы: золото, армии воинов и ученых, заговоры, никакие попытки «могикан» не могли остановить колеса истории. В странах, пока еще не охваченных революцией, жизнь, однако, была нарушена, дезорганизована. Наступила полоса, полная всеобщей анархии. Биржа не повиновалась своим недавним властелинам. Вчерашних хозяев мира охватывал почти мистический ужас, словно они имели дело с какими-то неуловимыми злыми духами, с ужаснейшими демонами, которые ополчились на них и против которых бессильны были правительственные декреты, вся мощь государственного аппарата. Это было похоже на эпидемию чумы. Каждый день вырывал новые жертвы, каждый день производил новые опустошения. Миллионные состояния распадались, как карточные домики от ветра. Из банков уцелели только единицы, но и те были накануне краха и вели друг с другом последнюю ожесточенную борьбу за существование. «Всемирным потопом» разлилась по уцелевшим капиталистическим странам инфляция. Империалистическая система была потрясена в самых основах. Ужасы безработицы превосходили всякое воображение. Толпы безработных объединялись в отряды, срывая работу военных предприятий, громили биржи труда.
«Общественный порядок» трещал по всем швам. «Мы быстро идем к гибели», - писали растерявшиеся буржуазные газеты.
Не мудрено, что «ковчег» начал пользоваться таким успехом.
И все они - леди Хинтон, Маршаль, Стормер, - смертельно дрожа за свою жизнь, торопили Цандера, требуя, угрожая.
Наконец настал день, когда Цандер сообщил им, что «Ноев ковчег» готов к отлету.
Пока шли монтаж и внутренняя отделка, Цандер никого из пассажиров не пускал в ракету. И теперь они с нетерпением устремились туда посмотреть свое новое жилье, в котором им предстоит провести, быть может, немало дней.
Рано утром к стартовой площадке подошли леди Хинтон, Эллен, Блоттон, епископ, Текер, Маршаль, Стормер, Пинч и Шнирер с дочерью.
Цандер, Винклер и Фингер уже ожидали их. В самом начале подъема на широких рельсах лежала веретенообразная ракета. Одна половина ее была зачернена, другая - покрыта белым блестящим металлом, как зеркало отражавшим утренний солнечный свет. Впереди «Ноева ковчега» на тех же рельсах лежали две буксирные ракеты, которые должны были облегчить подъем и затем, отцепившись, вернуться на Землю.
Дверь «ковчега» открывалась изнутри.
- Какая толстая дверь! - заметила Эллен. - Можно подумать, что входишь в несгораемый шкаф.
- Так оно и есть. Ни один несгораемый шкаф не сравнится с «ковчегом» в огнеупорности.
- Ш-ш-ш.., шкаф.., для.., хранения драгоценностей! - иронически заметил Маршаль.
«Драгоценность номер один» - леди Хинтон, опираясь на плечо Эллен и поддерживаемая под руку Блоттоном, первая поднялась по лесенке и вошла внутрь. Она оказалась в среднем, самом широком отсеке ракеты. Этот отсек имел двадцать метров в длину и четыре в диаметре. В стене против двери - пять окон, из которых на пол падали яркие солнечные пятна. Пол, стены, потолок были обтянуты тонкой серой тканью. В углах над окнами виднелись два круглых отверстия, покрытые металлической сеткой. В одно поступал под небольшим давлением кислород, другое служило вентилятором. Поверхность всех стен, не исключая «пола» и «потолка», была увешана небольшими ремнями, расположенными на таком расстоянии друг от друга, чтобы, держась за один из них, можно было достать рукою другой. На «полу» стояло несколько ящиков, из которых рабочие вынимали мебель; столики и стулья были обычного размера, но не совсем обычного вида. Мебель была сделана из альфа-сплава и казалась слишком легкой, непрочной, чтобы ею можно было пользоваться. Сиденья стульев были сделаны из тончайших пластинок, наложенных с промежутками, как в садовой мебели; ножки, спинки - из трубок диаметром не более сантиметра.
Амели заинтересовалась ремешками. Цандер начал объяснять их назначение. В это время Стормер поднял один стул, легкий как перышко, и сказал:
- На таких стульях могут сидеть разве только бесплотные духи!
Цандер извинился, что не успел предупредить пассажиров: мебель предназначена не для земного употребления.
- Не думаю, чтобы на небе я превратился в бесплотного духа, - возразил Стормер. - Что же, мы будем стоять всю дорогу и смотреть на эти игрушки?
- Не беспокойтесь, насидитесь еще и не сломаете ни одного стула.
- Для путешествия площадь достаточная, - продолжала осмотр леди Хинтон. - Ну и что же, каждый получит по такой каюте?
Цандер разочаровал ее. Это самое большое помещение в ракете, предназначенное для кают-компании. Отсек жилого помещения имеет тридцать два кубических метра, но половина его будет занята всякими грузами, горючим и прочим. Поэтому «чистой» жилой площади остается шестнадцать кубометров. Каюты, расположенные ближе к салону, имеют несколько больший размер - около двадцати кубических метров, к концам ракеты - меньше.
- Разумеется, надо занять ближайшие к кают-компании купе, - сказала леди Хинтон. - Увы, только купе! Это не океанский пароход, где каюты не уступают по размерам и убранству номерам лучших отелей. Будьте добры показать нам каюты!
Чтобы проникнуть в соседнюю каюту, пришлось вернуться к выходной внутренней двери и пройти очень узким коридором между прямой стенкой каюты и овальной - корпуса ракеты.
- Да, здесь не разойдешься! - ворчал Стормер, с трудом протискивая свое грузное тело.
Жилая каюта во всем напоминала первое помещение, но была меньше и имела всего одно окно.
- Бывает хуже, - утешил Стормер.
Все начали выбирать себе каюты. Стормер и тут хотел взять на себя роль распорядителя, но леди Хинтон дала ему решительный отпор. Довольно того, что она на Земле делала ему уступки и даже согласилась назвать его именем город.
Леди Хинтон решительно взялась за распределение кают.
- Пишите, - говорила леди Хинтон непререкаемым тоном. - Первая сторона от кают-компании: первая каюта - моя; вторая - Эллен; третья - лорда епископа; четвертая - Блоттона; затем идут три Текера - три каюты для них одних! - это слишком много. Одну каюту, быть может, я возьму от вас, доктор, вы не возражаете? - Прежде чем тот открыл рот, она продолжала:
- Дальше - Мэри. Ну, вот и все мои.
Теперь пишите дальше, да не перепутайте, уж очень вы суетливы. Левая сторона: первая каюта - Стормер; далее - барон Маршаль; потом - Шнирер, его дочь ну и вы там дальше. Еще кто? Повар-китаец?
- Должен вас предупредить, - сказал Цандер, - что самая передняя каюта будет занята мною, так как там помещается капитанская рубка; две задние каюты в самом конце ракеты - Винклером и Фингером. Они будут следить за работой рулей. Таким образом, эти каюты я, как капитан, бронирую за экипажем.
- На эти каюты никто и не предъявляет претензий! - отвечала леди Хинтон. - Я полагаю, что ни у кого из нас, пассажиров, нет ни малейшего желания ползти по кротовой норе почти пятьдесят метров, чтобы добраться до кают-компании?
- Конечно! - сказал Цандер. - Мистер Пинч, занесите в протокол.
- У нас, значит, остаются еще три свободные каюты, предназначенные для Гохфеллера с женой и Ричардсона.
- Они заставляют себя ждать, - заметил Стормер.
- Пппоздно п-п-приходящим - кости! - процитировал Маршаль латинскую пословицу.
- Итак, сегодня вечером? - спросил Блоттон.
- Безотлагательно, приедут опоздавшие или не приедут - мы летим. Все направились к выходу.
- А.., а.., а.., может быть, вы фф-уступите мне свою каюту? Я ххком-пенсирую вас! - подойдя к Стормеру, спросил Маршаль.
- И не подумаю! - ответил тот с обычной грубостью. - Леди Хинтон распределила правильно. Вы тоньше меня и вам легче пробираться по коридору.
- Ннно все-таки.., ф-ф-у меня язва жжжелудка...
- А у меня ожирение сердца, склероз, подагра.
- Н-но.., сто тысяч я предложил бы...
- Приберегите их для себя. Скоро, кажется, на Земле они будут стоить столько же, сколько и на небе.
Лицо барона побурело - он сердился. Маршаль что-то прошептал своими толстыми губами и отошел от Стормера.
Выходящих из ракеты у лесенки встретил озабоченный коммерческий директор. Он протянул только что полученную радиограмму.
«Три сорок утра Ричардсон покончил собой. Гохфеллер передумал», - прочитал вслух Цандер.
Послышались соболезнования.
- Ричардсон и Гохфеллер поступили глупо, - сказал Стормер.
- Если нельзя больше бороться за сохранение капитала, то по крайней мере следует бороться за спасение жизни, - произнес Маршаль.
Это сообщение произвело на Маршаля и Стормера потрясающее впечатление. Им теперь еще сильнее казалось, что наступает их собственная смерть. Земля потеряна... Лететь, лететь как можно скорее!..
В семь часов тридцать минут вечера все собрались в ракете.
В каждой каюте уже стояли приготовленные гидростабилизаторы и лежали специальные костюмы.
Леди Хинтон запротестовала было, но Цандер заговорил с нею таким неожиданно повелительным тоном, что она опешила и позволила облачить себя в костюм и уложить в ящик с соленой водой. Ганс, Винклер и Цандер собственноручно «упаковали» всех пассажиров.
- Телефон с головной буксирной ракетой включен? - спросил Цандер.
- Есть! - ответил Винклер.
- Пора закрывать входную дверь! - Цандер подошел к еще открытой двери. Огромная толпа собралась посмотреть на отлет. Полиция Стормер-сити удерживала толпу на почтительном расстоянии. Возле ракеты оставались только коммерческий директор, Пуччи и инженеры, которые должны были продолжать строительство «ковчегов» после отлета Цандера.
Они начали прощаться.
Вдруг из толпы послышался истерический крик женщины:
- Пустите меня к нему! Пустите!
Какая-то худощавая, стройная брюнетка в изящном дорожном костюме, с чемоданом в руках спорила с начальником полиции.
- Но я жена его! Я имею к нему важное поручение! - услышал Цандер среди наступившей тишины. Заинтересованная происшествием, толпа затихла.
Женщина прорвала полицейский кордон и быстро побежала к ракете, выкрикивая на ходу:
- Мне необходимо лично видеть его, передать важнейшие известия! Следом за женщиной бежала прислуга-подросток с тремя огромными круглыми коробками, в каких обычно хранят дамские шляпы.
- Скорей, скорей, Полин! - торопила она горничную.
- Вы понимаете, я едва не опоздала! Ах, боже мой, я не успела представиться! Я личный секретарь барона Маршаля де Терлонжа - Мадлен Делькро.
- Позвольте, сударыня, - пытался уяснить положение Цандер, совершенно ошеломленный этой атакой, - но ведь мы летим через несколько минут! И вообще...
- И вообще никаких разговоров. Я лечу, и кончено! Цандер пожал плечами и с недоумением посмотрел на подошедшего Винклера.
- Ну что вы прикажете делать? Винклер рассмеялся.
Цандер посмотрел с отчаянием на часы-браслет. Оставалось пять минут до отлета.
- Это же не женщина, а черт! Идите скорее следом за нею! Каюта номер четыре. Уложите ее в ящик немедленно. Попытайтесь объяснить, уговорить, но на уговоры особенно не тратьте времени.
Ганс и Винклер ушли. Из одной картонки послышалось жалобное мяуканье.
- Этого еще не хватало!
Цандер бросился закрывать дверь. Автоматический затвор был так хорошо прилажен, что это заняло всего несколько секунд. Столько же времени потребовалось, чтобы на окна надвинуть металлические ставни. Цандер зажег электричество, побежал к себе, с лихорадочной быстротой надел костюм, лег в ящик, закрылся и схватился за телефонную трубку, уже соединенную со скафандром.
- Алло, Поллит, у вас все готово?
- Алло! - отвечал пилот головной ракеты инженер Поллит. - Готово!
- Летим!
- Летим!
Это были последние слова, которыми они обменялись перед отлетом.
Толпа, отошедшая от «ковчега» и двух буксирных ракет, вскрикнула, но этого крика никто не слышал, потому что он был покрыт страшным взрывом, словно сразу выстрелили десятки тяжелых орудий. Огненные полосы чудовищной силы извергались из нескольких дюз буксирных ракет.
Ракеты дрогнули, сорвались с места, понеслись вверх по рельсам и взвились в воздух. Все окрестные горы осветились ярким светом, как во время извержения вулкана. Гром затихал вдали, а горы еще долго грохотали эхом. Несколько минут воздух дрожал от этих непрерывных гулких громыханий.
Комета, созданная руками человека, прорезая с ужасающим свистом земную атмосферу, устремлялась в беспредельные бездны неба. Три огненные полосы от трех ракет слились в одну, полоса превратилась в золотистую нить, тянувшуюся в ночном небе. Огромная полоса, все уменьшавшаяся, чертила на темной синеве неба золотую линию полета.
Комета превратилась в искрящуюся точку, которая все уменьшалась и наконец совсем погасла.
Самые дальнозоркие люди еще различали в бинокли и трубы некоторое время одну подвижную, быстро мерцавшую звезду среди неподвижных, но вскоре потеряли ее из виду.
Первый «Ноев ковчег» покинул Землю...

ЧАСТЬ ВТОРАЯ. В МИРЕ НЕВЕСОМОГО

1. НАЧАЛО ПУТЕШЕСТВИЯ ЕДВА НЕ ПРЕВРАТИЛОСЬ В ЕГО КОНЕЦ

В момент взрыва Цандер испытал необычайное, странное ощущение, словно по его телу прошла тепловая волна, от которой оно сжалось, уплотнилось, напряглось. Стенки предохранительного ящика надавили в момент отлета на заключенную в нем воду, вода сжалась, передавая вибрацию скафандру, воздуху и затем телу Цандера.
Он попробовал двигать руками, ногами. Движения в воде были медленными, связанными плотной средою, но это уже было чисто внешним торможением. Нервы и мышцы действовали нормально.
- Алло, Цандер, как вы себя чувствуете? - услышал он в телефон голос инженера, ведущего вторую буксирную ракету.
- Отлично, - ответил Цандер. - Как дела?
- Головная буксирная ракета уже израсходовала горючее и отчалила. Поллит хорошо справился с задачей, не правда ли? Вы даже не заметили. Сейчас я усилю работу мотора своей ракеты. Вы ощутите увеличение ускорения... Ну как?..
- Да, почувствовал, - отвечал Цандер. - Перед тем как вы покинете нас, скажите за секунду, чтобы я мог несколько изменить направление полета. Иначе как бы наш «ковчег» не наскочил на вас. Когда я пущу в ход свои дюзы, «ковчег» сделает порядочный прыжок.
- Есть! - коротко ответил инженер. И через некоторое время сообщил:
- Отчаливаем. Всего хорошего. Надеюсь, до скорого свидания... Если...
Но последних слов Цандер не слыхал Ракета, очевидно, отделилась уже от «ковчега», разорвав при этом телефонный провод Цандер повернул маховичок. Сразу заработали пять дюз «ковчега» Снова ощущение вибрации. Еще поворот, пять новых дюз начали извергать продукты горения. «Представляю, как скверно чувствовали бы мы себя при таком бешеном ускорении без наших гидроамортизаторов, - подумал Цандер и нажал рычаг - Что такое? Ракета не изменяет направление полета?»
- Алло, Ганс! Алло, Винклер!..
Молчание. Неужели с ними что-нибудь случилось? «Ковчег» может нагнать буксирную ракету, и тогда они столкнутся .
Цандер поспешно повернул маховичок назад, еще и еще, постепенно выключая дюзы. Пять, три, две... Достаточно. Опасность столкновения миновала. Довольно нескольких секунд, чтобы буксиры снизились и открыли путь для «ковчега». И можно будет снова ускорить полет. Но Винклер, Ганс... Цандер быстро открывает крышку ящика, выходит из него, стаскивает каучуковый костюм и спешит в другой конец ракеты.
Ускорение полета еще значительно. Как только Цандер вышел из воды, он почувствовал большую тяжесть во всем теле. Словно на голову ему надели тяжелый железный шлем, к рукам и ногам привязали по чугунному ядру. Ему стоило больших усилий передвигать руками и ногами. Его окружала воздушная среда, более разреженная, чем на Земле, - ведь в ракете была всего одна десятая нормального атмосферного давления. А между тем Цандеру казалось, что он движется в среде с огромным сопротивлением, словно в вязком болоте, в которое он провалился с головой.
Цандер не дошел еще и до кают-компании, а уже весь был покрыт испариной и тяжело дышал. «Надо было бы мне выключить еще одну дюзу», - думал он.
Внутри ракеты тишина и неподвижность. Глухо стучит мотор инжекторов, подающих горючее. Безвоздушное пространство не передает звуков, и взрывы газов не слышны. При этом ракета летит со скоростью, превышающей скорость распространения звуков. Мирно светят электрические лампочки. Ничто не говорит о том, стоит ли ракета еще на своей взлетной площадке, или несется с космической скоростью в пространство.
Дверь в каюту леди Хинтон полуоткрыта, и Цандер мимоходом взглянул, что там делается. Груды спешно наваленного багажа, и посреди каюты длинный большой ящик, в котором пребывает леди. Но Цандеру не до нее. Он спешит к своим товарищам Путь кажется бесконечно длинным Задыхаясь, он прошел кают-компанию, добрался до каюты Стормера и, шатаясь, остановился, чтобы перевести дух. Неужели у него не хватит сил добраться до кормы?.. Глупости! Надо только крепче взять себя в руки. И он вновь начал переставлять свои свинцовые ноги.
Каюта Маршаля... Шнирера... Что это?.. У Цандера закружилась голова. Он ухватился за стену, но тяжесть чугунного тела давила его. Цандер упал. Он стиснул зубы, страшным усилием воли удержался от того, чтобы не потерять сознание, и пополз, чувствуя вкус крови во рту.
Да, ползти было легче, чем идти! Но сознание мутилось... Страшные мысли ворочались в мозгу. Неужели Ганс и Винклер погибли?.. А если сейчас погибнет и он, то весь «ковчег» превратится в летающее кладбище.
Невозобновляемый кислород истощится. Пассажиры один за другим задохнутся в своих «гробах». Восемнадцать трупов будут лететь в «ковчеге». Потом истощится и горючее работающих моторов. Ракета будет лететь по инерции. Но сила земного притяжения еще не преодолена. Что станет с ракетой? Или, быть может, она попала в сферу притяжения Луны? Нет, рано. Скорее всего ракета будет носиться вокруг Земли, как ее новый спутник... Мертвый спутник с мертвыми телами. «Фу, черт возьми! Лео Цандер, ты должен доползти! В кормовой части ракеты, как и в капитанской рубке, есть аппараты управления. Там можно изменить работу дюз. Ползти, ползти!..» Вот наконец и каюта номер два - Ганса. Дверь, к счастью, открыта. Каюта пуста... Ящик открыт... На полу валяется скафандр... Что с ними?..
Цандер собирает последние силы. Он уже не ползет, а передвигается вперед судорожными движениями выброшенной из воды рыбы. Последняя каюта... Цандер вползает в нее.
Посредине каюты стоит открытый ящик. В нем полулежит Винклер. Ганс в водолазном костюме с открытой головой лежит, положив руки на плечи Винклера, как Ромео над гробом Джульетты.
Первой мыслью Цандера было - ползти к ним и попытаться привести их в чувство. Но, вспомнив о причине их болезненного состояний, Цандер, собирая последние силы, пополз к последней, кормовой каюте. Он вновь почувствовал вкус крови во рту. Регулятор был всего в нескольких шагах от него. Еще одно нечеловеческое усилие . Засыпанный землей чувствует себя, вероятно, не хуже... Рука медленно тянется к маховичку...
Лампочка светит над головой. Где он? Что произошло?.. Цандер с трудом пытается вспомнить. Он поднимает руку вверх. Пытается подняться и только от одной этой попытки взлетает вверх, оттолкнувшись рукой от пола. Значит, ему все-таки удалось выключить моторы. Сознание совершенно возвращается к нему.
Мысль работает с необычайной четкостью и легкостью. Скорее на помощь Гансу и Винклеру!
Он спешит выбраться из каюты, но это не так-то легко. Нет больше работы моторов, ракета летит по инерции, а это то же, что падать с высоты. Тела «потеряли свой вес». Цандер, отталкиваясь от стенок, мечется по каюте, как бильярдный шар от лузы к лузе. Наконец ему удается ухватиться за ремешок у стены. Перебирая ремешки, он быстро выбирается из каюты, цепляется по стенке коридора, «влезает», как на крышу, в каюту Ганса.
Фингер уже самостоятельно сидит на полу и смотрит на Цандера, как только что проснувшийся человек. Винклер лежит еще без памяти. Его невидящие глаза полуоткрыты, тонкая струйка крови застыла у рта. Ганс вскакивает на ноги, тотчас летит к потолку, ударяется головой, летит вниз, снова вверх и так продолжает прыгать, словно игрушечный чертик в стеклянной банке, пока Цандер, пробравшийся к нему по «полу», не хватает его за ногу.
- Что случилось? - спросил Цандер. - Как ты себя чувствуешь?
- Я в порядке - недаром тренировался, а вот с Винклером, кажется, плохо. Надо сбегать или «слазить» в нашу аптечку. Но что у вас произошло?
- Сейчас расскажу. - Ганс, цепляясь за ремешки, уползает с быстротой обезьяны и через минуту возвращается с нашатырным спиртом, одеколоном, камфорой, шприцем.
У Цандера еще трещала голова и горели веки глаз, словно засоренные острыми песчинками, но он принялся приводить в чувство Винклера. Ганс, помогая ему, рассказывал:
- Все наделала эта мадам вертихвостка. Надо было поскорее уложить ее. А она, вместо того чтобы выслушать нас, в истерику. Кое-как справились. Уложили, закрыли. Так она еще в дыхательную трубку кричит: «Варвары! Изверги! За что вы загнали меня в гроб? Проклятые!» Пока с ней возились, сами не успели лечь в амортизатор. Начали одеваться, бросило нас вот к этой стенке. Слышу, будто Винклер стонет. Это когда я сам немного в память пришел. Голова разламывается, руки, ноги не слушаются - ползу. До него дополз, хотел надеть ему скафандр и уложить в стабилизатор, да сам возле него и свалился.
Цандер покачал головой.

Предыдущая страница 8 Следующая страница


9 Александр Беляев

- Надо бы вынуть доктора из ящика, - сказал Ганс.
- Иди, Ганс! - сказал, улыбнувшись, Цандер. Он все больше начинал любить и ценить этого юношу.
Прошло на земных часах несколько минут, которые Цандеру показались очень долгими. Несмотря на все меры, Винклер не подавал признаков жизни. Наконец из-за боковой стенки двери показались доктор и Ганс. Доктор был, как всегда, в черном, наглухо застегнутом сюртуке. Ганс предупредил его о способе передвижения, и Текер быстро подполз к Винклеру и осторожно стал на колени, воздерживаясь от резких движений, которые могли бы отбросить его далеко от пациента. Медленным движением он вынул из внутреннего кармана стетоскоп - непременную принадлежность его профессии. Подумав, он так же осторожно переложил его в левую руку и взял правой рукой Винклера, нащупывая пульс.
- Да, пульса нет... - сказал Текер. - А если бы был пульс, я, признаюсь, затруднился бы сказать, нормален он или нет. То, что нормально на Земле, может быть ненормально здесь. И вообще здесь мне придется переучиваться. Создавать, так сказать, небесную медицину. Для того чтобы я мог действовать с привычной уверенностью, мне необходимы и привычные условия или по крайней мере не слишком отличные от земных. Не могли бы вы создать хоть на время такие условия? Думаю, что это было бы полезно и для нашего больного.
Цандер понял его.
- Хорошо, - сказал он. - Я сейчас заставлю работать боковую дюзу. Она придаст ракете вращательное движение вокруг малой оси. Здесь, на конце ракеты, появится особо ощутимая центробежная сила, и все тела снова «приобретут» вес.
Цандер удалился. Текер, сидя на полу, продолжал держать Винклера за руку. Как ни был осторожен доктор, он еще не приобрел необходимых навыков и, нечаянно изменив позу, оттолкнулся от пола. В тот же момент он «вознесся» к потолку вместе со своим бесчувственным пациентом, извлеченным из воды. Часть воды, обволакивавшей водолазный костюм, при этом взлете сорвалась, но не потекла вниз, а собралась в шарики различной величины, которые устремились к потолку.
В тот же момент невидимая сила опустила доктора и Винклера на пол. Они снова получили вес, хотя и меньший, чем на Земле.
По-видимому, это изменение скорости полета и связанное с ним изменение кровяного давления произвело на пациента благоприятное действие. Винклер захрипел, а доктор торжественно известил:
- Пульс есть!
Ганс и Цандер вздохнули с облегчением.
- Ганс, пора освободить наших узников. Они, вероятно, уже давно проклинают нас. Пойди к ним, а я побуду здесь с доктором, пока Винклер не придет в себя...
Ганс привык точно и быстро исполнять поручения, но никогда еще его лицо не выражало такого огорчения. Цандер понял его чувства.
- Хорошо, оставайся ты здесь, я сам справлюсь.
«Вот она - теория и жизнь, - думал Цандер. - Расчеты ломаются в самом начале. Драгоценные минуты проходят, а мы вместо того чтобы двигаться ускоренно, летим по инерции. Отложить „пробуждение мертвых“, чтобы еще раз пришпорить ракету? Но для этого пришлось бы положить в амортизатор Винклера, а он требует ухода. Ну что ж, дадим нашим пассажирам передышку!» Последние уже давно ожидали своего «воскрешения». Стормер сначала бранился на нерасторопность «команды», потом он вообразил что находится в руках большевиков, которые сыграли с ним страшную шутку. Ганс, Винклер, да и сам Цандер - кто они такие? В сущности говоря, он не знал их. А что, если они коммунисты или продались большевикам? От этой мысли он обливался потом в своем «гробу».
Леди Хинтон тоже решила, что ее обманули. «Неужто они и кормить меня будут через эту кишку?» Епископ сначала читал псалмы царя Давида, но потом затих.
Маршаль де Терлонж тихо смеялся от радостного возбуждения. Подумать только - освободиться от всех дел, телефонов, волнующих телеграмм, вечного напряжения! Располагать своим временем - это ли не блаженство?
Маленький Текер мирно спал.
Пинч вертелся в своем ящике.
Шнирер философствовал и не замечал, где он и что с ним. Никогда еще ему так хорошо не думалось. Абсолютная тишина.
Амели мысленно разговаривала с женихом, вспоминая, однако, Цандера и Ганса и сравнивая их.
Повар Маршаля, китаец Жак, хранил обычную свою молчаливость.
Его-то Цандер и освободил первым. Жак вылез из ящика с таким видом, как будто поднялся со своей кровати.
- А где кухня? Надо барону готовить обед! - сказал он.
- Подождите немного, покажу, - ответил с улыбкой Цандер. Пинч, как только вышел, схватился за свою записную книжку и забросал Цандера вопросами, неотступно следуя за ним, как истый репортер.
Неожиданная пассажирка, когда Цандер подошел к ее ящику, продолжала еще в дыхательную трубку взывать о помощи. Выйдя из своего заключения, она сначала расплакалась, потом, как в мелодраме, воскликнула:
- Вы мой спаситель! А где барон? Ведите меня к нему.
Пока Цандер извлекал банкира из ящика, Мадлен тихонько стояла в углу, притаившись, словно кошка.
Не успел Цандер снять скафандр с головы Маршаля, как Мадлен предстала перед ним. Барон, увидав ее, обмер. Его и без того выпуклые глаза сделались совсем рачьими. Тупо посмотрев на Делькро несколько мгновений, Маршаль вдруг втянул голову в плечи. Если бы только мог, он сжался бы в комок и юркнул в водолазный костюм. Но он не обладал такой способностью. Его голова с побуревшим лицом осталась снаружи.
- Э-э-э... А-а-а... - больше он ничего не смог произнести.
- Вы недовольны? - спросила Мадлен. - А я так спешила! Думала: как обойдется барон без личного секретаря? Ну, снимайте же скорее ваш балахон, - смеясь, тормошила она барона. - Вода соленая - я попробовала. Вы не просолились?
- Н-но кх-кх, как же вы узнали?..
- Я давно знала о вашем полете. Читала ваши письма, подслушивала! - ответила она просто.

2. ОКОНЧАТЕЛЬНО «ВОСКРЕСАЮТ МЕРТВЫЕ»,И ПРОИСХОДЯТ НЕКОТОРЫЕ «НЕБЕСНЫЕ ЧУДЕСА»

Постепенно все «мертвые» были «воскрешены».
Толстая леди Хинтон, снимая водолазный костюм, едва толкнув его вниз, неожиданно выпорхнула из него; сам он «почему-то» не хотел падать к ее ногам, и она оказалась под потолком... Леди Хинтон беспомощно барахталась в воздухе.
Она находилась близко к середине ракеты, где центробежная сила почти не действовала. Леди перегнулась вниз, чтобы прижать края платья к ногам, и, к удивлению своему, не почувствовала прилива крови к голове, как это бывало с нею обычно. Она позвала на помощь Эллен. Цандер втолкнул племянницу к тетке, но Эллен была не менее беспомощна. Она пронеслась через всю каюту, ударилась головой о противоположную стенку, отлетела назад и замахала руками, пытаясь ухватить тетку за платье, но ничего не могла поделать. Какой-нибудь сантиметр отделял ее руку от ноги леди Хинтон и это расстояние она не могла преодолеть.
- Что случилось? Это же невозможно! - возмущалась леди Хинтон. - Эллен, иди же сюда или лети!
- Я не могу, тетя! - отвечала девушка, вися в середине каюты.

Цандер влез в каюту, не обращая внимания на леди Хинтон, взял ее за руку и показал, как пользоваться ремешками. Леди Хинтон, а вслед за нею и Эллен спустились «вниз».
«Какой скандал! - думала леди Хинтон. - Знала бы, ни за что не полетела в этой ракете!» Наконец она привела себя в порядок и осторожно уселась в свое кресло. Она сидела в мрачной задумчивости. Из соседней кают-компании доносились голоса. Среди них слышался незнакомый женский голос, высокий, вибрирующий, раздражающий. Кто бы это мог быть? Гости? Но откуда и как они могли появиться здесь?..
Леди Хинтон крепко держалась за подлокотники кресла. Она решила просидеть в кресле все путешествие. Это был островок «твердой земли» среди бесконечного ничто...
Леди откинулась на спинку кресла и в то же время по привычке уперлась ногой о скамеечку. Кресло откинулось назад и - о ужас! - завертелось в воздухе.
В дверь постучали, и она услышала голос Блоттона:
- Можно вползти?
Впустить или не впустить его? Ведь это ужасно! Но вращаться так еще ужасней.
- Войдите! - сказала она, намереваясь сказать «нет».
- Я еще не видал вас, тетя. Как вы себя чув...
Блоттон не договорил и, несмотря на всю выдержку, приобретенную воспитанием, едва не расхохотался при виде почтенной леди в роли белки в колесе.
- Позвольте помочь вам, леди Хинтон! - воскликнул он. Стараясь сделать это наиболее тактично, он подполз по стене со стороны головы леди Хинтон, схватился за ручку кресла и благополучно опустил его на пол. Леди Хинтон была совершенно удручена. Увы, ее кресло - последняя опора - не было больше опорой.
Леди Хинтон была встречена в кают-компании с надлежащим почетом. Вся мебель в этом помещении была прикреплена к полу, как на пароходах. Сидящие на ней привязали себя к сиденьям ремешками и чувствовали себя устойчиво. Пинч зажимал в коленях дорожный баул своего хозяина, а Стормер держал в руках бутылку шампанского.
- Мы решили ознаменовать свой благополучный отлет и выпить по бокалу шампанского, - сказал он.
- Ну-с, итак... - продолжал Стормер, раскачивая грушевидную осмоленную пробку. Пробка неожиданно выскочила, брызнула пена. В то же время бутылка вырвалась из рук и полетела в косом направлении к стенке. Все вскрикнули. Цандер рассмеялся.
- Вот вам самый простой пример того, как действует ракета. Бутылка шампанского - это реактивный снаряд.
- Увы, этот пример нам стоит потерянного удовольствия.
- Нисколько! Из бутылки выброшено силою газов только немного пены. Шампанское не вытекает, несмотря на то, что бутылка плавает вниз горлышком.
- Что такое?
- Потому что нет силы тяжести, которая извлекла бы жидкость из бутылки. С этими явлениями нам еще не раз придется иметь дело. Посмотрим, как вы справитесь с вашей бутылкой, - загадочно прибавил Цандер.
- Вино цело, выпить его не трудно.
Стормер поймал бутылку и опрокинул ее над бокалом. Шампанское не выливалось. Стормер заглянул, не застрял ли в горлышке кусок пробки, - объяснениям Цандера он еще не верил. Нет, горлышко было свободно. Он тряхнул бутылку. Из нее вылетел «кусок» янтарной жидкости в виде колбаски, быстро принявшей форму шара. Шар ударился о край бокала и разбился на мелкие шарики, которые полетели в разных направлениях. Некоторые из них в виде мелких капель попали на лица и руки сидящих. Часть жидкости осталась в бокале, но не заполнила дно, а растеклась тонким слоем по стенкам.
Все смотрели почти с ужасом на эти чудеса, как посетители кабачка Ауэрбаха на забавы Мефистофеля, зашедшего туда с Фаустом. Потом взоры всех обратились к Цандеру.
- Увы, я здесь ни при чем, - ответил он на общий немой вопрос. - Все происходит согласно физическим законам. Ведь каждое жидкое тело в условиях невесомости приобретает форму шара под влиянием сил внутреннего сцепления. Каждая молекула такого тела стремится к центру, и все молекулы постепенно располагаются в форме шара.
- Но из бутылки выскочила колбаска, а не шар, - сказала Амели.
- Горлышко придало жидкости при выходе продолговатую форму. Но как только жидкость оказалась на свободе, она собралась в шар.
- Что же мы будем делать с нашим шампанским, вы мне скажите? - воскликнул Стормер. - Кажется, в бутылке еще осталось вино. Хорошо, что я не вытряс все.
- Да, сделать это не так-то просто, - отвечал Цандер. - Когда мы организуем нашу ракетную жизнь, нам придется обедать в своих каютах, где мы сможем создать почти земные условия тяготения. А на тот случай, когда нам по необходимости придется пребывать в мире невесомости, я кое-что припас, и я предложу вам сейчас же ознакомиться с ракетной посудой.
Цандер вытащил припрятанные под столом особые бутылки и стаканы. Бутылки имели вид резиновых мешков с наконечниками, стаканы напоминали соски, отличаясь от них лишь размерами. Цандер извлек также и небольшой насос.
Одни из присутствующих смеялись, другие негодовали.
- Вот до чего мы дожили, епископ, нас будут кормить из детских рожков, - сказал Маршаль, почти не заикаясь, что с ним бывало редко.
- Фи! Вся поэзия убита, - сказала Делькро, брезгливо морщась. - В этих бурдюках вино потеряет весь свой вкус.
- Значит, вы отказываетесь, господа, от шампанского? - спросил Цандер, беря бутылку от Стормера.
- Нет! Нет! - послышались голоса.
- Так я начинаю. - Он извлек насосом вино из бутылки и накачал его в мешок-бутылку. Открыв небольшое отверстие в «стакане», он, надавив мешок, налил жидкость в «соску». По мере поступления жидкости воздух из соски выходил через верхнее отверстие.
- Вот и готово, - сказал он. - Кто желает попробовать? Все нерешительно переглядывались. Пинч протянул было руку, но, посмотрев на своего патрона, спрятал ее под стол.
- Дайте, - решительно сказал Стормер и взял «соску» с видом Сократа, принимающего чашу яда. Все смотрели на него. Он помедлил, несколько смущенный, и принялся сосать. Делькро звонко рассмеялась. Маленький Текер заплакал.
Все развеселились, и «соски» разошлись по рукам. Самые горячие тосты, конечно, были.., за гибель тех, кто стал причиной бегства.
После завтрака леди Хинтон оккупировала каюту номер девятнадцать, смежную с капитанской рубкой. Рядом с ней помещалась Эллен, далее епископ, Блоттон, семья доктора, Мэри - словом, весь «штат» леди.
В кормовой части, за каютой Винклера и Ганса, - Маршаль, Делькро, Стормер, Шниреры, Пинч, китаец. Цандер настаивал, чтобы повар был помещен в каюте номер три, смежной с каютой Ганса. Но Маршаль возражал: по размеру пая он имел право на такие же удобства, как и леди Хинтон. Это задело Стормера, который вложил в «ковчег» не меньше барона и привлек солидное количество акционеров.
- Между нами говоря, немалая доля их денег ухлопана нами на наш «ковчег». Это ускорило отлет.
- И если им не хватит денег для постройки «ковчега» номер два и последующих, акционеры, пожалуй, предъявят нам иск, - сказал Маршаль, улыбаясь.
- Пусть попробуют прислать сюда судебную повестку! - ответил Стормер.
Делькро заявила, что она займет каюту рядом с бароном. Стормер принужден был примириться с каютой номер пять. За ним поместились Шнирер, Амели, Пинч и китаец - повар Жак.
- Что касается Жака, господа, - сказал Цандер, - то вы сами скоро уступите ему каюту номер три.
Цандер решил укреплять свой авторитет капитана, давая несговорчивым пассажирам «уроки наглядного обучения».
Когда с размещением было покончено, Цандер предложил всем поучиться передвигаться в условиях невесомости.
- Двигаясь «пешком», - говорил он, - вам долго придется перебираться по стенкам. Надо научиться перелетать. Полагаю, что для вас это будет довольно приятным, новым видом спорта. Сейчас я превращу вас в крылатые существа.
Цандер вынул два больших складных веера. Делькро, увидав веера, быстро протянула к ним руку, но Цандер, немного поколебавшись, передал «крылья» мистеру Пинчу. Пинч схватил веера и начал махать ими. Он легко, как бабочка, вспорхнул к потолку, перепорхнул к окну и начал возвращаться назад.
- Ловко! Браво! - послышались голоса.
Польщенный общим вниманием, Пинч решил эффектно «спланировать» к своему стулу. У Пинча правая рука была, как у большинства людей, более развита, чем левая. Ею он махнул сильнее, получился неожиданный вираж, и Пинч, к своему собственному ужасу, сел верхом на плечи своего патрона.
- Мистер Стормер, - сказал Цандер, - вы простите мистера Пинча и убедитесь в его невиновности, когда сами начнете летать. И надеюсь, что мы все скоро будем соперничать в этом искусстве с лучшими из стрекоз. Но нам необходимо научиться еще одному, более сложному искусству: поворачивать тело в условиях невесомости. Позвольте вас обескрылить, мистер Пинч. Так. Теперь дайте мне вашу руку.
Цандер приподнял Пинча в воздухе, придал его телу горизонтальное в отношении «пола» каюты положение и оставил так.
- Вы висите в воздухе лицом вниз, вам нужно перевернуться. Попробуйте это сделать.
Пинч, привыкший к легким успехам, начал ворочаться, но на этот раз его ждала полная неудача. Он корчился, изгибался, даже пробовал ухватиться рукой за носок ботинка, но не тут-то было. Выбившись из сил и выпрямившись, он оказался лежащим, или, вернее, парящим, в том же положении, которое ему придал Цандер. Цандер вынул из ящика стола металлический диск, подал Пинчу и сказал:
- Держите диск так, как будто вы несете тарелку с супом, и начинайте вращать этот диск. Не бойтесь выронить - не упадет.
Пинч старательно выполнил приказ - и что же? В то время как диск начал вращаться в одну сторону, тело Пинча медленно поворачивалось в противоположную. Таким образом, он не только «перевернулся» вверх лицом, но и продолжал вращаться, как на трапеции.
- Попытайтесь, меняя направление движения диска, остановиться именно в таком положении, чтобы лицо оказалось обращенным кверху. Это было не так легко сделать, но в конце концов удалось Пинчу.
- Теперь поверните диск ребром к груди. Вращайте.
И тело Пинча начало поворачиваться над «полом», как стрелки часов.
- Когда вы приспособитесь к диску, то в состоянии будете придавать своему телу любое положение.
- Я полагаю, что это возможно сделать и при помощи крыльев, - ответил Пинч.
- В каюте - да, но не в безвоздушном пространстве. А" ведь нам придется выходить из ракеты наружу, там «крылья» будут уже бесполезны. Таким же самым образом управляется и полет нашей ракеты, - продолжал Цандер. - Применяя силу действия прямых или боковых дюз, мы можем придавать ракете вращение вдоль большой и малой оси, поворачивая то ту, то другую ее сторону к Солнцу, заставляя лететь «кувырком», направляя ее полет в любом направлении. Легкий ракетный костюм, на поясе два веера и диск - таково будет наше обмундирование.
- Я устала, - сказала леди Хинтон. - Я должна идти к себе спать. На Земле, вероятно, уже ночь, а здесь ставни закрыты, и не разобрать, день или ночь.
- Открывать ставни еще рано, - отвечал Цандер. - Да и открытые ставни вам немного скажут. Что же касается времени, то нам придется оставить счет по земным часам и суткам. Об этом мы еще будем говорить. Сейчас же, господа, действительно лучше всего лечь спать, причем я рекомендую лечь в водолазных костюмах на водяную постель гидроамортизаторов. Ручаюсь, что выспитесь вы идеально. За это время я набрал бы скорость и сделал бы некоторые подсчеты.
- А вы сами будете ложиться в ящик?
- Да, почти всю работу я произведу, лежа в нем. Итак, спокойной ночи. Я пришлю Ганса помочь вам. Когда проснетесь, нажмите кнопку в крышке, крышка поднимется, и вы сможете выйти. Но не делайте этого, пока я по телефону не предупрежу вас, что моторы выключены. Иначе вы можете серьезно пострадать, как пострадал Винклер.
У Стормера вновь проснулись его подозрения. Положим, все пассажиры были благополучно извлечены из ящиков. Но это еще ничего не доказывает. В «ковчеге» может быть заговор. Надо следить.
Стормер имел зоркие глаза, но слишком грузное тело. И потому он решил поручить Пинчу заняться сыском. Пинч охотно принял это предложение, ибо всюду совать свой нос было его профессией.

3. КАК ЛЕО ЦАНДЕР ВМЕСТО ЗАВТРАКА НАКОРМИЛ ПАССАЖИРОВ «КОВЧЕГА»... УРОКОМ ФИЗИКИ

В «ковчеге» наступила первая «ночь».
Пассажиры лежали в ящиках и еще не спали. Темно, тепло, дышать легко, лежать мягко до неощутимости. Через дыхательную трубку доносится отдаленное гуденье. Маленькое, едва заметное изменение самочувствия. Вероятно, Цандеру удалось выровнять полет ракеты. Чем-то они заняты - Цандер, Ганс, Винклер?
Цандер приостанавливает вращательное движение ракеты, выравнивает ее полет, открывает ставню окна, смотрит на небо. Ракета летит в густой тени Земли. Солнца не видно. Цандер определяет расстояния, измеряет углы между несколькими светящимися точками мирового пространства, считает, призывает на помощь жироскопы, акселерометры...
Недаром Цандер никого не пускал к себе, когда жил на Земле! Даже Винклер не знал, что в мезонине Цандер превратил одну из комнат в будущую капитанскую рубку межпланетного корабля. Это могло показаться игрой: Цандер просиживал в своей рубке ночи напролет, наблюдая звездное небо сквозь окно, проделанное в крыше, представлял себя летящим в ракете, давал сам себе различные задания, разрешал поставленные задачи; овладевал наукой астронавигации и искусством капитана межпланетного корабля. Вот почему он так уверенно работал сейчас.
Покончив с работой, он обратился к Винклеру и Гансу с такой речью:
- Я, признаться, отчасти умышленно уложил всех пассажиров, чтобы они нам не мешали. Вы знаете, что я проводил опыты и над реактивными двигателями, работающими на внутриатомной энергии. Теоретически и опытно - в условиях земной лаборатории - задача мною как будто разрешена. В запасе имеется у меня и другой «кнутик» для подстегивания нашей ракеты - электромагнитные силы. Тут нам должен помочь с Земли Пуччи. «Пуччи плюс Цандер...» Вы, вероятно, слыхали такую фразу? При помощи комбинации этих способов я надеюсь довести полет ракеты до таких скоростей, которые еще и сейчас считаются на Земле фантастическими. Настало время проверки. Я воспользовался тем, что у нас несколько кают оказались свободными, и успел погрузить в ракету мои атомные и электромагнитные двигатели. Для начала мы попробуем, что нам даст энергия атома. Вот в этом кусочке меди заключена атомная энергия, достаточная для того, чтобы вынести нас за пределы солнечной системы, вернуться обратно, вдоль и поперек пролететь орбиты всех планет, вновь унестись к звездам и вновь вернуться. Винклер, вы чувствуете себя сносно? Можете принять участие в работах?
- Я чувствовал бы себя вдвое хуже, если бы не смог принять в них участия, - ответил Винклер.
- Мы все приготовим, затем сами уляжемся в гидроамортизаторы, а наши пассажиры, проснувшись, даже не заметят, что мы заставили их тела мчаться в мировом пространстве быстрее кометы; что я создал им настоящую машину времени, которая, не будучи фантастической, не может переносить их в прошлое, но зато в состоянии показать им будущее - то будущее, которое они, конечно, так скоро не увидели бы, если бы жили на Земле. Идемте!
Но Винклер был еще плох, и Цандеру в эту ночь не удалось поработать с новыми двигателями.
Настало утро второго дня полета. Пассажиры прекрасно выспались и чувствовали себя небывало легко и бодро. Ставни окон открыты. Яркие лучи солнечного света вливались в каюты. Светло и тепло. В ракете вновь существовала небольшая искусственная тяжесть.
В каждой каюте на стуле лежали два ракетных костюма. Один из них - в виде шелкового купального костюма, другой, более «приличный» с точки зрения леди Хинтон, но все же «неприличный для женщины», - комбинезон.
Из-за этих костюмов между леди Хинтон и ее племянницей произошла размолвка. Леди Хинтон не только сама отказалась надевать «шутовские костюмы», но и запретила сделать это Эллен. И что же? Вместо беспрекословного повиновения, как это всегда бывало на Земле, Эллен начала возражать.
Вошла Мэри:
- Ванна готова.
Эта ванна причинила Мэри и леди Хинтон немало хлопот. Ванная комната помещалась в отдельном отсеке и представляла собой очень маленькое помещение с небольшой ванной, которая могла перемещаться на роликах в зависимости от того, куда перемещался «пол». На Земле, если поставить ракету вверх носом, «пол» находился в одном месте; при боковом положении, когда ракета поднималась с Земли, «пол» перемещался на боковую стенку; во время же вращения ракеты и появления центробежной силы «полом» становился «потолок». Таким образом, люди, находившиеся на противоположных концах ракеты, во время ее вращения были обращены друг к другу головами.
- Лейте же воду! Что вы не льете? - нервничала леди Хинтон, сидя в ванне с закрытыми глазами.

Предыдущая страница 9 Следующая страница


Прыжок в ничто 10

- Я лью, леди Хинтон, - отвечала Мэри. Не могла же она заставить воду падать на голову и плечи леди быстрее, чем это позволяла центробежная сила.
Кое-как омовение было окончено. Леди Хинтон нарядилась в утренний халат и проследовала к себе. В коридоре какая-то мельчайшая пыль, попавшая ей в горло, вызвала кашель. Леди Хинтон и Мэри вскрикнули.
Оказалось, это Мадлен открывала коробку пудры и рассыпала ее, - так трудно было рассчитать свои движения в этом необычайном мире. Пудра, как молочное облако, мгновенно наполнила всю комнату. Струи циркулирующего воздуха быстро разнесли это облако и в другие каюты. Вся ракета словно наполнилась лондонским туманом. Отовсюду слышался судорожный кашель. Пришлось весь воздух при помощи вентиляторов пропустить через фильтры, которые действовали так исправно, что вскоре вся ракета была очищена от пыли.
Волнение улеглось, и все с нетерпением ожидали завтрака. Но завтрак заставлял себя ждать.
Для Жака и его кухни, по постановлению общего собрания «акционеров», была отведена каюта, смежная с кают-компанией. Туда и были перенесены все кухонные принадлежности.
Проголодавшиеся пассажиры, потеряв терпение, отправились в кухню разузнать, почему не подают завтрак. В кухне уже толпилось довольно много народу: повар Маршаля китаец Жак, Мэри, которая готовила для леди Хинтон, для Эллен, епископа и Блоттона; Амели, взявшая на себя заботу о столе отца. Марта Текер. Любопытствующие пассажиры наполнили коридор, заглядывали в кухню. Там творилось нечто невероятное. В воздухе, плавали тарелки, кастрюли, ложки. Жак ловил их, пытаясь поставить на ящик, но они, словно играя с ним, ускользали из рук, разлетались; тарелки разбивались, и осколки плавали в воздухе, носились по кухне, отталкиваясь от стенок и людей.
Жак, отчаявшись привести посуду к повиновению, попытался зажечь захваченную с собой спиртовку. Повар зажигал спичку за спичкой. Они зажигались, но тотчас гасли. Наконец он сложил сразу несколько спичек, зажег их и подвел пламя прямо к горелке спиртовки. Спирт вспыхнул, но тотчас погас.
- Спички отсырели, и спирт отсырел, - сказал он по-французски, с небольшим акцентом.
- Спички в порядке, и спирт в порядке, - возразил появившийся Цандер. - Но пламя не может гореть в условиях невесомости. При всяком горении или окислении происходит поглощение кислорода и выделение негорючих газов - углекислоты, водяного пара. В условиях невесомости эти продукты горения не могут удаляться сами собой, как на Земле, вследствие своей легкости и первоначальной высокой температуры. Здесь они окружают пламя, создают вокруг него оболочку, прекращающую доступ воздуха, и пламя гаснет.
- Неужто же мы обречены на то, чтобы пить холодную воду? - спросил Стормер.
- Можно готовить на электрической плите; она, вероятно, запасена мистером Цандером, - догадался Пинч.
- Вы правы, - ответил Цандер. - Но бьюсь об заклад, что вы не вскипятите здесь вашего чайника и на электрической плите. Вы уж позвольте вас сегодня помучить. Вам самим необходимо убедиться на опыте во всем, иначе вы будете капризничать и требовать от меня невозможного. Поставьте чайник на плиту, вот она.
Жак сбегал за водой в кормовую каюту, - в кухне ее невозможно было бы налить в чайник, так как в середине ракеты центробежная сила почти не действовала.
Чайник осторожно, чтобы он не «улетел», поставили на плиту.
Прошло пять, десять, пятнадцать долгих минут - ни малейшего признака кипения.
- В чем же дело? Мы хотим чаю, а не физических опытов, - сказал уже с раздражением Стормер.
- А дело в том, - спокойно отвечал Цандер, - что вода не может закипеть до тех пор, пока все ее частицы не перемешаются. Как происходит кипение на Земле? Те слои воды, которые находятся внизу и соприкасаются с горячим дном чайника, расширяются, становятся легче и вытесняются вверх. Верхние же, холодные и потому более тяжелые слои воды опускаются на дно, чтобы, нагревшись, в свою очередь подняться. Так продолжается до тех пор, пока вся вода не нагреется до ста градусов. Тогда чайник закипает. Но здесь нет земного притяжения, которое заставляло бы более холодные, верхние, тяжелые слои воды опускаться вниз. Перемешивания не происходит, и вода нагревается крайне медленно - теплопроводностью.
- А жарить на сковородке здесь можно? - спросил Стормер, любивший бифштекс. Он захватил с собою банки с консервами.
- Попробуем, - ответил Цандер. Он заставил Жака положить на сковородку кусок масла, поверх него - консервированного мяса и поставить все это на электрическую плиту. Как только масло внизу подтаяло и начало превращаться в пар, упругие пары масла подбросили кусок мяса к «потолку».
Желтое лицо китайца посерело.
- Я больше не могу быть поваром.
- Не отчаивайтесь, Жак, - ответил Цандер. - Дело не так уж плохо. Вам только придется привыкнуть к новым способам приготовления пищи.
И Цандер начал объяснять, как готовить «по-небесному». Он показал специальные кастрюли, в которых имелись вращающиеся лопасти, как в машинах «мокрой флотации». Эти лопасти, приводимые в действие электричеством, все время перемешивали воду в кастрюле, и вода быстро закипала. Показал особые сковороды с крышками, в которых можно было готовить блюда, не опасаясь того, что бифштекс и яичница окажутся на «потолке».
Цандер не напрасно промучил голодом своих пассажиров. Теперь он предъявил им свои требования: едва ли кто-нибудь станет возражать.
- Все это, как видите, не так страшно. Но если вы хотите иметь завтрак и обед вовремя, вы должны примириться с некоторыми особыми требованиями. Вы сами видели и могли убедиться в том, что готовить в условиях невесомости не легко, даже имея специально приспособленное оборудование. Если кухня останется здесь, рядом с кают-компанией, то есть в среде постоянного отсутствия тяжести, то Жаку придется тратить слишком много времени на ловлю летающих по воздуху кастрюль и тарелок. Правда, он будет меньше бить посуду. Но это не меняет дела. Мыть же посуду здесь совершенно неудобно. Поэтому я предлагаю перенести кухню в каюту, смежную с каютой Ганса. Вот все, что я могу сделать, чтобы не беспокоить и не переселять леди Хинтон. Вы согласны, господа?
Ничего больше не оставалось, как согласиться.
За первым предложением последовало второе - более серьезное. Цандер заявил, что обслуживание пассажиров должно быть реорганизовано. Делать из маленькой каюты общую кухню нецелесообразно - люди будут лишь мешать друг другу. Это первое. Второе: на ракете должно быть проведено распределение труда. Цандер не может согласиться с тем, чтобы он сам, Ганс и Винклер тратили время на изготовление пищи. У них слишком много другой, более важной работы. Поэтому Цандер предложил сделать Жака коком, обслуживающим всех пассажиров и команду «ковчега». Мэри будет занята уборкой всех кают и помещений ракеты. Стирать, гладить будет Жак на стиральных машинах, в этом ему поможет Мэри. Доступ в кухню разрешается только Жаку, Мэри и миссис Текер, имеющей грудного ребенка. Маршаль был возмущен такой расстановкой. Этот инженеришка счел нужным раньше переговорить с каким-то поваром, китайцем, а.., не с его хозяином.
- А-а-а, хь.., хья возражаю. Слуга мой. Я внес за него паевые и к-купил место. У-меня режим, диета... Он готовит мне специальные блюда. Я не согласен...
- Очень сожалею об этом, но придется, видимо, не посчитаться с вашим желанием.
Это было уже открытым вызовом. Маршаль посинел от невероятного усилия побороть препоны своей речи и отчитать Цандера как следует. Ведь он должен был, невзирая на свою «межпланетность», защищать ни много, ни мало, как традиционный принцип частной собственности, ибо на Жака он смотрел как на принадлежащую ему вещь. Сегодня у него отнимут Жака, завтра потребуют его личный багаж, послезавтра еще заставят, чего доброго, работать... Неужели Стормер этого не понимает?
Когда в каюте было убрано, леди Хинтон уселась в кресло поудобнее. По одну ее сторону уселся епископ, по другую - Эллен. Обстановка так напоминала Землю и все же была совершенно иной.
- Не кажется ли вам, мой добрый друг, - сказала она, обращаясь к епископу, - что они все-таки засадили нас в летающую тюрьму?..

4. ПЛЕННИКИ МАШИНЫ

После завтрака часть пассажиров собралась в кают-компании. Туда же явился и Цандер. Все посмотрели на него с опаской. Капитан был слишком занятым человеком, чтобы приходить сюда просто поболтать. Очевидно, у него какие-нибудь новые идеи.
- Десять часов утра. Как поздно сегодня я позавтракал! - сказал Стормер, взглянув на свои золотые часы.
- По часам Стормер-сити, - заметил Цандер.
- Что вы хотите этим сказать? - спросил Стормер.
- То, что ваши часы теперь не будут согласоваться с земными. Да ведь и на Земле не везде одинаковое время. В Америке, в Стормер-сити, сейчас около десяти часов утра, на противоположном пункте земного шара - десять вечера, в третьем месте - иное время. Земля вращается, мы летим. Какой же пункт Земли вы предполагаете избрать для определения времени здесь, на ракете? Все это условно, относительно.
- Как же мы будем определять дни, часы?
- Наш организм привык к смене дня и ночи, отдыха и бодрствования. Поэтому будем пока считать по-земному: двенадцать часов для дня и столько же для ночи.
- Придется вести наше летосчисление с момента отлета? - спросил Стормер.
- Совершенно верно. Нам придется вести условное время и летосчисление.
Неожиданно раздался взрыв и крик повара. Цандер пошел на кухню. Когда он вернулся, Стормер спросил:
- Что случилось?
- У Жака взорвался герметический бак для кипячения воды. Хорошо, что в этот момент он вышел из кухни, иначе его обварило бы паром. Придется еще проинструктировать нашего кока.
- А мистер Пинч уже решил, что мы столкнулись с метеором.
- Вероятность, равная нулю, - ответил Цандер. - В самых густых потоках метеоров, например в Леонидах, крупинки рассеяны так, что один метеор отстоит от другого в среднем на сто километров. Можно подсчитать, что в среднем ракета должна странствовать пятьсот лет, прежде чем встретит хоть один метеор. Простите, но я больше не имею времени беседовать об этом с вами и хотел бы поговорить сейчас о другом важном деле...
Все насторожились.
- Путешествие в ракетном корабле для пассажира в конце концов скучная вещь, - начал Цандер издалека. - Все то же небо и те же звезды. Необходимо чем-то заполнить ваше время, иначе оно будет для вас ползти слишком медленно...
- На это мы не обижаемся. После горячки земных дел отдохнуть даже необходимо, - поспешил ответить Стормер, подумав: «Вот он куда клонит! Дело идет к трудовой повинности. Не для того я выбросил миллионы и полетел на этом корабле, чтобы поступить в батраки к Цандеру».
Догадался и Маршаль.
- У-у м-меня язва... Я инвалид.
- А у меня одышка, подагра, склероз сердца, - поспешил застраховать себя еще раз Стормер.
- Я полагаю, что каждому из вас найдется такое дело, которое ни в коем случае не отзовется на вашем здоровье, - ответил Цандер. - Ведь на Земле с вашими болезнями вы довольно интенсивно работали. Работа, которую я предложу вам, будет гораздо легче. Она не потребует ни нервного, ни слишком большого умственного напряжения. Работа неутомительная даже для инвалидов.
- Отказываюсь! Принципиально!
- Может быть, барон, вы принципиально откажетесь и есть? - спросил Цандер.
- Что за нелепый вопрос? Прр-продуктами мы как будто обеспечены?
- На сколько времени? И сколько времени продлится наше путешествие? Этого никто не может сказать.
- Н-но вы же сами говорили, что можете заставить течь события на Земле с большой скоростью. Быть может, за два наших ракетных месяца от врагов наших останется пепел и мы вернемся на Землю?..
- Я еще не закончил регулировку моего двигателя с внутриатомной энергией. Нам необходимо подумать о будущем - об устройстве круговорота веществ, который обеспечил бы наше питание на неопределенно долгий срок. Не напрасно же мы взяли с собой в разобранном виде оранжерею. Кроме того, нам необходимо установить солнечный двигатель, телескоп. Работы много, и нам с Гансом Фингером и Винклером не справиться одним.
- Недостает того, чтобы я полез на крышу огород разводить! - запальчиво сказал Стормер.
- Это сделают другие, более молодые и сильные, - ответил Цандер. - Но вы прекрасно можете приглядывать за оранжереей, за работой некоторых аппаратов, делать записи, даже кое-какие подсчеты. Словом, я дам вам определенные задания, расписание работ и расписание вашего рабочего дня.
- Продолжительность рабочего дня, отпуска, размер заработной платы, быть может, и штрафы за прогулы? - спросил Стормер. Цандер пожал плечами и ответил:
- Я полагаю, что имею дело со взрослыми людьми. Подумайте, господа, и сегодня дайте мне ответ. Я не хочу принуждать вас, но и не стану отказываться от своего предложения.
Он вышел.
Все сидели озадаченные, поглядывая друг на друга.
- Мы ему покажем, как командовать нами! - хорохорился Пинч.
- Да, положение необходимо изменить, - проворчал Стормер. - Почему, собственно, Цандер взял на себя роль какого-то диктатора? Ну, он капитан, допустим. Но разве мы не путешествовали в доброе старое время на океанских пароходах? Разве мы не знаем прав капитана? Нам необходимо подумать о форме правления, так сказать. Необходима верховная власть, которая решила бы всяческие вопросы и конфликты. Почему бы мне, например, не быть президентом?..
- Хь.., или мне?
- Или избрать леди Хинтон королевой, а нас - ее министрами? - с улыбкой предложил Блоттон.
- Не то! Не так! Не в том дело! - неожиданно, как всегда, заговорил Шнирер. - Вы сейчас ищете выхода, но не находите и не найдете его. Вы обвиняете Цандера в узурпации власти. Но дело не только в нем. Дело в машине! Она - бог, поработивший нас, а Цандер только верховный жрец ее. С тех пор как вы вступили на это чудовище, эту летящую машину, вы стали ее рабами. Она заставит вас работать на нее, служить ей. Мы ворочаемся, как черви, в ее брюхе...
- Как Иона во чреве китовом, - сострил Стормер.
- Машина калечила людей на Земле и будет калечить теперь вас, если вы не истребите ее, когда прилетите на новую землю.
- Ну, на новой земле мы сможем заставить работать возле машин других, как делали это и на старой Пусть работают Цандеры, Гансы, Винклеры, Мэри, Жаки и их потомки. А мы будем и там получать те выгоды, которые дают машины и которых я ни за что не стану отрицать, - возразил Стормер.
- О бездна непонимания! - фальцетом закричал Шнирер. - Да неужели вы до сих пор не понимаете, что машины угрожают не только тем, кто ходит возле них? Машины порождают рабочих, рабочие несут с собой революцию, а революции уничтожат всех вас. Всякая машина уже чревата вашей смертью, вашим уничтожением. Понимаете?
- Что же вы предлагаете сделать?
- Долой машины! Долой это исчадие ада, эти чудовища, несущие нам смерть! Ближе к природе, к естественной жизни первобытных людей! Только одна природа может сделать людей истинно свободными и равными.
- С-сейчас нужно одно: немедленно объявить протест, пойти к Цандеру и сказать, что мы н-не будем работать! Мы пассажиры, а не слуги! Пусть об этом не забывает Цандер. Мы построили этот «ковчег», он наша собственность, и мы будем на нем хозяевами, а не чернорабочими. Так и передайте Цандеру, мистер Пинч. Идите же!..

5. О ПЛОХО УСТРОЕННОМ КОСМОСЕ, ОБ ОТНОСИТЕЛЬНОМ ДВИЖЕНИИ И О ПРОЧИХ ВЕЩАХ

Однажды после утреннего чая Пинч, обращаясь к Цандеру, сказал:
- Когда же мы будем устанавливать зеркальный телескоп? Пора нам совершить вылазку из ракеты..
- Хотя бы сегодня, - ответил Цандер. - Вы пристегнете к телу портативные ракеты, но не будете пускать их в ход, пока я не выйду к вам вместе с Винклером. Нам надо еще окончить осмотр мотора. Ганс, вы можете отправляться на установку. Мы справимся без вас. Итак, для начала пять следопытов отправляются исследовать мировое пространство и устанавливать телескоп, - улыбаясь, сказал Цандер.
- Наденем эфиролазные костюмы, возьмем часть зеркал - и в путь! - воскликнул Пинч.
Спроектированный Цандером зеркальный телескоп был самым совершенным и оригинальным в мире рефлектором не только по конструкции, но и по материалам. Огромное зеркало в несколько десятков метров диаметром должно собираться в безвоздушном пространстве из отдельных полированных металлических листов. Зеркало устанавливается на расстоянии нескольких сот метров от ракеты - фокусное расстояние - и должно соединяться с нею легкими, тонкими трубами, при помощи которых астроном, сидящий в ракете и производящий наблюдения над различными светилами, может поворачивать свой объектив на требуемый угол.
Так межпланетные беглецы вооружались инструментами, которые давали им возможность еще больше расширить пределы видимого мира.
Это оригинальное сооружение обладало, однако, недостатком: при ускорении или торможении зеркало необходимо было убирать, иначе оно могло разлететься в куски.
Через четверть часа Блоттон, Амели, Мадлен и Пинч, готовые в путь, собрались в люке небольшой камеры, которая едва вмещала их. Громоздкие, неуклюжие и тяжелые на земле костюмы их здесь оказались чрезвычайно удобными и легкими. В руках все держали части зеркала. На плечах путников были прикреплены портативные ракеты в виде ранца К поясу подвешены диски вращения. Шлемы связаны телефонными проводами, чтобы люди могли разговаривать друг с другом. Кроме того, у каждого на поясе висел большой моток тонкой стальной проволоки. Цандер настоял на том, чтобы эфиролазы прикрепили себя этой проволокой к обшивке звездолета. Он лично осмотрел костюмы, проверил исправность приборов, подающих кислород и приводящих в действие портативные ракеты, и кивнул головой: они уже не могли слышать его.

Винклер запер тяжелую толстую внутреннюю дверь камеры. Загудел мотор вакуум-насоса. По мере того как атмосферное давление в камере уменьшалось, костюмы путников под влиянием внутреннего давления в две трети атмосферы расширялись. Но это расширение шло до известного предела: костюмы имели, кроме нескольких слоев мягкой термоизоляционной прокладки, слой частой металлической сетки, которая играла двойную роль: нагреваясь от аккумулятора, она отепляла костюмы изнутри и вместе с тем увеличивала механическую прочность ткани. Четыре вздувшиеся фигуры действительно казались жителями неведомой планеты.
Когда вакуумметр показал, что в люке осталось менее тысячной доли атмосферного давления, Фингер открыл двойную внешнюю круглую дверь.
Один за другим «эфиролазы» вылезли из ракеты и прикрепили к петлям на ее поверхности концы своих проволок. Фингер первый оттолкнулся ногой от звездолета и устремился в пространство. Следом за ним попрыгали «вниз головой» другие. Он уже начинал разбираться (помогли упражнения в Стормер-сити) в ощущениях этого нового мира.
Мускулы ног действовали, как пружина, оттолкнув не только путников от ракеты, но и ракету от путников; но так как масса ракеты во много раз превышала массу человеческого тела, то удар по ракете произвел ничтожнейшее изменение в ее движении, тогда как путники оттолкнулись с заметной скоростью, причем всем казалось, что не они отделились от ракеты, а ракета была отброшена от них движением ноги, они же остались на месте. Фингер смотрел на ракету. Она постепенно уменьшалась в размерах, удаляясь от них. А все-таки она от них или они от нее? Фингер основательно продумал закон относительного движения. Он знал, что для них улетает ракета, для сидящих в ракете - улетают они, и оба утверждения правильны - каждое для своего наблюдателя.
Теперь каждый из спутников сделался самостоятельным небесным телом со своим собственным движением, траекторией полета. На эти новые небесные тела распространялись все законы небесной механики.
Летят они или стоят на месте? И если летят, то куда? Вверх? Вниз? Здесь не было ни верха, ни низа. Ракета оставалась под ногами - значит, они летят «вверх». Но сияющий шар Земли плыл в мировом пространстве над головой. Значит, они летят на Землю, то есть падают «вниз». А в отношении звезд? От миллионов далеких звезд они удалялись, к миллионам - приближались под всевозможнейшими углами. Если же зажмуриться, то кажется, что вообще нет никакого движения. Равномерное и прямолинейное движение неотличимо от неподвижности - так, кажется, утверждал Галилей?..
Сколько раз он продумывал это, летая «теоретически» еще в Стормер-сити, и вот теперь, когда он в действительности находится «среди звезд», он постигает на практике относительность движения.
Телефоны молчат. Люди слишком подавлены, ошеломлены, чтобы говорить.
Человек и космос! Никогда еще не стояли они так близко «лицом к лицу». Ничтожные пылинки мироздания, они обладали всемогущим умом, умелыми руками, которые подняли их к звездам... Маленькие, нелепые фигурки копошились в океане вселенной.
Это был мир вечного молчания, полной, абсолютной тишины и холода. Здесь беззвучен громовой грохот всех ракетных дюз. Здесь нет ни ветров, ни облаков, ни дождей, ни туманов, ни перемен температуры, нет «погоды», нет смены дня и ночи, времен года...
И что удивительнее всего, вселенная поражала не своей грандиозностью, а только необычайностью.
«Эфиролазам» казалось, что они находятся в центре шара, окрашенного в глубокий черный цвет. Млечный Путь опоясывал всю сферу, разделяя ее на две половины. Звезды - пылинки, крупинки - сияли, не мигая, изумрудами, аметистами, алмазами, рубинами, топазами. Бледным холодным светом светились Плеяды, четко выделявшиеся на темном фоне. Вверху виднелся земной шар, и возле него - Луна. Земля была на четверть затемнена. На освещенной стороне выделялись знакомые очертания Африки. Справа пылало Солнце; свет его был ослепительно ярок.
- Созвездия имели тот же самый знакомый «земной» вид. Так же раскинулась по небу Большая Медведица, такие же очертания, как с Земли, имели Кассиопея, Андромеда, Пегас, Персей, Орион. Однако здесь были сразу видны созвездия и южного и северного полушарий Земли.
- Сэр, не можете ли вы ущипнуть меня за руку? - первым нарушил молчание Пинч, пользуясь своим телефоном. - Скажите мне: это сон или действительность?
- Забавная действительность! - сказал Генри.
- А мне кажется, что это неостроумный сон. Я не знаю, кто придумывает наши сны или они сами придумываются, но только эта выдумка неудачна.
- Советую вам, мистер Пинч, придумать космос получше. Вы на этом хорошо можете заработать! - сказала Амели.
- Эх, что сейчас делается на Пиккадилли?.. Вот там освещение, не космосу чета! Там ночью светлее, чем здесь днем!
Амели и Мадлен испуганно жались к обшивке ракеты. Обе кисло улыбались.
- Потребуйте из кассы деньги обратно, - сказала Мадлен. - Хотя вы правы. Мне также не нравится этот космос, как вы его зовете. Странно, что название прекрасного мыла, которым я всегда моюсь, присвоили этому мрачному месту. Оно не стоит того. Правда, здесь очень много звезд, гораздо больше, чем на небе Земли. Нет. Я не променяла бы этот космос на витрину парижского ювелира. И потом здесь так пусто, неуютно, мертво. В этом я также согласна с вами... Рауль, черноглазый поэт, показал мне созвездия Ориона и Большой Медведицы, - других я не знаю. И вот теперь я смотрю на них, как на знакомых земляков, с которыми неожиданно встретилась в далеких краях... Милый Рауль, ау! Где ты? Знаешь ли ты, что твоя Мадлен в черной берлоге той самой Медведицы, на которую ты мне указывал? Я так близка от нее, что могу пожать ей лапу.
- Неужели, фрейлейн, ваша рука имеет длину в сотни биллионов километров?. - спросил Ганс. Ему хотелось сказать другое: «Неужели человеческий гений потребовалось затратить на то, чтобы поднять к звездам земную пошлость?» Ганс огляделся.
- Как обманывают нас чувства! Полная иллюзия шара, но знаешь, что никакого шара, предела нет, - сказал Пинч.
- И чтобы промчаться от края до края нашей Галактики с быстротою света, потребуется больше тридцати тысяч лет. А ведь мы видим и другие галактики! - заметил Фингер. Он уже основательно знал астрономию.
- Вы, мосье Фингер, сказали: «за нашей Галактикой». Разве мы видим не весь мир? - спросила Мадлен.
- Я уже сказал, - начал Фингер, - что надо лететь со скоростью света более тридцати тысяч лет, чтобы пролететь нашу Галактическую систему - систему Млечного Пути. Галактика - это скопление тридцати миллиардов солнц. Полагаю, что Пиккадилли не обладает таким количеством лампочек? Вся эта громада имеет общее вращение. Это Малая вселенная. Во внешней ее части расположены системы шаровых звездных куч - сотни, тысячи миллионов солнц в каждой. Дальше - на расстоянии миллионов световых лет - лежат другие млечные пути, другие галактики - вселенские острова. Число этих островов, подсчитанных астрономами, свыше миллиона. Свыше миллиона галактик, и десятки миллиардов солнц в каждой. Они, скопляясь, образуют «облака галактик». Это высшее из известных нам в настоящее время структурных образований вселенной. Совокупность облаков - галактик - составляет Метагалактическую систему. И, быть может, все это вместе входит составной частью в какую-то еще большую единицу мироздания, которую трудно даже себе вообразить.
- Довольно! Перестаньте, - взмолилась Мадлен. - Ваша Метавселенная - вроде детской игрушки, деревянных яиц, вкладывающихся друг в друга.
«Удивительная природная способность опошлять любую идею, - подумал Ганс. - Стоило тратить порох!» Он продолжал:
- А между тем космос - это вечное движение, вечное созидание и разрушение. Вертятся спутники и обращающиеся вокруг планет, планеты - вокруг своей оси, вокруг Солнца, вертится Солнце и со скоростью миллиона километров в год летит само по направлению к созвездиям Лиры и Геркулеса. Как приводные ремни, снуют кометы, мчатся туманности, метеоры, космическая пыль пронизывает мировые пространства во всех направлениях.
- Миленький, вы говорите сейчас точь-в-точь как Рауль, черноглазый поэт! - воскликнула Мадлен. - Непонятно, но восхитительно... - И, по капризным законам своей «логики», она задала неожиданный вопрос:
- А правда ли, что, когда падает звезда, кто-нибудь умирает.
- Правда, - с улыбкой ответил Фингер. - Вот расчет: на Земле каждую секунду умирает не менее двух человек. Падение же звезды длится примерно полсекунды.
Мадлен была несколько разочарована таким статистическим объяснением мистического поверья.
- По милости судьбы, мы еще живы, - сказал Пинч, - хотя и вознесены, как Илья, на небо. Будем же жить, а жить - это двигаться! Мы теперь «небесные тела» и потому не должны отставать от своих светящихся собратьев. Мисс Амели, хотите, я докажу вам, что этот космос по крайней мере может вращаться, и даже очень быстро?
- Вы? - изумилась Амели.
- Да, я! - гордо ответил Пинч. - Архимеду не хватало рычага, чтобы повернуть Землю, а я заставлю волчком вертеться всю вселенную без всякого рычага, при помощи нашего диска.
- Я не предполагала у вас такой эрудиции...
- Очень жаль! Пинч много знает, да помалкивает, - хвастливо заявил он. - Птолемей считал Землю центром вселенной. Теперь каждый из нас станет таким центром, вокруг которого будет вращаться вся вселенная. Алло! Смотрите. Делайте то же, что и я.

Предыдущая страница 10 Следующая страница


11 Александр Беляев

Он взял диск, пристегнутый к поясу, освободил его от ремня и, сжав ладонями, как тарелку, придал ему вращательное движение. Все последовали его примеру, поняв его мысль: «Действие равно противодействию». Вращение диска в одну сторону заставило вращаться тела Пинча и его спутников в другую. Но им казалось, что сфера начала обращаться вокруг них. И чем быстрее вращался диск, тем быстрее обращалась вокруг них сфера. Солнце описывало по небу полный круг, то заходя за спину, то появляясь перед ними.
- Теперь заставим вертеться космос иначе! - командовал Пинч с таким видом, словно он и в самом деле нашел средство «крутить» этот космос, словно камешек, привязанный к нитке. Остановив диск, Пинч повернул его, поставив ребром к груди, и вновь придал диску вращательное движение. На этот раз сфера начала обращаться вокруг них сверху вниз. Теперь Солнце скрывалось у них над головой и всходило под ногами.
- Это получше Иисуса Навина, остановившего Солнце! - говорил Пинч. - Теперь космос в наших руках. Мы можем делать с ним, что хотим, так же как и со временем. Мы можем удлинять наши сутки, наш год или укорачивать их по собственному желанию.
- Действительно, все это забавно! - сказал Блоттон. - Но ведь это не больше чем иллюзия, обман наших чувств. Не может же в самом деле вселенная обращаться вокруг нас! Ведь действительное-то, истинное движение происходит с нами, а не с ней!
- Вопрос не так прост, как он вам кажется, - возразил Фингер. - Не забывайте, что всякое движение относительно. Тело может двигаться только относительно другого тела. То, что вы называете действительным движением тела, взятым «само по себе», вообще в природе не существует. И мы с таким же правом можем сказать, что небесная сфера обращается вокруг нас, а мы пребываем в неподвижности, как и наоборот.
- Хорошо, допустим такой случай. Вы вращаете свой диск вправо, я влево. Мистер Пинч - сверху вниз, фрейлейн Амели - снизу вверх. Очевидно, для каждого из нас сфера будет обращаться по-разному. Не может же сфера в один и тот же момент иметь несколько и даже противоположных друг другу движений!
- Сфера и не будет иметь их. Относительно каждого из нас она будет иметь только одно движение. Другой не увидит его, для другого оно и не будет существовать.
- Признаюсь, это превышает мое понимание! - отметил Блоттон.
- Только потому, что вы не привыкли к иному мышлению. Закон относительного движения...
- Пощадите! - вмешался Пинч.
- Однако в астрономических разговорах по телефону мы совершенно забыли о цели нашей вылазки, - сказал Блоттон. - Пора приниматься за дело.
План работ отличался такой же оригинальностью, как и сам телескоп. Первой задачей участников вылазки было собрать части, установить их на определенном расстоянии от ракеты и.., вернуться в ракету, оставив в мировом пространстве зеркало, не прикрепленное к ракете. В прикреплении не было нужды: части зеркала и ракета имели одинаковую скорость и сохраняли неизменное взаимное расстояние.
Нельзя сказать, чтобы работа спорилась на первых порах. Части зеркала были прикреплены у поясов. Приходилось держаться друг возле друга, осторожно брать механическими пальцами части зеркала, соединять и скреплять их заготовленными креплениями. Цандер использовал богатый опыт хирургов, специалистов протезного дела, для изготовления своеобразных рук у эфиролазных костюмов.
Изобретательский талант помог Цандеру блестяще разрешить задачу. Он пошел дальше хирургов-протезистов и создал великолепный аппарат, дававший возможность легко и быстро управлять движением механических пальцев, которые могли сжиматься, разжиматься, отклоняться в сторону и назад под такими углами, которые недоступны для живых человеческих пальцев.
Путешественники, участники вылазки, еще в ракете освоились с механизмом управления. Но все же работа при помощи искусственных пальцев требовала большого внимания. Иногда кто-нибудь делал неосторожное движение, нажимал не на ту тягу, - механический палец неожиданно складывался или резко поворачивался, и кусок зеркала рисковал «улететь» в мировое пространство.
Часа через два - по земному времени - работа уже близилась к концу. Ганс скрепил все части, кроме одной, находившейся у Делькро. Мадлен «стояла» возле Ганса, держа часть зеркала в руках. По неосторожности она прижала зеркало к груди и надавила на рычаг, приводящий в действие дюзы портативной реактивной ракеты. Произошел взрыв, которого, конечно, никто не слыхал. Ганс повернулся к Мадлен, чтобы взять зеркало, но на ее месте он увидел только легкое облачко мгновенно разлетевшегося дыма. Ганс, напряженно разыскивая глазами Делькро, быстро сообщил по телефону спутникам о случившемся. Надо было принимать срочные меры спасения, пустив в ход портативные ракеты. Ганс быстро отцепил проволоку, соединявшую его со звездолетом, и, нажав кнопку на груди, заставил действовать дюзу своего ракетного прибора-ранца. Пинч и Блоттон сделали то же. Их рвануло в разные стороны. У Пинча было такое ощущение, словно он получил в спину сильнейший пинок. Он завертелся кубарем.
- Черт подери того, кто вложил в ранец-ракету такой заряд! Им можно убить слона! - бранился Пинч, кувыркаясь в эфире. Он почувствовал новый толчок и полетел медленнее. - Это еще что?.. Столкновение с мировым телом? Но я, кажется, жив...
- Алло! Алло, Фингер!.. Алло, Блоттон!.. Никто не отвечал.
- Ах, вот в чем дело - порвался телефонный провод! Однако надо прекратить это кувыркание...
Сделать это оказалось нелегко. Продолжая стремительно летать и кувыркаться, он увидел сбоку так же кувыркавшегося Фингера и - правее - Блоттона. Наконец ему удалось приостановить вращательное движение поперек своего тела. Теперь он летел «стоя».
Мадлен нигде не было видно. Она успела отлететь очень далеко. Блоттон и Фингер, пустив в ход диски, также перестали кувыркаться.
«Мы движемся гораздо быстрее Делькро и, конечно, догоним ее, если только найдем. Но разве просто разыскать пылинку в необъятном пространстве?.. А что делает Амели?..» Осторожно повернувшись при помощи диска назад, Пинч увидел едва заметную точку. Эта точка как будто медленно приближалась к ракете.
"Амели сделала лучшее, чем могла, - подумал Пинч. - Она благоразумно пробирается по проволоке к «ковчегу».
Но в тот же момент Пинч увидал, как возле черной точки блеснула огненная полоса, и точка быстро понеслась в сторону. «Этого еще не хватало! Теперь придется искать двоих!..» Но кого из двух? Пинч не раздумывал. К Амели он был неравнодушен. Притом на спасение Делькро летят уже двое, а отлет Амели заметил он один. И Пинч начал нажимать кнопки, пуская в ход боковые дюзы, чтобы изменить направление своего движения.
Увы, у него не было практики в обращении с этим снарядом, он не мог еще управлять своим полетом. Его бросало из стороны в сторону, как пиротехническую шутиху. Зигзагами бороздил он небесное пространство, ничуть не приближаясь к цели.
«Этак, пожалуй, и сам не доберешься до ракеты! - думал он. - Веселая штука - умереть между звездами. Горючее кончится, и я обращусь в кусок льда. Но еще раньше истощится или замерзнет в баллоне кислород, и я умру от удушья... Бр... Лучше не думать о таких вещах... Но где Амели? Она, кажется, перестала стрелять. Огонька не видно. Теперь ее еще труднее найти...» Огонек снова блеснул и погас.
В тот же момент яркий свет ослепил Пинча. Пинч был не трус, но ему показалось, что откуда-то из недр мирового пространства неожиданно вынырнуло Солнце и двинулось на него.
«Какая-нибудь комета! Почему бы нет?..» Он похолодел от ужаса, ожидая неминуемого конца. Но в следующее же мгновение свет погас: это изменилось направление луча прожектора звездолета. Там наблюдали за ним и пришли на помощь.
Неожиданно справа от него, ослепив ярким светом, промчался огненный вихрь, оставив хвост дыма или пара.
Это была «спасательная шлюпка», сконструированная Цандером именно для таких случаев. Он предвидел все и обо всем позаботился. «Шлюпка» имела вид шара. Форма не имеет значения в безвоздушном пространстве, но шар был удобнее для полета; многочисленные дюзы на его поверхности давали возможность направлять «шлюпку» в любую сторону. Она заключала в себе значительный запас горючего и кислорода. «Шлюпка» была двухместная, причем сиденья располагались одно «вверху», другое - «внизу». Этим достигалась возможность наблюдать всю сферу. В «шлюпку» садились в эфиролазных костюмах.
Цандер и Винклер летели на помощь Мадлен. Сильный прожектор помогал разыскивать затерянное в мировом пространстве тело. И Цандеру удалось сделать это. Он нашел беглянку в стороне от направления полета «ковчега». Следом за Мадлен Цандер и Винклер «выловили» других «эфиролазов» и, привязав их к «шлюпке», доставили на ракету.
Когда все вернулись на звездолет и сняли костюмы, Мадлен закатила настоящую истерику. Придя в себя, она беспрестанно повторяла, прерывая речь рыданиями и всхлипами:
- Домой! На Землю! В Париж, в Париж!.. Я не хочу больше оставаться здесь! В Париж!..
- Вот что, - начал Цандер, когда волнение улеглось. - Мы учимся на опыте и на своих ошибках...
- Я была на волосок от смерти, - перебила его Мадлен. - Еще немного, и я упала бы на Солнце...
- Ну, не так скоро упали бы, мадемуазель, - возразил с улыбкой Цандер. - Даже если бы покинутая нами Земля начала вдруг падать на Солнце, то ей пришлось бы падать больше двух месяцев. Время достаточное, чтобы прийти к вам на помощь. Ближайшей опасностью для вас была возможность истощения запаса кислорода и аккумуляторов для согревания. Но ведь мы следили за вами и вовремя пришли на помощь. Все ваше несчастье заключалось в том, что вы повели себя в Мировом пространстве словно в море, не умея еще как следует плавать. Жить в ракете, в условиях невесомости, мы все уже привыкли. У нас появились навыки, которых не знают земные жители. Но Мировое пространство мы еще не покорили. Нам надо учиться. С завтрашнего дня мы открываем школу.., плавания в пустоте. Мы должны овладеть в совершенстве нашими портативными ракетами.
- Хорошо еще, что наш звездолет стоял на месте., - все еще не успокаивалась Мадлен, переживая свое приключение. - А если бы он летел! Он улетел бы так далеко, что вы не нашли бы меняли я бы задохнулась бы, замерзла, умерла от голода, сгорела... - И она начала всхлипывать.
- Вы ошибаетесь, - возразил Цандер. - Ракета наша летела со скоростью восемнадцати тысяч метров в секунду.
- Но ведь она же стояла, когда мы собирали зеркало!
- Да, если хотите, стояла. Закон относительного движения.
- Этот закон сведет меня с ума. И кто это выдумал его? Стояла - не стояла...
- «Выдумал» Галилей. И все это не так трудно понять, как вам кажется. Закон этот гласит, что не может быть безотносительного движения. Есть только движение одного тела по отношению к другому. Вы вышли из ракеты в Мировое пространство и находились возле нее. По отношению к вам ракета действительно стояла. Но относительно Земли она непрерывно летит с того самого момента, когда мы оставили Землю. И вы, находясь в ракете, летели вместе с нею. Понятно? Выйдя из ракеты, вы продолжали лететь по инерции с тою же скоростью и в том же направлении, что и ракета. И именно потому, что скорость полета и направления были одинаковыми, вам казалось, что и вы и ракета как бы висите неподвижно в пространстве.

6. И В НЕБЕ ПУТЕШЕСТВЕННИКИ ОСТАЮТСЯ САМИ СОБОЙ, УЗНАВ О НЕКОТОРЫХ ЗЕМНЫХ ДЕЛАХ

В тот же день вечером произошло большое событие. Цандер с помощью Ганса с большим трудом наладил работу радиостанции и, поставив в кают-компании экран телевизора и радиорупор, наладил связь с Землею. С волнением все обитатели «ковчега», собравшиеся в кают-компании, услышали в первый раз голос Пуччи.
- Алло! Алло! Говорит Земля!.. Алло, Цандер! Алло, Ганс! Говорит Земля. «А триста шестьдесят восемь», Стормер-сити. Говорит Пуччи!
Экран еще был безжизнен, но слова итальянца доносились вполне отчетливо - Алло, как вы меня слышите? Отвечайте, отвечайте! Я не слышу вас. Вы, вероятно, не можете нащупать мою радиостанцию направленным лучом? Ищите. Пока передаю новости. Телевизор будет работать, как только я получу по радио изображения.
- Новости-то? Новости?.. - шипел Стормер.
И он услышал эти новости.
«Положение в центральной Европе упрочилось.., хотя...»
- Она не скоро погибнет, эта проклятая советская...
- Тише! Внимание!..
«...Восстания рабочих, солдат и крестьян... Военные заводы поджигаются неизвестными людьми. Портятся железнодорожные пути. „Могикане“ приписывают это деятельности.., котор.., удалось организовать труд...» В радиопередаче произошел перерыв. Стормер, наклонившийся к диску репродуктора, шепотом выбранился и потряс кулаками.
- Да ну же, ну!..
Но когда радиопередача возобновилась, речь шла уже о положении в других странах. Войны, революции...

Черный диск замолчал. Началось обсуждение новостей. Пинч перечитывал свои записи. Он был опять в роли газетчика и очень сожалел о том, что все уже знают содержание его «газеты».
Каково же положение на Земле?
Мнения были разноречивы. Маршаль осторожно заметил, что в общем все осталось в таком же виде, как и в момент отлета. Стормер был оптимистичнее.
- Но вы забываете о Советах! Ведь это же новость колоссальной важности! Советы - узел мировых событий. А они близки к гибели. Для меня это ясно, как никогда. И мы скоро полетим обратно на Землю и сможем вернуться к своим делам. Обратите внимание: Англия накануне нового процветания. И мои акции, значит, поднимаются. Я хочу вам сделать одно предложение, барон. Я уверен, что и вы кое-что припрятали из своих богатств, хе-хе! Золотая руда в Венесуэле и Мексике. Я вам могу сейчас уступить часть акций. Это ничего не значит, что сейчас мы не можем совершать сделки за наличный расчет. Будем играть на мелок. Ха-ха. Идет?
Барон хмурился и, как ловкий политик, делал вид, что его совершенно не интересует предложение Стормера. Но его биржевая жилка уже была задета. В самом деле, он ничем не рискует. Л если они вернутся на Землю?..
- Игра.., именно игра, - сказал он небрежно. - Игра в биржевую игру...
- Ну, хотя бы от скуки, почему и не поиграть? А? Это гораздо интереснее, чем какие-то там лекции Цандера.
Так родилась в ракете «черная биржа».
Через несколько дней Пуччи добился передачи по радио изображения событий, происходивших на Земле.
Стормер угрюмо смотрел на экран телевизора: эпидемия банкротств продолжалась. Пустующие, разрушающиеся дворцы, покинутые города, закрытые фабрики, заводы с дворами, поросшими травой, ржавеющие в порту суда, железнодорожные пути с искривленными рельсами, стачки и стычки... Эти картины земной жизни были ему знакомы.
Не лучше были и сообщения:
«Эвард Харкинс - банкрот. Винцент Астор убит в собственном доме. Эдвард Ларриман покончил с собой...» Миллиардеры, «цвет нации», величайшие коммерсанты, со многими из которых Стормер был лично знаком и вел дела, уходили со сцены один за другим.
- Этот Пуччи, быть может, хороший инженер и ученый, - ворчал Стормер, - но он никуда не годный информатор и политик. Неужто на Земле нет ничего другого, кроме этих сообщений?
Глядя на быстро сменявшиеся картины, пассажиры ракеты уныло опускали головы, и невольные вздохи вырывались из груди.
Шнирер, как библейский пророк, снова произносил надобное слово над этой машинной «цивилизацией» и призывал к «естественному состоянию».
Но его не слушали. Думали о том, чем все это закончится. Игра на бирже шла вяло. Стормер подумывал о том, не прекратить ли эти удручающие «радиотелесеансы», и тем не менее первый оказывался возле небольшого экрана телевизора.
Оставалось одно утешение:
«Как хорошо мы сделали, что покинули Землю! Чем бы все это ни кончилось, а здесь мы в большей безопасности».
Два события заинтересовали пассажиров. Одно из них касалось близко самого Стормера.
Пуччи с некоторым опозданием передал по радио о событии, происшедшем в Англии незадолго перед отлетом и произведшем сенсацию во всей стране: гибель в огне одного из лучших дворцов, принадлежавшего мистеру Стормеру, вместе.., с ним самим.
На экране телевизора промелькнул кусок из кинофильма - пожар этого дворца, начавшийся с нижнего этажа. Огонь с необычайной быстротой охватил многоэтажное здание. На плоские крыши соседних домов опускались пожарные аэропланы и направляли на горящее здание мощные струи воды. Но здание горело, как стог сена.
На экране мелькали ужасающие картины: мечущиеся в окнах люди, обезумевшие от пламени, ищущие спасения и не находящие его.
Обгорелые трупы... Раскопки после пожара, и снова трупы...
Это было последнее преступление Стормера. Но об этом умышленном поджоге на Земле никто не знал. О, Стормер очень ловко инсценировал пожар и свою «гибель»! Нерон двадцатого века...
Когда к пожару было все готово, он поздно вечером пригласил к себе на совещание многочисленное общество коммерсантов, представился больным и заявил им в конце заседания, что сегодня всю ночь, несмотря на недомогание, будет работать в своем кабинете.
Ночью ему удалось незаметно уйти из квартиры. Затем он бежал на теплоходе в южные моря, а оттуда улетел в Стормер-сити. Все концы были хорошо спрятаны.
«Вместе с грандиозным дворцом, - передавал Пуччи сообщение газет, - погиб в огне пожара и его владелец, известный миллионер мистер Стормер, остававшийся в ту злополучную ночь у себя в кабинете. Тело его не опознано среди других трупов; большинство их совершенно обуглилось. В связи со смертью мистера Стормера судебными властями прекращены все дела, возбужденные против него. Что это за дела, говорить особенно не стоит. О мертвых - или хорошо, или ничего!» - так заканчивалась статья в газете.
Для Стормера самым важным было то, что дела о нем прекращены. Даже если он вернется на Землю - «по-земному» через несколько лет, - эти дела будут забыты за давностью. Их покроют иные события, иные злобы дня. Наконец, можно будет появиться и под новым именем.
Стормер принялся хохотать. Все вопросительно посмотрели на него. В глазах умного и хитрого Маршаля Стормер видел подозрение. Ну что же, не все ли равно? Стоит ли оправдываться и извиняться перед ними? Все равно не поверят. Но все же он сказал:
- Вы думаете, господа, что я виновник этого пожара и гибели тысяч людей? Уверяю вас, что пожар возник по.., неизвестной причине, совершенно неожиданно для меня. Меня спасло лишь то, что мне, как хозяину дома, сообщили о пожаре раньше других, в самом начале его возникновения, и я успел бежать.
Второе сообщение Пуччи касалось уже барона Маршаля де Терлонжа.
Банки открывают свои неприступные бронированные двери и сейфы перед восставшими. Им не потребовалось даже взрывать динамитом эти самые неприступные в мире крепости. Они входят свободно в глубокие подвалы с неисчерпаемыми золотыми россыпями. Они вскрывают стальные сейфы, они перебрасывают на своих грубых, мозолистых ладонях его, Маршаля, бриллианты, как горох. Они...
Но нет, он еще не совсем разорен. А клад, схороненный в горах Андорры? О, банкир - предусмотрительный человек и предвидел это - даже это невозможное, невероятное. Банкир улыбается. Его трудно перехитрить.
Но что это? Пуччи назвал имя Рибо, того самого Рибо, который помогал Маршалю прятать остатки своих сокровищ в горах.
"Алло. Синьор Рибо просит передать синьору Маршалю, - продолжает Пуччи свои сообщения, - нижеследующее письмо, полученное мною с большим опозданием стратопочтой. Алло, слушайте, барон:
"Любезный барон. Вы почтили меня своим доверием, и я оправдывал его, насколько мог.
Но обстоятельства изменились. Долг, честность, слово, обязательство людей нашего класса котируются сейчас на Земле не дороже любых акций, давно равных нулю.
Сегодняшний день - пока еще наш день. А завтра нас ждет наверняка гильотина. И я решил, что самое разумное - ваше золото, зарытое в Андорре, пустить в оборот, чтобы прожить по крайней мере с треском мой последний день. Да, мой милейший барон, я вырыл ваше золото, перебрался на Балканы и теперь сорю им, как потерявший надежда игрок.. Вино и женщины. Они отвлекают меня от горьких истин, дают минуты забвения. А это теперь самое дорогое, самое ценное...
Итак, скоро и я отправлюсь к спичечному, стальному и прочим королям в гости. Шлю вам последний привет.
Ваш Рибо".
- Хь-хь-хь.., э-э-э.., пр-пр.., прок-проклятие.., хь-хь-хь.., это.., грабеж. - Барон побурел, потом стал густо-лиловым, как удавленник.
- Сочувствую вашему несчастью, - сказал Стормер, пытаясь на своем лице изобразить искренность. - Ваше горе до некоторой степени.., и мое горе. Ведь я купил у вас на бирже немало акций. Увы, они теперь стоят меньше, чем когда-нибудь. Не отчаивайтесь, барон. У нас еще осталось кое-что, с чем можно будет начать дело после возвращения на Землю, - это наша голова. Пока она на плечах, ничто не потеряно. Начнем сначала. Никогда нельзя отчаиваться. Я продолжаю верить в то, что Советы погибнут.
- Коммунизм рожден капитализмом, рабочими, рабочие рождены машинами, машины рождены... - закаркал Шнирер. - Пока останется хоть одна машина, не будет мира на Земле. Машины переживут людей! Долой машины! Долой технику!
Поспорив и погоревав в душе, пассажиры разошлись по своим кабинам.
Через несколько дней Цандер приказал пассажирам провести ближайшую ночь в гидроамортизаторах, так как предполагал повторить опыты с новым реактивным двигателем.
На этот раз путникам при ускорении полета ракеты пришлось испытать довольно неприятные ощущения. Несмотря на то, что Цандер ускорял движение в несколько приемов, очень осторожно, «небольшими дозами», как он после объяснял, все пассажиры каждый раз, когда Цандер пускал в ход свой новый «атомный двигатель», испытывали во всем теле крайне тягостные ощущения. Мало помогала и вода стабилизатора - сердце билось замедленно, помрачалось сознание, - быть может, оттого, что кровь отливала от одних частей мозга и приливала к другим. Сам Цандер больше всего опасался этого затемнения сознания: если бы он совсем потерял сознание, все неминуемо погибли бы. И поэтому он всякий раз выключал двигатель, лежа в своем «гробу», как только чувствовал, что сам близок к обмороку.
Ракета двигалась в пространстве уже со скоростью почти ста тысяч километров в секунду - треть скорости света.
Цандер победил пространство. Теперь «ковчег» мог вылететь далеко за пределы солнечной системы. Достигнуть предельных скоростей, близких к скорости света, - вот что было целью Цандера.
Но Цандер все же не решался улетать слишком далеко от Солнца - источника жизни и тепла для людей и оранжерей: на расстоянии десяти миллиардов километров - за орбитой Плутона - Солнце стало всего лишь яркой звездой.
Венера, Земля, Марс остались позади. Ракета пересекла пояс астероидов, орбиты Юпитера и Сатурна. Сатурн со своими кольцами и девятью лунами находился в эти время довольно близко от «ковчега», и путники могли наблюдать это чудо солнечной системы. Кольца Сатурна, как и предполагали земные астрономы, оказались состоящими из многочисленных тел. Они кружили около планеты, и луны Сатурна были лишь наиболее крупными из этих бесчисленных спутников. Сатурн так заинтересовал Ганса, что он спросил Цандера, нельзя ли спуститься на поверхность планеты. Облака, покрывавшие Сатурн, свидетельствовали о наличии атмосферы. Сила тяжести на этой планете, несмотря на то, что Сатурн в семьсот двадцать раз больше Земли, мало отличалась от земной. Но Сатурн находится так далеко от Солнца, что получает почти в сто раз меньше света и тепла, чем Земля.
- Для земных жителей этого как будто маловато, - отвечал Цандер.
Ганс не сдавался.
- Сатурн получает в сто раз меньше света и тепла, и тем не менее его атмосфера не превратилась в лед, о чем говорит присутствие облаков. Значит, планета имеет еще большие запасы внутреннего тепла.
Против высадки на Сатурн, однако, возражали все пассажиры: помимо того что такая высадка сопряжена с риском, всякая остановка в пути замедляет течение времени на Земле.
Вопрос решил спектральный анализ, который произвел Цандер: атмосфера Сатурна оказалась состоящей из метана и аммиака... И ракетный корабль оставил позади великолепное светило с его необычайными кольцами.
Все дальше вперед! Орбиты Урана, Нептуна, Плутона.., конец солнечной системы. В своем полете Цандер ориентировался по Полярной звезде. При необычайной скорости корабля Цандеру приходилось определять величину этой скорости при помощи оптического метода: по изменению спектра Полярной звезды определялась скорость полета, и, следовательно, пройденное расстояние.

7. КАК ОСРАМИЛАСЬ ЛЕДИ ХИНТОН

Через несколько «дней» путешественники заметили странное явление: «ночью» они часто просыпались на короткий срок и затем снова засыпали «Днем» же они начали мгновенно засыпать на несколько минут. Доктор Текер решил, что это реакция организма на необычные условия жизни на ракете.
- И в конце концов, быть может, мы превратимся в людей, которые совсем не спят? - спросил Блоттон.
- Не думаю, - ответил доктор.
Разговор этот был прерван странными звуками, похожими на маленькие взрывы: звуки доносились из кухни. Вслед за ними послышались восклицания повара.
- Опять у Жака взорвался какой-нибудь кипятильник, - сказал Стормер.
На этот раз «взорвался» не чайник, и не «взрыв» заставил вскрикнуть повара.
Он стоял над вскрытой коробкой консервов и нюхал ее.
- В чем дело, Жак? - спросил Цандер. Повар протянул консервную коробку:
- Стреляет. Плохо пахнет. Совершенно испорченные консервы.
- Ну что ж, вероятно, случайно попалась плохая коробка. Возьми другую.
Но и с другой, и с третьей, и с четвертой случилась такая же история. Как только Жак прорезал жесть коробки, слышался легкий взрыв, и из прореза с пеной и газом вылетала заливка.
Дело приобретало серьезный оборот. Консервы составляли главные запасы питания. Цандер приказал Жаку принести несколько невскрытых банок в кают-компанию. Затем он пригласил туда всех пассажиров и приказал Жаку вскрывать коробки.
Они «взрывались» одна за другой.
На каждой коробке была синяя этикетка с надписью:

КОНСЕРВНЫЙ ЗАВОД ХИНТОН, ЛОНДОН

Предыдущая страница 11 Следующая страница


Прыжок в ничто 12

«Владелица» завода была смущена. А раздраженный Стормер с обычной своей грубостью подносил каждую новую «выстрелившую» банку почти к самому носу леди Хинтон и говорил:
- Понюхайте. Как вам это нравится? Ваше производство...
- Не понимаю, как это могло случиться, - отвечала леди Хинтон. - Мои консервы славились своей доброкачественностью и широко раскупались не только в Англии, но и во многих государствах Европы.
- Я бы за них не дал и цента! - не унимался Стормер. - Думаю, что и на Венере больше не дадут. Но чем прикажете нам питаться...
- Позвольте, - вдруг ожила леди Хинтон, напряженно подумав. - Я вспомнила. Мои фабрики вырабатывали два сорта консервов. Первый сорт - с зеленой этикеткой, а второй - с синей. Синие - те действительно... Они предназначались для поставок различным учреждениям, шли в продажу по низкой цене...
- Ну, это я понимаю, - продолжал Стормер, - я сам коммерсант. Но на кой же черт, простите за выражение, вы для «ковчега» подсунули консервы с синими этикетками? Отравить нас всех собрались, что ли?
Леди Хинтон выпрямилась. Это уж было слишком. Как смеет говорить с ней, леди, таким тоном какой-то торговец!
- Я вас прошу более осторожно выбирать выражения. Не забывайте, кто я, мистер Стормер, и не забывайте того, что я сама путешествую с вами и, следовательно, делю судьбу всех. Не можете же вы заподозрить меня в том, что я имела намерение отравить и самое себя? Здесь, очевидно, произошла роковая ошибка. Но где, когда и как, не могу понять. Мне не нужно убеждать вас в том, что я отдала распоряжение направить в Стормер-сити для «ковчега» самый высший сорт консервов. Большая партия была сделана по особому заказу Мой инженер говорил, что никогда еще фабрика не производила лучших консервов. Быть может, партии отправляемых консервов перемешали при погрузке? Да, да.
Я вспоминаю, что в то время, когда отправлялись консервы в Стормер-сити, моя фабрика отгружала большую партию для.., одного ведомства...
- С синими этикетками?
- Да, с синими этикетками.
Для пассажиров «ковчега», кроме Ганса и Винклера, так и осталось загадкой, каким образом в Стормер-сити были отправлены и затем погружены на «ковчег» испорченные консервы.
Дело же происходило так. В порту рабочие-грузчики обратили внимание на две партии консервов: одну поменьше, с зелеными этикетками на ящиках, другую огромную, с синими. Узнав, что синие этикетки были адресованы военному ведомству и предназначались как военные запасы для солдат, рабочие отказались грузить пароходы.
- Надо попробовать, чем собираются кормить солдат, - сказал один молодой рабочий и, взвалив ящик на спину, как будто невзначай уронил его. Ящик разбился, банки консервов выпали на землю. Несколько банок быстро разошлись по рукам. Таким же образом был «случайно» разбит один ящик и с зеленой этикеткой.
Рабочие попробовали тех и других. С омерзением отбросили банки с синими этикетками и с аппетитом съели содержимое «зеленых».
- Видно, что это готовилось не для нашего брата, - сказал первый рабочий, отведав из банки с зеленой этикеткой. Когда же пошли на работу переодетые полицейские и штрейкбрехеры, они нашли хаос и перемешанные коносаменты. Грузы были спутаны.
Такова история появления консервов с синими этикетками в «ковчеге».
- Хотел бы я знать, чем мы теперь будем питаться? - снова спросил Стормер. Он ел больше всех, и его этот вопрос беспокоил больше всех.
Начали подсчитывать запасы. Увы, если сбросить со счета консервы, остальных продуктов - муки, сухарей, сушеных овощей - хватит ненадолго.
- Проклятие! - снова выбранился Стормер. - А не убавить ли скорость полета? - продолжал он. - Тогда, быть может, нам хватит провизии на больший срок.
- Увы, мистер Стормер, - ответил Цандер. - Я вижу, что вы еще очень далеки от понимания относительности времени и пространства. От ускорения или замедления мы ничего не выигрываем и не проигрываем. Ракетные сутки всегда равны ракетным суткам, будут ли они равны земному месяцу или часу. Для нас будет совершенно неощутимо, ускорил или замедлил свой ход наш хронометр по сравнению с земным. С какой бы быстротой или медлительностью ни вращались стрелки нашего хронометра, - когда они будут показывать двенадцать дня, ваш желудок заявит претензию на завтрак.
- Довольно. Так. Это я понял. Но тогда нельзя ли, наоборот, еще больше ускорить полет, чтобы время на Земле полетело с сумасшедшей скоростью? В неделю этак лет пятьдесят.
- Скорость движения «ковчега» уже достигла предела. Мы больше не можем «ускорять» течение земного времени.
Стормер так стукнул кулаком, что легкая алюминиевая поверхность стола прогнулась.
- Так что же нам прикажете делать? Лететь назад - в объятия врагов, или лететь вперед - в объятия голодной смерти? Смерть позади, смерть впереди. Нечего сказать, хорошенькую кашу вы заварили, леди Хинтон, с вашими «синенькими».
Наступила тяжелая пауза. Все сидели подавленные. Цандер не спешил прерывать это гнетущее молчание: пусть хорошенько прочувствуют положение. Потом спокойно, не спеша, он начал:
- Не знаю, что вас ждет позади, но впереди я не вижу смерти, если вы только не будете упрямиться, как упрямились до сих пор. У нас в ракете есть все, чтобы обеспечить наше существование на неопределенно долгий срок, создав круговорот веществ. Мы захватили с собою в разобранном виде оранжерею, семена плодов и овощей. И если бы вы, господа, вовремя послушались меня и занялись делом, вместо того чтобы.., мы уже имели бы все необходимое. А теперь вам придется посидеть на урезанном пайке, пока мы не построим нашу оранжерею и не получим первого урожая. Времени остается очень мало, - продолжал Цандер, - но я думаю, что мы успеем. Нас выручит Солнце. Его лучи здесь не отражаются и не поглощаются облаками и атмосферой, как на Земле, поэтому их действие гораздо интенсивнее. Словом, произрастание и созревание должно здесь идти усиленным темпом.
- Относительно какого времени? - спросил Маршаль. - День считать за месяц?
- Относительно нашего времени. Не забудьте еще одного обстоятельства. На земном шаре существует тяготение, которое сильнейшим образом влияет на жизнь растений: на быстроту их роста, величину и прочее. Не забудьте, что клетки растений, делясь в процессе роста, непрестанно ведут борьбу с земным тяготением, которое «приковывает», тянет вниз каждую клетку. Помните, как «ненормально» развивались наши растения в стеклянном шаре Стормер-сити? Они росли горизонтально, а не вверх стеблями и были значительно больше своих собратьев, растущих на грядках. Не по той ли причине растения отдаленных геологических эпох Земли отличались гораздо большей высотой: какие-нибудь мхи, хвощи достигали роста современных эвкалиптов, секвой? В те отдаленные времена земной шар вращался быстрее, чем сейчас, большая центробежная сила уменьшала силу тяготения, и растения, а также и первобытные животные обладали огромными размерами. Земля еще не «пригнетала» их так, как теперь. Меньшая земная тяжесть наряду с другими условиями - большею влажностью, теплом, большею насыщенностью углекислотой - обусловливала и больший рост, вероятно, и скорейшее деление клеток. В нашей же ракете все предметы, живые и неживые, невесомы. Все это и заставляет меня предполагать, что в оранжерее растения будут очень быстро всходить, расти, плодоносить и вызревать. Но, разумеется, это лишь предположение. Думаю, что оно не обманет меня и на этот раз. Вот выход, - закончил Цандер. - Ваше спасение в том, чтобы немедленно всем приняться за работу.
- Как, работать? - вскричал Стормер. - Я... У нас есть еще петух, курица, поросенок и две козы. Если нам не хватит продуктов до первого урожая, мы можем зарезать их...
- Ни в коем случае! - вмешался Шнирер.
Эти животные, взятые в «ковчег» по его настоянию, входили, так сказать, в его философскую систему, составляли неотъемлемую часть его планов «новой жизни на новой земле», которая, впрочем, как две капли воды должна была походить на земную жизнь времен библейского Авраама: пастушескую идиллию натурального хозяйства, идиллию жизни на лоне природы. Он уже мечтал о мирных стадах овец на тучных пастбищах у прозрачного ручья. Он, как Ной, не прочь был бы забрать по крайней мере всех домашних животных - «по семи пар», но новый «ковчег» не обладал чудодейственной вместимостью старого, и Цандер, увы, - и в этом последнее слово было за ним - согласился взять только нескольких, решив, что они и без всякой философии будут нелишними.
На этот раз Цандер поддержал философа.

8. ПАССАЖИРЫ ЗАНЯТЫ УСТРОЙСТВОМ ОРАНЖЕРЕЙ И СОЛНЕЧНОГО ДВИГАТЕЛЯ

Для пассажиров «первого класса» наступили невеселые дни. «Черная биржа» была добровольно закрыта. Каждого пассажира приставили к определенной работе.
Рабочий день был строго расписан. Утром Ганс, Винклер, Пинч, Блоттон, Текер и даже епископ надевали эфиролазные костюмы и отправлялись на поверхность ракеты устанавливать под руководством Цандера оранжерею. Женщины смотрели за животными, подносили части оранжереи к двойному люку, готовили семена к «небесному севу».
Оранжерея имела пятьсот метров в длину и два метра в диаметре. Во всю ее длину было окно высотою в метр. В стекла окна вплавлена прочная металлическая сетка, чтобы стекла не были выдавлены внутренним давлением, хотя это давление паров и газов внутри оранжереи и должно было быть ничтожным - всего двадцать миллиметров ртутного столба.
Оранжерея была соединена с ракетой, кроме проходов, двумя тонкими трубками. Одна должна была удалять из ракеты в оранжерею углекислый газ, а другая - доставлять в ракету свежий кислород, вырабатываемый растениями.
Внутри оранжереи во всю ее длину был помещен металлический сосуд. Его предполагалось наполнить полужидкой почвой с удобрениями из человеческих выделений. Эти экскременты до устройства оранжереи приходилось выбрасывать наружу в пустых консервных банках из-под горючего. Толчок - и «груз» летел в мировое пространство, следуя, однако, за ракетой. С устройством оранжереи «ассенизация» производилась иначе: продукты выделения уже не должны были пропадать бесполезно в мировой бездне, а, переработанные биохимически растениями, возвращаться в виде пищи.
Длинный металлический сосуд-труба внутри оранжереи и был собственно «грядками». В нем имелось множество дыр, куда предполагалось сажать семена и рассаду. Внутри стенки сосуда смачивались жидкостью. Газы и удобряющая жидкость нагнетались насосами. Так как давление паров и газов в оранжерее было ничтожно, то стенки ее были очень тонкими - не толще обыкновенного оконного стекла.
Для равномерного распределения света почвенная труба могла поворачиваться. Упругость паров воды в оранжерее была низкой. Испарения почвы и листьев сгущались в особых придатках оранжереи, находящихся постоянно в тени и имевших поэтому низкую температуру. Углекислый газ, кислород, азот и другие газы были также в сильно разреженном состоянии. Поэтому людям, входящим в оранжерею, приходилось предварительно надевать скафандры.
Несмотря на относительную легкость конструкции и тонкость стенок оранжереи, вес ее оболочки на Земле равнялся двадцати тоннам. В ракете вес почти отсутствовал, и потому даже епископу ни разу не приходилось работать «в поте лица». Однако именно невесомость и доставляла больше всего хлопот при сборке оранжереи. Люди словно превратились в муравьев. В своих эфиролазных костюмах копошились они по поверхности ракеты, перенося огромные части оранжереи, в два-три раза превышающие их рост и «вес».
Забота строителей заключалась в том, чтобы предохранить части и материалы от толчков, отчего они могли улететь в мировое пространство. Малейшее неосторожное движение, и какая-нибудь труба улетала. Для того чтобы части оранжереи не сбрасывались с поверхности ракеты центробежным эффектом, на все время работ Цандер прекратил вращение ракеты. Только прикрепив, привязав, привинтив части оранжереи, он по окончании «дневных» работ или во время «обеденного перерыва» давал передышку леди Хинтон и другим остававшимся внутри ракеты. Леди терпеть не могла парения в невесомом пространстве.
Леди Хинтон в своей каюте находилась, во всяком случае, в безопасности. Те же, которые работали наверху, подвергались немалому риску «упасть» в небо. Положим, все они уже хорошо освоились с употреблением ракетного ранца. Но все же возвращение на ракету после такого невольного отлета занимало немало времени и труда.
«Управление собой при помощи ракетного ранца - большое искусство, неизвестное на Земле. Необходимо научиться точно измерять расстояние до цели, а в пустоте этого не легко достигнуть. По расстоянию - регулировать силу взрыва. И, само собой, уметь определять правильность направления - прицела», - так писал Ганс в своем дневнике.
Эллен, Амели, Марта Текер и Делькро под руководством Ганса занялись посадкой растений. Ганс уже имел опыт по растениеводству - недаром он провел столько времени в стеклянном шаре. Все надевали легкие костюмы и отправлялись на работу в оранжерею. Винклер устанавливал аппарат, который автоматически, под давлением солнечных лучей, поворачивал оранжерею к Солнцу под нужным углом.
Цандер в то же время работал над установкой гелиоэлектростанции. Принцип устройства этой станции был очень прост.
- Я черпаю свои конструкции из неистощимой сокровищницы творческих идей Циолковского, - говорил Цандер, указывая на свой двигатель. - Циолковский предусмотрел все до мелочей, словно он уже не раз побывал в небе и пришел рассказать нам об этом.
В эфирной пустоте можно получить, даже без концентрации солнечных лучей параболическими зеркалами, двести градусов тепла и рядом, на расстоянии в один метр, температуру, близкую к абсолютному нулю. Эта разница температур и использовалась для получения энергии. Двигатель имел два одинаковых сосуда, термоизолированных друг от друга. Задний находился в тени переднего, обращенного к лучам Солнца. Передняя сторона имела черную, хорошо поглощающую лучи поверхность. Поэтому такая поверхность и вода, находящаяся в сосуде, должны были нагреваться Солнцем до двухсот градусов Цельсия. Пары воды, прежде чем перейти в холодильник - во второй сосуд, находящийся в тени, - проходили через специальную паротурбину.
Когда почти вся жидкость перейдет из переднего сосуда котла в задний - холодильник, - сосуд автоматически поворачивается холодильником к Солнцу, а котлом к темному небесному пространству. Через каждый час «холодильник» становится «котлом», «котел» - «холодильником» и так далее.
Так как жидкость почти не терялась, ибо «паровые котлы» в виде тонких трубок были хорошо изолированы, то этот двигатель не требовал расходов. Не было больших потерь и на изнашивание трущихся частей: благодаря значительному ослаблению силы тяжести это трение было ничтожно, и потому износ двигателя происходил чрезвычайно медленно.
Оранжерея оправдала себя. Если в чем и ошибся Цандер, то только в том, что недооценил действия «здешнего» Солнца на растения.
Растения росли с необычайной быстротой и почти пугающей пышностью. Оранжерея скоро начала походить на уголок джунглей. Через огромное сплошное стекло Солнце заливало цилиндр своими лучами. Так как ракета снова вертелась, то развитие растений шло самым причудливым путем.
Растения тянулись к центру ракеты. Как будто две струи зеленых фонтанов встречались в середине оранжереи. Встречались, сталкивались, перемешивались, создавая зеленую «пену». Именно здесь, в центре оранжереи, растения развивались бесформенными клубками, словно голова Медузы. Надо было принимать какие-то меры. Прежде всего уравнять «силовое поле» на всем протяжении ракеты. Как это сделать?
Ответ пришел при довольно неожиданных обстоятельствах. Как-то Цандер и Ганс осматривали оранжерею, стоя на поверхности ракеты. Вдруг Ганс заметил какой-то приближающийся предмет. На них словно надвигалась из полумрака небесного пространства маленькая планетка. Солнечные лучи освещали ее край, и она казалась полумесяцем. Не только Ганс, но и Цандер пришел в недоумение, когда заметил эту небесную странницу.
- Уж не сама ли Венера жалует к нам в гости? - шутя спросил он у Ганса.
- Смотрите! У Венеры выросло ухо!
- Или крутой бараний рог!
- Или.., или... Смотрите! Да ведь это большой бидон, который был выброшен нами! Ну да, я поручил Пинчу сделать это, а он, вероятно, не доставил себе труда оттолкнуть банку как следует. Бидон описал эллипс и вернулся под влиянием притяжения «ковчега». - Ганс сделал жест рукой и продолжал:
- Привет тебе, первый спутник планеты «ковчег».
Да, я начинаю относиться с уважением к нашей ракете. Она притягивает к себе тела, как заправское небесное светило. Правда, бидон падает на «ковчег» довольно-таки медленно. Вот я сейчас изловчусь и, как только бидон приблизится, поддам его ногой, как футбольный мяч.
- Подождите, Ганс, - остановил Цандер. - Мне пришла одна мысль. Не будем играть в футбол. Я придумал иную игру. Дайте бидону упасть. Принесите другие пустые бидоны, банки, ящики и прочий хлам, который мы обычно выбрасывали. И принесите моток проволоки метров.., да, метров в пятьсот длины. Знаете, где он лежит? Идите!
Когда все это было доставлено на поверхность ракеты, Цандер объяснил свою мысль - и опять-таки мысль своего великого учителя Циолковского. Необходимо устроить ракете противовес: собрать, связать в один «ком» всякие банки, посуду из-под горючего и прочее. Привязать его к проволоке. Оттолкнуть. Ракета и ком - все равно какой формы - окажутся как бы частями единой летящей системы. Теперь необходимо привести эту систему в движение - заставить ком, привязанный к ракете, обращаться вокруг нее, или, вернее, ком и ракету обращаться вокруг общего центра тяжести, словно гоняться друг за другом. «Кувыркающаяся» ракета описывает своими концами сравнительно небольшой круг, почему и центробежная сила развивается небольшая. В центре же ракеты она и вовсе отсутствует. При новой системе вращения ракета будет описывать большую окружность. Если придать этому движению значительную быстроту, то можно сообщить телам почти земной вес. Кроме того, при таком вращении, когда ракета оказывается как бы привязанной к ободу колеса, во всех частях ракеты будет почти одинаковая центробежная сила. Остается только поставить это «колесо» к Солнцу так, чтобы обеспечить равномерное и непрерывное освещение оранжереи.
Ганс понял проект Цандера и успешно выполнил его. Когда наскоро собранная «планетка-спутник» была привязана и отнесена, вернее - отброшена Гансом от ракеты на длину проволоки, Цандер распорядился осторожно пустить в ход заднюю дюзу, придающую ракете поступательное движение. В то же время Ганс, сидя на «спутнике», начал стрелять из своей ракеты-ранца. Спутник и ракета двинулись, система заработала.
Центробежная сила «разлилась» равномерно по ракете и оранжерее. Теперь растения в середине оранжереи не росли в виде головы Медузы-Горгоны.
Верхушки растений повернулись к центру массы, лишь немного отклоняясь в сторону Солнца.
«Верх» и «низ» изменялись не раз в этом мире условности и относительности.
Пассажиры единодушно приветствовали нововведение Цандера. На всем протяжении ракеты, во всех каютах можно было теперь не только сидеть, стоять прочно, как на Земле, но и кипятить воду почти «поземному», курить, наливать в стаканы и пить, - словом, Цандер вернул всем привычные земные условия и ощущения, лишь несколько облегчив вес тел по сравнению с земным.

9. ПИНЧ ПОБИВАЕТ РЕКОРДЫ ШЕРЛОКА ХОЛМСА

Стормер лежал в своем гамаке, стараясь уснуть. Он засыпал на пять - десять минут и вновь просыпался. Все обитатели «ковчега» по-прежнему спали прерывистым сном, в то же время засыпая на короткое время «днем». Чувствовали они себя, впрочем, вполне хорошо.
В кабину Стормера кто-то тихо вошел. Окно кабины было закрыто шторой, чтобы солнечный свет не мешал спать, лампочка погашена. Только из приоткрытой двери в кабину проникала полоса света от лампочки в коридоре.
- Кто здесь? - спросил Стормер, увидав тень на «потолке». Ворочаться ему было лень.
- Те.., тише. Это я, - услышал он приглушенный голос Пинча. - Я решил разбудить вас, если даже вы спите, так как пришел с чрезвычайно важными известиями. - Он подошел к самому гамаку Стормера.
- В чем дело? - спросил тот, не меняя позы.
- На нашем «ковчеге» заговорщики.
- Что-о? - Стормер быстро приподнялся в гамаке, словно его ужалил скорпион, и посмотрел на лицо Пинча. - Вы не выпили лишнего, Пинч?..
- Нет, лишнего я не выпил, мистер Стормер, - ответил Пинч.
- Так какого же черта вы чепуху несете? Как могли появиться заговорщики на «ковчеге»? На другой ракете прилететь, на абордаж нас взять, что ли?..
Стормер побелел.
- Говорите скорей, что вам удалось узнать! - крикнул он Пинчу, крепко схватив его за руку. Пинч начал хвалиться:
- Уж если Пинч за что-нибудь взялся, то он... Ой!.. Не такой Пинч человек... Ой-ой! Не давите там мою руку... Уж если... Ай-ай! Да отпустите же руку, сейчас все скажу... Ганс, видите ли, всегда закрывал свою кабину, уходя из нее. И Винклер тоже...
- Он тоже?..
- Прошу вас, не перебивайте меня, мистер Стормер, иначе я что-нибудь пропущу. И Винклер тоже запирал свою кабину на ключ, который клал себе в карман. То есть нет, не в карман - карманов в небе не существует. Вешал на цепочку, которая привязана к его поясу...
- Вас самого следует повесить, Пинч, за то, что вы так размазываете. Говорите скорее самую суть.
- Ничего я не размазываю и скорее спешу передать вам самую суть. Но если вы все время будете перебивать меня, то я, конечно, никогда не кончу.
Стормер в отчаянье махнул рукой и набрался терпения.
- Говорите!
- Я и говорю. Ключ вешают на цепочку Фингер и Винклер. И в каюту мне никак нельзя было пробраться. Тогда я решил: если они носят ключ с собой и этот ключ похитить у них невозможно, то, значит, нужно достать другой ключ, который подходил бы к дверному замку. Логично. О, Шерлок Холмс не мог бы придумать лучше! Откуда достать на «ковчеге» ключ? Слетать на Землю и пригласить слесаря? Невозможно.
- В «ковчеге» двадцать одна дверь и столько же ключей. Можно попытаться подобрать! - не утерпел Стормер.
- Так я и поступил, мистер, потому что это был самый логичный вывод. Но легко придумать, да трудно осуществить. Вынуть ключ из каюты - незамысловатая вещь. Одна леди Хинтон и Эллен запираются изнутри. Взять ключ не трудно, но попробуйте двадцать один раз приложиться к дверному замку каюты Ганса и столько же раз - каюты Винклера, и так, чтобы никто не заметил этого, а тем более они сами. Надо пользоваться моментом, всегда быть настороже - словом, бездна хлопот, изобретательности, находчивости. -Итак, к замку Винклера подошел ключ лорда епископа, а к двери Ганса - Мадлен. А если ключ Делькро подошел к замку Фингера, то и ключ Фингера открывает замок прекрасной Мадлен. Мое дело сторона, но я неоднократно видел, как Мадлен беседует с Гансом...
Пинч не мог понять, каким образом он вдруг оказался в коридоре. Болели челюсть и затылок. Удар Стормера был молниеносен и оглушителен.
Просунув в двери каюты голову, он кончил скороговоркой:
- Я проник в комнату Ганса, когда тот стоял на вахте, обнаружил над столиком портрет Ленина. На столике - немецкое издание «Капитала» Маркса и перевод на немецкий язык книг Ленина.
- А Винклер? - спросил Стормер.
- Но если этого мало для вас, вот вам еще кое-что получше, - продолжал Пинч, не входя, однако, в кабину. Понизив голос до шепота, он продолжал:
- Мне удалось подслушать разговор Фингера и Винклера в рубке. И Ганс сказал: «Наша армия окончательно разобьет вдребезги эту сволочь, если она осмелится напасть на Советы». Так и сказал: «сволочь». А Винклер ответил: «Хотя эти дела делаются и не так просто и скоро, как тебе хочется, Ганс, но я не сомневаюсь, что час нашей победы во всем мире приближается. Часы, а быть может, и минуты врагов наших давно уже сочтены». Потом Ганс сказал: «А стоит ли нам продолжать здесь, на „ковчеге“, комедию? Не пора ли кончать?» - «Нет, не пора, Ганс, - ответил Винклер. - На это я имею определенные указания. Ты помнишь, как тебе хотелось вмешаться и прекратить саботаж пассажиров, не желавших приниматься за работу? Все устроилось и без нас. „Синенькие“ помогли сломить это сопротивление!» И они начали смеяться.
Весь разговор Ганса с Винклером Пинч передал уже совершенно серьезным тоном, видимо сам увлеченный своим рассказом.
Вытащив из маленького портфеля, привязанного к поясу, записную книжку, он хлопнул по ней пальцами и сказал:
- Здесь все записано от слова до слова. Текстуально. Хоть сейчас к следователю. А ведь они могли убить меня на месте, если бы застали за этим занятием. О, Пинч не робкого десятка! И если Пинч за что-нибудь возьмется...
Стормер не слушал его болтовню. Он был поражен этой неожиданностью и думал, как ему поступить.
- Надо сейчас же пойти к барону и рассказать ему все. В конце концов он все-таки самый умный человек в ракете.., после меня. Только я сам расскажу, иначе вы никогда не кончите.
Маршаль выслушал сообщение Стормера, ежеминутно перебиваемого Пинчем, вносившим «исправления и дополнения», спокойней, чем можно было ожидать. Он опустил голову, задумался и молчал. Стормер начал сам:
- Подумать только, они летели с нами все время и.., еще не убили нас!
- Их только двое, - возразил Пинч.
- Только двое? - с насмешкой ответил Стормер. - Да двое ли? Ручаетесь ли вы за то, что они не успели привлечь на свою сторону слуг?
- Да, я и забыл сказать, - быстро начал Пинч. - Ваше предположение не лишено основания, по крайней мере в отношении Мэри. Я два раза заставал ее оживленно разговаривающей с Винклером в укромном уголке коридора возле его рубки. О чем они говорили, я не знаю, так как при моем появлении Мэри тотчас уходила.
- Если их даже только двое, - продолжал Стормер свои размышления, - мы вполне в их руках. Недаром я пережил столь неприятные минуты в своем водяном гробу. Подумать только! Они попросту могли не вынуть нас оттуда, прекратить доступ воздуха. Им ничего не стоило задушить нас и затем выбросить вон из «ковчега». Признаюсь, не понимаю, почему до сих пор они этого не сделали.
- Они п-против индивидуального террора, - ответил Маршаль.
- Простите, но в масштабе ракеты это был бы уже массовый террор, - возразил Стормер. - Так или иначе, продолжать путешествие со своими палачами, которые не сегодня-завтра отправят нас к праотцам, я не намерен.
- Ганса и Винклера необходимо ликвидировать возможно скорее, - высказал до конца Пинч мысль своего патрона.
- Я полагаю, что это единственный правильный выход. На этот раз Стормер согласился с Пинчем, не оборвав его за то, что тот «мешается не в свое дело». У Стормера, впрочем, были свои соображения проявить к своему секретарю мягкость.
- Вот вы хвалились своей храбростью, - начал он. - Как далеко, однако, простирается эта храбрость? Хватило ли бы у вас решимости справиться с этим делом одному?
- Я не побоюсь, даже если бы их была сотня, - ответил Пинч. - Но дело не в одной моей решимости. Всадить две пули в грудь этих преступников - нетрудное дело. Но если я буду действовать один, малейшая случайность может испортить все. И тогда уж, конечно, несдобровать не только мне, но и всем вам.
- Пожалуй, на этот раз вы правы, хотя вами и руководит трусость, - ответил Стормер.
Они стали совещаться о том, кого можно привлечь к участию в этом деле. Барон продолжал хранить молчание.
Наиболее подходящий человек - это Блоттон. Он силен, решителен, смел. Он говорил о том, что в ракете не все спокойно, что он что-то подозревает... И он, конечно, согласится, хотя до сих пор и стоял далеко от политики. Епископ?.. Он, пожалуй, годен только на то, чтобы забаррикадировать своим тучным телом коридор, если это понадобится. Активно он не станет участвовать в таком деле просто по трусости, спрятавшись за свое «не убий». Впрочем, благословляя на Земле с паперти «могикан», он «забыл» об этой заповеди. Кто же еще? Жак? Его, конечно, надо считать на стороне врагов. Текер? Он, наверное, не пойдет на это. Шнирер? Совершенно безнадежная фигура. Он ответит, что револьвер - это машина, а машину он не возьмет в руки...
- Не привлечь ли нам тогда женщин? - спросил Пинч. - Фрейлейн Амели, например, храбрая женщина и великолепный стрелок, как она сама уверяет. Мы, конечно, не позволим себе поставить женщину под пули...
- Х-хглупости! - кратко вставил Маршаль. - П-превращать ракету в бойню. Он-ни нас н-не трогают...
Стормер был возмущен и страстно напал на Маршаля, от которого никак не ожидал подобного выступления. Не трогают? Великолепно! А кто «тронул» капитал Маршаля? Кто виновник разорений и смертей их друзей и компаньонов? Кто, наконец, повинен в их бегстве?
- Не убили сегодня - убьют завтра, - сказал Стормер. - Если вы, барон, не выносите вида крови, я не настаиваю на прямом нападении с оружием в руках. Можно придумать иной способ. Например: когда они - Ганс и Винклер - выйдут на поверхность ракеты, кто-нибудь из нас незаметно разрежет острым ножом их эфиролазный костюм. Они моментально взорвутся и в мгновение ока оледенеют от мирового холода. Все произойдет тихо и бескровно. Мы просто оттолкнем их трупы, они полетят в бесконечность, а мы скажем, что произошел несчастный случай: Гаде «сорвался», Винклер пустился его догонять, и оба пропали. Пусть попробует Цандер разыскать их.
- А в самом деле, великолепная идея! - воскликнул Пинч. - Из вас, мистер Стормер, вышел бы прекрасный детектив...
- Хь-хь, глупости, - снова выдавил из себя барон. - Ф-вы не поняли меня, мистер Стормер. П-пусть они семь и семьдесят семь раз будут уничтожены. Но на все свое время...
- Чего же еще нам ждать? Пока они сами объявят нам войну?
- П-позвольте сказать. П-подумали ль ф-вы о том, кто и как будет управлять ракетой, если их н-не станет? И что будет тогда с-со всеми нами? Вы х-говорите: «И без них вернемся на Землю...» Ф-вернемся ли? Ведь мы удрали в ничто, и из этого ничто нам нужно выбраться.
Этого они все совершенно не учли.
Дело было сложнее, чем им казалось.

Предыдущая страница 12 Следующая страница


13 Александр Беляев

- Что же вы предлагаете? - спросил Стормер, сдаваясь перед аргументацией банкира.
- Хь, ясно - подождать, когда м-мы сможем обойтись без них. Быть может - высадившись на планету, быть может - вернувшись на Землю, если это когда-нибудь случится.
- В том-то и дело. А жизнь наша, как и на Земле, все время висит на волоске. Да от одного сознания этого меня разобьет паралич. Встречаться с ними каждый день, раскланиваться, разговаривать и в то же время мысленно спрашивать: «Когда вы изволите задушить нас?» Нет, слуга покорный. Я лучше предпочту сам броситься с ракеты, чем продолжать такую жизнь.
Пинча осенила мысль, от которой он чуть не подпрыгнул к потолку. Поистине, Маршаль и Стормер самые умные люди на ракете.., после него, Пинча.
- Послушайте, господа. Барон подал прекрасную мысль, но не довел ее до конца. Он сказал: «Их убрать можно тогда, когда они нам будут больше не нужны». И точка. А дальше - ждите этого времени. Но зачем его ждать? Почему они нам сейчас необходимы? Потому, что они обладают знаниями, которых мы не имеем. Они умеют управлять ракетой. Неужели же так трудно нам самим овладеть этими знаниями? Полагаю что нет. Я смотрел, как Винклер и Ганс пускают в ход дюзы, останавливают их. Поворот рычага сюда, поворот туда - и готово. Это вроде как вагоновожатые в трамвае. Неужто мы не, годны в вагоновожатые, вернее - ракетовожатые? Времени у нас сейчас свободного стало больше. И мы можем посвятить его изучению того, чем заняты сейчас Фингер и Ганс.
- Хь... Если этто так просто, ккак ф-вам кажется, ф-в чем я, однако, сильно сомневаюсь, - ответил барон.
Барон, по существу, не возражал. Стормер также поддержал Пинча.
- А в самом деле, почему бы и не попробовать? Это по крайней мере дало бы разрядку нашему нервному напряжению, было бы похоже на какой-то выход. Не может же быть, чтобы все мы оказались совершенно безнадежными учениками. Я не говорю уже о Блоттоне, который и сейчас помогает Цандеру.
На этом и порешили. Цандер должен взяться за их обучение. Участники триумвирата разбрелись по своим каютам и постарались уснуть.

10. ПАССАЖИРЫ ОВЛАДЕВАЮТ ИСКУССТВОМ НЕБЕСНОЙ НАВИГАЦИИ

Цандер сидел за вычислением траектории полета, когда услышал позади себя чье-то свистящее дыхание.
Оглянувшись, он увидал, что Стормер протискивает сквозь узкий проход свое грузное тело. Проход в капитанскую рубку был уже, чем в других помещениях, так как она находилась в носовой части ракеты, где ее стенки суживались, оканчиваясь тупым отсеком со вставленным круглым наблюдательным стеклом. Цандер поднялся навстречу толстяку, застрявшему в проходе. Что привело его сюда? Обычно «пассажиры» не заглядывали в его рубку.
Удивление Цандера возросло, когда он увидел, что за Стормером следует Маршаль, за ним Блоттон. В проходе, виднелась еще фигура Пинча. Как ни мала она была, Пинчу не хватало уже места на площади «пола» рубки. Между тем Стормер настоятельно просил «устроить» в рубке и его секретаря. Цандер пожал плечами и принялся «устраивать». Он прежде всего усилил приток в рубку кислорода, затем затормозил вращательное движение ракеты. Центробежная сила уменьшилась. Это неожиданное уменьшение тотчас сделало все тела в ракете почти невесомыми. Цандер не знал, что леди Хинтон в это время, сделав неосторожное движение в кресле, всплыла на воздух. Эллен оказалась у потолка, маленький Макс Текер уплыл из рук своей матери. В ракете произошел переполох. Цандер по телефону-громкоговорителю поспешил всех успокоить и извинился за причиненное беспокойство.
- Надеюсь, что это всего на несколько минут, - сказал он, многозначительно поглядывая на Стормера и тем давая понять посетителям, что они не должны отнимать у него слишком много времени.
- Ну вот. Теперь, господа, вы можете разместиться равномернее по всей кубатуре нашего маленького помещения. Входите, мистер Пинч.
Пинч, не ожидая этого приглашения, проскользнул в рубку. Он не вошел, а влетел в нее и поспешил занять самое удобное для наблюдений место, вспорхнув при помощи веера на потолок.
Остальные расположились вокруг Цандера.
- Чем могу служить? - спросил Цандер.
- Вопрос серьезный, - начал Стормер, как представитель депутации. - Не первый день летим мы в «ковчеге», а между тем до настоящего времени все мы, за исключением сэра Генри Блоттона, не имеем ни малейшего понятия о том, как летим, почему летим - словом, обо всей этой механике. Уже одна любознательность заставляет нас обратиться к вам с просьбой разъяснить нам основные принципы межпланетных полетов и дать некоторые практические указания в управлении нашим «ковчегом».
- Любознательность - отличная вещь, - подозрительно ответил Цандер и добавил с некоторой иронией:
- Меня только несколько удивляет, что эта любознательность появилась лишь сейчас, и притом одновременно у всех.
- Да, но... - смутился Стормер. - Мы давно уже... А вот сейчас мы все беседовали в кают-компании и... - Оправившись от неожиданности, Стормер продолжал:
- Дело не в одной любознательности. Мало ли что может случиться, в особенности с нами, летящими в бездну, так сказать?.. Все мы под богом ходим, как говорится, если только это применимо к нам...
- Да, путем координат вопрос о пространственном положении бога решить довольно трудно, - ответил Цандер. Эта ирония была весьма не по душе Стормеру.
- Я хотел только сказать, - начал он, наливаясь краснотой, что всегда предшествовало взрыву гнева, - что вы так же подвержены случайной смерти, как и каждый из нас. Для этого нет надобности строить ваши координаты.
- Аксиома, - кивнул головой Цандер. - Я вас слушаю.
- Так вот. Представьте себе, что какой-нибудь несчастный случай вывел вас из строя. Вы умерли, погибли. Вас нет. Что будет со всеми нами? Мы останемся как овцы без пастыря. У сэра Генри, правда, есть практические знания в управлении ракетой, но, как сам он говорил, - не правда ли, сэр? - он ничего не понимает в астронавигации. Кто же остается? Винклер.
- Видите ли, - ответил Цандер, - я вовсе не собираюсь так скоро умирать. Но если это случится, то есть и Ганс, который очень вырос за это время. Уже сейчас он немногим уступает Винклеру. Он все время усиленно работает.
Стормер переглянулся с Маршалем. К чему клонит этот Цандер? Почему он выдвигает этого мальчишку Ганса? Неужто Цандер угадал их тайные замыслы?.. Или он...
- Я очень рад, что в нашем «ковчеге» оказался еще один компетентный человек. Но это все же не выход.
- Они тоже могут стать жертвой несчастного случая? - отчеканивая каждое слово, спросил Цандер.
Это уже было вызовом. Нет, на Цандера, видимо, так же нельзя рассчитывать, как на Винклера и Ганса. Капитан явно стоит на их стороне. Черт возьми, какое осложнение! Если бы асе это происходило на Земле... Стормер был уверен, что нет человека, которого нельзя было бы купить за золото. Но здесь? Какую цену могут иметь здесь золотые горы? Остается рассчитывать только на себя, на свою находчивость...
- Наш пессимизм не идет так далеко, мистер Цандер, - ответил Стормер. - Допустим, что Винклер заменит вас, а Ганс - Винклера...
«Черт возьми, но тогда о чем же разговаривать? - подумал он. - Я, кажется, сделал тактическую ошибку...» - И он не знал, как выйти из положения.
- Э.., э... - пришел на помощь Марщаль. - А мммой пес.., песс.., пессимизм идет очень далеко. Разве прри неудачном ссспуске на планету часть пассажиров не может оказаться убитой? М-мы должны быть готовы ко всему.
- И потому каждый из нас должен овладеть необходимыми знаниями, - добавил Стормер, вздохнув с облегчением, и вытер лысину платком.
- К чему так много разговоров, господа? - сказал Цандер. - Вы хотите ознакомиться с принципами звездоплавания?..
- И научиться управлять «ковчегом»... - вставил Стормер.
- И научиться управлять «ковчегом», - повторил Цандер. - Отлично! Но не полагаете ли вы, что все это можно проделать, не выходя из этой рубки? Вы хорошо знаете высшую математику? Знакомы с астрономией, механикой, химией, биологией, физикой, электротехникой?
- Не заставите же вы нас засесть за таблицу умножения, - с гневом прервал его Стормер. - Мы взрослые люди, и мы ворочали миллионами. Не думаете ли вы, что управлять сотней трестов и синдикатов, десятками банков, тысячами рабочих и служащих легче, чем каким-то «ковчегом»?
- Я этого не думаю, - сдержанно ответил Цандер. Чем больше раздражался Стормер, тем с большим самообладанием вел себя капитан. Он чувствовал, что за этой неожиданной любознательностью скрывается нечто иное. По отрывочным разговорам, многозначительным взглядам, которыми обменивались в последнее время «пассажиры», Цандер понял, что в ракете назревают какие-то события, замышляется что-то направленное против Винклера, Ганса, а может быть, и против него, Цандера. В этом не было ничего удивительного. В продолжение его карьеры инженера с ним не раз происходили такие вещи: предприниматели принимали его на большой оклад, навязывали ему «помощника», которого он, Цандер, должен был инструктировать, а когда новое производство налаживалось, Цандера без стеснения выгоняли. Так было по крайней мере, в первые годы его работы, когда он еще не создал себе имени. Но неужели эти наивные люди в самом деле думают обойтись без него, Винклера и Ганса?
- Я этого не думаю, мистер Стормер. Больше того - я никогда не взялся бы управлять вашими банками и трестами, по крайней мере без предварительной и очень длительной подготовки.
- Мы не собираемся переквалифицироваться на инженеров звездоплавания. Мы хотим лишь получить те минимальные необходимые практические знания...
- Прекрасно. Вы получите их. С сегодняшнего дня в кают-компании начинаются курсы по звездоплаванию. Вы удовлетворены? Вопрос исчерпан. Леди Хинтон, вероятно, проклинает нас, паря в воздухе. А наш «ковчег» за это время этого разговора, вероятно, отклонился на тысячи километров от своего курса. Простите, я должен приступить к своим обязанностям. - И Цандер, повернув рычаг, усилил работу боковой дюзы. Посетители осели вниз, облепив Цандера, как рой пчел облепляет ветку дерева. Распрощавшись не очень любезно, они ушли из рубки. Пробираться по узким проходам вдоль ракеты для Стормера было настоящим испытанием. А тут еще этот Цандер. Как он выпроводил их! Можно сказать, выгнал. Нет, небо решительно портит людей. Ну, разве могло произойти что-нибудь подобное на Земле? О, там Стормер за одно лишнее слово стер бы Цандера в порошок, уничтожил бы его. А здесь его ничем не возьмешь... Скорей бы на Землю!.. Но, вспомнив о том, при каких обстоятельствах бежал он с Земли и что теперь творится на ней, Стормер только глухо выбранился.
- Од.., однако этот Цандер об-обнаглел порядочно, - раздался позади Стормера голос Маршаля.
- Мерзавец! - отозвался Стормер. - Он чувствует себя хозяином положения. Ну, мы еще посмотрим, кто кого.
- Овладеем теорией и практикой звездоплавания и тогда поговорим с ним иначе, - подпевал Пинч.
- Овладейте сначала, потом хвалитесь, - прикрикнул на своего секретаря задыхающийся Стормер.
- Д-да и захочет ли Цандер действительно передать нам свои знания? - выразил сомнение Маршаль. - Он п-прекрасно учитывает, как это может быть невыгодно для него.
- Молчите, когда вас не спрашивают! - грубо оборвал его Стормер. В тот же день - бесконечный «небесный ночной день» с сияющим солнцем на темном звездном небе - состоялся первый урок звездоплавания.
Опасения Маршаля как будто не оправдывались. Цандер очень внимательно и терпеливо относился к своим ученикам.
- Ну что, начнем свой первый урок? - сказал он. - Постараюсь дать вам сначала общие понятия. Почему мы полетели на ракете, а не на аэроплане? Потому что аэроплан может летать только в атмосфере. Воздух поддерживает крылья аэроплана; его гребной винт - пропеллер - своими лопастями отталкивает воздух назад и тем придает аэроплану поступательное движение вперед. Следовательно, и здесь, как и в ракете, происходит отдача по закону, установленному Ньютоном: действующая сила всегда вызывает равную ей силу противодействия.
- Значит, и аэроплан можно отнести к реактивным двигателям? - спросил Блоттон.
- Да, но с реакцией непрямого действия. Что это значит? В ракете выходящие газы непосредственно толкают ракету в направлении, противоположном выходу газов; в аэроплане же энергия бензина посредством мотора приводит в движение пропеллер, который, таким образом, является.., ну.., комиссионером...
- Комиссионером?.. - удивился Стормер, услыхав знакомое слово.
- Представьте, без комиссионера не обходится и аэроплан, и это очень плохо. Комиссионеры всегда ложатся накладным расходом. Итак, аэроплан может летать только в воздухе. Уже на высоте немногим более десяти километров он «чувствует» себя плохо. В разреженном воздухе пропеллер не может уже тянуть так, как в плотной атмосфере. Притом и самому аэроплану надо «дышать» кислородом, без которого невозможно сгорание горючей смеси в цилиндрах его мотора. При недостатке кислорода мотор начинает задыхаться, приходится ставить специальные насосы-компрессоры для сжатия и наддува редкого атмосферного воздуха в цилиндры. В безвоздушном же пространстве аэроплан и совсем не полетел бы. Даже если сконструировать специальный герметический мотор, то все равно аэроплан не двинулся бы с места. Казалось бы, для полетов над атмосферой - в пустом пространстве - существует непреодолимое препятствие. Но ведь и полет на аппаратах тяжелее воздуха считался невозможным. И невозможное стало возможным. Человеческий ум нашел способ летать в пустоте при помощи реактивных двигателей, действующих на принципе отдачи. В безвоздушном пространстве ракеты летят даже лучше, чем в атмосфере, которая является препятствием для движения и замедляет полет. Как же действует ракета?
- Газы, встречая сопротивление воздуха, отталкиваются от него, - сказал Пинч.
- Очень распространенное и совершенно ошибочное мнение, - заметил Цандер.
- Ну а в безвоздушном пространстве? Пинч пожал плечами.
- Вопрос сложнее. Вы выстрелили из ружья и почувствовали толчок в плечо. Отдача. Пушка при выстреле откатилась назад. Отдача. Поставьте пушку на рельсы - она силой отдачи откатится назад. Посмотрим, что же происходит в дуле ружья и пушки во время взрыва пороха? При взрыве образуются газы, которые с большой силою давят во все стороны. Заметь - во все стороны. Давление газа на боковые стенки ствола уравновешено, потому что каждому удару частицы газа в одну стенку соответствует такой же удар в противоположную стенку. Замковая часть ствола закрыта. Противоположный же конец, из которого вылетает пуля, открыт. Естественно, что в этом направлении газы, не встречая препятствия, вытекают свободно. Таким образом, получается разность давлений: в сторону выхода из ствола давление наименьшее, в сторону замка - наибольшее. Ясно, что в эту сторону замка, назад, и будет происходить отдача. По этой же причине летит и обыкновенная фейерверочная ракета. Сделайте ракету гигантских - сравнительно с пиротехнической - размеров, в которой могли бы поместиться люди, горючее и прочее, и ваш «Ноев ковчег» готов. Понятно?
- Вполне, и без высшей математики, - отозвался Стормер.
- Да, но без математики вы ничего не сделаете. Вы могли бы взорваться вместе с ракетой при первом же опыте.
- Опыты я могу поручить другим, - быстро ответил Стормер.
- И однако же, полет на «ковчеге» вы не поручили другим? Для полета на ракете в межпланетном пространстве требуется произвести много сложнейших расчетов, - продолжал Цандер. - Надо подсчитать прежде всего, какая необходима сила, чтобы преодолеть сопротивление атмосферы и, главное - земного притяжения. Атмосфера представляет огромное препятствие, но все же несравнимое с земным тяготением - с этими невидимыми цепями, которые приковывают нас к Земле. Сопротивление атмосферы уменьшает скорость хорошо обтекаемой ракеты при пролете через воздушный слой примерно на одну двухсотую часть.
Средством преодоления земного притяжения является скорость. Подсчитано, что при начальных скоростях менее восьми километров в секунду тело, брошенное с Земли, упадет обратно на Землю; при скорости в восемь километров - будет обращаться вокруг земного шара, как спутник; от восьми до одиннадцати километров - летать вокруг Земли по эллипсу, то приближаясь, то удаляясь, как периодическая комета, и лишь при скоростях более одиннадцати километров тело, брошенное с Земли, окончательно преодолеет земное тяготение и улетит навсегда в мировое пространство.
Чтоб достигнуть таких скоростей, необходимо затратить огромную мощность. Энергия дает горючее. И для звездоплавания встает новый вопрос - о наиболее легком и энергоемком горючем. Ведь горючее само имеет вес. Расходуется оно постепенно. Значит, в момент отлета приходится сообщать скорость и самому горючему. Это необходимо учесть.
Далее, горючего можно взять тем менее, чем совершеннее двигатель, чем выше коэффициент его полезного действия. Наиболее совершенными в этом отношении являются двигатели так называемого прямого действия, к каковым и относятся реактивные двигатели...
- Но ведь все эти трудности уже побеждены, все вопросы разрешены, все подсчитано, - возразил Стормер. - И нам, быть может, не придется заниматься такого рода подсчетами. Мы интересуемся практикой управления ракетами...
- Вот эта-то практика и невозможна без длительной подготовки, - ответил Цандер. - Расчеты нужны не только при подъеме, но и при самом полете, а также и при посадке. Не забывайте, что земное притяжение ослабевает с расстоянием, но нигде не прекращается. На летящую ракету ! действует притяжение не только Земли, но и Луны, и Венеры, и Солнца, это притяжение изменяет направление полета. Астронавигация требует беспрерывных вычислений. Инструменты дают лишь материал для этих вычислений. Я пользуюсь и акселерометрами, показывающими величину ускорения полета, и жироскопами, регистрирующими изменения в направлении, и волчками, то есть теми же жироскопами, контролирующими направление руля; по угловым размерам планет и Солнца мне приходится измерять расстояние от них до ракеты и самоопределяться. Мне надо вычислять количество потребляемого горючего и отсюда - уменьшение общей массы ракеты, влияние этого на скорость и прочее. Чтобы высадиться на планету, необходимо знать ее положение на орбите и связать со скоростью и направлением движения ракеты. Всякая ошибка ведет здесь к напрасной трате горючего - в лучшем случае. Само по себе управление ракетой хорошо автоматизировано, и научиться пускать в ход дюзы или прекращать взрывы, менять направление ракеты не так уж трудно. Повернуть штурвал может и ребенок. Но куда придет корабль управляемый таким капитаном?
- Словом, никто, кроме вас, троих, не может справиться с задачей? - спросил Стормер.
- С этой задачей сможет справиться каждый из вас, если только овладеет необходимыми знаниями, - ответил Цандер.
- И... вы их дадите нам? - спросил Маршаль.
- Я сделаю все возможное, чтобы передать их вам. Остальное зависит от вас.
- Итак, за таблицу умножения?
- За логарифмы, без которых не ступить ни шагу, за аналитическую геометрию, за дифференциальное и интегральное исчисление.
- И за практический опыт, конечно? - спросил Стормер, которому хотелось поскорее взять быка за рога.
- Ну разумеется, потом, - ответил Цандер.

11. «ТРРР - И ГОТОВО!..»

Цандер взялся за обучение пассажиров. Он был не из тех, кто дорожит монополией своих знаний, и охотно делился ими со всеми, насколько ему позволяло время. Но именно эта самая добросовестность не удовлетворяла пассажиров, в особенности Пинча. Ему казалось, что Цандер слишком долю останавливается на теории в ущерб практике. Пинчу скорее хотелось добраться «до кнопок и рычагов». Он целыми часами просиживал в капитанской рубке, следя за всеми движениями Цандера.
В таком упорстве Пинча была своя цель: он понял всю выгоду быть «незаменимым специалистом». Если он в совершенстве овладеет техникой и знаниями астронавигации - настолько, что в состоянии будет заменить не только Винклера и Фингера, но и самого Цандера, - тогда многое изменится! Ведь в конце концов и Цандер может стать.., жертвой несчастного случая. Пинч станет капитаном Пинч покажет себя. Он, капитан, завоюет сердце Амели. Он может нажить состояние. Надо только скорее научиться всей этой премудрости.
Вот, например, акселерометр. Прибор для определения ускорения при полете корабля. Простой цилиндрик, в нем груз на пружине, перо, вычерчивающее кривую. Ракета «дернет», грузик отклонится, пружина растянется, перо вычертит кривую. Не так уж сложно! Пинч научился разбираться в этих кривых. Труднее пользоваться записями акселерометра для определения направления движения Все эти координатные системы, аппараты, дифференциальные исчисления, небесные координаты, эклиптики, знаки зодиака, параллаксы, измерения широт, ортогональные проекции, перигелии, афелии, скорости В многочисленных чертежах чертовски трудно разобраться. Да и нужно ли? Разве одна практика надавала возможность мореплавателям древности совершать далекие путешествия?..
Вот, например, этот рычаг. Он приводит в действие боковые дюзы. Нет, не боковые, а задние. Хотя нет... Ракета сейчас описывает круги. Так. Если немного повернуть этот рычаг влево, то задняя дюза «поддаст ходу» ракете. «Ковчег» начнет вертеться несколько быстрее. Совсем немного. Пассажиры, пожалуй, и не почувствуют этого. Цандера нет в рубке. Почему бы не попробовать? В конце концов управление ракетой не сложнее управления автомобилем. Рычаг туда, рычаг сюда. Тррр - и готово! Э, надо попробовать! Пинч дернул рычаг.
Произошло «тррр», которого меньше всего мог ожидать Пинч.
Он ошибочно дал, что называется, «контрпар».
Внезапно Пинча ударило о стенку рубки, причем инструменты полетели вслед за Пинчем к противоположной стороне; в ракете установилось состояние невесомости.
Пинч, вернее - его беспомощное тело, начал двигаться, отталкиваясь от стен и предметов беспорядочными движениями, и, наконец, остановился в самом центре помещения, прежде чем от неожиданности он успел ухватиться за стенной ремешок. На его несчастье, при нем не было ни вееров, ни вращательного диска.
Следом за злосчастным «тррр» в середине ракеты раздались взрыв и необычайное шипение, переходящее в свист.
Пинч почувствовал, как в закрытую наглухо рубку проникает леденящий холод...
Неужели Пинч вызвал катастрофу?.. Этот взрыв, шипение, свист могли производиться только воздушной струей, вылетающей из ракеты в мировое пространство. Где-то образовалась брешь. Холод мировых пространств наполнит ракету, мировая «пустота» высосет до последнего кубического миллиметра весь кислород, и все они задохнутся, нет, еще раньше окоченеют... Погибнуть смертью, которую он готовил для Ганса и Винклера!.. И он сам во всем этом виноват...
Не добраться ни до рычага, ни до двери. Между ними и Пинчем был один метр расстояния, но его невозможно преодолеть...
Из кабин слышались крики, вопли, шум... Вот голос епископа, призывающего «царя Давида и всю кротость его»... Вот как будто Шнирер что-то кричит о машинах... Вот голос Амели. Неужели и она погибнет? И по его же вине. А он мечтал спасти ее и получить в награду ее руку...
Пинч вновь задрыгал ногами, руками, затряс головой. Он понимал всю бесполезность этих движений, но не мог «висеть в бездействии»...
Вот голос Цандера. Он приказывает что-то Гансу. Цандер. Неужели он не спасет их?..
Снова послышалось какое-то грохотанье. Свист и вой прекратились. Через несколько минут Пинч почувствовал, что в каюте теплеет и становится легче дышать.
«Кажется, мы спасены», - подумал он.
Теперь ему хотелось только одного - как можно скорее выбраться отсюда, проскользнуть незамеченным. О, он готов отпираться во всем! Предстать виновником едва не происшедшей гибели перед всеми, в особенности перед Амели - для Пинча это было второй надвигающейся катастрофой. А он еще мечтал стать капитаном! Кто доверит теперь ему это дело?.. Все погибло, мечты разбиты!.. Но неужели никак нельзя удрать?..
- Это ваша работа! Дело ваших рук, - вдруг услышал он голос Цандера, появившеюся в дверях рубки. Пинч не мог даже повернуть голову. Он только дернул ногами, как повешенный в последней судороге.
- Следовало бы вас оставить в таком положении на двое суток в виде наказания! - кричал Цандер. - Зачем вы трогали рычаги вопреки строгому запрету? Теперь вы больше никогда не переступите порога этой рубки! - И Цандер довольно бесцеремонно схватил Пинча за ворот и выбросил его невесомое тело в коридор, как мячик.

12. «НА ВСЕХ ПАРАХ» К ВЕНЕРЕ

- Что случилось? - крикнул Пинч, появляясь в кают-компании.
- Случилось то, что мы все едва не погибли, - ответил Стормер. - Но отчего и по чьей вине, этого еще никто толком не знает. Факт тот, что в оболочке ракеты, в том месте, где находится труба, соединяющая ракету с оранжереей, образовалась трещина, в которую начал выходить воздух. Не прими Цандер немедленных мер и не закрой он отсека, через несколько секунд все мы превратились бы в ледяные сосульки.
- Но отчего произошло все это? - с невинным видом спросил Пинч.
- А вы где сами были? - спросил Стормер, пристально глядя на Пинча.
- Я.., в уборной...
- Ну ладно, разберемся. Все произошло оттого, что ракета внезапно изменила движение, получился страшный толчок. Все полетело кувырком. Цандер предполагает, что наша оранжерея погибла. Если образовалась щель там, где прикреплена труба, проводящая газ из ракеты в оранжерею, - значит, это труба сорвалась со своего основания, да и только ли труба? Сейчас мы отправимся на поверхность ракеты осмотреть повреждения. Неужели наш урожай погиб?..
Через полчаса Цандер, Ганс, Винклер, Стормер, Маршаль и Блоттон выбрались наружу.
Оранжерея имела жалкий вид. Главная пятисотметровая труба висела в наклонном положении, держась только одним концом. В оранжерею проник мировой холод и мгновенно уничтожил всю растительность. От плодов не осталось и следа. Клубника, картофель, земляника, очевидно, взорвались, как маленькие шрапнели, под влиянием внутреннего давления газов. Листья, стебли совершенно обуглились и рассыпались при малейшем прикосновении в мельчайшую пыль.
Урожай, которого так ждали, погиб окончательно. Но можно ли было по крайней мере спасти и починить хоть оранжерею?
Ее осмотр привел к самым неутешительным выводам. Часть оранжереи - метров в сто - оторвалась и улетела. Стекла треснули. Оранжерею еще можно было укоротить. Но стекол ничем не заменишь. А без стекол нет солнечной энергии, которая давала жизнь оранжерее.
Все вернулись в кают-компанию подавленные. Тотчас было созвано экстренное совещание всех обитателей ракеты, без деления на ранги и классы. Вопрос был слишком важен и затрагивал каждого.
Но по существу, это уже не было совещанием. Никто не решался предлагать своих проектов, планов, как выйти из положения. Время и обстоятельства создали Цандеру непререкаемый авторитет. Уже без ворчания на его «диктатуру» все смотрели только на него, ждали, что скажет он. Его речь была коротка:
- Здесь нечего долго думать. Запасов наших кладовых нам хватит ненадолго. Питаться «синими» консервами невозможно. Нам остается один выход: что называется, «на всех парах» мчаться и высаживаться на Венеру.
- Но все-таки отчего произошла катастрофа? - спросил Стормер.
- Сейчас для нас гораздо важнее вопрос, как избежать гибельных ее последствий, - отвечал Цандер. - Не время искать виновных.
Пинч облегченно вздохнул и с благодарностью посмотрел на Цандера. Нет, этот инженер все-таки лучше, чем он думал о нем.
Начались новые заботы. Цандер уединился в рубке и сидел над вычислениями. Винклер и Ганс помогали ему, производили измерения, наблюдали небесные светила.
В пассажирских каютах царило возбуждение, какое бывает на океанских пароходах в конце путешествия, когда уже видна гавань. Такой гаванью для «ковчега» стала Венера. О Земле уже никто не думал, тем более что связь с нею давно прервалась.
Цандер не хотел подвергать путешественников лишний раз неприятным ощущениям при изменении скорости и потому не затормозил и не остановил ракету, а повернул ее широким полукругом, не замедляя скорости.
Приближался самый ответственный и рискованный момент межпланетных путешествий - посадка. Цандер все больше задерживал полет ракеты, перейдя к скоростям порядка одиннадцати-двенадцати километров в секунду. Венера блистала на небе огромным шаром. «Ковчег» приближался к планете по параболе. Еще несколько «часов» полета, и ракета начала описывать вокруг Венеры эллипс, то приближаясь, то удаляясь от нее. По расчетам Цандера, весь спуск должен был продолжаться около земных суток. При обходе Венеры по эллипсу в первый раз ракета приблизилась к планете настолько, что вошла в ее стратосферу, а затем начала удаляться. Когда ракета оказалась на противоположном конце большой полуоси эллипса, расстояние от ближайшей точки до этого конца полуоси равнялось почти двадцати пяти тысячам километров. Этот первый облет по эллипсу продолжался почти десять земных часов, и путешественники, которых еще не уложили в ящики стабилизаторов, могли наблюдать интересное зрелище, как Венера то увеличивалась в размерах, закрывая почти все видимое из окна пространство, то уменьшалась, то снова увеличивалась, когда ракета пошла к дальней точке эллипса во второй раз. Снова она задела стратосферу планеты и затем ушла на двенадцать тысяч километров. Этот второй облет занял около пяти часов. При каждом новом облете большая полуось эллипса укорачивалась, и эллипс начинал приближаться к кругу. Продолжительность полета по пятому эллипсу заняла всего один час десять минут. Оставался последний облет планеты - по кругу, на расстоянии всего семидесяти пяти километров над поверхностью, и спуск по косой линии через атмосферу - около трех с половиной тысяч километров, на что требовалось немногим более получаса. Путешественники были уложены в амортизаторы. Цандер, Винклер и Ганс находились на своих местах в передней и задней рубках.
Каждый раз, когда ракета врезалась в верхние слои атмосферы, чувствовался значительный толчок. Атмосфера тормозила скорость полета.
Когда «ковчег» врезался в густую атмосферу Венеры в последний раз, чтобы, прорезав ее по касательной, опуститься на поверхность, скорость ракеты была близкой к скорости летящего артиллерийского снаряда.
Перед Цандером было два пути уменьшить еще больше скорость полета перед посадкой: воспользоваться огромным парашютом или же пустить в ход дюзы, направленные своим выходом к поверхности планеты. Взрывы будут толкать ракету назад, уменьшая таким образом скорость падения.
Возможен был и комбинированный способ. Торможение посредством мотора требовало особого искусства управления. А Цандер привык преодолевать самое трудное. И он решил спустить ракету на дюзах.
Этому спуску предшествовали сложнейшие расчеты. И никогда еще Цандер не подсчитывал, не пересчитывал и не проверял результатов с такой тщательностью. Все было поставлено на карту. Управление спуском должно было происходить без ориентировки, по приборам и расчетам, так как густая облачность Венеры не позволяла ориентироваться. Да и сами окна ракеты перед спуском были наглухо закрыты герметическими щитами, так как было невозможно точно предугадать, каким боком «сядет» ракета. С хронометром и графиком скоростей Цандер должен был в известное время усиливать или уменьшать действие мотора.

Предыдущая страница 13 Следующая страница


Прыжок в ничто 14

Он был бы совершенно спокоен за благополучный исход посадки, если бы в его расчетах не было одной неизвестной или по крайней мере приближенной величины - данных о плотности атмосферы Венеры. От плотности зависела сила торможения, и эта величина вносила неясность в расчет двух других сил.
Цандер знал все немногое, что удалось узнать о плотности атмосферы Венеры земным астрономам. Он знал, что эта атмосфера почти в два раза плотнее земной. Изменение же плотности с высотой приходилось устанавливать предположительно - по сравнению с земной.
И Цандер, лежа в своем ящике, с необычным для него волнением переживал самые ответственные минуты, каждая из которых могла стоить жизни всем пассажирам.
Хронометр и график на доске, освещенные электрической лампочкой, хорошо были видны Цандеру. Секунда в секунду ракета врезалась в атмосферу и пошла на снижение по касательной. Довольно ощутимое усиление тяжести подтверждало, что «ковчег» вошел в атмосферу.
Мерно подвигалась секундная стрелка, и время от времени Цандер нажимал рычаги управления.
Даже лежа в ящике, наполненном водой, он чувствовал, какую титаническую борьбу выдерживает ракета, преодолевая притяжение работой своих дюз. Цандер воспринимал эту борьбу в формулах механики и символах математики. Дюзы ревели, грохотали, как маленькие вулканы, выбрасывая снопы пламени. Цандер ясно представлял себе эту картину. Несмотря на толстые стенки ракеты и разреженный воздух внутри «ковчега», этот грохот глухо проникал даже в ящик: густая атмосфера Венеры не «съедала» больше звуков, подобно пустоте межпланетного пространства.
Нарастали последние, самые томительные секунды. Тридцать седьмая минута на исходе. Сейчас будет толчок. Тридцать семь минут на исходе. Сейчас будет толчок... Тридцать семь минут и одна секунда, две, три.., толчка нет... Атмосфера плотнее, чем было рассчитано. Нужно ослабить работу мотора.
Потекла тридцать восьмая минута... Вероятно, ракета снижается над океаном... Еще несколько секунд... Незначительный толчок. И вдруг сильнейший удар, от которого помутилось в голове. Хронометр с графиком и лампочкой куда-то уплыли. Еще удар.. Сильнейший крен, и, наконец, полная остановка...
«Ковчег» сел на почву новой земли - станции назначения «беглецов от революции» .

ЧАСТЬ ТРЕТЬЯ. НОВАЯ ЗЕМЛЯ

1. ВЕНЕРА ПРИНИМАЕТ ГОСТЕЙ

Лежа в амортизационном ящике, Цандер чувствовал, как повышается температура.
«Этак можно свариться, - подумал он. - Толчков больше нет, пора выходить».
Цандер осторожно вылез из ящика и сбросил скафандр. Горячий воздух, как из раскаленной печи, обдал лицо. Пот заливал лоб, щеки, глаза... Пришлось вновь надвинуть на голову шлем скафандра.
«Моя непредусмотрительность. Надо было перед посадкой усилить работу холодильников...» Он пустил их на полную мощность. Температура понизилась, но было еще очень жарко. Термометр показывал сорок три градуса."Представляю, как чувствуют себя наши пассажиры..." Цандер снова сбросил водолазный костюм.
Вошел Ганс, вытирая пот с красного лица.
- Фу, шведская парильня! - воскликнул он. - Я уж вынул из ящиков наших пассажиров. Раскисли. Леди совсем в кисель превратилась. Даже голос потеряла - шипит, как сифон. Барон хрипит. Стормер пыхтит, с лица Делькро всю парфюмерию смыло.
Через несколько минут все пассажиры собрались в кают-компании - красные, мокрые, расслабленные. Делькро вынула зеркальце, с которым никогда не расставалась, глянула в него и вскрикнула. От бровей и ресниц шли по щекам черные потеки, кармин губ окрасил подбородок. Ганс не удержался, расхохотался.
- Зачем выбрали такую горячую планету? - послышался зловещий шепот леди Хинтон. За время своего межпланетного путешествия даже она сделала некоторые успехи в астрономии; научилась отличать планеты от комет по единственному признаку - «с хвостом или без хвоста». - Я же предупреждала вас, что мне необходим климат Ривьеры. На этой же планете климат Алжира.
- Вы ошибаетесь, мадам, - сказал Цандер. - Весьма вероятно, что внешний воздух за стенами звездолета очень холоден.
- Тогда, значит, это вы решили сварить нас, как раков? - сердито спросил Стормер. Сине-красный, с выпученными глазами, он и в самом деле походил на вареного рака.
Цандер улыбался.
- Нет, просто оболочка ракеты сильно нагрелась трением об атмосферу.
- Н-но ведь при отлете с Земли мы также т-терлись об ат.., атмосферу?
- Вы правы, барон. И тогда температура так не повышалась. Атмосфера же Венеры плотнее земной. Не забывайте, что это наш первый полет. В следующий раз буду знать, как...
- В следующий раз! - прервала Цандера леди Хинтон. - Еще раз перенести эту пытку? Подумать страшно!
- Тридцать два градуса, - сказал Винклер, глянув на термометр. - Температура быстро понижается.
Цандер озабоченно покачал головой. Уж очень быстро понижается. За стеной, должно быть, большой холод.
- Так надо скорее открыть дверь и проветрить наш «ковчег»! - сказал епископ, поглаживая лысину.
- Да, разумеется, - задумчиво ответил Цандер. - Ганс, Винклер, идем.
- Позвольте и мне с вами. Быть может, и я окажусь полезен, - заюлил Пинч.
- Я позову вас, если ваша помощь потребуется, - ответил Цандер таким тоном, что Пинч остался на месте. Со времени своего неудачного опыта управления ракетой Пинч побаивался Цандера.
Винклер, Ганс и Цандер прошли коридорами в отсек-камеру, где находилась наружная дверь. Цандер тщательно прикрыл и запер на ключ дверь в коридор, затем сказал своим помощникам:
- Положение серьезное. Судя по внутренней температуре, поверхность оболочки оплавилась. При этом дверные пазы, вероятно, спаялись. Если нам не удастся открыть двери, мы погибнем от удушья. У нас осталось совсем немного кислорода...
- Откроем, - спокойно и уверенно ответил Винклер. - Если не удастся открыть дверь или иллюминатор, пустим в ход сверла, автоген, проделаем отверстие в стене...
- Причиним этим смертельную рану нашей ракете, - добавил Цандер. - У нас едва ли хватит материалов и инструментов заделать пробоину так, чтобы можно было рискнуть на обратный полет.
- Лучше оказаться пленниками Венеры, чем погибнуть в ракете от удушья, - сказал Ганс.
- Необходимо устранить ближайшую опасность.
- Правильно, Винклер, верно, Ганс. Я согласен с вами. Но, устраняя ближайшую опасность, не идем ли мы навстречу другой? Что ожидает нас за этой стеной? - Цандер хлопнул рукой но вогнутой стенке ракеты. - Быть может, правы те ученые, которые утверждают, что на Венере нет кислорода.
- Здесь - верная гибель, а за стеной - проблематичная Если есть хоть один шанс против ста...
- О чем тут говорить? - прервал Винклера Ганс. - Эта камера закрывается наглухо. Мы первыми должны испытать на себе воздух Венеры. И если он окажется смертельным, предоставим нашим пассажирам пережить нас на несколько минут... Мне, признаться, вообще не по душе погребальные разговоры. Обо всем этом каждый из нас должен был передумать еще на Земле, прежде чем переступить порог ракеты Я предлагаю немедленно приняться за работу. - Ганс решительно открыл дверь и направился в кладовую.
Там было темно. Ганс зажег лампочку и.., увидел перед собою Стормера, согнувшегося под тяжестью тяжелого баллона с кислородом.
Ганс понял: Стормер пытался утащить баллон в свою каюту.
- Оставьте баллон! - крикнул Ганс, загораживая дверь.
Мгновенно смущение сменилось на лице Стормера гневом.
- Не ваше дело! - грубо ответил он - Я приказываю вам, поставке баллон на место!
- Щенок! - заревел Стормер. - Здесь я хозяин, а не ты. Прочь с дороги!
Сняв баллон с плеча, Стормер взял его наперевес и с этим тараном двинулся на Ганса. Ганс оставался неподвижным, но в последнее мгновение отскочил в сторону. Стормер, не встретив точки опоры, упал вместе с баллоном, зарычал, выругался и начал подниматься. Ганс налетел на него и повалил на спину Стормер с неожиданной быстротой повернулся на грудь, вскочил на ноги и бросился к Гансу, расставив толстые, тупые пальцы, с явным намерением задушить Ганса. Не подпуская его к себе, Ганс снова прыгнул в сторону и схватил с полки тяжелый молот, который мог бы размозжить череп Стормера.
- Змееныш! - прохрипел Стормер, шевеля пальцами, но не двигаясь с места.
- Вы здесь, господин Фингер? Как дела? Что вы здесь делаете? - У дверей стоял Пинч, вертя своей острой мордочкой, словно собака, нюхающая воздух.
- Я пришел за инструментами, а что тут делал мистер Стормер, спросите у него, - ответил Ганс.
Стормер метнул на Ганса гневный взгляд и, тяжело ступая, оставил поле сражения, грубо толкнув по пути непрошеного свидетеля.
Ганс усмехнулся, собрал инструменты и вышел в коридор, закрыв кладовую на ключ. Пинч потирал плечо и с недоумением смотрел вслед удалявшемуся Стормеру.
- Мистер Пинч, вы, кажется, хотели помочь нам открывать дверь?
- С удовольствием.
- Только предупреждаю: мы закроемся наглухо. Воздух Венеры может быть смертоносным.
- Это пустяки. Но вот что меня беспокоит: внешний воздух, наверно, очень холодный, а я пропотел и могу схватить насморк... - Вихляясь и кланяясь, Пинч задом удалился от Ганса.
- Почему ты так долго не возвращался? - спросил Винклер. Ганс коротко рассказал о случае в кладовой и взялся за дверные запоры.
- Подождите, - остановил Цандер. - Я предлагаю надеть кислородные маски и привести сюда козленка. Пусть козленок первый испытает на себе действие здешнего воздуха.
- Излишняя предосторожность, - возразил Ганс. - Допустим, что козленок подохнет, глотнув смертоносных газов. Это не изменит положения. - Он попытался повернуть колесо винтового запора - одного, другого, третьего. Не поворачивается. Винклер сжал кольцо своими руками-клещами.
- Не идет. Очевидно, оплавлена... Попробуем вторую дверь, в другом конце ракеты Ганс вышел в коридор и вновь столкнулся с Пинчем. Он ежился, лицо его посинело.
- Я стучал вам, - затараторил Пинч, - а вы не слыхали. Леди Хинтон волнуется. Она уже мерзнет. Неужели вы не чувствуете, как понизилась температура? Всего семь градусов. Это после адской жары. Грипп, насморк, воспаление легких... Все сидят в шубах и шапках...
- А вы и не догадались закрыть холодильники и включить электрические печи!
- Да, но... - замялся Пинч. - Мне запрещено касаться аппаратов... Холодильники были выключены, электрические печи включены. Температура медленно поднялась до двенадцати градусов. Вторая дверь не поддавалась, как и первая.
- Придется попробовать иллюминаторы.
Цандер, Ганс и Винклер ходили из каюты в каюту, пробовали отвинтить винты, гайки, но все было напрасно. Пинч бродил следом и подавал всяческие советы, пока Ганс не прогнал его. Но через минуту Пинч появился снова - в шубе, меховой шапке, рукавицах и меховых сапогах.
- Температура ниже нуля. Неужели вы не чувствуете? Мы все окоченели от холода. Вероятно, печи неисправны. И воздуха как будто меньше становится. Что же это такое, мистер Цандер? Уж лучше замерзнуть, чем задохнуться. Смерь от замерзания, говорят, легче... Осмотрите, пожалуйста, печи, господин Цандер.
Явился и Блоттон, в дохе и шапке.
- Как дела? - спросил он. - Странное дело! Венера ближе к Солнцу, чем Земля, и тем не менее мы мерзнем. Говорили, что тела на Венере весят несколько меньше, чем на Земле, а я чувствую тяжесть и усталость во всем теле...
- Это потому, что ваше тело избаловано в пути невесомостью. Мышцы ослабели. Ничего, окрепнут! Усталость же, вероятно, от недостатка кислорода. Ганс, пойдите осмотрите печи и прибавьте кислорода.., но будьте экономны! - тихо прибавил Цандер.
Пинч преувеличил: температура больше не понижалась, но и не повысилась, хотя печи были исправны. Ганс приоткрыл кран нового кислородного баллона, затем надел шубу и шапку: «От смертоносных газов, если удастся открыть иллюминатор, спастись невозможно, но от холода - можно и должно», - и вернулся к Цандеру и Винклеру.
- Запаса кислорода осталось на пять-шесть часов, - сказал он. - За это время нам необходимо выйти во что бы то ни стало.
Работа была трудная. Час проходил за часом, но ни одна оконная рама не поддавалась.
Постепенно пассажиры начали понимать всю серьезность положения. Этому немало способствовал и Пинч. Он сеял панику, рисуя ужасы предстоящего удушья и замерзания. Винклер, случайно проходивший мимо кают-компании и слышавший эти паникерские речи, вызвал Пинча в коридор, ни слова не говоря, сгреб за шиворот, отвел в каюту и запер. Но семя было брошено и давало плоды. Делькро и Эллен истерически плакали, мужчины беспорядочно кричали, обвиняя во всем Цандера и большевиков. Текер бросался от пациентки к пациентке со спиртом, валерьянкой, бромом.
- Вы мужчины! Вы должны что-то предпринять, - шипела леди Хинтон, лишившаяся голоса.
Начались беспорядочные споры. Наконец решили. Барон, епископ и Блоттон, предводительствуемые Стормером, двинулись к каюте, где в это время работали Цандер, Винклер и Ганс.
Лица депутатов не предвещали ничего хорошего. В такие минуты самые крепкие головы теряют рассудок и способны на безумные поступки. У каждого из депутатов мог быть припрятан револьвер. Эгоизм этих людей не остановился бы перед уничтожением других, чтобы за их счет прожить самим хотя бы несколько лишних часов Ганс в одну минуту понял все это и вдруг пронзительно свистнул. Из коридора послышались торопливые шаги. Депутаты повернулись и увидали позади себя двух человек, о которых почти позабыли: китайца и Мэри. Жак и Мэри переглянулись с Гансом и стояли молча, как бы ожидая только сигнала. Участники полета разделились на две враждующие партии, два лагеря. Пять против пяти! Но армия Стормера была зажата в тиски и в случае столкновения принуждена была бы действовать на два фронта. Хуже всего было то, что Стормеру не удалось захватить «apaia» врасплох. Ганс спокойно улыбался и мерно помахивал уже знакомым Стормеру тяжелым молотом - Что вам угодно, господа? - резко спросил Цандер - Будьте кратки. Имейте в виду, что каждая минута задержки нашей работы может стоить вам жизни.
- В таком случае отложим этот разговор до другого раза, когда вы будете менее заняты, - напыщенно произнес Стормер и повернул свое войско.
- Подождите. Я предлагаю всем разойтись по своим каютам. Мы сейчас будем работать в кают-компании, и ее необходимо очистить, - сказал Ганс. - Мэри, Жак, проводите пассажиров.
Спутники Стормера переглянулись. После их капитуляции победители диктуют условия: роспуск армии. Приходилось подчиниться и этому. Стормер повернулся и с преувеличенной любезностью поклонился Гансу. Но глаза Стормера красноречиво говорили: «Мы еще посчитаемся».
Когда все ушли, Винклер рассмеялся и, хлопнув Ганса по плечу, сказал:
- А со свистом - это неплохо организовал. Предусмотрительно.
- И насчет кают-компании тоже хорошо придумано, - прибавил Цандер. - Изоляция пассажиров сейчас необходима. Они плохо действуют друг на друга, находясь вместе.
- Одного я уже изолировал - Пинча, - сказал Винклер.
- То-то я удивился, что Стормер явился без своего оруженосца! - заметил Ганс.
- Однако жаль, что Стормер не произнес своей речи. Интересно все-таки, какой ультиматум они хотели предложить нам. Идем в кают-компанию.
Она уже была очищена. Пассажиры расползлись по своим норам.
- У меня есть одно предложение, - сказал Ганс. - Если бы нам даже удалось отвинтить раму иллюминатора, мы встретились бы с другим препятствием: внешние защитные ставни над стеклами уж, наверно, оплавились в пазах, и их не отодвинуть. Толщина щитов невелика. У нас есть запасные щиты и стекла. И я предлагаю разбить стекло иллюминатора и просверлить отверстие в ставне. Таким путем мы не причиним больших повреждений ракете и выйдем наружу.
План был принят, и все принялись за работу. Не без труда разбили изнутри толстое, прочное стекло.
Со щитом пришлось повозиться еще больше. Нужно было по всей окружности иллюминатора просверлить множество дыр.
По примеру Ганса Цандер и Винклер оделись потеплее, закрыли герметическую дверь в коридор и начали сверлить С момента посадки на Венеру прошло уже несколько часов. Быть может, из-за недостатка кислорода о еде никто не думал. Но усталость чувствовалась все сильнее. Кружилась голова, шумело в ушах, беспорядочно работала мысль.
У пассажиров после недавнего возбуждения наступила реакция. Все сидели сонные, как осенние мухи. Головы склонялись на плечо, руки поднимались и опускались вяло и безжизненно. Всеми овладела апатия... Лучше других чувствовали себя в своей каюте жена доктора Текера с ребенком: Ганс успел поставить в ее комнате баллон из «неприкосновенных запасов». Здесь дышалось легче. Текер возился с пациентами.
А в кают-компании скрежетало сверло, приводимое в движение электричеством. Внезапно сверло провалилось. Первая дыра. Ганс вынул сверло, приложил к отверстию нос, потянул воздух . Цандер и Винклер, затаив дыхание, наблюдали.
- Ну что? - не вытерпел Цандер.
- Не чувствую. Более плотный и теплый воздух кают-компании выходит наружу. Для вентиляции надо сделать по крайней мере две дыры Пока чувствуется, что внешний воздух холодный и как будто серой попахивает, - доложил Ганс.
Когда просверлили вторую дыру, все почувствовали, как потянула ледяная воздушная струя, насыщенная серными парами. Ганс, Винклер и Цандер вдыхали этот воздух, с волнением поглядывая друг на друга. Воздух был неприятный, но никто не почувствовал себя плохо.
Ганс вдруг подошел и закрыл кран кислородного баллона.
- Зачем ты это делаешь? - спросил Винклер.
- Затем, что мы дышим смешанным воздухом. Надо получить чистую венерианскую атмосферу.
С каждой новой дырой в каюте становилось холоднее и все больше пахло серой.
Дыхание становилось все более учащенным, голова кружилась.
- Кислород, безусловно, есть, но его маловато, - сказал Цандер. - Однако из этого еще не следует делать заключения, что таков весь состав атмосферы. Возможно, что мы опустились на горную вершину.
Тревожно зазвонил электрический звонок. Винклер поспешил открыть дверь. Вошла взволнованная Мэри.
- Стормер бушует, - сказала она. - Ходит по каютам и кричит, что вы заперлись, чтобы открыть форточку только для себя, а пассажиров удушить.
- Вот идиот! - воскликнул Ганс - Ведь с ними были ты, Мэри, и Жак. Не хотели же мы и вас удушить. Кто его выпустил?
- Доктор настоял, чтобы открыли каюту. Он хотел осмотреть Стормера, а тот вышел. Почему у вас так серой пахнет?
- Венера душится такими духами, - отвечал Ганс. Вбежал Текер:
- Кислороду! Дайте скорее кислороду! Пассажиры задыхаются. Леди... - он вдруг сильно закашлялся - Что это за газ?
- Распорядитесь, доктор, чтобы все скорее надели противогазы. - сказал Цандер. - Вы, Мэри и Жак, займитесь этим делом. Принесите и нам противогазы, Мэри.
Винклер просверлил последние дыры. Ганс вооружился тяжелым молотом.
- Попробую выломать, - сказал он, отстранив Винклера. По ракете раздались гулкие удары молота. Леди Хинтон казалось, что это забивают гвозди в крышку гроба.
Текер топтался возле нее, убеждая надеть маску. Старуха капризничала:
- Не хочу я надевать свиное рыло... И как же я буду есть? Блоттон и Эллен, уже в противогазах, жестами старались убедить ее. Лишь после того как от серного запаха леди Хинтон стала задыхаться, она покорилась и позволила натянуть на свою голову маску.

2. ЗИМНИЕ НЕВЗГОДЫ

Стальной щит с глухим грохотом упал. Из круглого окна подуло свирепым холодом, который проникал сквозь теплые одежды. Сухим снежным водопадом ворвалась метель и в минуту покрыла пол, стол, стулья белым покровом. Возле иллюминатора на глазах вырастал снежный бугор. Черная непроглядная ночь глядела в окно. Ганс погасил лампочку в каюте. Когда глаза пригляделись к темноте, то различили, что черный круг окрашен с правой стороны багровым отсветом. Он то совсем сливался с чернотой, то усиливался, как зарево пожара. Такие же вспышки от времени до времени появлялись и в нижнем левом углу.
Ганс, Винклер и Цандер снарядились для вылазки: взяли лестницы, веревки, кирки, электрические фонари, портативные радиотелефоны. Ганс на всякий случай захватил револьвер и охотничий нож.
Спустили лестницу, поставив ее в сугроб. Ганс полез первым. Ветер повалил лестницу. Ганс упал на пушистый снег, с трудом выбрался, поставил лестницу на место. Вслед за ним спустились Винклер и Цандер. Осмотрелись.
Они находились в стране действующих вулканов Всюду зловеще вспыхивали огни, отбрасывая багровые отсветы на густые облака и на покрытые снегом утесы. Огни вулканов светились среди необозримых пространств, как степные костры полчищ Тамерлана. Горные пики уходили высоко за облака, но и на этих заоблачных высотах были действующие вулканы. Облака, окружавшие конусы кратеров, рдели раскаленными багровыми шапками. Огненные столбы взлетали к облакам. Густой удушливый черный дым смешивался с облаками.
Глухой гул и отдаленные удары не прекращались. Иногда эти удары напоминали грозовые разряды. Но неужели гроза могла быть при такой низкой температуре? Ганс вдруг увидел над одним кратером молнию. Да, это молния и гром. Там, вероятно, снежная метель превращается в ливень.
- Ученые не ошиблись, предполагая, что на Венере могут быть горы в двадцать - тридцать километров высоты, - сказал Цандер. - Ракета лежит на высоком горном плато, а эти горы, стоящие на высоком подножье плато, вдвое-втрое выше наших земных Эверестов. Теперь понятна и ошибка ученых, которых обманул спектральный анализ, не обнаруживший на Венере кислорода. Этот густой слой облаков, дым от бесчисленных вулканов, представляет собою слишком плотный панцирь, прикрывающий тайну атмосферы Венеры.
- Не совсем удачное время года и место для посадки, - сказал Винклер. - Здесь так много вулканов, что мы рисковали упасть в один из кратеров. Не легко было бы выбраться оттуда. Зато многометровый снежный покров оказался великолепной амортизационной подушкой.
По лесенке поднялись на ракету. Неожиданно подуло теплым ветром. Ганс даже не поверил, - быть может, ему стало жарко от движения. Снял рукавицы. Нет, воздух теплый, влажный. Откуда?.. Не пламя ли вулканов нагрело его?
На оболочке ракеты уже успел нарасти толстый слой слежавшегося в лед снега. Пришлось приняться за кирки. Снежный буран сменился градом, град - проливным дождем. И вдруг вновь заморозило. Костюмы обледенели, они хрустели при каждом движении рук, ног. Работать было трудно. Сказывалась кислородная голодовка. Приходилось часто отдыхать.
В один из таких перерывов подул сильный ветер, и облака вдруг унесло в сторону. На минуту выглянуло звездное небо.

Предыдущая страница 14 Следующая страница


15 Александр Беляев

- Луна. Смотрите, маленькая луна! - воскликнул Ганс, показывая рукавицей. Да, это был маленький спутник Венеры, который казался не более вишни. Малый размер и густая атмосфера Венеры, ярко излучающая свет, скрывали ее спутника от глаз земных астрономов.
- А где же настоящая, наша, земная. Луна и сама Земля?.. - Все небо было усеяно крупными, сильно мерцающими звездами. Ганс не мог найти. - Господин Цандер... Где же они?
Цандера не было.
- Пошел за аппаратами, - ответил Винклер. - Вот, кажется, Земля.
Эта голубая, трепетная росинка - Земля?
Ганс впервые осознал ту простую мысль, что Земля лишь «звезда меж звезд» и люди Земли - «небожители». Осознал условность большого и малого. Земля - ничтожная звездочка, затерянная в безднах неба, песчинка, которую не отличишь от мириад других звезд.
Вернулся Цандер с астрономическими инструментами. Он спешил сделать наблюдения, и едва успел закончить их, как тучи вновь заволокли небо.
Скололи лед с оболочки. Печальное зрелище! Что сталось с блестящею, полированной поверхностью! Она словно покрылась проказой, стала бугристой и пятнистой - ожоги и оледенение оставили свои следы. К счастью, больших повреждений не было. К концу работы Цандер, Винклер и Ганс шатались от усталости и головокружения.
Однако отдыхать не время. Надо выбросить снег из кают-компании, сделать временную раму, в дверь поставить вентилятор, фильтр для очистки воздуха от серных паров, компрессор. Работы много. Объявлен аврал.
На этот раз пассажиры не протестовали против трудовой повинности.
И, только покончив с работой, наладив воздушное питание, побежали и легли отдохнуть.
За чаем Цандер сделал доклад. Астрономическим наблюдением, вычислением он установил, что ракета спустилась на экваториальной части Венеры.
Слушатели были поражены.
- Мороз, метели, круглосуточная ночь на экваторе?..
- И долго будет продолжаться эта экваториальная зимняя ночь?
- Выбрали планету, нечего сказать!
- Зима здесь на исходе. Всего несколько дней отделяют нас от начала весны, - успокоил Цандер.
- Зима на экваторе?
- Почему такая разница по сравнению с климатическими зонами Земли?
- Все дело в наклоне оси к плоскости орбиты, - пояснил Цандер. - Венерианская ось наклонена к плоскости орбиты еще более, чем земная. Венера лежит почти совсем на боку.
Для пассажиров наступили невеселые, томительные часы. От тоски ли, или от возвращения в мир тяготения к беглецам вернулись их болезни. У барона возобновились боли в желудке, Стормер жаловался на сердце и общую усталость, у леди Хинтон «заговорила» печень. Блоттон пил коньяк в компании с Пинчем. Текер ревностно исполнял обязанности врача, но больные брюзжали и плохо поправлялись: сказывался и урезанный паек и низкая температура в ракете.
Лишь Ганс, Винклер, Цандер, Мэри и Жак не страдали от скуки.
Удары при посадке причинили немало мелких повреждений точным и сложным механизмам. Приходилось чинить их. Много хлопот доставляла и радиостанция, приемник которой никак не удавалось оживить Цандеру. Повреждения были исправлены, приемник, казалось, находился в полном порядке, но связи с Землей установить не удавалось.
В свободное время Ганс занимался. Он ни на минуту не сомневался в том, что вернется на Землю, и готовился стать капитаном межпланетного плавания. Винклер и Цандер помогали ему.
- Когда полетим обратно, ракету поведете вы, - говорил Цандер. Ганс мечтал об этом и даже летал в своих сновидениях. Две недели упорного труда ушло на то, чтобы открыть наружные двери ракеты и щиты над иллюминаторами. Но от этого в ракете не стало веселей. В окна по-прежнему смотрела темная ночь с багровыми отсветами.
Прижимая пальцы к вискам, Делькро ходила по кают-компании, ставшей опять местом сборища пассажиров. Леди Хинтон мрачно молчала, сидя в своем троноподобном кресле.
- Это ужасно! - как драматическая артистка, говорила Делькро. - Этот холод, этот вечный мрак... Можно с ума сойти...
- Скучно, как на курорте... - беззвучно отозвалась со своего места возле тетки Эллен.
- На курорте? О, сколько бы я сейчас дала, чтобы быть на курорте! - трагически воскликнула Делькро. - Ницца, Ментона, Биарриц, Лидо... Рай! Волшебный сон...
- Потерянный ррай... - меланхолически вставил барон.
- Машины рай съели! - крикнул Шнирер - Смотрите! Розовое пячно! - воскликнула Амели, показывая на потолок.
- Отблеск вулканического огня...
- Нет, нет. Это солнце. Луч солнца...
Все бросились к окнам. Между темными горными вершинами сквозь узкий просвет в тучах прорвался красноватый луч солнца. Совсем такой, как на Земле. Пассажиров охватила истерическая радость. Делькро протянула руки к окну и кричала:
- Солнце, солнце!
Луч внезапно угас, а Делькро так и стояла несколько минут, окаменев, с протянутыми руками.
- Возблагодарим создателя! - послышался голос епископа. - Зиме и нашим мучениям приходит конец.
- Неизвестно еще, какие мучения готовит нам создатель летом, - ответил Стормер.

3. «ПЕРВЫЕ ДНИ ТВОРЕНИЯ»

- Такой, наверно, была Земля в первые дни творения, - сказал епископ, стоя у иллюминатора.
- Когда господь бог еще не отделил сушу от воды, - прибавила Хинтон.
Весна шла с необычайной быстротой. День прибывал, но солнца не было видно. Плотный, белый, как вата, туман закрывал дали. Не видно было даже ближайших гор. Невидимые тучи ежечасно низвергали целые океаны воды. Молнии синей огненной сеткой сплетали небо и «землю». Даже сквозь толстые стенки ракеты слышались глухие удары грома. Ракета вздрагивала от горных обвалов и землетрясений. На короткое мгновение светлело, и тогда было видно, с какой быстротой таял снег, обнажались черные склоны гор.
Бурная горная река текла возле самой ракеты, ворочая и унося обломки льдин и огромные камни. Река быстро вздувалась. Ее темно-бурые волны уже омывали нижние края иллюминаторов.
Цандер распорядился закрыть предохранительные щиты: течение шло под косым углом к ракете. Стекла окна могли быть разбиты камнями. Но не в этом была главная опасность.
- Если вода покроет иллюминаторы доверху, доступ внешнего воздуха будет прекращен, - сказал он Винклеру и Гансу.
Покинуть ракету? Но об этом сейчас нечего было думать!
- Нам надо попытаться сделать трубу и поставить ее повыше.
- Сделать нетрудно, материал есть. Но легко сказать - поставить, - покачав головой, заметил Винклер. - Как только мы выйдем наружу, нас смоет, как мух... И все-таки мы должны попытаться.
- Но выдержит ли труба этот бешеный напор? - спросил Ганс. - Поставить трубу можно и не выходя наружу. Да мы и не успеем выйти: только один иллюминатор на корме еще не залит водой. Пока мы будем изготовлять трубу, зальет и его.
- Что же вы предлагаете? - спросил Цандер.
- Отсиживаться.
- Но ведь нас зальет.
- Пусть заливает. Превратим наш звездолет в «Наутилус» и отсидимся под водой.
- Задохнемся!
- Не задохнулись же мы в пути.
- Да, но у нас был запас кислорода.
- А кто вам сказал, что у нас нет его сейчас? - спросил Ганс и рассмеялся. - Плохой бы вышел из меня капитан звездоплавания, если бы я не был предусмотрительным. Я уже сделал запас кислорода из венерианской атмосферы. Кислородные баллоны полны. Можно хоть сейчас лететь в обратный путь.
Цандер покачал головой:
- Однако, Ганс, вы дали и мне хороший урок предусмотрительности. Но кто же мог предполагать, что весна здесь протекает так бурно и что нас зальет водой вышедших из берегов сезонных горных рек!
- И я этого не ожидал, - откровенно признался Ганс. - Запасы же сделал только потому, что на меня произвел сильное впечатлений случай со Стормером, когда он пытался похитить баллон. Я думаю, мы должны вывести наружу только тонкую водомерную трубку, чтобы знать, когда прекратится этот потоп и можно будет открыть иллюминатор. Сейчас я принесу трубку. Ганс ушел.
Пассажиры так и не узнали, какой новой опасности они подверглись. Ганс, Винклер и Цандер дежурили возле трубки всю ночь. К двум часам утра из трубки полилась вода. Это значило, что уровень реки поднялся по крайней мере на метр над потолком ракеты.
- В этот час, если бы не новые запасы кислорода, началась бы смертельная паника. Ракета напомнила бы безнадежно затонувшую подводную лодку. Но, к счастью, все обошлось благополучно, и пассажиры мирно спят, - сказал Винклер.
- Что это? Пол как будто колышется? - спросил Ганс.
- Вероятно, снова землетрясение, - сказал Цандер. - Почва Венеры еще дышит.
- Нет, это не землетрясение. Мы испытываем не только толчки, но и плавное покачивание. Не всплыла ли ракета?
Медленные колебания перешли в настоящую качку, сопровождаемую толчками. Ракета поворачивалась. Пол то уходил из-под ног, то приподнимался.
- Стихия взбесилась, - нервно сказал Ганс. - Какие титанические силы увлекают ракету?
- И куда? Быть может, в бездну...
- Хорошо еще, если в морскую. Неприятно свалиться на камни со стратосферных высот...
Пассажиры проснулись. Полуодетые, выбегали они в коридор.
- В чем дело?
- Летим.
- Куда летим? На Землю?
Сильнейший удар свалил всех с ног. Послышались стоны, вопли.
- Немедленно ложиться в амортизационные ящики! - распорядился Цандер.
На этот раз все беспрекословно повиновались.
Проходили томительные минуты. Но толчки не повторялись. Утихла и качка. Быть может, ракета застряла в расщелине или ее выбросило на берег...
Ганс первый выбрался из ящика к водомерной трубке. Вода не текла. Ракета была совершенно неподвижна. Ганс рискнул отодвинуть ставень в кают-компании.
Ослепительно яркий луч солнца загорелся на стене, на лице и руках Ганса.
- Черт возьми! Это солнце слепит, как прожектор! - радостно воскликнул Ганс, прищуривая глаза. - А небо! Голубее земного, но немного тусклое, - наверно, от вулканической пыли. Не она ли окрашивает солнце и весь ландшафт в красновато-желтый цвет?..
Ганс вдруг громко запел, разнося радостную весть:
- Вставайте! Воскресайте, лежащие во гробах! Солнце Венеры приветствует вас.., земные подонки! - прибавил он тише.
Температура в ракете быстро поднималась.
Это был день большого ликования даже у Стормера, и даже для Ганса у него нашлась ласковая улыбка.
Все столпились у окна. Перед ними среди гор расстилалась каменистая равнина. Многочисленные ручьи перерезали ее во всех направлениях. Всего несколько часов тому назад эта равнина была ложем грозного и могучего потока, который увлекал тяжелую ракету, как щепку. Равнина замыкалась цепью гор со снежными, конусообразными вершинами. Ни растений, ни птиц, ни зверей... Камень и вода...
Ганс попросил пассажиров выйти из кают-компании и открыл окно, держа наготове противогазовую маску. Пахнуло теплым, влажным воздухом.
- Дышать можно, - сказал он, обращаясь к Цандеру и Винклеру. - И серой меньше пахнет. Воздух очень плотный. А кислорода, пожалуй, даже слишком много. Смеяться хочется, словно от вина. Вероятно, весенним потоком нас снесло ниже и подальше от вулканов.
Ганс взобрался на раму открытого иллюминатора и спустил ноги.
- Под окном лежит большой камень, - сообщил он. - Почти правильной эллипсоидальной формы. Словно большая шлюпка, перевернутая вверх дном. Поверхность его покрыта наложенными друг на друга слоями шестигранной формы, как соты.
Винклер влез на стул, чтобы посмотреть.
- Выход какого-нибудь венерианского базальта, - продолжал Ганс и спрыгнул на камень.
Камень вдруг приподнялся и медленно пополз вверх. Ганс испугался:
- Ползающий камень! Венерианская черепаха! А я принял ее за камень.
Из-под выпуклого панциря вдруг показалась плоская голова, в мелких серых чешуйках, величиною с голову быка, и шея толщиною со слоновую ногу. «Черепаха» уползла в сторону.
- Шутки в сторону! - воскликнул Ганс и соскочил на каменистую почву. Оглянувшись назад, он изумленно вскрикнул.
- Что там, новое чудовище? - спросил Винклер. Ганс покачал головой и ответил:
- Мы на волоске от гибели. Наша ракета у края обрыва. Вся носовая часть висит над бездной. От нас, да и от ракеты, мало осталось бы, если бы она грохнулась с высоты десятка километров. Зато какое идеальное место для старта! Впереди нет горных вершин. Путь свободен, семафор открыт. Лети хоть сейчас Да вы сойдите сюда, не бойтесь, «черепаха» уползла.
- Одна уползла, появились другие. Смотри, сколько «камней» ожило! - сказал Винклер.
По равнине медленно двигались неуклюжие существа, быть может только что пробудившиеся от зимней спячки.
- Интересно, чем они питаются. У них должен быть слоновый аппетит. А кругом только голые камни. Человечины они, во всяком случае, не пробовали. Думаю, что они для нас безопасны.
И Ганс побежал к «черепахе», которая что-то искала меж камней, ворочая толстой длинной шеей.
- Вот она и нашла, чем позавтракать.
Перед «черепахой» лежало нечто бугристое, пористое как губка ржавого цвета, величиной с одеяло и толщиной в полметра, с неровными, рваными краями. «Черепаха» начала рвать края этого «одеяла» и жадно есть. Ганс вспрыгнул на «одеяло», его подбросило вверх, как на тугих пружинах матраца. «Черепаха» испугалась и, пятясь назад, уползла.
Блоттон, Амели, Делькро и Пинч через несколько минут присоединились к Гансу. Мхи повсюду залегли меж камней. Одни были совсем маленькие, величиною с подушку, другие - как огромный ковер, иные покрывали почву сплошными островками. Да, пищи для «черепах»-было достаточно.
Забыв недавние треволнения, пассажиры ракеты радовались солнцу, воздуху, теплу, простору, свободе.
А неугомонный Ганс уже заинтересовался иным. Он увидал в узкой расщелине слежавшийся снег и в нем множество ходов.
- Что вы тут так внимательно разглядываете? - спросил Текер. Солнце и его вытянуло на воздух.
- Тут должны жить какие-то «ледяные кроты», - ответил Ганс. - Видите во льду ходы, лазы, туннели? Они не могут быть естественного происхождения. Посмотрим, не покажется ли какой-нибудь траншейных дел мастер.
Ожидать пришлось недолго. Совершенно черное существо, похожее на утюг, вдруг появилось из-подо льда, пробежало по граниту и со всего разбега вонзилось своей острой мордочкой в ледяную стену, вошло в нее, словно это был не лед, а туман. Из нового туннеля вытекла вода, образовавшая большую лужу.
- Надо поймать этого зверька, - сказал Ганс.
Новое животное появилось из-подо льда, мокрое, блестящее, покрытое паром. Ганс схватил его, но тотчас вскрикнул и бросил. Животное быстро скрылось.
- Укусила? - спросил Текер.
Ганс молча показал ладони. На них и на пальцах вздулись большие пузыри.
- Гм.., похоже на ожог, - сказал Текер.
- Ожог и есть, - ответил Ганс. - Оно горячее, как раскаленный утюг.
- Интересно. Очень интересно! - оживленно сказал Текер.
- Совсем неинтересно, - возразил Ганс, глядя на покрасневшие, опухшие ладони. - Теперь придется дня два возиться с руками.
- Идемте, я дам вам мазь от ожога и забинтую... Но все-таки это очень интересно... Я не о руках, - продолжал Текер. - Я думаю.., почему бы и нет? Ведь сумела же на Земле часть животных превратиться из холоднокровных в теплокровных, сохранив постоянную температуру около тридцати семи градусов по Цельсию. Многие породы птиц имеют температуру даже в сорок градусов. На Венере температурные колебания много больше, чем на Земле. И здесь некоторые животные в процессе эволюции, очевидно, выработали в себе способность повышать температуру, быть может, градусов до семидесяти...
- В этом «утюге», наверно, было сто! Текер улыбался.
- Если только белок здесь обладает большой теплостойкостью. Но достаточно и шестидесяти - семидесяти градусов, чтобы превратить этих «кротов» в живой горячий утюг. Это, вероятно, зимующие животные, которые находят под снегом пищу - мох, лишайники. При такой высокой температуре тела им не страшны даже неимоверные венерианские морозы. Притом же лед должен предохранять их от внешней стужи.
- А чем же они подо льдом дышат?
- Чем дышит крот? «Ледяные кроты» могут устраивать вентиляцию, как и наши землеройки. - Текер остановился и посмотрел на небо. - Однако пора возвращаться. Смотрите, какие черные тучи надвигаются из-за гор... И как быстро! Вот одна покрыла солнце... Странно! Вы слышите шум, словно от приближающегося ливня, хотя дождя не видно. Странный шум! Быть может, это градовая туча?
Облако приближалось; глухой шум, гул, свист увеличивались. Шум превратился в треск, напоминающий пощелкивание кастаньет, послышались отрывистые взвизгивания и урчащие звуки, словно кваканье гигантских лягушек.
- Это птицы. Перелетные птицы! - воскликнул Ганс, всматриваясь в надвигающуюся плотную массу.
- Или драконы, летучие мыши.., птеродактили...
- Да, я вижу перепончатые крылья... А хвост с оперением...
- Смотрите, они несут в когтях своих детенышей!
- А может быть, добычу... Мистер Пинч! Блоттон! Шнирер!.. Сюда!..

Предыдущая страница 15 Следующая страница


Прыжок в ничто 16

Курлыканье, клохтанье, урчанье, визг, треск заглушили голоса людей. Птицы опускались все ниже. Ганс чувствовал на лице волны воздуха от взмахов гигантских крыльев.
Блоттон, Пинч, Амели и Делькро поспешили к ракете. В это время, подбирая полы своей рясы, из окна спускался епископ. За его торжественным спуском наблюдали через иллюминаторы леди Хинтон, Стормер, Эллен. Епископ решил, подобно Ною, возблагодарить господа и «освятить новую землю». Где-то за горами шел дождь. Двойная радуга невиданной на Земле яркости перекинулась от края до края далеких горных вершин. Епископ принял это за особое знамение, которое бог положил между небом и землей... А птицы все летели и летели.
Блоттон, Пинч, Амели и Делькро уже приближались к «ковчегу».
Гансу показалось, что черный тюк упал с неба на эту группу людей. Тюк неожиданно развернулся многометровыми крыльями. Длинные когти схватили Блоттона. Лорд взмахнул руками, заболтал в воздухе ногами и полетел вместе с птицей, набиравшей высоту. Все это произошло в одно мгновение. Из-за свиста и шума, издаваемых птичьей тучей, почти никто не слыхал ни причитаний епископа, ни крика Эллен, видевшей похищение Блоттона. Эллен взмахнула руками вслед удалявшемуся жениху и упала в обморок. Уэллер стоял с раскрытым ртом, прекратив свое богослужение. Радуга померкла. Небо потемнело от дождевых туч. По ущельям прокатился оглушительный удар грома. Птичья черная лента поднялась выше облаков и скрылась. Над долиной неслась только одна птица, отяжелевшая от добычи. В когтях у птицы барахтался человек. Ганс выхватил револьвер, но стрелять не решался, боясь попасть в Блоттона.
Торжественный молебен был безнадежно испорчен. Закрыв голову руками от крупных градин, позабыв о благолепии, путаясь в длинных полах и спотыкаясь, Уэллер побежал к иллюминатору. Все вернулись в кают-компанию, подавленные трагическим происшествием. Прекрасной богине Венере была принесена первая человеческая жертва.
«Хорошо, если эта жертва искупительная... - думал епископ. - Но какая жертва! Если бы это был хоть безбожник Ганс!» - Упокой, господи, душу новопреставленного раба твоего! - произнес он вслух. Эллен заплакала. Леди Хинтон высморкалась в кружевной платок.
- Не отпевайте живых людей! - разозлился Ганс. - Лорд Блоттон молодой, здоровый, спортсмен, охотник. С ним не так-то легко справиться этой летучей венерианской жабе. С таким грузом она не могла улететь далеко. Я предлагаю организовать спасательную экспедицию. Кто со мною?
Вызвались Цандер, Амели, Пинч и Текер.
- Слишком много для одной птицы! Я думаю, мне будет достаточно и одного доктора. Кстати, его помощь может понадобиться Блоттону, - сказал Ганс.
- А как же ваши руки? - спросил Текер. - Необходимо сделать хоть перевязку.
- Успеем! Берите вашу походную аптечку, доктор, и идемте. Не забудьте захватить револьверы и сухарей на завтрак.

4. В ПОИСКАХ БЛОТТОНА

Дорога шла ущельем по высохшему руслу «сезонной» реки. Кое-где в расщелинах еще лежал снег, от него, пересекая путь, протекали небольшие ручьи.
- Скверное место! - ворчал Ганс. - Если здесь из пещеры выползет какой-нибудь гад, то не убежишь... И ливень, проклятый, не прекращается. А туман!..
- Ветер совсем теплый. К дождям же и туманам нам придется привыкнуть. Здесь, по-видимому, дня не проходит без дождя, - заметил доктор.
Обогнули скалы. Ветер валил с ног. Туман редел. Яркий цветной луч, как бы пропущенный сквозь призму, ударил в глаза. Ганс в недоумении осмотрелся.
В просвете сизых туч проглянуло солнце. Но не оно ослепило разноцветными брызгами света. Синими, красными, желтыми лучами горела и искрилась подошва горы.
- Радуга на почве? Странный феномен! - воскликнул Ганс. Путники подошли ближе. Перед ними сверкали в лучах солнца драгоценные камни: изумруды, топазы, аметисты, алмазы, рубины... У Текера даже дух перехватило.
- Груды, тонны ценностей! - воскликнул он, потрясенный. Самоцветы гроздьями покрывали гранитные утесы, блестели то кровавой росой, то яркой зеленью, то голубой синевой. Повыше, на скалах, виднелись большие полосы молочно-опалового цвета, ниже виднелся выход черной, блестящей горной породы, еще ниже - красная, желтая, зеленая полосы. На гранях и остриях скал сверкали огромные кристаллы.
Ганс громко рассмеялся.
- Вы что? - тревожно спросил Текер, опасаясь, не помутился ли у молодого человека рассудок при виде такого сказочного богатства.
- Я вспомнил смешную историю, - ответил Ганс. - Однажды я застал леди Хинтон, когда она перебирала свои алмазы. Она со страхом посмотрела на меня и прикрыла руками свои сокровища, как курица прикрывает крыльями птенцов, завидя коршуна. С самой Земли Хинтон таскает свои мешочки и дрожит над ними. Мне, право, хочется подшутить над старухой.
Ганс отобрал несколько крупных самородков и положил в карман.
- Идем дальше!
Солнце зашло. Туман снова сгустился.
- Блоттон, Бло-отто-он! - кричал Ганс. «Оттон!..» - отзывалось горное эхо. Ганс споткнулся о камень и упал.
- Что за дьявольщина! - воскликнул он, лежа. - Здесь на каждом шагу сокровища! - Он поднялся, подошел к Текеру и показал огромный самородок золота.
- В нем килограмма три. Тяжело таскать, а все же захвачу с собой. - Ганс положил самородок в сумку. - Какие мы с вами богатые, доктор! Целое состояние в кармане. Блоттон! Блот-то-он!
- Нетрудно и заблудиться в таком тумане, - озабоченно сказал Текер.
- Не заблудимся. Я иду по компасу.
Стены раздвигались; наконец ущелье кончилось. Путники вышли на открытую горную поляну, полого спускавшуюся. Как далеко она простиралась, не было видно за пеленой дождя и испарений, поднимавшихся снизу.
Подул сильный, горячий ветер. Ганс оглянулся. Высоко вверху, над отвесной скалой, был виден нос ракеты. Еще выше - снежные горы, уходящие вершинами за облака, - гнездо дымящихся вулканов. Пелена дождя и тумана уходила в сторону. Внизу синела полоска моря. Лес на берегу казался почти черным.
Когда воздух стал почти прозрачным, Ганс увидел у подошвы горы большой залив, в который вдавался полуостров. На склоне горы росли высочайшие деревья, безлистные, сухие, похожие на хвощи. Коленчатые, постепенно суживающиеся к вершине стволы. У каждого колена топорщились вверх совершенно ровные сучья. Сучья на концах разветвлялись тонкими прямыми прутьями, похожими на острия громоотвода. На концах прутьев - пучки длинных игл. Путников заинтересовали плоды, висевшие возле иглистых пучков. Эти плоды, по определению Ганса, были похожи на шары-зонды, такие же круглые и примерно такого же размера. Несколько плодов лежало на земле...
- Подойдем ближе, - продолжал Ганс. - Блоттон! Блоттон! - громко крикнул он.
Произошло необычайное: несколько лежавших на земле плодов-шаров, словно испугавшись крика, поднялись выше дерева и были унесены ветром в сторону. Сорвалась и часть плодов, висевших на ветвях.
- Занятно. Летающие арбузы!
Они подошли к самому дереву. Еще несколько шаров оторвалось от ветвей и полетело по ветру.
- Эти пузыри определенно боятся нас, - заметил Текер. - Надо полагать, что это не плоды, а живые существа.
- Попробуем подстрелить один из них.
Ганс прицелился и выстрелил. «Арбуз» вдруг сморщился, проткнутый, как детский воздушный шар, и упал на почву.
Возле сморщенной оболочки извивалась тонкая, «гусиная», не очень длинная шея, оканчивающаяся круглой головой с тончайшим клювом, острым, как игла шприца. Текер вынул нож и произвел вскрытие. Внутри шара он нашел подобие сердца, пищевод, желудок, в котором были обнаружены шишки, хвоя; далее был кишечник.
- Почек, печени, селезенки не видно, - говорил Текер, роясь во внутренностях шара-зонда. - Любопытная птица, - засмеялся он. - Конечно, это птица, если она летает. Но какой странный способ передвижения по воздуху изобрела она! Очевидно, ее организм вырабатывает какой-то газ легче воздуха. Это птицы-аэронавты. Интересно, могут ли они управлять своим полетом?
Ганс вспугнул еще несколько шаров и проследил за их полетом. Птицы-шары летели по ветру. Они то поднимались почти до облаков, то опускались совсем низко. Наконец, видимо, нашли такое воздушное течение, которое начало относить их к роще гигантских «хвощей», стоявшей вдали от неизвестных двуногих посетителей.
- Несомненно, птицы-аэронавты могут регулировать высоту полета. На Венере очень много воздушных течений и шары-птицы легко находят нужное направление. Поэтому им вполне достаточно обладать одним органом управления полета по вертикали. Они, вероятно, то выпускают часть газа и снижаются, то вырабатывают его вновь при помощи какого-нибудь специального органа.
А какой газ выделяют они? Текер раскрыл складки пузыря и понюхал. Тотчас же он отчаянно закашлялся, завертелся, завыл, сделал несколько прыжков и упал как подкошенный.
Ганс поспешил к нему на помощь.
Лицо доктора было сиреневого цвета. Губы обметаны сиреневой пеной, глаза открыты, зрачки сильно расширены.
Неужели отравлен?.. Ганс вынул из докторской походной аптечки спирт и начал тереть сиреневые виски доктора. Проходили минуты, Текер лежал без движения. Только сиреневый цвет начал сменяться желтым, и Ганс не знал, лучше это или хуже. Через полчаса, когда Ганс уже терял надежду вернуть Текера к жизни, тот внезапно очнулся и вскочил на ноги. Легкая желтизна переходила в нормальный цвет лица.
- Что с вами произошло? - спросил Ганс.
Руки и ноги доктора дрожали. Он щелкал зубами и кричал:
- Надо взять себя в руки!..
Наконец ему удалось подавить приступ судорожной дрожи.
- Не спрашивайте меня! Это такая гадость.., такая гадость, которой на Земле нет названия.
Молча пошли дальше. Текер начал чихать и чихал без конца. Пришлось остановиться. При каждом чихании тело доктора спазматически искривлялось. Наконец из носа пошла кровь. И лишь после этого Текер окончательно пришел в себя.
На большой каменистой площадке росли бурые растения. Их листья, шириною в тридцать сантиметров, постепенно суживались к концу, имели длину в пятнадцать метров и шли от корня во все стороны правильной розеткой. Из середины «звезды» поднимался высокий ствол, увенчанный четырехрогими «бра». На конце каждого рога росли продолговатые темно-красные шишки. Поверхность листьев была покрыта пупырышками.
- Словно присоски на щупальцах спрута, - сказал Ганс, входя между листьев. Он прикоснулся спиною к листку. Конец листа обвил его туловище сзади и начал скручиваться вместе с захваченной добычей. Вращаясь, крича, болтая ногами и руками, Ганс докатился до центра растения. Соседние растения, затронутые руками и ногами Ганса, также свернулись в трубку. Медленно свернулись и все остальные листья. «Звезда» превратилась в клубок.
- Скорее нож.., режьте! - кричал, задыхаясь, Ганс. Растение сжимало его тело, как гигантский удав.
Текер выхватил охотничий нож, подбежал к растению и начал резать лист.
- Осторожно.., смотрите, чтобы вас самого не прихватило! - кричал Ганс. Лицо его багровело от прилива крови.
Поверхностный слой листа поддавался ножу туго. Текер кряхтел, топтался возле Ганса.
- У вас руки дрожат... Дайте мне! - прохрипел Ганс. Текер передал нож. Ганс полоснул, лист хрустнул. Красная, как кровь, жидкость облила Ганса и Текера. Ужасное щупальце было отрезано.
Ганс упал вместе с листом. Текер откатил Ганса, как бочонок, подальше от растения. Попробовал раскрутить, но лист не раскрывался. Лишь по мере того, как вытекал красный сок, упругость листа уменьшалась, и Ганс наконец был освобожден.
Возле него стояла огромная лужа сока, черневшая и быстро затвердевавшая.
Ганс вздохнул всей грудью:
- Спасибо, доктор! Я думал, что этот растительный спрут сломает мне грудную клетку. Венера, кажется, каждому из нас приготовила по подарку. Здесь надо быть очень осторожным. Опасности подстерегают нас на каждом шагу.
Ганс ударил ногой почерневший лист:
- Плотоядное растение вроде наших мухоловок. Но пора домой. Скоро стемнеет. Только бы добраться до ущелья, там не собьемся с дороги. Блоттон! Блоттон!..
Блоттон не отзывался.
- Неужели он погиб? - воскликнул Ганс.
И, словно в подтверждение этого, на обратном пути Текер нашел несколько перьев, обрывков черной кожи - быть может, от крыла «птеродактиля», - следы крови в каменной ложбинке.
- Не здесь ли летучий гад расправился с Блоттоном?
- Но где же кости? - спросил Текер.
- Такой гиппопотам на крыльях способен сожрать и с костями...

5. ПЕЩЕРНЫЕ ЖИТЕЛИ

Ганс и Текер вернулись к ужину - к скудному ужину из галет.
- Увы, мы не нашли следов лорда Блоттона, - грустно сказал Текер. О перьях и следах крови он не упоминал, чтобы не растравлять сердце невесты. Глаза Эллен без того были красны от слез.
В конце ужина Цандер произнес речь. Он говорил о том, что их пищевые запасы приближаются к концу. Нельзя терять ни одного дня. Необходимо спуститься в долину, развести огород, засеять поле, сделать запасы на зиму.
- А ппока чем мы пи-питаться будем?
- Придется промышлять охотой, рыбной ловлей...
- У меня пропадает всякий аппетит, когда я подумаю о здешних летучих гадах, - сказал Стормер.
- Не может быть, чтобы на планете не нашлось годных для еды животных, рыб и растений. Как вы полагаете, доктор? - спросил Цандер.
- Я полагаю, что растения и животные в общем везде сделаны из одного теста. Белки, жиры, углеводы... Но могут быть и какие-либо неизвестные нам вредные примеси. Ведь и на Земле есть ядовитые растения. Здесь надо быть очень, очень осторожным. - И, несмотря на то что он запретил Гансу упоминать о птицах-шарах, сам Текер не мог удержаться, чтобы не рассказать об их приключениях. На лицах слушателей были ужас, испуг, отвращение.
- Каким же об-образом мы уззнаем, что мможно есть и чего нельзя ддаже нюхать? - спросил барон.
Текер пожал плечами:
- А каким образом первобытные люди научились отличать съедобные растения от ядовитых? Опытом. Только опытом.
- Расплачиваясь за опыт жизнью?
- Разумеется, многие гибли. Если бы в моем распоряжении была оборудованная химическая лаборатория...
- Недурная пперспектива! Заахочешь сорвать лук, а он скрутит тебя; ппонюхаешь мясо - свежее ли оно? - и подохнешь от одного только запаха.
- Я не переступлю порога ракеты! - решительно заявила леди Хинтон.
- Охотой и рыбной ловлей можно заниматься, живя в ракете. Зачем нам переселяться в долину? Не правда ли, барон? - И Стормер хлопнул по плечу Маршаля.
Тот брезгливо поежился от такой фамильярности.
- Разумеется. Наше дело стариковское. Леди Хинтон, мистер Стормер, я, профессор, епископ, во всяком случае.., кх.., кх... Цандер воспользовался паузой.
- Это невозможно, - прервал он речевые потуги барона. - Все работоспособные будут работать в приморской долине на поле, и носить вам сюда продовольствие никто не будет.
- Но у меня есть прислуга Мэри.
- А у меня Жак.
- Здесь, на Венере, нет личной прислуги. Нам предстоит тягчайшая борьба с суровой, незнакомой природой. И мы должны напрячь все наши силы, создать крепкий трудовой коллектив.
- Ком.., ком.., коммуну?
- Дело не в словах, барон.
- От.., отказываюсь.
- Не отпущу от себя Мэри!
- А я иду! - воскликнул профессор Шнирер. - И мы все должны идти. Работать на земле, а жить на лоне природы. Среди мирных животных и растений...
- Хороши мирные животные и рас.., рас...
- ..Обрабатывать землю. Собирать урожай. Пасти стада. Питаться плодами земли. И никаких машин, никаких рабочих вопросов, никаких революций.
- Нне пойду.
- Отказываюсь, - вторила леди Хинтон.
- Что за тупоумная публика! - тихо сказал Винклер Гансу.
- Погоди, они сами побегут. «Кто не работает, тот не ест». Кроме того, у меня есть верное средство выгнать их на работу, - так же тихо ответил Ганс.
Под шум спорящих он вынул большой бриллиант и, будто нечаянно, начал катать его по столу перед глазами леди Хинтон.
- Откуда это у вас? - подозрительно спросила она, мигом переменив тон.
- Нашел на дороге, леди Хинтон.
- Бриллианты на дороге не валяются.
- Венерианка обронила, может быть? - с насмешкой спросил барон.
- Возможно, - ответил Ганс. - И венерианки, очевидно, очень рассеянные женщины. Такие камушки мы встречали на всем пути. Вот, не угодно ли полюбоваться? - Ганс засунул руку в карман и высыпал горсть крупных самоцветов. Затем вынул из походной сумки большой слиток золота и небрежно бросил на стол. - Они здесь валяются, как булыжники.
- Золото! Алмазы! Бриллианты! Изумруд! - воскликнула леди Хинтон, наваливаясь на стол и протягивая руки к груде самоцветов.
Стормер покраснел, барон стал бледен. Глаза епископа блеснули алчностью. К драгоценностям потянулись дрожащие руки: толстые, поросшие рыжими волосами - Стормера; бледно-синие, с вздувшимися венами - барона; пухлые - епископа; тонкие, с длинными пальцами и розовыми ногтями - Делькро... Толстые, худые, красные, белые пальцы сбились в шевелящийся клубок. Пассажиры тяжело дышали, разгребали кучу, отталкивали чужие жадные руки.
- Бриллиант! Шестьдесят каратов!
- Восемьдесят!
- Дайте мне!
- Да не отнимайте же!..
- Я только посмотрю!
- А вот этот! Какая прелесть!
- На пятьдесят тысяч фунтов!
- Миллион!
Леди Хинтон зажимала в левой руке бриллиант чистейшей воды. Даже Эллен забыла о своей печали и смотрела на это неожиданное богатство как зачарованная.
Камни быстро разошлись по рукам. Из-за самородка золота разгорелась горячая ссора.
Ганс рассмеялся.

Предыдущая страница 16 Следующая страница


17 Александр Беляев

- Не жадничайте, господа, - сказал он. - Уверяю, что каждый из вас может набрать этих камней и золота целый мешок. Сомневаюсь только, что эти стекляшки обогатят вас.
- Это не стекляшки, молодой человек! - наставительно произнесла леди Хинтон, не понявшая Ганса. Она все еще жила в мире земных ценностей.
- Где это вы нашли? - спросил Стормер, прижимая под полою пиджака к животу слиток золота.
- Я уже говорил вам: на дороге. По пути к заливу. И если мы переселимся туда...
- Разумеется!
- И возможно скорее! Что вы скажете, леди Хинтон? Вот так Венера! Вот так планета! Недаром ее назвали именем богини красоты. Нет, ради этого стоило полететь в звездолете. Черт возьми, мы будем богаты как крезы! Да что крезы! Крезы будут нищими по сравнению с нами...
- А завтра нам нечего есть, мистер крез, - вернул Цандер разгоряченные головы к печальной действительности.
- Долой золото! Долой драгоценности! - вдруг закричал Шнирер. - Это валюта! Мать спекуляции! Это борьба! Это кровь!.. - И он снова заговорил о своей пасторальной идиллии. - Но я против коммуны, против централизации населения.
- У нас будут Англия, Франция, Германия, - сказал Стормер. - Что ж, это неплохо! - И начал подсчитывать в уме народонаселение будущих государств. Англия: он, Стормер, Хинтон, Эллен, Уэллер, Пинч, Мэри... Жаль, что погиб Блоттон, он олицетворял бы английскую армию. Военный министр. Итого: Англия - шесть человек... Германия: трое Текеров. Шнирер с дочерью, Цандер, Винклер, Фингер. Восемь, больше, чем в Англии. Но им что! Германию будет ослаблять классовый антагонизм. Франция: Маршаль, Делькро, ну и Жак в качестве колониальной части империи. Франция нисходит на роль второстепенной державы. «Золотые россыпи достанутся Англии, то есть мне. Что может сделать одна женщина и дохлый барон!» - Да, это неплохая мысль, - продолжал Стормер уже вслух. - «Правь, Британия!», «Боже, храни короля!». Я думаю, толковый король...
- Может найтись и толковая королева, - величественно возразила леди Хинтон со своего троноподобного кресла. - «Тоже подбирается к золотым россыпям!» - подумала она.
- Это решит выбор! - ответил Стормер. И он начал подсчитывать шансы: "За меня: я сам, конечно, голос Пинча, - припугну щенка, обещая в крайнем случае должность министра.., гм.., и только... А за Хинтон:
Уэллер, конечно, Эллен, Мэри обработают... Хорошо, что нет Блоттона... Как бы не прошла королевой! Нет, лучше без голосования, напролом, по-наполеоновски".
- Эти дела «государственной важности», - с иронией сказал Цандер, - мы пока оставим. Собирайтесь в дорогу. Не берите с собою ничего лишнего. Помните, что личных слуг на Венере не существует. Завтра выступаем на рассвете.
- А вы?
- Я остаюсь в ракете для ее охраны. Притом я не теряю надежды, что мне удастся наладить связь с Землей.
Начались новые сборы, новый отбор вещей. Леди Хинтон и на этот раз не рассталась со своим замшевым мешочком, пополнив свои сокровища двумя крупными бриллиантами.

На заре прозвонил колокол. Началось «переселение народов».
Горячий дождь больно стегал по лицу. Кругом пар, дым, туман. Грохочут громом облака, грохочут вулканы. Дрожит, гудит почва от скрытых вулканических сил. Жутко... Леди Хинтон шествует, опираясь на руку епископа. Скользит под ногами мокрая, каменистая почва. Длинная ряса епископа и подол широкого платья леди Хинтон путаются в ногах, цепляются за острые камни. Струйки горячей воды текут по лицу, спине, груди. У леди - лицо жертвы, ведомой на заклание.
- Боже мой! Никогда я не думала, что...
- Прошу вас, остановитесь, - сказал епископ, отдуваясь. Он положил в лужу узлы - свой и леди Хинтон, поднял полы рясы до пояса и связал их узлом. Леди Хинтон отворачивается. Она шокирована. Епископ с открытыми ногами! Мало того что неприлично, это почти противоестественно.
- Советую и вам, мадам, сделать то же.
- То же? - с негодованием восклицает леди.
- Да, то же. Здесь не до этикета. Мы и так отстали и рискуем заблудиться. Нас никто не видит.
Нет, нет. Идем, - решительно отвечает леди Хинтон. Епископ кряхтит, поднимает узлы. Плетутся дальше.
- Эй, эй, епископ! Хинтон!
Что за непочтительность! Это голос, кажется, мясника Стормера. Леди наступает на подол, падает. Уэллеру с трудом удается поддержать ее грузное тело. Он измучен, зол. Говорит грубо, повелительно:
- Я же говорил вам. Из-за вас мы отстаем.
- И это лорд епископ! Что делает с людьми Венера! От обиды, усталости, оскорбления, досады леди Хинтон готова заплакать. Где ее выезды, вымуштрованные лакеи, понимающие ее с одного взгляда?..
- Да ползите же, черт возьми, иначе мы не будем ждать вас! - кричит Стормер.
Леди Хинтон вздыхает. Поистине скорбный путь.
Ганс идет впереди, осматривает почву. Вот здесь были найдены перья и лужа крови. Их теперь нет, смыли дожди.
А вот и выход самоцветов. Ну, здесь уж, наверно, будет остановка.
- Ппомогите мне фвстать. Я уппал и лежу, кажется, на пбриллиан-тах.., колются... - раздается в тумане голос барона.
- Ого! Вот они, россыпи! Ффу! Даже в жар бросает! - рычал Стормер.
Леди Хинтон почувствовала неожиданный прилив сил. Уже не думая о приличиях, она высоко подоткнула платье и потянула за собой епископа.
- Скорей! Скорей! - задыхаясь, говорила она. - Иначе нам ничего не останется.
Барон, Стормер, Уэллер, Пинч, Делькро развязали мешки и начали наполнять их драгоценными камнями, выбрасывая одежду и белье. Никогда еще они не богатели с такой быстротой. Одно лишь движение руки приносило сотни тысяч - так им казалось. В мешки сыпалось многомиллионное состояние.
Ганс смотрел на эту сцену с улыбкой, отдыхая под откосом скалы. Встав, он свистнул: пора отправляться в путь.
«Миллионеры» взвалили на спины мешки. Тяжелый груз! Пошли. Камни невыносимо давили на плечи. Кряхтели, тяжело дышали, но несли.
Внизу, когда редел туман, виднелось темное пятно залива.
Вдруг почва заколебалась под ногами. Все упали, содержимое мешков рассыпалось. Глухой подземный гул нарастал, переходил в громовые раскаты и разразился ударом чудовищной силы. Со скал полетели камни. С правой стороны туман налился багровым светом, ослепительно вспыхнуло пламя. Клубы черного дыма заволокли все кругом. Молнии бороздили этот первобытный хаос стихий. На голову сыпался пепел, мелкие камни. Укрыться под скалой? Скала дрожала как в лихорадке и могла обрушиться. Всеми овладела паника. Ганс пытался установить порядок, но его голоса не было слышно. Побросав окончательно свои мешки, пассажиры, как обезумевшее стадо, бросились вниз по отлогому склону. Справа, через утесы, стремительно текла огненная река, ярко освещая окрестности. С Гансом остались только Винклер, Мэри и Жак. Они намотали свои мешки на головы и побежали.
Подземные силы, прорвавшись наружу, успокоились. Почва еще дрожала, но сильные толчки больше не повторялись. Тяжело было только дышать от паров серы. К счастью, ущелье кончилось и за ним начиналась открытая долина - пологий спуск к подошве горы. Здесь всегда был сильный ветер. Он относил туман, серные пары и пепел в сторону. Стало легче дышать.
Вскоре собрались остальные. Все были налицо и целы, если не считать ссадин.
Узкий полуостров, вдававшийся в залив, был уже хорошо виден. Полуостров начинался у отвесной скалы красного песчаника. От дождей и выветривания в этой скале должны образоваться пещеры. Туда и направил Ганс своих измученных спутников.
Птицы и животные попрятались, спасаясь от бушующих сил. Не видно было даже птиц-шаров на «хвощах».
Вот и залив. С левой стороны на полуостров набегают валы прибоя высотою с многоэтажный дом. На Земле не бывает таких высоких волн. Только необычайные бури здешних мест способны так раскачивать воды океана. Каждые двадцать секунд на полуостров низвергается водопад в несколько километров длины. Неистовый шум, от которого дрожат почва и скалы, ритмически наполняет воздух.
Поток, черный поток преграждает дорогу. Пахнет чем-то знакомым. Ну конечно, это нефть! Сколько горючего, сколько энергии сконденсировано на Венере! Эти горные водопады, прибои, ветер, нефти... Есть, вероятно, и уголь. Венерианские богатства ждут своей очереди, когда земные запасы истощатся...
С левой стороны полуострова - бешеный прибой, с правой - тихая заводь, поросшая деревьями. Они несколько напоминают мангровые деревья Индии и Южной Америки, растущие на залитых водой площадях. Но здесь воздушные корни достигают гигантских размеров, сам же ствол и ветви по сравнению с корнями - карликовые. Так приспосабливаются растения к сильнейшим ветрам, дующим над этой долиной. Как когти, запускает дерево в воду и илистое дно свои далеко разветвляющиеся корни.
На карликовой, корнеобразной кроне дерева кривые, изогнутые ветви оканчиваются кисточками. Ганс подумал, что по этим переплетающимся воздушным корням очень легко перебраться на другую сторону через Тихую заводь, как он мысленно назвал эту часть залива.
Меж корнями и у самого берега из воды поднимаются болотные растения в три-четыре метра вышиной. Каждый стебель имеет вид вопросительного знака. Много таких вопросительных знаков для пытливого ума расставлено на Венере...
На полуострове, покрытом буро-зеленой травой, достаточная площадь для посева и огорода. Но почва неодинаковая: есть заболоченные места, есть песчаные дюны, выход гранита. Однако есть и жирный чернозем.
Закатное солнце выглянуло сквозь тучи, осветив группу людей на фоне красноватых скал.
Какой жалкий вид имеют эти миллионеры, мечтающие стать королями на новой земле!
По-королевски величественная на Земле, леди Хинтон, с подоткнутым мокрым платьем, грязными, распухшими красными ногами, осевшая, с взлохмаченными седыми волосами, похожа на базарную торговку. Лорд епископ словно прилетел на Венеру прямым сообщением из лондонских трущоб. Ему под пару барон.
- Надо подумать о ночлеге, граждане, и выбрать пещеру, - сказал Ганс.
- Пппе.., пе.., пещерные люди!.. Ддошли!..
Заглянули в одну пещеру. Сыро, мокро, журчит вода. Мимо! В другой посуше, но она мала. Третья - того и гляди обвалится, над ней нависла целая глыба мокрого, источенного подпочвенными водами песчаника. Четвертая хороша. Большая, прочная, удобная. От нее отходит несколько боковых пещер, ниш, ходов.
- Надо исследовать эти ходы: не живут ли в них какие-либо обитатели, - говорит Ганс. - Винклер, зажги фонарь, идем.
Едва свет фонаря проник в пещеру, как оттуда с сухим шуршаньем выбежало нечто отдаленно напоминающее земную сороконожку. Она была почти белая и немногим тоньше телеграфного столба. С необычайным проворством гигантская сколопендра промчалась через большую пещеру и исчезла в боковом проходе. Следом за нею проследовал десяток пятиметровых «малышей». Женщины вскрикнули и отбежали подальше от пещеры. Свет фонаря упал на «таракана» с двухметровыми мохнатыми коричневыми лапами. «Таракан» шевелил полуметровыми усами, уставившись на Ганса черными, величиною с яблоко, глазами. При этом он тихо свистел. Винклер тронул Ганса.
- Не лучше ли нам уйти? Видно, на Венере ни одна пещера и ни одна нора не пустует.
Во мраке во всех углах пещеры что-то шевелилось, шуршало. Сыпались мелкие камни. Из боковых пещер слышались звуки, напоминавшие лошадиный кашель и коровьи тяжкие вздохи.
- Да, - согласился Ганс. - Первую ночь нам придется провести под дождем. Это хотя и тяжело, но зато безопасно. А завтра примемся за выселение всех многоногих жильцов.
К счастью, ночь выдалась на редкость тихая. Только вдали шумел неумолчный прибой. Томительно душно, жарко. Воздух густой и такой плотный, что трудно дышать. Голову кружит. Полыхают зарева вулканов. Горячая, багровая ночь...
Ганс спит чутко. Прислушивается к малейшим шорохам и звукам. В мозгу пробуждаются древние инстинкты первобытного человека, которого ночь подстерегала тысячею опасностей... Сквозь полузакрытые глаза Ганс видит свет. Приоткрывает веки... В воздухе носятся ослепительно яркие шары. Все новые и новые шары величиною с яблоко, с арбуз рождаются из ночной темноты. Беззвучно парят, опускаются, поднимаются.
И вдруг один шар разрывается с оглушительным треском. Все просыпаются, вскрикивают. Игра сверкающих шаров продолжается. Словно кто-то невидимый перебрасывается ими.
- Что это?..
- По-видимому, шаровидные молнии, - говорит Текер. - Воздух здесь слишком насыщен электричеством.
Песчинки сухо трещат, будто пересыпаются, хотя лежат неподвижно. Со стволов ружей срываются с тихим треском синие искры. Как в охлажденном, перенасыщенном влагой воздухе выделяются водяные пары, так в этой перенасыщенной электричеством атмосфере рождаются искры, шаровидные молнии. Ганс поднял вверх руку, расставил пальцы, и на их концах заструились огоньки. Красиво, но жутко! Волосы на голове топорщатся и потрескивают, словно их расчесывают невидимым каучуковым гребнем.
В горах текут потоки раскаленной лавы. Она постепенно застывает, горит тусклым багровым пламенем.
В воздухе бесшумно летают рои больших насекомых. Над ними так же бесшумно реют, словно черные покрывала в воздушном вихре, ночные хищники, - быть может, здешние «летучие мыши». Все незнакомо, необычно, пугает новизной...
Крик в горах. Похож на человеческий. Ему отзывается звериный рев в лесах, по ту сторону залива...
Исчезли шаровидные молнии. Улетели насекомые, птицы. Светает...
Вздыхает барон, леди Хинтон вторит ему, шумно зевает Стормер. Сон бежит от глаз. Никому не спится... Ганс и Винклер тихо беседуют, составляя план выселения «нечистых».
С рассветом взялись за работу.
Входы в малые пещеры, трещины, лазы заделали - замуровали гадов. А из больших боковых пещер начали выкуривать обитателей. Посреди главной пещеры вырыли яму, наполнили ее нефтью, подожгли. Пассажиров предупредили - повыше на скалы взобраться: сейчас изо всех щелей поползут «выселяемые».
И точно - поползли. Тараканы с добрую овцу. Многоножки со сплющенными, как у змей, головами и с клешнями, горбатые пауки, четырехногие прыгуны, желтые, как янтарь, прозрачные, с глазами, как у рыб-телескопов, змеи...
Вылезли крупные гады, расползлись по соседним пещерам, потом поползла мелочь: сизые мокрицы ростом с кролика, красные черви, катившиеся колесом; мордастые «рыбы» на ластах, вихляющиеся, как морские львы... Казалось, не будет конца этому шествию, будто рожденному кошмарами ночи. Какая силища творческих замыслов природы! Сколько проб, экспериментов! Какая неистощимая фантазия в поисках лучших форм, наиболее приспособленных к существованию!..
Люди сидели на камнях, не двигаясь, затаив дыхание. Что это? Сон или бред расстроенного воображения?
Отгремела гроза. День давно настал. Воздух разрядился от электричества.
Только к полудню прекратилось шествие гадов. Догорела и нефть. Яма едва курилась. Винклер, Ганс, Текер и Пинч осторожно вошли в пещеру. Всюду трупы гадов и насекомых. Некоторые еще извивались, корчились, шевелили усами, дрыгали ножками, а «ножка» иного паука подлиннее ноги человеческой.
Неприятная работа, но кое-как вычистили пещеру, сволокли трупы подальше, нефтяную яму засыпали. Теперь можно жить в пещере.
Но женщины не соглашаются.
- Лучше под открытым небом, под дождем ночевать, чем в пещере. Там уснешь, а ночью новые гады вползут.
- Не вползут, - успокаивал Ганс. - Мы вокруг пещеры ям накопаем, нефтью наполним и по ночам зажигать будем. Все гады огня боятся, близко не подползут.
Женщины продолжали отказываться. Однако когда ночью пошел неистовый ливень, они также вошли в пещеру.
Покончив с жильем, стали думать о пище. Есть больше нечего. Надо идти промышлять на берег.
- Сильный прибой, - говорил Текер, - должен выбрасывать на берег много рыбы, моллюсков. Нам, полагаю, удастся найти съедобных.
Пинч смастерил удочки.
На промысел пошли Пинч, Ганс, Винклер и Текер. Женщинам поручили изготовить постели из мягких мхов и лишайников. Их много росло на склонах гор. Эластичные, мягкие, теплые, не хуже перин. От почвы легко отрываются. Только края неровные; обрезать, придать форму - и готова постель. Стормера и Уэллера оставили в помощь женщинам и для охраны, вооружив ружьями и ножами.
Ловить рыбу удочкой Пинчу не пришлось. На берегу рыб, ракообразных, мягкотелых улиток было бесконечное множество. Оставалось одно - выбирать все, что не успело испортиться. Гниение здесь происходило очень быстро. Запах падали встретил путников еще за километр от берега. Вдоль линии прибоя ходили стаи бескрылых птиц, похожих на пингвинов. Их можно было принять издали за людей - они и ростом были не ниже человека, ходили, важно переваливаясь, и громко кричали. Ганс заметил, что и птицы избегают падали - выбирают свежих, еще трепещущих рыб. Птицы оказались очень мирными и совсем не трусливыми. Люди подходили к «пингвинам», гладили их. Птицы с интересом осматривали людей. Скоро птицы и люди ходили рядом, толкаясь, как на базаре.
За огромной стеной прибоя, разбивавшегося о гряду прибрежных скал, океан почти не виден. Изредка только возвышалась над гребнем прибоя гигантская голова какого-то «завра».
Трудно было дышать от трупного запаха.
Вот на берег выбросило плоскую раковину величиной с лодку. Эту не донести. Вот вторая - с чайный поднос. Оттащили в сторону. Огромная панцирная рыба едва не сбила с ног Пинча. Она еще судорожно билась. Оттащили и ее. Эта-то уж, наверное, свежая. Велика, килограммов на двести... Нет, не донести... Пришлось остановить выбор на меньшей. Винклер и Ганс взвалили на плечи рыбу, Пинч и Текер понесли «устрицу».
- Сегодня на обед будет осетрина и устрицы, - заявил Ганс, подходя к пещере. - Грейте скорее в котле воду.
Котел был поставлен на «керосинку» - яму с зажженной нефтью. Вода уже кипела, а «повара» все еще возились с продуктами: «устрица» не хотела раскрываться. Створки ее были так плотно закрыты, что Ганс не смог открыть их даже топором. Панцирная же рыба оказалась настолько прочно забронированной, что разрубить ее никто не мог. Решили «устрицу» облить кипятком. Это помогло: створки наконец раскрылись, показалось очень нежное бледно-розовое мясо.
Стормер положил «осетра» на землю вверх брюхом и рубил с ожесточением голодного человека. Брюхо панцирной рыбы имело более мелкие чешуйки, которые, по расчету Стормера, должны скорее поддаться ударам топора. И ему наконец удалось разрубить рыбу. Он осторожно понюхал. Ничего. Пахнет рыбой, как полагается.
- Придется мясо по частям вырубать.
- Ас устрицей как? - спросил барон.
- Варится. Вареных устриц еще не ели, барон?
- Ук.., уксусу бы!..
- Перцу, лаврового листу да бутылку вина. Вот это обед был бы! С вином и устрицами. Но чего нет, того нет, барон.
От котла пахло очень аппетитно. Но когда мясо было разложено по блестящим створкам захваченных Гансом плоских раковин, все переглянулись.
- Ккушайте, пожалуйста! - любезно предложил Маршаль.
- Вы, барон, старше, предоставляю вам честь отведать первое блюдо, - ответил Стормер.
- Выходит так, что самый старший должен помереть раньше других? Начался спор.
- В конце концов это же не гриб, а рыба, и рыба свежая, - подбодрил сам себя Ганс и первым взял кусок в рот. Все смотрели на него, как на человека, принявшего яд. Ганс спокойно жевал.
- Ввкусно?
- Изумительно! - отвечал Ганс с набитым ртом.
Барон был очень голоден. Но он терпел: ведь яд мог действовать не сразу. Однако когда Ганс отправил в рот второй аппетитный кусок, барон не выдержал и взял маленький кусочек, за ним епископ, Стормер и другие. Скоро все ели с аппетитом пещерных людей. Мясо устрицы оказалось нежным и вкусным.
Приятное чувство сытости подняло настроение. Снабжение, по крайней мере на весь летний период, было обеспечено.
- Надо научиться сушить и вялить рыбу, чтобы сделать запасы на зиму, - сказал Ганс. - Цандеру также надо будет заготовлять сушеную рыбу. Сегодня я отнесу ему свеженькой.
И Ганс, отрезав большой кусок, отправился в обратный путь в горы, к ракете.
Вернувшись на другой день под вечер, он застал всех спящими.

6. ЕПИСКОП МЕНЯЕТ БОГОВ

Утром проснулись в опаловом тумане.
- Пахнет духами! - воскликнула Делькро, вдыхая воздух. - Не разлили ль вы духи, Эллен?..
- У меня нет духов...
- Может быть, вы, Амели?.. Откуда же такой сильный запах? Ветер разорвал завесу тумана. Полуостров, вчера серо-желтый, сегодня принял яркую окраску.
- Это цветы. Конечно, цветы так пахнут. Цветы выросли и расцвели за одну ночь. Разве это не изумительно?
- В такой теплице - нет ничего удивительного.
- Удивительно другое, - задумчиво сказал Ганс. - Наши земные ученые предполагали, что на Венере должен быть примерно каменноугольный период. А между тем здесь столько цветов.
- Ученые могли ошибиться, - заметил Текер. - Если даже Венера моложе Земли, процессы развития здесь могут идти быстрее, чем это было на Земле. Мы уже видели немало растений и животных, которые можно отнести к каменноугольному периоду. Этот период на Венере еще не прошел. Но эволюция пошла дальше. Ведь один период не сменяется другим внезапно. Эти хвощи, «птеродактили», панцирные рыбы и прочие представители карбона будут существовать еще многие тысячи лет наравне с позднейшими, более совершенными представителями растительного и животного царства.
- Да, весна в полном разгаре, и нам не надо терять ни одного дня. От пещер до наших будущих плантаций далеко. Нам придется на время полевых работ переселиться на полуостров. Построим там шалаши. После обеда двинемся в путь.
Ганс шел к Тихой гавани - подальше от громового прибоя и тяжелого запаха разлагающихся морских животных.
Как только прибыли на место, между «пассажирами» начались споры из-за лучших участков. Каждому хотелось захватить прибрежную полосу тучного ила. Притом здесь, в выходе гранита, был большой естественный водоем, постоянно наполняемый дождями. В пресной воде недостатка не было.
Между бароном и Стормером разгорелась ссора. На Венеде была готова вспыхнуть первая война. Гансу и Винклеру пришлось вмешаться, чтобы ликвидировать этот конфликт. Но вслед за ним возникли новые конфликты. Стормер поссорился с Уэллером, Пинч - с бароном... Каждому хотелось, поменьше работая, побольше собрать плодов.
- Мне надоели эти бесконечные ссоры, - сказал Ганс Винклеру. - Это надо кончить раз навсегда.
- Вы жалуетесь на мой деспотизм? - обратился он к «пассажирам». - Хорошо. Живите как хотите, но и не рассчитывайте на нашу помощь, на наши запасы и урожай. Винклер, Мэри, Жак! Мы будем работать отдельно. Идем!
Барон и леди Хинтон протестовали против того, что уводят их слуг. Но на Венере уже не было больше слуг, так же как не было и господ.

Предыдущая страница 17 Следующая страница


Прыжок в ничто 18

«Пассажиры» приуныли, но скоро успокоились: пищи, воды вдоволь. Тепло. Что же еще нужной Вот только бы шалаш устроить, чтобы хоть во время сна укрываться от дождей.
Стормер презрительно назвал группу товарищей Ганса «плебсом».
«Пассажиры» издали наблюдали, как «плебсы» строят шалаши, стали подражать им и кое-как выстроили свой шалаш. Затем потребовали у «плебсов» семян, так как свои они быстро съели.
Один лишь Шнирер приберег семена. Исполнялась его мечта о новой жизни на новой земле. И он серьезно принялся за хозяйство. Но в первый же день он убедился, что изобретать философские системы для него много легче, чем копать грядки. После первого же часа физической работы он начал стонать, охать, не мог уснуть и размышлял. В его философской системе была какая-то ошибка, которую он не мог найти. И нашел только к утру: для счастливого существования на новой земле ему не хватало.., рабов, которые бы все делали за него в то время, как он предавался бы высоким философским размышлениям. Увы, Ганс безнадежно испортил философскую систему. И наутро философ мрачно сказал своей дочери:
- Высуши посевное зерно на солнце, истолки на камнях и испеки лепешки.
- А осенью чем будем питаться, папа? - спросила она.
- «Посмотрите на птиц небесных - они не сеют, не жнут, а собирают в житницы. Не заботьтесь о завтрашнем дне», - сказал он в ответ.
Сам епископ Уэллер не мог бы ответить лучше.
Не удались и шниреровские «хутора», где «фермеры», как кроты, сидели бы по своим норам. Сама жизнь заставила пойти по социально опасному пути концентрации населения: даже «извечные враги» - Англия и Франция - в лице Маршаля и Стормера поселились в одном шалаше. Леди Хинтон поселилась с Эллен, Шнирер - с дочерью. Ганс и Винклер - с Жаком. Мэри - в шалаше посредине. У «пассажиров» был свой поселок, у «плебсов» - свой. Но в каждом поселке шалаши стояли вплотную друг к другу.
Ганс, Винклер, Мэри и Жак работали и в дождь и в полуденную жару: возделывали тучную почву, оградили тыном свои шалаши от непрошеных гостей: зверей, гадов, насекомых.
Гансу пришла в голову остроумная мысль: сделать «пингвинов» домашними животными. Он привязал к самодельной сохе - причудливой формы корню - двух «пингвинов». Они оказались сильными и послушными и очень помогали.
Женская половина «пассажиров» оказалась более трудоспособной, чем мужская. Тяжелее всех приходилось леди Хинтон и Эллен, совершенно незнакомым с физической работой. Но Эллен понемногу привыкла. Женщины приносили рыбу, «устриц», готовили пищу, стирали белье и одежду, которые все более превращались в жалкие рубища.
Ганс реквизировал у Уэллера его рясу для ребенка Текера, и епископ принял вид мирянина. С длинной одеждой с него словно спали и последние силы его духовного сана. Он уже не вел душеспасительных бесед с леди Хинтон, избегая ее укоризненных взглядов. Однажды она не выдержала:
- Я не узнаю вас, мой старый друг. Мне кажется, вы начинаете забывать бога.
- Я вовсе не старый, - возразил он, покручивая отросшие усы. - А что касается бога, то на каждой планете свой бог.
- Или богиня? - ядовито спросила Хинтон.
- Вы совершенно правы. Венера - богиня любви.
- И вы очень ревностно начинаете служить ей...
После таких богохульственных и неприличных слов Уэллера леди Хинтон поняла, что бог навеки потерял епископа, а епископ - бога, а она, леди Хинтон, - друга...
Пинч кружил возле Амели. Стормер все чаще и многозначительнее поглядывал на Мэри, которая, однако, не обращала на него никакого внимания.
Леди Хинтон пыталась поделиться своими сетованиями хотя бы с Эллен, но и племянница изменилась, отвечала грубо, да и не до разговоров ей было. Ее миниатюрные пальцы давно огрубели от работы. Она была зла на всех.
Стормер и Маршаль все еще мечтали о возвращении на Землю. Они часто о чем-то шептались и каждое утро уходили в горы.
Однажды Ганс случайно, совершая очередной визит к Цандеру, услыхал в горах, в тумане голоса барона и Стормера. Они говорили о том, какими богачами вернутся на Землю.
Ганс понял. Маршаль и Стормер ходили собирать золото и драгоценные камни и складывали их, очевидно, где-либо недалеко от ракеты.
При встрече Ганс и Цандер обменивались новостями.
- Изобилие влаги, тепла, углекислоты, плодороднейшая почва, - рассказывал Ганс Цандеру, - делают чудеса. Овощи растут как на дрожжах, достигая чудовищных размеров. Картофель - с огромную дыню, капуста - выше роста человеческого, пшеница - как бамбуковая роща. Здесь, несмотря на короткое лето, можно собрать три-четыре урожая. Вялится и сушится рыба. Продовольствия хватит на зиму, хватит и на обратный полет... А что радио, молчит?
- Молчит, - огорченно отвечал Цандер. - Земля, быть может, и получает наши радиосигналы, но я не слышу ответов.
Однажды ночью случилось неприятное происшествие. Из Тихой гавани выползли на берег студенистые, бесформенные существа, похожие на гигантских амеб. И движения их напоминали движения амеб: из киселеобразного, студенистого сгустка формировались отростки, которыми «амебы» перебирали, как ногами... Сгусток то растягивался в червя, то вновь собирался в бесформенный комок. Скользкие, холодные, безротые, безглазые, бескостные существа.
Один такой комок живого теста залез в женский шалаш, вызвав там страшный переполох. Вреда он не причинил, только до смерти перепугал леди Хинтон своим холодным, осклизлым прикосновением.
Этот случай заставил задуматься о том, что в Тихой гавани могут водиться и более опасные существа.
Винклер предложил устроить жилище на воздушных корнях надводных деревьев.
- На этих готовых сваях для построек, - говорил он, - надо сделать лишь помост да крышу над головой.

Мысль была одобрена. Началось переселение на деревья. Барон ворчал:
- Ммы ррегрессируем. Из каюты ссзвездолета - в пещеры, из пещер - на деревья... Скоро станем голыми, на чет.., чет...
- ..четвереньках лазить! - докончил нетерпеливый Стормер. - Вам это очень пойдет, барон.
Леди Хинтон дрожала день и ночь: она боялась в бурю упасть вместе с шалашом в Тихую гавань, «где ее, конечно, растерзают крокодилы».
Ганс часто поглядывал на полосу леса по ту сторону залива. Перелезть туда по переплетающимся воздушным корням очень легко. В лесу могут найтись съедобные плоды, быть может, птицы. На «поле» было время тихое: прополка кончена. Почему бы не совершить экспедицию?
На другой день, вооружившись ружьями, револьверами и ножами, Ганс, Винклер, Текер, Амели и «ее тень» Пинч полезли по корням и веткам, как лазили их далекие обезьяноподобные предки.
Никто не ожидал, какие приключения ожидают их в этом рискованном путешествии.

7. «ИГРА В ПРЯТКИ»

- Вот вам и каменноугольный период, - сказал Текер. - Чем не лепидодендрон? гигантское растение каменноугольного периода] Вышина - двести-триста футов. Смотрите, на высоте футов сорока ствол разветвляется надвое, каждое разветвление делится снова на два, еще и еще раз. На верхушках плодовые шишки. Ветви покрыты длинными иглами. А вот и гигантский папоротник.., и хвощи...
- Да, рядом нечто вроде пальмы. Это уж не из каменноугольного периода. Пальма с плодами. Хорошо бы попробовать, да не добраться. Уж очень высоко висят, ствол высокий.
- Вот один плод валяется в траве! - воскликнула Амели. - И даже с лопнувшей скорлупой. Еще бы, летел с такой высоты. Белая мучнистая мякоть. Пахнет хорошо. Попробовать разве? Мм... Сахар с ванилью.., и мука... Как вкусно! И масло...
Все попробовали.
- Замечательно вкусно.
- Должно быть, и питательно. «Мука Нестле. Незаменимо для детей и стариков», - сострил Пинч.
- Прекрасное приобретение. Ради одного этого стоило сделать нашу вылазку. Рыбная диета надоела. Теперь мы обеспечены великолепной мукой.
- Представляю, как вкусны будут лепешки, - мечтала Амели. Сытно позавтракав кокосами, путники осторожно углубились в лес. Полумрак. Тишина. Тихо свистит в иглах ветер. Зелень темная, с красноватым оттенком.
- Странно: почему на Венере так много бурых и темно-красных растений? - сказал Ганс.
- На Венере такая густая и облачная атмосфера, что часть спектра солнечных лучей задерживается, как на глубине земных морей. Поэтому окраска листвы на Венере имеет красноватый оттенок. Впрочем, это только мое предположение, - оговорился Текер.
Под папоротником росли «грибы».
- Если пять-шесть огромных хлебов положить один на другой, получится один венерианский гриб, - сказал Пинч. - И гриб, может быть, съедобный. Но от грибов лучше подальше. Сколько наших предков умерло в страшных мучениях, испытывая на себе, какой гриб съедобный, какой ядовитый!
Под ногами вода. Надо поискать места посуше. Ганс обратил внимание на почти круглую залитую водой яму диаметром в два метра. Через десяток метров - такая же яма. Еще и еще.
- Можно подумать, что опушку леса бомбардировали снарядами.
- Причем с необычайной точностью прицела, - заметил Винклер, бывший артиллерист. - Обратите внимание: ямы идут параллельно, на одинаковом расстоянии одна от другой.
- Что же это значит? - спросил Ганс. - Ты предполагаешь, что ямы сделаны искусственно? Быть может, это ловушки для зверей? Но кто мог их вырыть? Едва ли на Венере существуют такие разумные животные или полулюди.
- Я думаю, что это следы, - ответил Винклер. - Следы гигантского животного.
- Следы? Каково же должно быть животное, если каждый шаг его больше десяти метров! - Амели опасливо посмотрела на след. - Не хотела бы я встретиться с таким животным. Здесь для охоты нужны не наши игрушечные ружья, а пушки.
Вышли на поляну. Хлынул дождь. Туман, как белая простыня, стоял перед глазами.
- Держитесь ближе друг к другу! - крикнул Ганс. Шли осторожно, прислушиваясь, оглядываясь. От времени до времени в тумане появлялись темные очертания одиноких деревьев.
К знакомым уже звукам ветра, дождя, грома присоединились новые звуки, пугающие своей непонятностью.
- Можно подумать, что где-то поблизости паровозное депо. Словно из десятков паровозов выпускают пар, - тихо и взволнованно сказал Пинч. - А вот и паровозный гудок. Поезд отходит через пять минут...
- Tec... - предупредил Ганс.
Впереди справа белый туман начал темнеть. Пятно все сгущалось, принимало неясные очертания дома, и вдруг «с высоты третьего этажа» выдвинулась чудовищная, величиною с автомобиль, голова животного, с очень маленькими по сравнению с головой глазками.
Раздался выстрел. Это Пинчу взбрело в голову разыграть перед Амели Буффало Вилля - бесстрашного охотника.
Сильнейшая сирена океанского парохода - комариный писк по сравнению со звуком, который, как смерч, пронесся по лесу. Задрожала почва, зашумели деревья. Звук сразил людей, и они упали на колени, но тотчас поднялись, - темная масса вырастала из тумана, надвигалась на людей.
Откликнулись другие сирены, и поднялся такой адский концерт, от которого болело в ушах, как во время артиллерийских залпов. Эти животные, кажется, могли убивать звуковой волной...
Открыв рот, затыкая уши, люди бросились врассыпную. Ганс упал в одну из ям-следов. Яма была так глубока, что Ганс, присев, ушел под воду до ушей. Животное промчалось, не заметив его. Одна нога животного грузно плюхнулась возле ямы. Что-то ударило Ганса по голове, - это тянувшийся по земле хвост животного. Голова Ганса ушла в воду. Этот бесконечный хвост еще долго шуршал по траве возле ямы Ганса.
Наконец гигантский живой танк прополз. Ганс вылез из ямы, отряхнулся, прислушался.
Началась ужасная игра в прятки. Только бы туман не рассеяло ветром!
Хорошо еще, что животные неистово трубили, издали предупреждая о своем приближении. И люди спешили отбежать в сторону. Но иногда звуки скрещивались, отражались лесным эхом, и тогда трудно было определить направление. Приходилось следить за тем, с какой стороны почва начинает больше дрожать. Зазевавшиеся уже видели иногда темное пятно в тумане, это было последнее предупреждение. И еще одно спасло людей: неповоротливость животных, которые весили, вероятно, больше самого крупного американского паровоза... Нелегко им было передвигать массу своего тяжелого, громоздкого тела. Иногда с разбегу животные налетали в тумане на дерево и с ужасным треском ломали его. Судя по звукам, встревоженные животные начали успокаиваться. В адской какофонии сирен стали появляться паузы. В одну из этих пауз раздался далекий, невнятный человеческий голос, не похожий на голос Амели, Пинча, Текера. И снова дикий рев животных...
Люди валились от усталости и собирали последние силы, чтобы вновь и вновь спасаться от своих преследователей.
После очень долгой паузы раздался одинокий и протяжный грудной звук. Он был похож на сигнал отбоя. Наступило молчание. Но еще много минут уши людей не слышали ни шума, ни ветра, ни отдаленного грохота прибоя - до такой степени были поражены их барабанные перепонки.
Туман.., туман... Где остальные?.. Что с ними? Не раздавлен ли, не растерзан ли кто?.. Предсмертный крик не мог быть слышен... Что делать?.. Куда идти?.. Ганс решил крикнуть:
- Винклер! Амели! Пинч!
Никто не отозвался. Но и животные не возобновляли своего рева, - видимо, они исчезли, словно растаяв в тумане.
Ганс повторил крик. Громче, еще громче... Наверно, спутники оглохли, как и он, и не слышат его... А животные? Они, быть может, даже не слышат человеческого крика.
- Винклер! Винклер!
Перед лицом Ганса выросло темное пятно. Ганс в испуге отскочил.
- Это я, - послышался, как из-за стены, голос Винклер?. Уши начинали слышать. Скоро прозвучал и тонкий голос Амели. Сильным ветром туман разорвало в клочья. Теперь он стоял над головой, как низкое облако. Поляна была ясно видна. Ганс осмотрелся. Никого!
- Словно пригрезилось, - покачав головой, сказал Винклер. Из-под листьев большого папоротника выбежала Амели.
- Трое целы. Куда девался Пинч?
- Здесь, - вдруг послышался голос откуда-то сверху. Ганс и Винклер подняли головы. Высоко на хвоще сидел Пинч, кивая головой, - только со страху он мог взобраться на такую высоту по гладкому стволу.
- Почему же вы не отзывались, когда я звал вас? - спросил Ганс.
- Я поджидал, не отзовутся ли раньше меня чудовища. - Кряхтя и вскрикивая, Пинч начал спускаться.
- Лазить не так уж трудно, - сказал он. - Ствол немного шероховат. Чешуйки такие крупные, что можно ногу поставить. А впрочем, без чудовищ, пожалуй, и не влез бы. Они помогли, - признался он.
- Куда же нам идти? - спросила Амели. Все оглянулись.
- Шум прибоя оттуда, - сказал Ганс. - Туда и идем. Они быстро пересекли поляну и углубились в лес.

8. В ПЛЕНУ У ШЕСТИРУКИХ

Густел подлесок хвощей и папоротников, густел мрак. Разбегались вспугнутые мелкие ящеры, в стороне прополз бесконечно длинный толстый черный змей. Гигантские пауки плели настоящие тенета. Паутина была так крепка, что ее приходилось разрезать ножом. Курьезные мясистые насекомые величиною с гуся, запутавшиеся в паучьих сетях, бились и визжали, как поросята.
- Здесь чувствуешь себя Гулливером в стране великанов, - сказала Амели. Она была очень довольна тем, что отправилась в это путешествие. Отец долго не соглашался, Делькро и Эллен отговаривали, но Амели настояла на своем.
За спиной раздался вой и нечленораздельная речь. Путники остановились в недоумении. Их кто-то нагонял. Слышно было, как в чаще трещали сухие ветви хвощей. Пинч держал ружье наготове.
В сизой лесной мгле меж папоротниками показались неясные очертания огромного мохнатого человека. Пинч выстрелил.
- Эе.., оа.., ое... - хрипло закричал дикарь, завыл и скрылся.
- Я отниму у вас ружье! - рассердился Ганс на Пинча. - Не хватает того, чтобы теперь орава дикарей напала на нас, как те чудовища.
- Неужели же это венерианский человек? - удивилась Амели. - Значит, здесь есть и люди?
- Вы бы лучше поблагодарили меня, - оправдывался Пинч. - Если бы я вовремя не испугал вожака, на нас, наверно, уже напали бы венерианцы. Теперь они убежали - испугались выстрела.
- Может быть, Пинч и прав, - поддержал его доктор.
- Кто бы мог думать, что на Венере есть люди и, что всего удивительнее, по телосложению весьма похожие на земных? Только, кажется, они здесь очень косматые. И рост несколько выше. Но это вполне понятно: ведь тяготение на Венере немного меньше земного. Жаль, что я не рассмотрел венерианца. Интересно было бы познакомиться с ним.
- Познакомитесь еще, когда они будут нас кушать, - сказал Винклер.
- Надо поскорее выбираться из леса. Прибавьте шагу. Но прибавить шагу было не так-то легко. Ежеминутно приходилось останавливаться, чтобы пробраться сквозь лианы или разрезать густую паутину.
- Отвратительные животные! - ворчал Пинч, с омерзением глядя на толстых, косматых пауков. - Они питаются, наверно, не только насекомыми, но и мелкими птицами, зверьками. Да, пожалуй, и не мелкими. Такие тенета удержат теленка.
Через лесную поляну идти было легче. На поляне росли высокие, ветвистые, толстые деревья, напоминавшие дубы. «Это уже не каменноугольный период», - подумал Ганс. На деревьях между толстыми суками висели гигантские гнезда и рядом с ними словно подвешенные узлы. Путники недоумевали: что за осиные гнезда?
Позади что-то хрустнуло. Послышалось тихое, протяжное «уррр», и словно раздалось щелканье кастаньет. Оглянулись. На границе леса, у опушки, из которой путники только что вышли, выросла сплошная цепь диких существ - шестирукая помесь обезьяны с кенгуру: бегают и на шести, и на четырех ногах, стоят и прыгают на двух, садятся, как кенгуру, и тогда средняя пара рук неподвижно висит на косматой груди, а верхняя движется, - словно шестирукие объясняются, как немые, и жесты сопровождаются урчаньем, щелканьем. Глаза черные, выпуклые, в глубоких глазных впадинах. Огромные синие грушеобразные носы... Бежать! Скорее бежать!
Добежали до рощи деревьев, похожих на дубы. С сучьев вдруг начали падать на траву такие же шестирукие. Шестирукие справа, шестирукие слева, сзади, впереди - правильная осада. Бежать некуда. Остается только с боем пробивать дорогу. На этот раз уже не только Пинч, но и Ганс вскинул на плечо винтовку. Шестирукие сели, словно испугались. Замолчали Ворочают сердитыми черными глазами. Их синие грушевидные носы начали краснеть и быстро надуваться. Груша превратилась почти в шар величиною больше арбуза. Послышалось шипенье, словно сразу заработала сотня сифонов. Из носов вылетали мелкие брызги, как из пульверизаторов. Ганс выстрелил. Пинч вскрикнул и упал. Ганс почувствовал сладкий, приторный, одуряющий запах. Голова закружилась, зашумело в ушах. Он еще успел заметить, как упали Амели и Винклер, и сам упал без памяти...
Гансу кажется, что он сидит высоко на мачте во время сильной качки. Он глубоко вздыхает и открывает глаза. Сильный влажный ветер дует в лицо. Тело Ганса мерно раскачивается - это уже не сон...
Ганс пытается вспомнить, что с ним произошло Нападение шестируких, «газовая атака», обморок . Возле самого уха шелестят листья. Он висит на дереве. Хочет протянуть руку, двинуть ногой, но не может. Словно спеленат или крепко-накрепко связан. В просвете между тучами виднеются звезды. Значит, ночь? Когда он потерял сознание, был вечер, закат. Глаза немного привыкли к темноте. Ганс видит возле себя качающиеся темные тела.
Окликает.
- Это ты, Ганс? - слышится заглушенный ветром голос Винклера. - Мы, кажется, попали в скверную историю. Я не могу сделать ни одного движения...
- И я тоже. Где Амели, Пинч?
- Висят рядом со мной. Не отзываются. Или еще не пришли в себя, или мертвы.
- А шестирукие?
- Их не видно Через несколько минут пришли в себя Пинч и Амели Действие газов, очевидно, проходило у всех в одно время. Обменялись невеселыми мыслями. Всячески пробовали избавиться от пут - напрасно. Все, что они могли, это немного двигать плечами и ногами. Руки словно приросли к туловищу, ноги - срослись вместе.
- Словно нас заколдовали и превратили в деревья, - сказала Амели. Она не стонала, не закатывала истерик.
Занялась заря. При ее свете пленники увидели шестируких Одни из них висели на руках или хвосте на дереве, иные стояли возле дерева, прислонившись к нему. Они были неподвижны, как статуи Но лишь первые лучи солнца коснулись этих окаменевших фигур, они ожили С урчаньем и щелканьем к пленникам начали собираться шестирукие в несметном числе. Они расселись по сукам, споря из-за мест, повисли над головой, заглядывали снизу. Видимо, всем им хотелось поглядеть на необычайную добычу Шестирукие быстро щелкали, как кастаньетами, быть может, пальцами, быть может, языками, урчали и жестикулировали всеми шестью руками Прыгали и лазили по деревьям с изумительной ловкостью, но по земле предпочитали ходить на шести или прыгать на двух ногах Возле пленников сидел, по-видимому, старый вожак с седой шерстью. Он пощелкал.
Несколько шестируких бросились исполнять его приказание.
- Кажется, приходит наш конец, Винклер, - тихо сказал Ганс.
- Похоже на то, Ганс. Нам не вырваться. Ты обратил внимание, как блестят наши одежды? Шестирукие, очевидно, вымазали нас каким-то клейким веществом. Вот почему мы словно превратились в кокон. Что-то готовят нам эти шестирукие...
Ганс наблюдал за теми, которые побежали по приказу старика. Они быстро взметнулись на самые верхние ветки. Там висели небольшие «узелки». Ганс уже понял, что это за «узелки». Шестирукие, очевидно, заготавливали пищу впрок, вешая свои запасы на деревьях.
Молодые посланцы сорвали пару «мешков» и спустились вниз. Они ловко работали четырьмя руками, в двух руках несли поклажу.
Старик принял «мешок». В нем находился обмазанный клеем паук. Старик оторвал кусок паучьего мяса и протянул ко рту Ганса. Тот стиснул зубы и замычал с отвращением. Шестирукие пощелкали, поурчали и предложили другое блюдо, облизав предварительно клей с большого бело-синего червя. Ганс снова отказался есть. Старик с большим терпением продолжал угощать Ганса лесными клопами, тараканами, гигантскими стрекозами...
Некоторые из этих «блюд» были еще живыми. Ганс понял, что шестирукие не сразу убивают свои жертвы, а сохраняют их живыми. И, видимо, даже кормят. Поэтому-то старик с таким вниманием и терпением старался узнать, чем же питаются эти редкостные двуногие зверьки, впервые попавшие в их руки. После долгих попыток накормить «мясом» старик решил, что пленники не плотоядные животные, и снова защелкал. Через несколько минут покорные слуги принесли «кокосовый» орех. Ганс был голоден. Завтрак был как нельзя более кстати. Притом, чем бы все это ни кончилось, надо набираться сил. Однако Ганса одолевали сомнения: принимать пищу или нет? Если шестирукие не едят трупов, то, убедившись в том, что «добыча» вообще отказывается от пищи, не прикончат ли они ее тотчас, пока она жива? И Ганс решил есть. Когда он открыл рот, старик одобрительно защелкал. Другие подхватили свежую новость: «Едят», - и щелканье понеслось с ветки на ветку, с дерева на дерево.
Пленники были накормлены. Но положение их от этого не стало лучшим.
- Нас откармливают, как подвешенных в мешке рождественских гусей, - сказала Амели.
- Ох, только бы рождество у них наступило бы не слишком скоро, - отозвался со своего сука Пинч.
Накормив пленников, шестирукие потеряли к ним интерес и разбрелись в разные стороны. Текер мог вдоволь наблюдать за этими странными существами: как они ловили добычу - насекомых, птиц, пресмыкающихся животных при помощи «газовой атаки», как затем обмазывали клеем, облизывая своим длинным языком, - «клеевые железы», очевидно, находились у них во рту, - как развешивали по сучьям живые обеды... Так прошел день.
Когда солнце стояло уже низко над лесом, шестирукие начали проявлять признаки беспокойства. Они быстрее бегали, лазили, прыгали, громче перекликались, и каждый, видимо, спешил забраться в свое плетеное гнездо до наступления темноты. Солнце зашло, и шестирукие внезапно уснули в той позе, в какой застал их сон. Поразительнее всего было то, что это засыпание происходило молниеносно и одновременно у всех шестируких. Несколько запоздавших шестируких так и застыли возле дерева с поднятыми вверх руками. Солнце уже зашло, но на поляне стоял еще полумрак. Ганс видел, как огромный ящер быстро пробежал поляну, подбежал к шестирукому, схватил его в пасть и потащил к опушке леса. Шестирукий не вскрикнул, даже не шевельнулся. Никто не пришел к нему на помощь. Этот непонятный глубокий сон был, видимо, самым слабым местом шестируких в их борьбе за существование. Вот почему они так спешили запрятаться по своим гнездам при закате солнца, вот почему жили на деревьях. Для пленников это было первое утешительное открытие: они могли быть спокойны - в продолжение ночи их не съедят.

Предыдущая страница 18 Следующая страница


19 Александр Беляев

Совсем стемнело. Можно было разговаривать, не опасаясь разбудить шестируких.
- Нож при тебе? - спросил Винклер.
- Да, но он мне не поможет, - ответил Ганс. - Так же как и ружье, которое валяется возле дерева. Если бы Стормер, и Уэллер, и Жак пришли к нам на помощь! Но они не найдут нас... Покричать разве на всякий случай...
- Жак! Жак! Стормер!..
- А!.. А!.. А!..
- Эхо отзывается.
- Нет, кажется, не эхо.
- Меня ругали, а сами дикарей со всего леса сзываете, - проворчал Пинч. - Ноги, руки затекли... Онемели... Так и есть, - продолжал он после паузы. - Смотрите, кто-то бежит через поляну.
Да, во мраке двигалась чья-то тень, по очертаниям похожая на человека...
- Эоиа Ееяие!
- Лопочет что-то вроде «Это я, не стреляйте», - сказал Пинч.
- Вы уж придумаете!
Человек быстро взбирался по стволу. Вот он схватился за сук, на котором висел Ганс.
- Ну вот, теперь двуногие отнимут нас у шестируких! - сказал Пинч. - Из одной беды в другую. Вы хоть ногой толкните его, Ганс.
- Не могу.
- Эоа!
К Гансу придвинулось темное, обросшее волосами лицо. Совсем близко. Слышно, как дикарь тяжело дышит... Толстая, рассеченная нижняя губа... Когда дикарь пытается говорить, изо рта показывается конец распухшего языка.
Ганс таращит глаза, всматривается. В чертах лица венерианского дикаря что-то знакомое...
- Да это Блоттон! - вдруг громко вскрикнул Ганс.
- Да, да, это я, - пытается Блоттон выговорить членораздельно, но в его распоряжении остались одни гласные.
Ганс, еще не веря себе, рассматривает неожиданного гостя. Тело Блоттона обмотано мочалой, листьями...
- Откуда вы? Что с вами? Почему вы не можете говорить? Блоттон, вы ли это?
- Потом, потом («Поом, поом», - выходит у Блоттона.) Немного привыкнув, Ганс начинает понимать его речь. Блоттон потом расскажет обо всем. Сейчас им надо скорее спасаться. Где нож?.. Блоттон вынимает из ножен охотничий нож Ганса и начинает осторожно разрезать липкие одежды. Неужели пришло спасение, и так неожиданно?
Через несколько минут все пленники «вылупились из своих куколок», как сказала Амели, быстро спустились с дерева, подняли валявшиеся ружья и быстро побежали.
До наступления зари нужно было как можно дальше уйти от шестируких. А бежать ночью в лесу нелегко.
Если бы не Блоттон, путникам пришлось бы плохо. Он превратился в настоящего дикаря - с такой ловкостью умел он ориентироваться в лесу, обходить препятствия, находить тропы в заболоченной местности.
Блоттон одет в лесную одежду, и она защищает его от шипов и колючек, а у беглецов на теле лишь изорванное белье. Хорошо, что шестирукие не знают, что такое одежда. Если бы они сорвали ее и обмазали клеем тело, не убежать бы им из плена. Блоттон так и не смог оторвать ладонь от рукоятки ножа, на которой оказался слой клея Лес наконец кончился. Вот и залив виднеется Заросли «мангровых». Только бы добраться до них... Пустились бежать по открытому месту.
Взошло солнце. Шестирукие, наверно, проснулись и обнаружили исчезновение пленников. Быть может, уже гонятся по следам...
- Скорей, скорей! - торопит Пинч.
И вдруг позади раздалось зловещее щелканье кастаньет и глухое «уррр.., уррр...». Догоняют...
До корней надводных деревьев осталось несколько десятков шагов. Вот и они. Полезли по корням. Вероятно, земные обезьяны не могли бы двигаться быстрее. Вот они уже в середине Тихой гавани. Добежали до «мангровых» и шестирукие; отчаянно щелкая, понеслись они по корням с такой стремительностью, что всем стало ясно: успеть добраться до дому - значит спастись.
- Надо принимать бой, - говорит Ганс. - И главное - не допускать их близко. Иначе они снова зафыркают, мы потеряем сознание и упадем в воду.
Затрещали выстрелы. Шестирукие начали падать, но уцелевшие продолжали упорно наступать. Вот они уже зашипели своими носами-"пульверизаторами". На счастье, пошел сильнейший ливень. Он сбил газовую волну. Выстрелы трещали, шестирукие падали, и все же они приближались. В «лагере» услышали выстрелы. На помощь бежали Уэллер, Стормер, Жак и Мэри. Огонь усилился. Шестирукие не выдержали и убежали.
- Как ни хороши «кокосовые» орехи, - сказал Ганс, - а нам придется отказаться от них и разрушить наш воздушный мост, чтобы предохранить себя от нападения шестируких.

Часть воздушных корней была разрублена, мост через Тихую гавань уничтожен.

9. РАССКАЗ ОДИЧАВШЕГО ЛОРДА

Когда Эллен увидела Блоттона, она громко вскрикнула. И трудно определить, чего было больше в ее крике - радости или ужаса.
- О Генри...
Одичавший лорд, не обращая внимания на Эллен и леди Хинтон, бросился к котелку со вчерашней рыбой, вынул ее руками и начал жадно пожирать, морщась и завывая.
- Неужели это вы. Генри?..
В ответ послышалось хриплое урчанье. Леди Хинтон шептала молитвы...
Доктору Текеру пришлось немало повозиться с Блоттоном. Губы лорда страшно опухли и почернели. Нижняя была рассечена надвое и имела вид «заячьей губы». На опухшем языке - кровоточащая рана. Текер удивлялся, как обошлось без заражения крови. Только через несколько дней благодаря умелому лечению опухоль спала, раны затянулись и Блоттон смог внятно говорить.
И он рассказал о своих приключениях.
Гигантская летучая мышь - «если только это не была летучая тигрица» - схватила его когтями и подняла в воздух. Вот следы ее когтей на плечах и спине... Да, он испугался! Но недаром он был страстным охотником и охотился на диких зверей во всех частях света. В такие минуты нельзя теряться - это главное. «На лету она меня не съест. А пока летит, есть время обдумать положение». Он был все же тяжелой добычей, и птица скоро начала снижаться, отделившись от стаи.
- Мы видели это...
Черная лента птиц ушла за облака, спасаясь от непогоды. Птица с Блоттоном летела ущельем.
У Блоттона был нож. Но вынуть его из ножен было нелегко: когти птицы сжимали плечи и руки.
Ценою нестерпимой боли - при каждом движении когти все глубже вонзались в плечо и спину - Блоттон освободил правую руку, вынул нож и всадил его в брюхо птицы. Она неистово закричала, но не выпустила его из когтей. «И хорошо сделала, иначе я разбился бы. Я уже приготовился к тому, что, если птица начнет распускать когти, я сам схвачу ее за ногу».
Птица пыталась на лету клюнуть Блоттона, но, хотя у нее была длинная шея, она все же не могла достать его клювом. А кровопускание делало свое дело. Блоттон с ног до головы был облит кровью птицы. Глаза слипались, и это было хуже всего. Он закрыл их и вдруг почувствовал, как нога его ударилась о камень. Птица рухнула на каменистую площадку, накрывая своим телом Блоттона, забарахталась и откинула в сторону крыло, прикрывавшее Блоттона. Проливной дождь тотчас смыл кровь с его лица. Блоттон прозрел. Птица, теряя силы, распустила когти. Блоттон рванулся и, оставив в когтях порядочный кусок мяса с плеча, освободился. Один коготь при этом вонзился в губу и поранил язык. Блоттон не переставал наносить птице удары ножом. Она обезумела от боли и, позабыв о добыче, взмахнула крыльями, тяжело перевалилась через скалу и там, вероятно, и подохла.
- Это самый интересный случай в моей охотничьей жизни, - сказал Блоттон.
- Да, но охотником-то были не вы, - вставил Стормер. - И что же было дальше?
- Я оказался лежащим в каменной ложбине, как в ванне, до краев переполненной горячей кровью. Я думал, что сварюсь живьем. Температура этой крови была, вероятно, градусов пятьдесят. Кругом валялись перья.
- Я видел это место! - воскликнул Ганс. - Мы искали, но не нашли вас.
- Я постарался скорее уползти в пещеру, - ответил Блоттон. - Надо сказать, что крылья у этого летучего разбойника словно кожаные, а хвост с оперением Я хранил несколько перьев и кусочек кожи с крыла, но потерял их в своих скитаниях.
Блоттон отлежался под скалой. Он потерял много крови. Сознание мутилось, он соображал плохо. И вместо того чтобы идти вверх по каньону, к ракете, он побрел вниз, дошел до залива, свернул вправо и.., заблудился в лесу.
Одежда его была изорвана в клочья. Между тем пробираться голым по лесу - не большое удовольствие: иглы и колючки вонзались в тело. Надо было защищаться и от возможных укусов ядовитых насекомых, и он соорудил себе подобие одежды «из каких-то мочал, которые в обилии росли на дереве». Ходить в лесу было опасно. И Блоттон взобрался на дерево.
Питался он «кокосами», пил дождевую воду, наливавшуюся на листья, в дупла, кроны деревьев. Дорогу к ракете он так и не смог найти. Кричал, но никто не отзывался.
- Мы также кричали вам, но вы не отзывались.
Каких чудовищ он встретил во время своих скитаний по лесам, каких опасностей избежал!..
Он видел леса такой необычайной высоты, что принял их сначала за высокие горы, поросшие лесом.
- Каждое дерево было высотою в несколько сот метров. Внизу росли травы высотою с наши деревья. Над травой - паутина лиан толщиною в корабельную мачту. Над травой поднимались белые шляпки грибов с купол собора. Весь лес напоминал гигантское спутанное мочало - до того он был густ. Этот лес был многоэтажен В каждом ярусе своя растительность, свой животный мир. В средние ярусы не проникали ни дождь, ни солнце, ни даже свирепые венерианские ветры. Здесь было сумрачно и тихо, как на глубине морской Только изредка слышался грохот, словно горный обвал, от падения старых, подгнивших исполинских деревьев. Даже птицы и животные «средних этажей» молчаливы. А в «верхних этажах» светлее, больше жизни и шума. В чашечках цветов было бы очень удобно спать, если бы не одуряющий, хотя и очень приятный запах. Листья на самых высоких деревьях так велики, что каждым листом можно было бы покрыть дом. Я нередко выходил на «крышу-площадку» этого зеленого небоскреба и разгуливай по листу, любуясь окрестностями. Некоторые листья покрыты ворсинками в метр длиною и палец толщиною. И я ходил меж этих ворсинок, как среди степного ковыля.
- А животные, птицы, растения, насекомые? - спросил любопытный Пинч.
- Лес наполнен ими сверх всякой меры. Если бы я сам не видел, трудно поверить, что сила жизни может быть так велика. Да, Венера - молодая планета, неистощимо плодородная. Она так полна жизненными соками, что растения выбиваются из почвы, как нефтяные фонтаны из скважин. Рождение и смерть сменяют друг друга с необычайной быстротой. Я сам до сих пор удивляюсь тому, что остался жив среди всех этих опасностей. Почва, травы, леса буквально кишат живыми существами. В полутьме среди вечного тумана копошатся гигантские насекомые, гады, беспрерывно пожирая друг друга. Челюсти работают без отдыха. Это какая-то мясорубка, конвейер жизни и смерти. В этом лесу приходится забыть о земных масштабах. Наши удавы-пифоны - не больше здешних ужей. Наши насекомые для Венеры - поистине микроскопические существа... Однажды мне пришлось спасаться от муравьев, каждый из которых был больше меня. В другой раз я выдержал настоящий бой с мухами. И, право же, мне легче было бы справиться с самым крупным земным орлом. На таракане я мог бы ездить верхом, как на - гигантской земной черепахе. А птицы! Если бы вы видели бой птиц! Это похоже на борьбу двух аэропланов-истребителей.
Встретил я и своих старых знакомых - "летучих мышей;?. Они живут на вершинах деревьев, занимая тысячи гектаров лесной площади.
Невозможно рассказать обо всем, что я видел, и все же я видел только уголок Венеры, - сказал Блоттон.
- А каких зверей вы считаете самыми опасными? - спросил Ганс.
- Шестируких, - ответил Блоттон. - Я довольно хорошо изучил их жизнь, и мне приходит в голову, что это уже не животные. Это «люди» Венеры. По крайней мере высшие по своему развитию существа на планете. И если они погибнут в борьбе за существование, то только потому, что обладают непонятным, необычайно крепким сном. Но, быть может, они уничтожат в процессе эволюции и этот природный недостаток.
- Нас этот недостаток, во всяком случае, спас.
Окончив свой рассказ, Блоттон вылез из шалаша, сел на стул и спустил ноги. Эллен, похожая на пепельную обезьяну, осторожно переползая по корням деревьев, приблизилась к нему и, поборов свою гордость и застенчивость, сказала:
- О Генри! Я так страдала, так беспокоилась за вас, так ждала... Он равнодушнее обычного посмотрел на нее и ответил:
- И напрасно! То, что хорошо для Земли, плохо для Венеры. И обратно, Эллен. И обратно. - И он сухо засмеялся.
Маленькая бледнолицая пепельная обезьяна не поняла смысла, но хорошо поняла тон, каким это было сказано. И она едва не упала в Тихую гавань, кишащую венерианскими крокодилами и «амебами».
А бывший жених со звериной ловкостью, приобретенной в лесах, помчался по воздушным корням на берег, где Мэри полоскала в водоеме белье, грубо оттолкнул Стормера и с улыбкой на изуродованных губах подошел к Мэри.

10. ОСЕННИЕ ДУМЫ

- Осень и на Земле нерадостна, а на Венере она ужасна. Живешь, как под душем. Брр! На один день двадцать перемен. Знойный ветер сменяется ледяным, теплый дождь - градом, безветрие - ураганом, и туманы, бесконечные туманы, - говорил Блоттон, сидя у пещеры.
- На Земле есть где укрыться от осени. Ницца, Алжир, - вздохнула Делькро.
- На Земле есть деньги, а за деньги можно иметь постоянную весну.
- И на Венере сейчас есть весна, только не добраться до нее: железные дороги еще не проложены и курорты не построены, - насмешливо ответил Блоттон. - Да, пора нам подумать о зиме.
К огорчению Стормера, лорд Генри без всяких выборов и плебисцитов взял на себя роль короля, вождя и диктатора «пассажиров». После своих лесных приключений одичавший лорд очень изменился. В нем появились грубость, злая настойчивость. Он не терпел противоречий и скоро прибрал к рукам всех «пассажиров», не исключая и Стормера. Стормер, правда, сдался не сразу. Но после того как Блоттон угостил его боксом, Стормер признал себя побежденным и утих.
«Пассажиры» перебирались в пещеры, где было теплее. «Плебсы» еще жили на деревьях, в шалашах, заканчивая полевые работы.
- Пора нам подумать о зиме, подумать о будущем. Перед нами три возможности. Первая - перезимовать в ракете...
- Это было бы лучше всего, - сказала леди Хинтон, вспомнив об уютной каюте, о своем «земном» кресле.
- Если позволит товарищ Фингер, - криво улыбаясь, заметил Стормер.
- Мы не будем его и спрашивать, - небрежно ответил Блоттон.
- Да, но мы ничего не припасли на зиму. А то, что собрали они...
- На всех хватит... Вторая возможность - перезимовать в пещере.
- Это уже хуже.
- Топлива хватит - тепло будет. «Кокосовые орехи» нашлись и на полуострове. Рыба, зерно, овощи...
- Если их даст товарищ Фингер.
- Мистер Стормер! Я принужден буду легонько ударить вас вот этим камнем по голове, если вы будете мешать мне говорить. Итак, второй проект - перезимовать в пещере. Проект третий - «идти за летом».
- Подвергая себя всем случайностям... Гм... Молчу.
- Да, подвергая себя тысяче смертельных опасностей. Это, конечно, крайняя, рискованная мера. Ракета удобней всего. Пусть этот Ганс и его товарищи, как муравьи, таскают зерно в ракету, «кокосовые орехи», рыбу, овощи. Когда Ганс будет в отлучке, мы просто войдем в ракету и завладеем ею.
- Без большой драки не обойдется, - сказал Стормер. - Да, без драки, и без большой драки, не обойтись. И чем она раньше произойдет, тем лучше. Это надо скорей кончать. Двоевластие недопустимо. Или мы, или они...
- Зачем же вы спасли Ганса и Винклера от шестируких?
- Кроме Ганса и Винклера там были и другие. А без Ганса и Винклера и другие могли бы погибнуть от шестируких. Теперь же мосты разрушены, шестирукие не переберутся через залив. Мы обеспечены всем и вполне можно обойтись без «плебсов». Если «плебсы» не хотят служить нам, они должны быть уничтожены.
- Убить всех «плебсов»? Кого именно?
- Ганса Фингера и Винклера.
- А Жак, Мэри, Цандер, наконец?
- Нам надо думать не только о зиме, но и о более отдаленном будущем. Без Ганса и Винклера остальные нам не страшны. Цандер полезен своими знаниями. Вот, например, одежда. Мы обносились. Придется наладить ткацкое производство...
- Только без машин! - вскрикнул Шнирер.
- Жака мы обратим в рабство...
- А Мэри? - спросил Стормер.
- Мэри будет моей женой, - спокойно ответил лорд Блоттон. Эллен издала мышиный писк. Леди Хинтон покачнулась и шумно вздохнула. Пинч двусмысленно хихикнул, Блоттон так глянул на него, что тот съежился и отполз в глубь пещеры.
- Пора же вам наконец расстаться с земными предрассудками. Весьма вероятно, что нам придется прожить на Венере всю жизнь. Борьба с природой здесь исключительно трудна. Нам нужно не уменьшать - о вредных элементах вроде Ганса я не говорю, - а увеличивать наши силы. У нас должны быть жены и дети. Здоровые, жизнеспособные. Нельзя портить породы физически неравными браками. Я женюсь на Мэри. Мистеру Уэллеру - епископа ведь больше нет, - кажется, нравится мадемуазель Делькро. Вы, Стормер, тоже еще крепкий мужчина. Вам подойдет Амели.
- Но... - крикнул Пинч и поперхнулся.
- Я не собираюсь замуж, - сказала Амели.
- На Венере это не наше личное дело, а общественная обязанность. Мистер Пинч, пожалуй, может жениться на Эллен, хотя сомневаюсь, чтобы от этой пары были крепкие дети. Ну, а вы, барон, если хотите, можете взять себе в жены леди Хинтон. - Блоттон трескуче рассмеялся.
Все молчали, ошеломленные. Один Уэллер, по-видимому, был доволен своей судьбой и, сдерживая улыбку, поглядывал на свою «нареченную».
Град прошел. Сильный ветер унес туман. Проглянувшее солнце грело совсем по-летнему. Видно было, как на полуострове, у складов зерна, копошатся Ганс, Винклер, Мэри, Жак и семья Текер, связавшая свою судьбу с «плебсами». Зерно высыпали в мешки, которые наваливали на спину и относили в «ковчег».
- Эти люди созданы для труда, - с усмешкой сказал Блоттон.
- И Текеры с ними!
- Из-за ребенка, может быть, - вступилась Хинтон: доктор продолжал навещать ее.
- Смотрите! Смотрите! Шествие осени! - воскликнула Амели. Все небо покрылось стаями перелетных птиц. По ту сторону залива, возле леса, двигались стада кочевых животных самых необычайных видов. Они двигались с поразительной быстротой. Климатические особенности Венеры создали этих «сезонных скороходов».
- Какие странные существа! - продолжала Амели. - Издали можно подумать, что идут одни гигантские ноги. Или человек на ходулях. Две ноги. Толстые, огромные. Через двухэтажный дом перешагнет. Туловище короткое, голова совсем маленькая, впереди болтаются маленькие придатки - «руконоги»...
А вон полуверблюд-полуслон. Какие огромные пузыри на боках! Вероятно, в них хранится вода или запас жира для каждого путешествия. Какая быстрота! Ног почти не видно. На рысаке не догнать. Катятся гигантские колеса-змеи, стометровыми шагами меряют землю синие «землемеры», длинными курьерскими поездами мчатся стоножки.
Полуживотное-полуптица на высоких жердях-ногах бежит, почти летит, помогая себе «аэропланными» крыльями. Ее обгоняет четвероногая кавалерия животных с коротким мясистым хвостом, головой тапира и трехпалыми руками, быть может родоначальники венерианских лошадей... Всех обгоняют черные «узлы» - на расстоянии невозможно разобрать, что это за животные. Они скачут, как блохи.
Но каждый их прыжок - сотни метров. У Блоттона глаза разгорелись. Какая быстрота! На одной «сколопендре» могли бы уместиться все пассажиры... Увы, нет таких лассо, нет таких крепких рук, чтобы удержать эти живые машины в сотни лошадиных сил...
- Осенний карнавал зверей, - говорит Делькро. - В Париже это произвело бы фурор.
Созерцание «карнавала» было прервано взрывом оглушительной силы. Скалы дрогнули, посыпались камни, на площадке перед пещерами побежали трещины. С гулом, сумасшедшим грохотом, шумом к небу вырвался огненный столб. Огненные реки потекли к Тихой гавани. Ганс и его товарищи побежали, побросав мешки, к пещерам. От колебания почвы водяной вал может залить весь полуостров. Извержение длилось несколько часов. Если бы не сильный ветер, как и в прежние землетрясения, можно было бы задохнуться от серных паров. Всю ночь дрожала почва. Гул вулкана заглушал и громовые удары и рев прибоя. Всю ночь дрожала почва. Гул вулкана заглушал и громовые удары и рев прибоя. К утру лава начала застывать, хотя от нее еще несло жаром. Ганс и его товарищи, накрыв головы шапками из мха, побежали к зернохранилищам. Через час приморозило. Лава застыла. Тихой гавани не существовало. Деревья были сожжены потоками лавы. Теперь шестирукие легко могли перебраться на «плантации». Но лес был пустынен и безмолвен. Куда-то исчезли во время извержения вулкана и стаи птиц, и кочевые животные, и шестирукие. Жизнь в этой части планеты замирала.
Приближалась зима...

11. «ГОВОРИТ ЗЕМЛЯ!»

У Цандера вошло в привычку: каждое утро после завтрака пытаться наладить радиосвязь с Землей. Он методично, по плану пробовал всевозможные комбинации на длинных, коротких, ультракоротких волнах - и все напрасно. Эфир безмолвствовал. Цандер без конца говорил и даже сердито кричал в микрофон. «Алло! Алло! Говорит Венера. Говорит Цандер». Ответа не было.
Иногда в радиоприемнике трещало, шумело. Цандер даже среди ночи срывался с кровати и бежал к аппарату. Но дальше треска дело не шло. Скорее всего это были разряды насыщенной электричеством атмосферы Венеры.
Уже второй час Цандер корпел над приемником и, наконец, раздосадованный, поднялся. Безнадежно.
Но вот послышался треск, хрипенье, и раздался отчетливый скрежещущий звук, похожий на «алло». Цандер дрогнул, словно от удара электрическим током. Плотнее прильнул к приемнику. Дрожащими руками, осторожно, чтобы не потерять прием, начал настраиваться.

Предыдущая страница 19 Следующая страница


Прыжок в ничто 20

- Алло! Аллло! Говорит Марс. Цандер, отвечайте! Говорит Марс! Вы слышите? Цандер! Алло!
- Алло! - дико крикнул Цандер в микрофон и не узнал своего голоса. - Да, да, да! Я слышу. Кто говорит?
С самого момента отлета с Земли он не испытывал такого волнения.
- Почему «Марс»? Это название радиостанции?
- Да нет, настоящий Марс. Планета, - отвечал басок. - Говорит марсианин Крукс.
У Цандера холодный пот выступил на лбу. Галлюцинация, безумие или же мистификация?..
- Говорите серьезно! - крикнул Цандер. Неведомый собеседник был, видимо, веселый человек. В его голосе слышались смеющиеся нотки.
- Марсианин Крукс, кроме шуток. Капитан звездолета...
- Чей звездолет?..
- Чей он может быть? Конечно, не из Стормер-сити. Как вы отстали от событий, Цандер! - Короткий смешок. - Очень рад, что вы живы и здоровы. Мы уже отчаялись найти вас...
- Кто вы? Марсиане?.. Снова смех.
- Люди Земли, товарищ Цандер. Три часа тому назад я высадился на Марсе. А если я сейчас на Марсе, то, значит, я марсианин, так же как вы венерианец. Вы, конечно, с Венеры говорите? Мы так и предполагали. Марс, значит, можно не обыскивать. Я, Крукс, стою во главе отряда экспедиции, которой Земля поручила разыскать вас в пределах солнечной системы, а если потребуется, то и вне ее.
Цандер от напряжения покрылся потом.
Его сердце так стучало, что мешало слушать. Цандер боялся, что связь может прерваться прежде, чем он узнает все необходимое. А этот Крукс говорит так спокойно и весело.
- Ваш звездолет, Цандер, в порядке? Не разбили при посадке? Не беда, если и разбили. Можем прилететь за вами.
- Послушайте! - крикнул Цандер и замолчал: дух перехватило. Ему надо было спросить о стольких вещах, рассказать так много, что он не знал, с чего начать. - Только бы связь не разладилась! - высказал он вслух свою мысль.
- Не бойтесь, теперь не разладится, - со смехом отвечал веселый собеседник.
- Но почему же Земля так долго молчала? Связь прервалась еще в полете.
- В полете связь прервалась потому, что на Земле не до этого было. Станция ваша в Стормер-сити была разрушена, Пуччи погиб. На Земле такие бури пронеслись, каких вы и на Венере не видали. Обо всем этом еще узнаете. Когда все это улеглось, вспомнили и о вас, о товарищах Фингере, Винклере. Надеюсь, они здоровы?..
- Да, да.
- Ваши сигналы и ваш голос мы давно слышали.
- И не отвечали?
- И не отвечали. Вернее сказать, мы отвечали, а вы нас не слышали.
- Почему?
- Неужто не догадываетесь? Вспомните, сколько труда стоило Пуччи пробить радиолучом слой Хивисайда. «Прострелить» лучом этот слой Пуччи удалось, и вы слышали радиопередачи в полете. Но когда вы забрались на Венеру - кончено. На Венере, должно быть, не один, а десяток слоев Хивисайда. Атмосфера Венеры плотна и сильно ионизирована. И какими мы только «радиоядрами» ни стреляли, мы не могли прошибить атмосферную оболочку Венеры. Наши радиоволны, очевидно, отражались от ее поверхности.
- Ну и как же вы разрешили задачу?
- Еще недавно эта задача казалась нам почти неразрешимой. Однако группа наших молодых ученых справилась с нею. Это было перед самым моим отлетом. В полете, до Марса, я не имел возможности испробовать новое изобретение и, только прилетев, как видите, тотчас «обновил» радиостанцию. Хорошо слышно?
- Идеально. Если немного трещит, то в этом виноваты, видимо, уж мой старенький радиоприемник и атмосфера Венеры. А вы как слышите меня?
- С треском. Да, устарела ваша радиотехника, Цандер!
- Каков у вас звездолет? Каков двигатель? Скорость?
- Все узнаете. И сами на нем полетаете. Посмотреть же, если хотите, и сейчас можете. Жаль, телевизорный приемник у вас тоже устарел. Но как-нибудь разберете. Смотрите. Дам с подсветкой, солнышко на Марсе тускло светит.
Цандер увидал освещенного прожектором человека в плотно облегающей блестящей одежде, в кислородной маске. Человек сидел возле маленького складного столика на походном стуле. Позади человека виднелся большой звездолет, по форме напоминавший сома. Полоса света освещала красноватую песчаную пустыню, вдали темные купы низкорослых растений у воды.
От маски Крукса шли провода к ящику с рамочной антенной, стоящему на песке.
По-видимому, у Крукса под маской был микрофон.
- Похож я на марсианина? - спросил Крукс. Из звездолета вышли двое, попали в луч прожектора и сверкнули одеждой, как рыбы на солнце.
Изображение погасло. Крукс продолжал:
- Вам надо поговорить с начальником экспедиции Голубем. Это самый главный наш начальник. Он сейчас находится на стратосферной станции. Я сообщу ему. А с вами еще поговорим и, надеюсь, скоро познакомимся лично. Привет вашим товарищам!
Радиоприемник замолчал. Цандер смотрел на него почти с ужасом: вдруг он не оживет?..
- Алло, Цандер! Говорит Голубь! Привет! Рад вас слышать. Решайте с Гансом и Винклером, вернетесь ли вы на Землю в своем звездолете, или же прислать за вами Крукса. Он находится на Марсе. Земля вас ждет.
- А что делается на Земле?
- Прилетите - увидите! Организован Мировой союз республик.
- Где вы находитесь сейчас?
- Я на маленькой искусственной луне - новом спутнике Земли, который мы соорудили. На нем производим исследования космических лучей, занимаемся астрономией. Отсюда же стартуют звездолеты... Я жду от вас ответа, Цандер.
Радиоприемник снова умолк. Цандер тяжело дышал и едва поднялся. Новости ошеломили его.
Не ожидая прихода Ганса, Цандер бросился к двери и, забыв даже закрыть ее за собой, без шляпы побежал вниз по каменистому пути ущелья не обращая внимания на хлеставший дождь и град.
Цандер был уже возле пещер. В пелене дождя он налетев на что-то мягкое, темное. Послышалось недовольное: «кво». Отскочил, огляделся и едва не рассмеялся, несмотря на все свое возбуждение.
Навстречу ему шла курьезная процессия черных «капуцинов». Позади гордо шествовал Ганс. К спине каждого «капуцина» был привязан мешок. Это Ганс, чтобы облегчить и ускорить переноску запасов пищи в ракету, приспособил ручных, кротких и послушных птиц - «пингвинов». Цандер крикнул Гансу: «Земля говорит!» Ветер отнес голос в сторону. Блоттону, выглянувшему из пещеры, показалось, что Цандер крикнул: «Земля горит!» Что бы это значило?..
- Земля говорит! - уже отчетливо прокричал Цандер. Ганс в волнении подбежал к нему. Цандер, задыхаясь, кратко рассказал о своих переговорах с Круксом и Голубем. Блоттон подслушивал.
Ганс сорвался с места и побежал в гору с такой быстротой, словно за ним гнались все звери Венеры. Уставший Цандер не поспевал за ним. «Пингвины», оставленные «пастухом», топтались на месте и недоуменно квокали. Подоспел Винклер.
- Гоп-гоп! - погнал он пернатых носильщиков дальше. А Ганс, прыгая через лужи, спотыкаясь и падая, бежал и бежал, чувствуя, что сердце у него вот-вот лопнет в груди. В ракете он упал почти без чувств, полежал, очнулся и бросился к радиоприемнику. Он говорил с Марсом, с внеземной станцией, с Землей!.. Какие изумительные новости! Какие грандиозные работы, какая великая переделка Земли!.. На экране телевизора перед ним мелькали картины, от которых захватывало дух... Серебристыми плотами стояли готовые к полету ракеты - торпеды, штурмующие небо. Над Землей носилась маленькая искусственная луна, где велись научные работы.
Океаны бороздили плавучие города на гигантских катках, вмещавшие в себя многие тысячи пассажиров. Плавучие фабрики и заводы, различные производства, исходное сырье для которых дает море.
На теневой стороне Земли, там, где была ночь, сверкали огненные ленты - пути земных стратопланов....
Пробивая ледяные горы, подобно венерианским раскаленным «утюгам», быстро шли караваны «ледоплавов» вдоль северного побережья Евразии...
С высоты искусственной луны полярная и заполярная Сибирь сверкала огнями бесчисленного количества электрических солнц - прожекторов, фабрик, заводов... Тайга, тундра горели, как небо в звездную ночь...
Прямые поезда неслись из Европы в Америку через Берингову плотину...
Многомиллионные армии рабочих, вооруженные сложными машинами, наступали на льды Гренландии, на тропические джунгли Африки, улучшая климат, завоевывая новые площади для населения...
Взрывая и ломая льды Антарктики, люди добывали из-под земли несметные сокровища южнополярного клада...
Гигантские «виадуки» на трехсотметровых фермах еще неведомого Гансу назначения тянулись на тысячи километров...
В Атласских горах, на Памире, в Кордильерах, высились трубы «искусственных циклонов» для использования даровой энергии ветра...
Искусственные острова-аэропорты были разбросаны по Атлантическому и Тихому океанам...
Многие горы - в Хибинах, на Урале - словно стаяли наполовину, иные исчезли совсем, на равнинах выросли искусственные горы и заграждения высотою с большую гору для защиты полей и садов от ветров. Реки с исправленными руслами и новые каналы покрыли Землю серебристой сетью прямых линий...
Обновленная Земля, и на ней иное человечество - бодрое, жизнерадостное, свободное.
«Когда же они успели это сделать? - в недоумении думал Ганс. - Или в самом деле на Земле время ушло вперед? Или, быть может, здесь сказался „социальный закон относительности времени“, когда неистощимые запасы человеческой энергии развязываются от оков войны и классовой борьбы?..» ...Конечно, он полетит в обратный путь на своей ракете. Он сам будет управлять ею. Он выдержит экзамен на капитана межзвездного плавания. Кто полетит обратно? Цандер, Фингер, Винклер, Мэри, Жак, Текер с семьей... Пожалуй, Шнирер с дочерью. Пусть посмотрит философ, что можно сделать с машинами, когда они не служат во вред. Остальные - хлам, не нужный Земле. Они хотели обрести новую землю, пусть и живут на Венере, если смогут.
- Итак, до скорого свиданья!
Ганс с пылающей головой выбежал из пещеры. К звездолету подходил Винклер со своими «капуцинами». Ганс бросился к Винклеру, как безумный сдавил его в своих объятиях. Радость его была слишком велика. И он со смехом начал обнимать «пингвинов». Птицы только недоуменно квокали, они ничего не понимали в мировой политике.
- Сумасшедший! - проговорил полузадушенный Винклер. - Чего ты взбесился?..
Ганс прижал руки к груди, потом протянул их к небу и воскликнул:
- Земля! Новая Земля...

12. НА РОДИНУ!

Дымит, потрескивает нефтяная коптилка, выдолбленная в скале. Фитиль - размочаленное волокно. Красноватое, трепещущее пламя освещает трех людей, сидящих на матрацах из мха. Бледное, изможденное лицо с мешками под глазами и седой бородой. Квадратное, крепкое лицо рыжебородого. И рядом загорелое, продолговатое, породистое лицо с взлохмаченными волосами до плеч, черными усами, бородой. Грязные рубища на теле. Дикари? Бандиты? Пустынники?..
Это король французской биржи барон Маршаль де Терлонж.
Это фабрикант, заводчик, землевладелец, коммерсант Стормер, «державший пол-Европы в жилетном кармане».
Это питомец Итонского университета лорд сэр Генри Блоттон, лондонский лев, член аристократического клуба, фланер Пиккадилли, чемпион спорта, божок невест...
Из соседней пещеры, женского отделения, доносится тяжелый храп леди Хинтон.
Брезгливо кривя лицо и отплевываясь, Блоттон курит сигару-самокрутку «венерианского табака».
- Положение изменилось, - тихо, как заговорщик, говорит он. - Нам приходится решать вопрос: оставаться ли на Венере, или же вернуться на Землю?..
- Хь.., хь.., хь... Если нас фвосьзмут...
- Сейчас этот вопрос мы должны решить для себя, а там посмотрим, кто полетит. На Земле, увы, все изменилось. Там ожидает нас невеселая судьба...
Стормер при свете огня перебирает драгоценные камни.
- Может быть, это не утратило там ценность?
- Если бы даже и не утратило, у вас это просто отберут.
- Разумеется.
- Но убьют ли нас там или оставят в живых? Вот вопрос. Я думаю, что не убьют. Нас изолируют, но жизнь нам оставят. Если же нам оставят жизнь, то какова бы она ни была, хуже, чем здесь, не будет.
- Иттак, фвы за возвращение?
- Да, я за возвращение.
Блоттон ранее обдумал все. Ему приходится опасаться менее других. О замыслах убить Ганса и Винклера «они» не знают. Не он ли, Блоттон, спас Ганса и Винклера от шестируких? У него есть даже заслуги. А на Земле он был безобидным, легкомысленным спортсменом, не интересовавшимся политикой, по крайней мере пока политика не задевала его интересов. У Стормера положение было сложное.
- Кого не убьют, а кого, быть может, и убьют, - возразил он. Стормер представил себе их прилет на Землю. Возвращение первой ракеты из межпланетного путешествия возбудит, конечно, сенсацию. Киносъемки, паломничество к звездолету любопытных толп, передача по телевизору, иллюстрации в журналах... Вопросы: кто, откуда, что за люди?.. Стормера могут узнать...
Стормер даже вздрогнул и тряхнул головой:
- Я не лечу. Хорошо вам, Блоттон. Вы не имели дела с рабочими. Да и барон тоже. Он витал в высших банковских сферах, и его не знают. А мое лицо приметили. Хорошо приметили, я полагаю. Нет, уж лучше я здесь с шестирукими буду иметь дело.
- Ваше слово, барон.
Маршаль захмыкал. Да, его не знают. Но роль-то банковского капитала отлично известна... Для барона Венера также казалась безопаснее Земли, если бы...
- Не было шестируких? - спросил Блоттон.
- Если бы люди никогда не прилетели сюда. Но они прилетят...
- А Ганс еще успеет насплетничать, - вставил Стормер. - Выходит, что ни там, ни тут нет от них спасения.
Не то подслушав разговор, не то во сне бывший епископ вдруг забормотал псалом о гневе божием, от которого не скрыться ни под землей, ни в пучине морской, ни на вершине горы.
- Последняя ночь осужденного, - пробормотал Уэллер. Воцарилось молчание.
- Венера, положим, велика, - продолжал Блоттон. - Пройдет немало лет, пока они овладеют ею. Уйти в дебри?..
- И попасть в лапы шестируких? - буркнул Стормер. - Уж поистине, дыр много, а выскочить некуда... На Земле, может быть, как-нибудь и вывернулись бы, если бы не эти проклятые Ганс и Винклер...
- Тес!..
Блеснул свет электрического фонаря.
Перед пещерой стояли вооруженные Ганс, Винклер, Жак и Мэри.
- Разбудите Текеров и Шнирера, - сказал Ганс.
- Что это за срочность такая ночью? - дрогнувшим голосом спросил Блоттон. Он не ожидал столь решительных действий.
- Я разбужу, товарищ Ганс. Я сейчас разбужу, - засуетился Пинч. Он только прикидывался спящим и услужливо бросился выполнять приказание, разбудив, однако, как будто случайно, всех. Поднялся переполох.
Блоттон уже овладел собой. Он с внешним спокойствием поднялся, поглядывая в угол пещеры, где лежало ружье.
- Сядьте на место, Блоттон! - сказал Ганс. И он многозначительно поиграл ручной гранатой. Блоттон скрипнул зубами и уселся на место.
Семья доктора, Шнирер, Амели, недоумевающие, испуганные, быстро оделись и вышли из пещеры.
- Идите за нами!
Огонек электрического фонаря запрыгал по каменистой почве. Послышались удаляющиеся шаги.
Пинч выскользнул из пещеры и исчез во мраке.
- Ппервая партия на расстрел... - сдавленным голосом произнес Уэллер, заикаясь, как барон.
- Мученики... Боже! В руки твои предаю дух мой! - простонала леди Хинтон.
- Их расстреляют, за нами придут...
И, как бы в подтверждение ее слов, раздался выстрел. Женщины истерически вскрикнули. В наступившей паузе послышалось шуршанье камней под чьими-то ногами. Вбежал бледный, взбешенный Пинч.
- Мерзавец! Он хотел подстрелить меня в темноте, но не попал. Кто? Конечно, Ганс. Наверно, он. Я крался позади. Хотел узнать, в чем дело, и подслушивал... И я услышал, Ганс говорил уведенным: «Не бойтесь. Я веду вас в ракету, и мы немедленно летим на Землю». - «А остальные?» - спросил Шнирер. «Остальные останутся на Венере». Шнирер начал кричать, что он тоже останется, «как последний часовой при разрушении Помпеи». Цивилизация погибла, он не хочет возвращаться на Землю, где царят машины... Амели начала уговаривать отца, и Шнирер, кажется, согласился лететь. Тут что-то заговорил Ганс. Я хотел подойти поближе, чтобы лучше расслышать, задел ногой камни, они зашумели. «Кто идет? - крикнул Ганс. - Стрелять буду!» И тотчас выстрелил. Я этого так не оставлю. Мы с ним еще посчитаемся.
Блоттон вдруг вскочил, быстро, резко, решительно. Он казался обезумевшим.
- Смерть здесь, смерть там, смерть всюду! Животные, загнанные в яму-западню... Обреченные! Да! Мы погибнем, но пусть погибнут и они! - И он бросился к оружию.
- Вы опоздали, лорд, - мрачно сказал Стормер. - Они уже далеко и раньше нас войдут в ракету. А вашей пулей оболочку «ковчега» не прошибешь. Звездолет готов к отлету. И они улетят, улетят... О изверги! Они отняли у нас все и теперь отнимают жизнь...
Барон трясся, как припадочный. Он уже давно пытался что-то сказать. Но чем больше он волновался, тем труднее ему было говорить. И теперь он только хрипел, тряся головой.
Нетерпеливый Пинч схватил его под мышки и сильно встряхнул, словно желая вытрясти застрявшие, как кость в горле, слова. И это как будто помогло. Барон выпалил одним выдохом:
- Ссзабить ккхамнями ттюзы!
- Великолепно! Прекрасная мысль! - одобрил Блоттон. - Произойдет взрыв, и от них ничего не останется. Несчастная случайность. Но надо спешить. Стормер! Уэллер! Пинч!.. Барона не зову. Ему не поспеть за нами. Идем!
Ветер валил с ног, рвал одежду. Ледяной ливень со снегом хлестал по лицу, груди, рукам. Ревели вздувшиеся горные потоки. Зловеще вспыхивали багровые факелы вулканов. Дрожала почва. Камни срывались с гор и с гулким цоканьем прыгали по скалам. Они бежали, падали, разбивали в кровь колени, руки, но не чувствовали боли, поднимались и снова бежали... Только бы не опоздать!
На вершине горы уже виднелась ракета. Носовая ее часть на треть корпуса выдавалась над гладким, как стена, обрывом.
Отличная площадка для старта. А все же подняться будет нелегко. Здесь нет рельсовой разгонной площадки Стормер-сити. Нет буксирующих ракет. Гансу - ведь он собирался вести ракету - придется сразу взять гораздо большую скорость, чем при отлете с Земли. Быть может, все они будут убиты в своих амортизаторах при первом же толчке... Быть может, ракета под влиянием тяжести пойдет по кривой вниз и врежется в вершину горы, разобьется вдребезги... Но забить дюзы камнями верней... И эффектней... Так думали заговорщики, подбегая к ракете.
Все иллюминаторы звездолета ярко горят. Во тьме ночи он кажется пароходом, чудом заброшенным на вершину горы.
«Да, теперь наша ракета, как никогда, напоминает Ноев ковчег, стоящий на вершине Арарата после всемирного потопа, - думает Уэллер привычными библейскими образами. - Увы, всемирный потоп на Земле окончен, но спаслись от него не праведники, а нечестивцы...» Задыхаясь, «праведники» брали последний подъем. Миновали уже то место, где Блоттон был похищен птицей.
Иллюминаторы один за другим начали гаснуть. Приготовляются к полету. Закрывают ставни. Наверное, ложатся в амортизационные ящики... Не опоздать бы...

Предыдущая страница 20 Следующая страница


21 Александр Беляев

- Скорей! Скорей! - торопит Стормер, толкая Пинча в спину.
- Не могу.., сердце... - задыхаясь, отвечает Пинч. Он уже сообразил, что закрытие иллюминаторов указывает на скорый отлет. Забивать дюзы становится рискованным. Вдруг в этот самый момент грянет взрыв?.. И Пинч решил прикинуться больным. Он ловит воздух широко открытым ртом, шатается, прижимает руки к груди...
- Не могу идти... Ох! Я, кажется, ногу сломал... И сердце... Блоттон нагнулся, ощупал ногу Пинча.
- Врешь! - вынул револьвер. - Пристрелю на месте, если не встанешь!
Пинч завыл, поднялся и заковылял дальше. Вот и задняя дюза... Черный страшный раструб...
- Собирайте камни! Скорей! - командует Блоттон.
Ослепительный свет, грохот, воздушный вихрь...
Оглушенные, ослепленные, заговорщики разлетаются в разные стороны и падают далеко на скалы...
Мгновение огонь безумствует на горной площадке, как солнечный протуберанец, взметая огромные камни, превращая в пар студеную воду. Ракета дрогнула, заскрежетала стальным чревом по каменному ложу, сорвалась и полетела, оставляя за собой огненный хвост. Скоро хвост оборвался, ракета ушла за густые облака. Они еще светились некоторое время, но скоро померк и их свет.

Ганс сидел у капитанского пульта, следил за инструментами и пел - он не мог не петь от радости. В окно иллюминатора было видно аспидно-черное небо и на нем большие, разноцветные звезды. Марс краснел далеко в глубине неба.
Крукс на своем звездолете уже снялся с Марса и сейчас летит где-то в необъятном пространстве Вселенной, направляясь к Земле. Не найти огненного следа его ракеты, велики просторы космоса. Но Крукс и Ганс ведут дружеские беседы. Говорит с Гансом и Голубь с надземной станции, говорят и товарищи с Земли. Вот и она светится в необозримой дали со своим верным спутником - Луной. Ракета с безумной скоростью отбрасывает назад пространство. А кажется, будто стоит на месте. Ганс нетерпеливо торопит рычагами свой звездолет.
- Да ну же, лети скорей! Нас ждут товарищи, наша родина, наша голубая звезда - лучшая среди звезд. Наша планета. Наш мир...
Ганс поет - он не может не петь от радости.

Предыдущая страница 21


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. АКЦИОНЕРНОЕ ОБЩЕСТВО СПАСАТЕЛЕЙ (Страница 1)
    • 1. БОЛЬШИЕ ЗНАНИЯ МОГУТ БЫТЬ ПРИЧИНОЙ БОЛЬШИХ НЕПРИЯТНОСТЕЙ (Страница 1)
    • 2. ЧИТАТЕЛЬ ЗНАКОМИТСЯ С ДОСТОПОЧТЕННЫМ ОБЩЕСТВОМ ЛЕДИХИНТОН, А ТАКЖЕ УБЕЖДАЕТСЯ В ТОМ, ЧТО УМНЫЙ ЧЕЛОВЕК И НА БЕРЕГАХ ТЕМЗЫ МОЖЕТ НАЙТИ ЗОЛОТЫЕ РОССЫПИ (Страница 1)
    • 3. О ПОЛЬЗЕ ЭКВАТОРА (Страница 2)
    • 4. КАК МОЖНО МНОГОЕ ВМЕСТИТЬ В МАЛОМ (Страница 3)
    • 5. ГОРОД, НЕ ОТМЕЧЕННЫЙ НИ НА ОДНОЙ КАРТЕ И НЕ ПОХОЖИЙ НА ДРУГИЕ ГОРОДА МИРА (Страница 4)
    • 6. О НЕБЕСНЫХ УЧЕНЫХ, КОТОРЫЕ СЛУЖАТ ЗЕМНЫМ ДЕЛАМ,И О ТОМ, НУЖНЫ ЛИ НА ВЕНЕРЕ ЗОНТЫ И ГАЛОШИ (Страница 4)
    • 7. ГАНС ИЗУЧАЕТ ЛУНА-ПАРК (Страница 5)
    • 8. ДОСТОЙНЫЙ УЧЕНИК ЦИОЛКОВСКОГО (Страница 6)
    • 9. НА ЗЕМЛЕ НЕТ СПАСЕНИЯ! (Страница 6)
    • 10. О «ГРОБАХ» И О ТОМ, ЧТО ПОЯВИЛОСЬ НОВОГОВ СТОРМЕР-СИТИ, ПОКА ГАНС СИДЕЛ В ШАРЕ (Страница 6)
    • 11. СТАРИК ПУЧЧИ И ЕГО «ДРАКОН» (Страница 7)
    • 12. ПЕРВЫЙ «КОВЧЕГ» ОСТАВЛЯЕТ ЗЕМЛЮ (Страница 8)
  • ЧАСТЬ ВТОРАЯ. В МИРЕ НЕВЕСОМОГО (Страница 8)
    • 1. НАЧАЛО ПУТЕШЕСТВИЯ ЕДВА НЕ ПРЕВРАТИЛОСЬ В ЕГО КОНЕЦ (Страница 8)
    • 2. ОКОНЧАТЕЛЬНО «ВОСКРЕСАЮТ МЕРТВЫЕ»,И ПРОИСХОДЯТ НЕКОТОРЫЕ «НЕБЕСНЫЕ ЧУДЕСА» (Страница 9)
    • 3. КАК ЛЕО ЦАНДЕР ВМЕСТО ЗАВТРАКА НАКОРМИЛ ПАССАЖИРОВ «КОВЧЕГА»... УРОКОМ ФИЗИКИ (Страница 9)
    • 4. ПЛЕННИКИ МАШИНЫ (Страница 10)
    • 5. О ПЛОХО УСТРОЕННОМ КОСМОСЕ, ОБ ОТНОСИТЕЛЬНОМ ДВИЖЕНИИ И О ПРОЧИХ ВЕЩАХ (Страница 10)
    • 6. И В НЕБЕ ПУТЕШЕСТВЕННИКИ ОСТАЮТСЯ САМИ СОБОЙ, УЗНАВ О НЕКОТОРЫХ ЗЕМНЫХ ДЕЛАХ (Страница 11)
    • 7. КАК ОСРАМИЛАСЬ ЛЕДИ ХИНТОН (Страница 11)
    • 8. ПАССАЖИРЫ ЗАНЯТЫ УСТРОЙСТВОМ ОРАНЖЕРЕЙ И СОЛНЕЧНОГО ДВИГАТЕЛЯ (Страница 12)
    • 9. ПИНЧ ПОБИВАЕТ РЕКОРДЫ ШЕРЛОКА ХОЛМСА (Страница 12)
    • 10. ПАССАЖИРЫ ОВЛАДЕВАЮТ ИСКУССТВОМ НЕБЕСНОЙ НАВИГАЦИИ (Страница 13)
    • 11. «ТРРР - И ГОТОВО!..» (Страница 13)
    • 12. «НА ВСЕХ ПАРАХ» К ВЕНЕРЕ (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ. НОВАЯ ЗЕМЛЯ (Страница 14)
    • 1. ВЕНЕРА ПРИНИМАЕТ ГОСТЕЙ (Страница 14)
    • 2. ЗИМНИЕ НЕВЗГОДЫ (Страница 14)
    • 3. «ПЕРВЫЕ ДНИ ТВОРЕНИЯ» (Страница 15)
    • 4. В ПОИСКАХ БЛОТТОНА (Страница 16)
    • 5. ПЕЩЕРНЫЕ ЖИТЕЛИ (Страница 16)
    • 6. ЕПИСКОП МЕНЯЕТ БОГОВ (Страница 17)
    • 7. «ИГРА В ПРЯТКИ» (Страница 18)
    • 8. В ПЛЕНУ У ШЕСТИРУКИХ (Страница 18)
    • 9. РАССКАЗ ОДИЧАВШЕГО ЛОРДА (Страница 19)
    • 10. ОСЕННИЕ ДУМЫ (Страница 19)
    • 11. «ГОВОРИТ ЗЕМЛЯ!» (Страница 19)
    • 12. НА РОДИНУ! (Страница 20)


Александр Беляев

Прыжок в ничто

 Читать книгу

Аннотация

В романе "Прыжок в ничто" Беляев описал путешествие на загадочную планету Венера. Он не только попытался представить и описать растительность и животный мир этой планеты, но сумел передать состояние человека, попавшего в космос. Он описал устройство ракеты, полет в безвоздушном пространстве, картины Земли, увиденной из космоса.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel