Александр Беляев - Последний человек из Атлантиды

1 Александр Беляев

КАК БЫЛА ОТКРЫТА АТЛАНТИДА

1. ПОДВОДНАЯ ЭКСПЕДИЦИЯ

- Это мысль!
Отложив книгу в сторону, мистер Солли еще раз повторил:
- Да. Это мысль! - и погрузился в раздумье.
Мистер Солли - удачливый нью-йоркский фабрикант и биржевик, нажившийся на военных поставках во время мировой войны.
Война - прекрасная вещь для таких людей. Чем выше росли горы трупов на полях сражений, тем больше округлялся текущий счет мистера Солли. К концу войны мистер Солли «стоил» несколько миллиардов долларов.
Но когда он достиг вершины финансового могущества, с ним случилась неприятная история. Роскошные обеды, обильно орошаемые тонкими винами, вызвали заболевание мозговых сосудов. И он слег от мозгового удара, когда менее всего ожидал этого. У него отнялись правая рука и нога. Удар был легкий, и при тщательном медицинском уходе через несколько месяцев больной оправился. Паралич, казалось, прошел. Но врач категорически запретил мистеру Солли возвращаться к коммерческой деятельности.
- Довольно, поработали, - сказал врач. - Если вы хотите сохранить здоровье, вы должны совершенно изменить образ жизни. Путешествуйте, занимайтесь коллекционированием, благотворительностью - одним словом, чем хотите, лишь бы заполнить ваше время и развлечься, но избегайте умственного и нервного напряжения. Иначе я не отвечаю за вашу жизнь.
После такого ультиматума перед мистером Солли встал нелегкий вопрос: чем наполнить жизнь и как использовать свои несметные богатства?
Он был одинок. Это еще больше осложняло положение. Ему не о ком было заботиться, кроме как о самом себе.
Ехать в Африку и охотиться на львов, как это сделал Рузвельт?
Слишком сильные ощущения такого спорта не привлекали Солли.
Благотворительность?
Одна мысль об этом вызывала на его жирном, красном лице гримасу брезгливости. Слишком избито, пошло. Написать чек на сотню тысяч долларов в пользу университета, чтобы потом полюбоваться на свой портрет в газете? Пустое и скучное занятие.
Мистер Солли попробовал заняться коллекционированием. Начал скупать картины старых итальянских мастеров. Но все эти Леонардо да Винчи и Рафаэли, очевидно, не учли американского спроса. Большинство уников было уже скуплено. Оскандалившись с покупкой «подлинного» Корреджио, оказавшегося ловкой подделкой, Солли почувствовал отвращение к живописи.
Потом следовали коллекции австралийских бумерангов, китайских колокольчиков… Коллекция, составленная из трехсот пятидесяти видов живых блох, собранных со всех стран мира, заставила говорить о себе некоторое время. Но все это было не то… Нужно было найти что-нибудь выдающееся, что, быть может, обессмертило бы его имя.
Вкусив от плодов богатства и власти, мистер Солли втайне мечтал и о славе. Но как купить ее? Это было совсем не так просто, как с биржевыми акциями.
И вот, когда он уже терял надежду найти достойную его цель жизни, простой случай пришел на помощь.
Личный секретарь мистера Солли случайно оставил на, письменном столе пеструю книжку с серыми и голубыми полосками обложки. Это был томик на французском языке: «Роже Девинь. Исчезнувшие материк. Атлантида, шестая часть света».
Миллионер, скучая, просмотрел эту книгу, но несколько строк остановили его внимание.
«Необходимо создать, - писал автор, - экспедицию из кораблей всех наций для исследования Атлантического океана, чтобы найти священную землю, в которой спят общие предки древнейших наций Европы, Африки и Америки».
«Подводная экспедиция для отыскания Атлантиды… Это идея!»
Закурив сигару, мистер Солли погрузился в честолюбивые мечты. Он, мистер Генри Солли, открывает этот исчезнувший материк. Он будет новым Колумбом. Он водрузит звездное американское знамя на этом исчезнувшем материке. А коллекции со дна океана! Там уж, наверно, не будет подделок. Все уники неизмеримой ценности. «Недурное помещение для капитала, - мелькнула мысль, привыкшая ко всему подходить с коммерческим расчетом. - И слава, слава…»
Да, решительно над этим следует подумать. Надо изучить вопрос. Мистер Солли осмотрел приложенную библиографию в конце книги:
«Одна коллекция книг в Смитсонианском институте содержит более 50000 томов…»
«Ну, это уж слишком! - мистер Солли поморщился, представив себе эти груды книг. - Впрочем, для чего существуют ученые? Мы поручим им сделать необходимые выборки. А пока познакомимся с Девинем».
Забыв даже о строгом режиме врача, мистер Солли засиделся за полночь, погруженный в чтение книги Пришедший на другое утро личный секретарь мистер Картер увидел своего патрона необычайно оживленным и был ошеломлен его словами.
- Картер! Мы отправляемся в подводную экспедицию разыскивать Атлантиду…
Картер широко открыл глаза, потом покосился на оставленный вчера томик Девиня и понял все.
«Уж лучше бы блох своих ловил», - подумал Картер. Ему совсем не улыбалась эта экспедиция. Он только недавно был помолвлен.
Но с обычной любезностью он промолвил:
- К вашим услугам, сэр.

2. АТЛАНТИДА И МЭРИ

Работа закипела. Мистер Солли был неузнаваем. Апатия и вялость исчезли бесследно. С утра до вечера он совещался с учеными, инженерами, моряками. Солли входил во все мелочи и проявлял свои недюжинные практические и организаторские способности.
Инженеры вырабатывали типы подводных кораблей. Воплощалась в жизнь фантазия Жюля Верна об открытии Атлантиды «Наутилусом» капитана Немо. Солли забраковал проект постройки одного большого подводного корабля.
- Он нам может понадобиться лишь в конце, когда Атлантида будет найдена. И потом большие субмарины дорогоньки даже для моего кармана. Нам нужны ищейки, флотилия мелких судов, которые будут рыскать под волнами океана и производить предварительные изыскания.
Остановились на типе небольшой подводной лодки и стали вырабатывать ее конструкцию.
На подводных лодках предполагалось устроить окна из толстого стекла и сильные прожекторы для наблюдения изнутри судна. В дне корпуса должны были находиться отверстия, через которые на дно океана могли бы опускаться особые зонды для исследования почв. Наконец особые люки могли выбрасывать и забирать обратно водолазов. С надводным миром предполагалось поддерживать постоянную связь при помощи радио. Решили построить пять таких субмарин. Смета все росла, но это не смущало Солли. По его плану, суда необходимо было построить в два года; расходы могли быть покрыты одними процентами с его капитала. Первая лодка должна была быть готова через полгода. Если ей посчастливится, остальные можно будет и не строить.
Несмотря на все эти кипучие сборы, дело могло расстроиться и только потому, что в судьбу открытия Атлантиды оказалась замешанной судьба белокурой Мэри, невесты Картера. Секретарь миллионера был так же увлечен ею, как Солли Атлантидой. В ее лице Атлантида приобрела сильную соперницу.
Картер смотрел на затею Солли как на одну из его причуд, которые могут пройти так же быстро, как прошли его другие увлечения. Но эта причуда могла надолго оторвать его от мисс Мэри Ривс.
И он повел тайную интригу, чтобы разрушить эту затею. Он уверял врача, что увлечение Солли Атлантидой вредно для его здоровья. Он умышленно осложнял работу, чтобы оттянуть отъезд. Он разыскивал профессоров, которые не верили в существование Атлантиды, и просил их уговорить старика Солли отказаться от его затеи. Он создал целую кампанию в печати. Большинство ученых осмеивали фантазерство Солли. Газеты помещали карикатуры. Но Солли был непреклонен.
На несчастье Картера, Солли нашел в лице профессора Ларисона фанатичного сторонника экспедиции.
Старик Ларисон, с шарообразным, безволосым черепом и узкими, веселыми глазками, переселился к Солли и прямо гипнотизировал его своими возбужденными речами об Атлантиде, ее несметных богатствах, погребенных на дне океана.
Потеряв всякую надежду расстроить экспедицию. Картер заявил Солли в одно утро о своем уходе.
- Как, вы покидаете меня в такую минуту? - спросил Солли огорченно. - Но какая причина?
Все это было сказано с таким искренним огорчением, что Картер после некоторого колебания решил сказать правду.
- Я предполагаю скоро вступить в брак и не нахожу возможным в такое время отправиться в экспедицию, которая займет, может быть, несколько лет.
Солли опустил голову. Потом он вдруг вскочил с кресла и, махнув обеими руками, закричал:
- Так за чем дело стало! Женитесь скорей и берите ее с собой!
«С собой… - это была новая мысль, которая еще не приходила Картеру в голову. - И согласится ли Мэри?»
Неожиданно для него Мэри согласилась принять участие в экспедиции и даже выразила живейший интерес.
Мэри перестала быть опасной для Атлантиды.

3. В ПОИСКАХ АТЛАНТИДЫ

Прошло еще три года. Годы разочарований и обманутых надежд. Уже четыре года субмарины бороздили пучины Атлантического океана между северо-западными берегами Африки и восточными берегами Северной и Южной Америки. Было сделано много интересных геологических и палеонтологических находок, но следов Атлантиды не находилось. Целые отряды водолазов зондировали дно морское на сотни метров вглубь, но везде находили только вулканический туф, кристаллизовавшийся под давлением воды, гранит и глинистый сланец.
Участники экспедиции были явно утомлены. У Мэри Картер значительно остыл интерес к Атлантиде.
Ее муж проклинал Атлантиду, Ларисона и Солли. Но хороший оклад удерживал его в экспедиции. Сам Солли временами впадал в сомнение. Расходы росли, ему давно пришлось тронуть основной капитал, и он, Солли, «стоил» уже намного меньше, чем до экспедиции.
Подводная экспедиция Солли вначале возбудила громадный интерес. На время Атлантида стала самой модной темой. О ней читались бесчисленные лекции, велись ученые споры. Некоторым мерещились богатства, погребенные на дне океана. Поднимался даже вопрос об основании акционерного общества для ведения совместных с Солли работ. Но простой расчет заставил подождать результатов экспедиции Солли. А эти результаты пока были плачевны. Газеты и журналы писали об экспедиции все холоднее, потом перешли к вышучиванию, высчитыванию, сколько стоит «миф об Атлантиде», и, наконец, замолчали совершенно. Это для Солли было хуже всего. В довершение неприятностей он потерял часть состояния, заключенного в нефтяных акциях.
Дальнейшее «закапывание денег в океан», как писали в газетах, грозило ему разорением.
Солли стал молчалив и раздражителен.
Не унывал один Ларисон.
- Все наши неудачи ничего не доказывают. Просто мы допустили ошибку в исследованиях. Но эту ошибку легко исправить. Дело в том, что до сих пор мы ковыряли только вершины вулканических гор Атлантиды. Вспомните, что еще Платон упоминал об этих высоких горах. Города лежали у их подошвы. Следовательно, чтобы искать их, нужно опуститься в долины по крайней мере на три тысячи метров глубины, лежащие на дне океана, и проделать в почве несколько глубоких косых траншей. И мы найдем Атлантиду. Она ждала вас десятки тысяч лет, и неужели теперь, когда вы так близко от нее и от славы, - да, от славы! - вы бросите все?
Хитрый Ларисон давно нашел слабую струнку Солли. Слава!
- Сколько она стоит? То есть сколько это будет стоить еще? - спросил он.
Стали подсчитывать. Работы на дне океана стоили безумно дорого. Но упорство и привычка рисковать заставили Солли решиться на этот шаг.
Для последних исследований выбрали местность на 12o северной широты и 40o западной долготы.
На дно были опущены громадные воздушные колокола, так как на глубине трех тысяч метров давление воды было слишком велико для работы водолазов. Сверла, приводимые в движение электричеством с кораблей, стоящих на поверхности океана, бурили и дробили землю, которая через герметические люки выбрасывалась из колокола. Несколько раз вода проникала под колокол. Шесть рабочих уже поплатились жизнью. Все труднее было найти охотников на место выбывших, все дороже оплачивался труд. Три месяца шла эта упорная работа. Героические усилия экспедиции привлекли вновь к ней внимание «надземного мира». Неутомимый Ларисон энергично руководил работами на дне океана. Солли большую часть времени проводил на плавучем доке, устроенном около места работ, - на открытом воздухе. Пребывание в подводных лодках было для него тяжело. Зато морской воздух очень укрепил его здоровье. Физически он чувствовал себя прекрасно. Но это лечение обошлось ему не дешево. В одно утро, посидев над счетами и подведя баланс, он увидел, что ему хватит средств продолжать работу только на два месяца.
А дальше - конец. Он разорен и, вдобавок, опозорен, как старый фантазер и мечтатель.
Вечером, когда Ларисон, усталый, но бодрый и шумный, как всегда, поднялся к нему со дна океана, Солли поведал печальную новость. Ларисон в первый раз почувствовал себя растерянным. Он никогда не думал, что этот золотой мешок может иссякнуть. Но Ларисон был слишком поглощен своими работами, чтобы предаваться отчаянию.
- Этого не может быть!
- То есть как не может быть? Вот посмотрите итог - Не может этого быть, говорю я, чтобы работа прекратилась на самом интересном месте. Мы дошли до мягкого туфа. Работать легче. И только сегодня я нашел что-то чертовски напоминающее кусок черепицы от крыши. Деньги? Их надо достать!
- Но как?
Ларисон пожал плечами и ушел к себе. Он долго писал в этот вечер, сделал какие-то распоряжения и наутро, наскоро позавтракав, нырнул «к себе» на дно океана.

4. НЕОЖИДАННАЯ ПОМОЩЬ

Два роковых месяца были на исходе. Солли занимался тем, что подсчитывал, что останется ему на скромную жизнь, когда он бросит «глупую затею» с Атлантидой и ликвидирует ее. Вызванный управляющий делал ему доклад. После ликвидации овечьих ранчо в Техасе оставались кое-какие крохи в несколько сот тысяч долларов.
Солли в задумчивости пускал струи дыма, рисуя картину своего будущего. Он уедет в уединенное имение в южных штатах и будет доживать свой век в полном одиночестве. С африканского берега тянуло горячим дыханием раскаленных пустынь.
Вдруг на севере показался ряд кораблей. Когда они подошли, Солли увидал развевающиеся вымпелы.
- Это что еще за флотилия?
Он не знал, что это шла неожиданная международная помощь. Ларисон не дремал. Он написал горячее воззвание в газеты разных стран с призывом ко всему культурному человечеству помочь экспедиции «во имя науки». Его горячо написанное воззвание произвело впечатление. Был сформирован вспомогательный флот, корабли которого подходили теперь к плавучему маяку. Солли давно уже не читал газет: «Ничего, кроме неприятностей». И потому не знал о воззвании Ларисона.
Помощь пришла вовремя, и работа закипела с удвоенным темпом. Вскоре были найдены неоспоримые следы Атлантиды: каменная кладка из черных, белых и красных камней, хорошо сохранившихся в водонепроницаемом слое. Открытие произвело необычайную сенсацию во всем мире. Почти все государства, словно желая наверстать потерянное, приняли участие в раскопках.
Работа шла медленно, но теперь это уже была не слепая работа крота.
Каждый месяц приносил все более радостные новости. Солли, оживший и вновь повеселевший, проплывал на субмарине вдоль места работ и в окно иллюминатора глядел, как из синевы океана, освещенной прожектором, показывались то полуразрушенный ряд колонн, сквозь которые проплывали рыбы, мягко шевеля плавниками, то стены дома, то покосившийся портик храма…
На пятом году экспедиции были найдены развалины храма Посейдона, а в них - громадная библиотека, состоящая из бронзовых полированных пластин, на которых были вытравлены надписи. Надписи прекрасно сохранились. Их удалось расшифровать одному русскому ученому-лингвисту. Постепенно Атлантида раскрывала свои тайны: храмы, пирамиды, статуи, дома, бронзовое оружие, утварь и бесчисленное количество «бронзовых книг» атлантов.
По окончании раскопок была создана международная конференция из представителей дипломатии и ученого мира для разрешения вопроса о судьбе извлеченных со дна океана ценнейших археологических коллекций.
Было решено не дробить «центральное ядро» археологического материала, дающее полное, почти исчерпывающее представление об Атлантиде, ее цивилизации и жизни. Но между Европой и Америкой завязался горячий спор: кому владеть этим ядром?
В конце концов спор был разрешен в пользу Америки, но в виде уступки Европе, там был создан Международный музей Атлантиды.
Это было грандиозное здание, построенное в стиле атлантов и состоявшее из трехсот шестидесяти громадных залов, наполненных статуями, утварью, предметами культа и тому подобным. К этому главному зданию примыкал ряд других: Международный институт по изучению Атлантиды и библиотека, включавшая уже более двухсот тысяч томов книг по Атлантиде.
Первая речь на торжественном открытии этого музея и института была предоставлена профессору Ларисону. Она продолжалась более шести часов и была прослушана с захватывающим интересом. Мистер Солли также не был забыт на этом торжестве, и его самолюбие было удовлетворено. Ведь в конце концов его скука и лишние деньги помогли открыть Атлантиду. Дубликатов археологических находок было достаточно, чтобы создать богатейшие музеи в Европе. Среди них самыми полными и богатыми оказались музеи Москвы, Парижа и Лондона.
На этом мы и закончим краткую историю открытия Атлантиды. Далее идет уже история самой Атлантиды. Эту историю написал неугомонный старик Ларисон. Такой энтузиаст, как Ларисон, не мог написать сухого ученого трактата. Он написал скорее роман, чем историю. Но роман, в котором каждое положение обосновано на научных данных. К сожалению, Ларисон неожиданно умер, и рукопись, о которой знали многие из его друзей, считалась потерянной. Лишь недавно она была найдена среди хлама на чердаке его уединенного дома.
Рукопись снабжена примечаниями Ларисона, которые мы сохранили. Вот эта рукопись.

ПОСЛЕДНИЙ ЧЕЛОВЕК ИЗ АТЛАНТИДЫ

ПРЕДИСЛОВИЕ

Я пишу для себя. На изучение Атлантиды я потратил долгие годы. Я слишком сжился с нею Я бродил среди развалин Атлантиды на дне океана. Там передо мною проносились картины ее былого величия и: ужасного конца. По многим документам, найденным на дне океана и на поверхности земли в различных странах, я познакомился с судьбой ее обитателей и даже отдельных лиц. И у меня явилась непреодолимая потребность записать все это. Я не предполагаю печатать эту рукопись.
Моя повесть об Атлантиде слишком научна для романа и слишком романтична для науки.
Но я не могу не написать ее, потому что эти видения преследуют меня, как галлюцинации.
Может быть, описав их, я буду с большим спокойствием продолжать свои научные работы.
Профессор Ларисон

1. АТЛАНТИДА

Солнце склонилось к западу. Вечерний береговой ветер доносил до самого корабля ароматы цветущих апельсиновых деревьев, магнолий и душистых горных трав.
Пассажиры вышли на верхнюю палубу пятиэтажного корабля и любовались величественной картиной.
Перед ними дремали в лучах горячего солнца берега великой Атлантиды.
У самого берега возвышался знаменитый Посейдонский маяк - одно из мировых чудес. Он имел форму конуса, усеченная вершина которого, казалось, упиралась в небесный свод. Маяк был сложен из громадных каменных кубов красного, черного и белого цвета, расположенных красивым узором. Вокруг маяка спиралью вилась широкая дорога, по которой свободно проезжало рядом шесть колесниц.
День и ночь по винтовой дороге тянулись повозки. Одни из них доставляли смолистые деревья на вершину маяка, другие увозили обратно пепел и угли. На верху маяка была круглая площадка, на которой свободно мог разместиться целый городок. Здесь были огромные запасы дров, ямы для пепла и углей, решетки для костров и целая система шлифованных вогнутых бронзовых зеркал. Смолистое дерево, смешанное с серой и нефтью, давало яркое пламя, которое не могла погасить даже буря. На случай ливня был установлен бронзовый навес. Бронзовые зеркала, как сильные конденсаторы, собирали свет и бросали лучи в океан на много десятков миль.
Маяк стоял у гавани, окруженный садами, среди которых были разбросаны дома кубической формы из камней черного, красного и белого цвета. Дальше почва постепенно возвышалась, переходя в горную цепь.
На склонах горы, как расплавленное золото, сверкали под солнцем своей бронзовой облицовкой здания Посейдониса - столицы мира и Атлантиды. Еще выше, как сторожевой дозор, высился полукруг гигантских гор с снежными вершинами.
А вдоль всей горной цепи протянулось одно из самых чудесных произведений искусства атлантов, создание великого ваятеля Атлантиды - Адиширны-Гуанча: бог Солнца, изображенный в виде полулежащего на левом боку юноши. В правой руке, протянутой вдоль бедра, он держал рог, из которого низвергался громадный водопад. Опершись на локоть, он протянул раскрытую ладонь левой руки и с улыбкой рассматривал расположенные на ней храмы, с великим храмом Посейдониса посредине, громадные пирамиды и обелиски. Вся фигура бога была высечена из горной цепи. Требовалось два с половиной дня пути, чтобы пройти от склоненного локтя статуи до конца ноги. Десятки тысяч рабов трудились на нею.
Статуя эта с моря, на расстоянии нескольких часов пути от берега, производила необычайное, ни с чем не сравнимое впечатление. Громадные храмы и пирамиды на ладони статуи казались прекрасными маленькими игрушками.
Снежные вершины окаймляли статую бога Солнца, как белое облако, утопавшее в синеве тропического неба.
Пассажиры с немым благоговением смотрели на эту величественную панораму.
- Да, велик бог Атлантиды, - задумчиво сказал один из них.
Он сидел на золотом троне, под полосатым балдахином, в шелковой пурпуровой одежде, вышитой яркими узорами. Красные рубины сверкали на его одежде, как угли, в лучах заходящего солнца. Черная длинная борода его на щеках была завита в мелкие кольца, а ниже заплеталась в жгуты. На голове конусообразная тиара была усыпана драгоценными камнями.
Это был владыка далекого Ашура, один из царей, подвластных Атлантиде.
Он приехал с обычными дарами на годовой праздник Солнца.
Корабль входил в бухту.
Матросы опускали громадные пурпуровые паруса, на которых разноцветными шелками были расшиты крылатые быки. И паруса падали вдоль мачт, построенных в форме "Л", как на сложенный дождевой зонтик. Один ряд за другим гребцы опускали тяжелые весла, обитые тонкими листами бронзы. Только в самом нижнем ярусе весла ударяли еще по воде под ритмические звуки флейты.
Наконец был опущен и небольшой носовой треугольный парус. Он затрепетал на ветру, как крылья бабочки, и замер.
Корабль входил в широкий канал, берега которого были скованы белым камнем.
Канал проходил через три гавани, лежащие одна за другой. При приближении корабля к первой гавани послышались громкие звуки громадных бронзовых труб морской стражи.
Шесть таможенных барок, плоских, с заостренными и приподнятыми носами и короткими мачтами в форме "Л", подплыли и остановились полукругом около прибывшего корабля. На барках стояли солдаты с длинными пиками, короткими мечами и в касках из полированной бронзы.
Начальник морской стражи вошел на палубу корабля.
Он протянул руку в знак почтения, - свободные атланты не падали на колени даже перед царями, - и просил продолжать путь. Весла вновь мерно опустились в воду.
Но вот канал неожиданно оборвался, и корабль вошел в Большую Гавань Посейдониса, освещенную заходящим солнцем. Ветер трепал флаги на верхушках целого леса мачт. Крик человеческих голосов, звуки песен, скрип воротов, лязг бронзовых цепей сливались в однообразный шум.
Корабль проследовал дальше в большой канал, длиною в девять километров. По берегам канала потянулись дома, храмы, склады, богатейшие поля маиса и пшеницы, орошаемые сетью мелких каналов. Среди зелени садов были разбросаны низкие белые кубообразные дома из белого, красного и черного камней, сложенных простым, но красивым узором.
Направо, в последних лучах заходящего солнца возвышалось здание Морской Биржи с высокими обелисками, испещренными надписями. Перед нею шумела и волновалась толпа, разноплеменная, пестрая: скандинавцы, даже здесь не оставлявшие своих меховых одежд со скрытыми под ними коварными мечами; азиаты в красных колпаках и длинных одеждах, расписанных золотом; нубийцы - продавцы слоновой кости в конических тиарах, звенящие своими амулетами; желтолицые продавцы лошадей и барышники…
Наконец корабль остановился в третьем, внутреннем, морском бассейне, на поверхности которого скользили, как быстрые водяные жуки, небольшие лодки, фелюги, гондолы.
Путешественники сошли с корабля и расположились в черных гондолах, украшенных диском солнца.
Гондолы быстро поплыли вдоль прямого канала, который пересекался тремя концентричными каналами. Внутри этих каналов, закованных в красную бронзу, возвышался Священный Холм города Посейдониса.
Без сумерек пала на землю южная ночь. Издали, от Морской Биржи, донеслись заглушенные расстоянием звуки песен, шум толпы…
На холме высились громадные бронзовые колонны-"фонари", с вершины которых падали яркие лучи света.
На фоне неба чернели леса у края снежных горных вершин, защищавших Атлантиду от северных гиперборейских ветров…

1 Следующая страница


Последний человек из Атлантиды 2

Между первым и вторым кольцевым каналами были расположены громадные здания казарм. В них помещались испытанные в своей верности воины, которых набирали главным образом среди белокурых, длинноволосых галлов и смуглых берберов.
Гости сошли с гондол и стали пешком подниматься на Священный Холм.
На его вершине уже ясно виднелись пирамиды, окружавшие храмы, с храмом Посейдона посредине. Храмы окружало роскошное ожерелье дворцов, монастырей, часовен, висячих садов, астрономических башен и научных лабораторий жрецов.
По обе стороны дороги росли драконовые деревья с их острыми листьями и корнями, сок которых похож на кровь. Среди пальм струились фонтаны.
Взошла луна, и свет ее ярко осветил город. Аромат цветов наполнял воздух.
От времени до времени от казарм доносились резкие звуки труб.
Никто не встречался на пути, кроме стороживших воинов, стоявших неподвижно, как статуи. Закованные в блестящие латы, они блестели при свете луны, как бронзовые монолиты. Это были «кавалеристы Нептуна» - сыновья жрецов и царей. Только знатное происхождение доставляло им честь стоять на страже в этих запретных местах.
На высоте холма сильнее чувствовалось освежающее дыхание океана…
Храм Посейдона был воздвигнут на усеченной пирамиде, покрытой бронзой. Он имел стадий в длину и весь был покрыт серебром, золотом и бронзой. Внутри храма статуи и колонны были украшены слоновой костью. На верху храма возвышалась гигантская статуя бога, стоящего на своей колеснице, запряженной крылатыми конями. Вокруг статуи высились ряды астрономических колонн, бронзовых нереид и золотые статуи царей и цариц, происшедших от десяти сыновей Посейдона.
Все эти архитектурные сооружения, облицованные сверкающей бронзой, производили впечатление несколько варварского, но поражающего великолепия.
Недалеко от храма, из скалы, вытекало два источника: один с холодной, другой с горячей водой. Источники вливались в бассейны, над которыми были воздвигнуты бани: одна летняя, и другая, крытая, - на время зимних дождей.
Проводник привел гостей к одному из дворцов, стоявших недалеко от храма Посейдона, в лавровой роще. Цветущие глицинии обвивали колонны.
Луна освещала бронзовую облицовку двери, на которой был изображен лик бога Солнца, в виде человеческой головы с разбросанными, пылающими волосами.
На стук проводника дверь открылась.
- Трижды великий царь Атлантиды предоставил этот дворец в ваше распоряжение, - сказал проводник царю Ашура, протягивая руку.
Почетная стража атлантов потрясла копьями и ударила ими о щиты в знак салюта, и гости вошли во дворец.

2. СЕЛЬ

- Какая душная ночь! Эта бронзовая облицовка за день так накаляется, что даже ночью дышать нечем. Надо сказать нашему архитектору Кунтинашару, чтобы он выстроил мне дворец из пористого камня, как у Шишена-Итца. Открой завесу, Ца!
Старуху, няньку царевны Сель, звали Гу-Шир-Ца. Но Сель с детства называла ее кратко: «Ца».
Старуха отдернула лиловую завесу, расшитую серебряными лилиями. В открывшейся раме между колоннами сверкнула полоса поверхности океана, переливающаяся лунным серебристым светом. В комнату ворвался свежий ветер и колыхнул широкие концы пояса Сель.
Сель стояла у столика из слоновой кости, заставленного коробочками из яшмы, хрустальными и золотыми флаконами удлиненной формы, миниатюрными чашечками из оникса и сердолика для белил и румян и маленькими статуэтками.
В протянутой руке она держала зеркало из полированной бронзы. Полотняный кусок материи с вытканными змеями и цветами, узко стянутый у бедер, прикрывал ее тело до пояса. Сверх полотна был повязан темно-синий широкий пояс, завязанный узлом у живота. Концы пояса спускались ниже колен. Грудь, шея и руки были обнажены. Руки выше локтя были перехвачены браслетами в виде обвивавшихся змеек. Мелкая чешуя их отливала зеленоватым золотом. На их приподнятых головках сверкали изумрудные глаза.
Сель любовалась собой в зеркало, поправляя распущенные черные волосы.
С одной стороны девушка была освещена красным огнем высокого бронзового светильника, с другой - голубым лучом луны, падавшим сквозь высокие колонны. Бронзовое зеркало несколько золотило ее смуглый цвет кожи, и вместе с двойным освещением ее лицо, отраженное в зеркале, приобрело необычайно сложную окраску. "
- Ца, сделай мне прическу. Много приехало гостей на праздник? И Сель улеглась на низкую кушетку, покрытую шкурой леопарда.
- Едут и едут… Одних царей шестнадцать уже приехало… Царь Шеркурлы, Агада, Эреха, Ура, Ишна, Марсама, Атцора - всех не перечесть… Могуч Гуан-Атагуераган! Весь мир покорили атланты. Взять, к примеру, хотя бы царя Ашура. Каково ему-то на поклон ехать! А не откажешься…
- Ца, какой я сегодня сон видела! Будто мою голубку схватил коршун и уносит. Я стала кричать, а голоса нет… Вдруг орел поднялся и камнем на коршуна! И они задрались так, что летели перья. Но тут я проснулась. Какая досада!.. Я так и не узнала, спас ли орел голубку… Как ты думаешь, что означает этот сон? Спросить разве у Эльзаира? Он хорошо толкует сны.
- И спрашивать нечего. Я сама растолкую. Голубка - это ты. Из-за тебя уж давно пух и перья летят: ссорятся женихи, значит. Вот слыхала я, что царь Ашура опять сватается за тебя. Он и в прошлом году сватался.
- Этот черный, с длинной бородой в кудряшках? Ни за что! Чтобы я поехала с этим коршуном на край света, оставила свою прекрасную страну? Ни за что!
- Слово царское - закон. Не все по нашей воле делается!
- Я сама себе - слово царское. Ну, это мы посмотрим! Что ты долго возишься с прической?
- Готово. Какое платье прикажешь подать к завтрашнему празднику?
- Завтра не платье, а латы, меч и копье! И она сделала резкое движение рукой, как бы рассекая мечом воздух. Под тонкой кожей заиграли хорошо развитые мускулы.
- Я завтра еду с отрядом своих амазонок. Пусть знают все иностранные соколы и орлы, что дочери атлантов владеют копьем и мечом не хуже их воинов. Может быть, это отобьет у них охоту брать в жены амазонку.
Протянув плащ под правую руку, она свободным движением закинула конец его на левое плечо.
- Заколи на плече! Опять волочиться будет, - ворчливо сказала Ца и подала Сель булавку, сделанную из красной яшмы в виде человеческого сердца, пронзенного золотой стрелой.
Сель улыбнулась, взглянув на этот древний символ несчастной любви. Брошь была сделала рабом Адиширной-Гуанчем, ваятелем и придворным ювелиром.
- Что делает Адиширна-Гуанч? Как его Золотые Сады? Он успеет их закончить к празднику?
- Говорят, все готово. Он там, в садах.
- Я пойду посмотреть на его работу!
- Что ты. Сель!.. - замахала руками Ца. - Отец строго запретил входить в Золотые Сады, пока они не будут окончены. Завтра их откроют, тогда смотри сколько хочешь!
- Я потихоньку!.. У меня есть ключ.
- Ни один ключ не подходит к замкам, открывающим Золотые Сады.
- А мой подойдет!
Ца подозрительно посмотрела на свою воспитанницу.
- Откуда он у тебя?.. Уж не сам ли Адиширна-Гуанч преподнес его тебе?
- А хоть бы и так! - И, рассмеявшись, Сель обняла Ца. - Идем со мной, моя старушка…
Ца была обезоружена лаской своей любимицы.
- А вдруг отец придет туда и застанет тебя?
- Он сейчас занят своими государственными делами. Вот что: пройдем к нему и посмотрим, что он делает. Если у него с докладом Ши-шен-Итца, то можно бродить безопасно в Золотых Садах хоть до утра.
Ца неодобрительно покачала головой, но поплелась, ковыляя, за девушкой.

3. ГУАН-АТАГУЕРАГАН, ЦАРЬ АТЛАНТИДЫ

Царь занимался государственными делами в длинной, узкой комнате без колонн. Стены были покрыты бронзовыми барельефами, изображавшими подвиги царей Атлантиды. Низ стен, на высоте двадцати локтей, был увешан цветными коврами с вытканными сценами из мифологии. Над самым потолком сквозь квадратные окна виднелось звездное небо. Другой ряд окон выходил во внутренние помещения дворца, на второй этаж. Сюда и забралась Сель со своей нянькой и заглянула вниз из-за шелковой занавески окна.
Гуан-Атагуераган сидел у узкой стены в конце коридорообразной комнаты на высоком троне из драгоценного дерева. Спинка трона украшалась золотым диском солнца. Львиные лапы, вырезанные из слоновой кости, поддерживали ножки трона.
По одну сторону стоял в длинной черной одежде один из жрецов - Вестник Солнца, который совершал объезды владений Атлантиды.
По другую сторону - любимый жрец царя - Шишен-Итца.
У трона на разостланной по мозаичному полу шкуре пещерного медведя лежал на животе раб-скорописец.
Перед ним стоял небольшой пюпитр с листами папируса, тушью и кисточкой.
Царь сидел, устремив неподвижный взор в пространство, и медленно диктовал.
- Пиши: "Я - царь, могучий, почитаемый, исполин, первый, сильный, отважный, лев и богатырь Гуан-Атагуераган, могущественный царь, владыка Атлантиды. Я - непреодолимое оружие, разрушитель городов, попиратель врагов, царю Уруазала, поднявшему восстание против власти моей, - гнев мой падет на тебя.
Я воздвигну пирамиду из голов непокорных. С живого сдеру кожу твою и растяну ее на городских воротах, как охотник растягивает шкуры затравленных зверей. Я воздвигну столб перед воротами города, со всех бунтовавших вельмож я сдеру кожу и этими кожами обтяну тот столб, как сделал это в Мушизимбардуне. Иных я посажу на колья, вверх столба, а еще иных на колья, расставленные вокруг него. Я отрежу пленным ноги и сложу в кучи. Я отрежу уши, носы и руки. Подростков обоего пола я сожгу живьем. И гнев мой постигнет тебя даже у края земли…"
Перепиши приказ и поставь мою печать, - обратился он к Шишену. - Пошли тысячу кораблей с Непобедимыми Легионами, - обернулся царь к Вестнику Солнца, - и пусть они не оставят камня на камне. Власть атлантов должна стоять незыблемо, как сама земля!
До сих пор это так и было. Бронзовое оружие, неисчислимый флот и расчетливая дальновидная политика подчинила атлантам все известные народы мира. Их власть, как бронзовое кольцо, опоясала земной шар. Там, где трудно было достигнуть цели одной силой оружия, атланты пускали в ход политику. Пользуясь междоусобными войнами, они приходили на помощь одной из воюющих сторон, брали под свою защиту, побеждали врага и постепенно подчиняли своей воле оба враждующих государства. У атлантов завязались торговые сношения с отдаленнейшими государствами. Цивилизация атлантов, их архитектура, астрономия, медицина проникли во все страны мира. Изменяясь на новых местах, эта цивилизация все же сохраняла свои основные черты. Лишь тайны своей металлургической промышленности, секрет выработки бронзы, которой придавалась крепость стали, бережно хранились атлантами.
Восстания были редки. Но если они были, их подавляли с беспощадной жестокостью.
Высота научных знаний касты жрецов и варварская пышность и жестокость правления уживались в Атлантиде.
Покончив с Вестником Солнца, царь обратился к Шишену-Итца:
- У тебя что?
- Трижды великий, могучий, непобедимый…
- Короче. Мы одни, и у меня немного времени до восхода солнца.
- Верховный Совет жрецов просит подтвердить на новый год прежний порядок взимания десятины в пользу храмов со всех государственных доходов.
- Довольно будет и пятой части. Жрецы скоро будут богаче меня.
- Но это вызовет недовольство и даже, может быть… Царь нахмурил брови. Над его длинным носом легли две глубокие складки - признак сдерживаемого гнева.
- Что такое?.. Недовольство?.. Жрецы забываются. Они берут на себя слишком много. Они хотят управлять от моего имени. Я не могу потерпеть ограничения моей власти!.. На заседаниях Верховного Совета жрецы стараются подавить мой авторитет авторитетом своих знаний. А если я и настаиваю на своем, они призывают авторитет божества. Воля богов для меня священна, но так ли интересуются боги нашими земными делами, как это представляют жрецы? Довольно! Я слишком долго терпел своеволие! Отныне в Совете вместо семи Верховных жрецов будет только три. Четыре места я отдаю военачальникам и лицам царствующего дома Посейдонисов. Заготовь приказ!
Шишен-Итца вытер ладонью выступивший на лбу холодный пот.
- Великий царь…
- Довольно слов! Я хочу быть великим на деле…
- Пусть гнев твой обрушится на меня, но это невозможно…
- Ну, теперь они не скоро кончат, - шепнула Сель и, дернув няньку за одежду, побежала по крутой малахитовой лестнице.
Нянька ковыляла вслед за нею, тряся старой головой.
- Быть беде… быть беде… Не может быть здорово тело, когда руки ссорятся с головой…
- Что ты ворчишь там?
- Нельзя обижать жрецов! Гнев богов страшнее царского гнева!

4. АДИШИРНА-ГУАНЧ

Сель подошла к высокой золотой стене, ограждавшей Золотые Сады. У стены была низкая дверь. Вынув из-под плаща бронзовый ключ. Сель открыла замок, пружина которого издала мелодичный звон. Тяжелая дверь подалась с трудом.
- Идем!
Ца тяжко вздыхала и колебалась.
- Ну, оставайся здесь, если боишься. Я одна пойду! - решительно сказала Сель и проскользнула в полуоткрытую дверь.
Сгорбившись, кряхтя и мотая головой, старуха последовала за нею. В проходе она зацепилась платьем за острый край золотого листа и изорвала платье.
- Не к добру это… не к добру, - ворчала она.
А Сель уже стояла на высокой площадке и смотрела как зачарованная на волшебную картину, расстилавшуюся перед нею.
Золотые Сады спускались широкими террасами. Каждая терраса сверкала в лунных лучах своими золотыми деревьями, листьями, плодами, феерическими цветами. Все это было вычеканено из золота и серебра. На цветах сидели бабочки, раскрыв свои крылья, на ветках - птицы; свернутые ужи, громадные ящерицы и улитки виднелись в золотой траве. Целые поля маиса были вычеканены из золота и серебра с волшебным искусством. По обе стороны дорожки, усыпанной золотым песком, дремали громадные золотые львы.
Самый сильный ветер не мог поколебать ни одной ветки, ни одного листа в этом необычайном саду.
Сель долго не могла оторваться от этой картины…
Даже старуха Ца, забыв о своем неповиновении царскому слову, в восторге хлопнула кривыми, костлявыми пальцами по коленям и воскликнула:
- Вот так внук!
- Какой внук? - с недоумением спросила Сель.
- Адиширна, внук он мне…
- Я и не знала!.. Отчего же ты не говорила мне об этом?
- Мы люди маленькие, кому интересно наше родство. А только нельзя не похвалиться. Ведь этакие способности дали ему боги!.. Не всякому и жрецу впору сделать такое… А так рабом и умрет… Что делать!.. Одному на роду написано царствовать, а другому быть рабом… Каждому свое…
- Я и не знала, - сказала еще раз в задумчивости Сель. - Да… Одному царствовать, а другому быть рабом. Но боги или люди создали это разделение?..
Ца взмахнула руками.
Не дав ей ответить. Сель быстро заговорила:
- Слушай, Ца, ты ведь меня любишь?.. Ну, конечно! Я знаю. Не целуй край моего плаща. Так слушай, Ца: сиди вот здесь, на этом золотом льве - не бойся, он не проснется и не тронет тебя. Сиди смирно и дожидайся меня. Я скоро вернусь… Я одна!..
Прежде чем Ца успела открыть рот, Сель уже бежала вниз по золотистой дорожке.
На второй террасе были видны люди в коротких одеждах рабов. Некоторые из них имели только повязку у бедер. Они возились около фонтанов.
Около группы склоненных рабов стоял стройный юноша в черной короткой рубахе, перетянутой широким кожаным поясом. Руки выше локтей и широкая грудь его были открыты. Густые, вьющиеся волосы стянуты узким ремешком. Несмотря на этот простой костюм, юноша был прекрасен, как молодой бог.
Это был раб Адиширна-Гуанч, гениальный художник, скульптор и ювелир.
Сель подбежала к нему сзади и в смущении остановилась.
Рабы прервали работу и подняли голову. Адиширна повернулся и замер от удивления…
- Ты?!
- Я пришла посмотреть на работы, - сказала она. - Что ты тут делаешь?..
Чтобы скрыть смущение и радость, художник с жаром принялся объяснять:
- А вот посмотри. Струи фонтанов сделаны из бриллиантов. Мы сейчас оживим их!
Наклонившись к колодцу в земле, он крикнул на берберском наречии:
- Ширан, дай свет!
Фонтан осветился лучом света, идущим из-под земли. Свет переливался цветами радуги, скользил внутри бриллиантовых струй фонтана, и это создавало иллюзию струящейся воды.
Сель была по-детски восхищена.
- Да ты колдун, - сказала она смеясь и поправила красную розу на своей груди. - Покажи, что здесь есть еще интересного.
- Вон там пруд…
- Идем! - повелительно сказала она. Сель и Адиширна отделились от рабов и подошли к уединенному пруду.
- Вода в нем сделана из горного хрусталя!
Адиширна наклонился к земле, повернул скрытый рычаг, и пруд осветился голубым светом.
Еще один поворот рычага, и в хрустальной глубине медленно поплыли золотые рыбки, шевеля плавниками и хвостиками.
- Колдун, колдун! - И, по-детски восхищенная, Сель захлопала в ладоши.
- Здесь нет колдовства, - сказал художник, и румянец удовольствия покрыл его смуглые щеки. - Законы механики, не больше! Все эти птицы, - и он махнул рукою по направлению веток с сидящими птицами, - могут петь и махать крыльями. Желаешь посмотреть?
- Нет, не надо… - сказала Сель и задумалась. - Скажи мне, Адиширна, как пришла тебе в голову мысль создать этот волшебный сад?
- Как пришла мне в голову эта мысль? - медленно проговорил художник, опуская голову.
Он что-то обдумывал и, казалось, колебался. Потом, решительным движением вскинув голову, он взглянул прямо в глаза Сель.
- Вот как… Для меня этот сад - символ.
- Что же он означает? - спросила Сель, несколько смущенная пристальным взглядом художника, но не опуская глаз.

Предыдущая страница 2 Следующая страница


3 Александр Беляев

- Посмотри на этот сад! - с воодушевлением начал художник. - Ты видишь в нем роскошные плоды, но не можешь насладиться их вкусом. Ты видишь диковинные цветы, но не можешь сорвать их. А если захочешь сделать это, они только больно уколют руки. Здесь все чарует глаза, и ничто не доступно для обладания… Жизнь - это тот же Золотой Сад…
Вздохнув, художник опустил голову и замолчал.
Молчала и Сель.
Потом, подойдя к нему ближе, она спросила взволнованным, тихим голосом:
- Ты… ты хотел бы обладать всеми цветами мира?
- Только одним! - воскликнул художник, вновь окинув ее горячим взглядом.
- Каким же? - спросила Сель.
- Этот цветок ты! - страстно воскликнул юноша.
- Но ты забыл, что сад, в котором растет этот цветок, для тебя запретный, - лукаво смеясь, возразила Сель и, повернувшись, побежала к ждущей ее Ца.

5. ПРИ СВЕТЕ ЗВЕЗД

Синий купол звездного неба покрывал Атлантиду.
На вершине огромной пирамиды, у храма Посейдониса, жрец Эльзаир, астроном и астролог, наблюдал движение небесных светил.
На обширной площадке, мощенной шашками черных и белых мраморных плит, стояли различные астрономические инструменты из бронзы.
Астроном записывал на бронзовых пластинках свои наблюдения. Он макал стилос, сделанный из вещества, не растворяющегося в едких кислотах, в стеклянный сосуд в виде раскрытой пасти льва, и наносил на пластинку знаки, напоминающие ассирийскую клинопись. Кислота выедала на пластинках эти знаки неизгладимыми темными углублениями. Небольшая глиняная лампа, изображающая дельфина, с волокнистым фитилем, вставленным в масло, бросала слабый свет на полированные таблицы.
Жрец так был погружен в свое занятие, что не слыхал, как в люк, закрывавший вход на площадку, постучались.
Стук повторился.
- Кто там?
- Именем Солнца!
Жрец поднял люк, и на площадку вошли пять жрецов: Кунтинашар - архитектор и математик, Анугуан - историк, законовед и дипломат, Зануцирам - химик и инженер металлургической промышленности, Агушатца - врач и Нуги-Эстцак - философ и хранитель культа.
- Как твои наблюдения, Эльзаир? - спросил Кунтинашар. Эльзаир развел руками.
- Или в моей голове, или в небе творится что-то неладное. Планеты сдвигаются со своих орбит, и даже все неподвижные звезды будто сдвинулись немного вправо с предначертанного им в вечности места… Смотри сам…
Кунтинашар подошел к инструментам, внимательно осмотрел их, произвел градусные измерения, проверил цифры таблиц и пожал плечами.
- Да, загадочное явление…
- Я сообщу об этом Ацро-Шану, хранителю Высших Тайн. Если не сумеет и он объяснить, то одни боги знают, что творится в небесах!
- Просматривал ли ты таблицы за прежние годы? - спросил историк Анугуан.
- Я просмотрел уже за четыре тысячи пятьсот лет. Ничего подобного в записях не встречается.
- Ну, вот что, - произнес Зануцирам, - вы, звездочеты и математики, интересуетесь только небом, а нам интересно то, что творится здесь, на земле. Нуги-Эстцак, посмотри, хорошо ли прикрыта подъемная дверь!
- Кого?.. - спросил рассеянно Нуги-Эстцак. Философ не слышал вопроса. Мысли его были далеко. Посмотрев на него и безнадежно махнув рукой, Зануцирам подошел к двери, поднял ее, убедился, что внизу никто не подслушивает, и, плотно закрыв, сказал вполголоса:
- Мы одни… Агушатца, скажи, что ты сегодня узнал во дворце? Агушатца осмотрелся кругом, как бы не доверяя и этому уединенному месту, и так же тихо начал говорить…
- Плохие новости… Царь жаловался на боль головного мускула, и я был у него… Ничего серьезного.
- Ничего серьезного? Да, это плохие новости, - с иронией проговорил Зануцирам.
- Есть хуже, - продолжал Агушатца. - Возвращаясь из опочивальни царя, я встретил царского скорописца. И он успел шепнуть мне, что Гуан-Атагуераган уменьшил наши доходы наполовину и изменил не в нашу пользу состав Верховного Совета.
- Этого надо было ожидать…
- Так дальше продолжаться не может!
- Здесь нас пять из семи членов Верховного Совета. Великий Ацро-Шану, хранитель Высших Тайн, живет в тысячелетиях, - он выше наших забот. Шишен-Итца с тех пор, как царь пленился его дочерью и «породнился» с ним, взяв ее в свой гарем, готов лизать царские пятки. Только мы одни можем защитить интересы великой касты жрецов. Мы - соль Атлантиды. Мы - истинная сила ее. Мы храним знания, накопленные десятками тысячелетий.
- Так откажемся строить, откажемся лечить, выделывать бронзовое оружие и строить корабли, - и царь сразу почувствует, что значит ссориться со жрецами!
- Нож хочет перестать быть острым, а солнце горячим? - с улыбкой произнес архитектор Кунтинашар. - Не забросят ли нож и не разведут ли костры, если угаснет солнце, чтобы обогреться? Ты увлекаешься, Агушатца. Это опасный путь!.. А что, если обойдутся без на?? Посмотри на этого выскочку, раба Адиширну-Гуанча. Он не накоплял знания тысячелетиями, как наша каста, и он вырос в грязи, а сумел создать произведения, достойные богов. Он был и остался рабом, и тем не менее мне, великому Кунтинашару, приходится завидовать этому мальчишке! Да, завидовать! Перед вами я не скрываю этого. Когда приезжают иноземцы, что поражает их больше всего? Не мой маяк, а его бог Солнца, на чьей ладони мы помещаемся сейчас со всеми нашими храмами и пирамидами. «Кто создал это чудо?» - спрашивают иноземцы. Раб. Не я!.. Как это перенести? А среди этого сброда найдется немало таких, как Адиширна. Мы держим их в полуживотном состоянии и этим охраняем наши законные права. Но что, если развяжут их скрытые силы?.. Твой план, Агушатца, никуда не годится…
- Но что же нам предпринять?..
- Надо убрать неугодного нам царя.
Эта мысль была у всех жрецов, но никто не осмеливался высказать ее первой.
И они сидели в выжидательном молчании.
- Ты - философ, Нуги-Эстцак, - нарушил молчание жрец-архитектор, - скажи нам, что бы ты сделал, если бы камень преградил тебе дорогу?
- Чтобы решить эту задачу, не нужно быть философом, - простодушно ответил Нуги-Эстцак, - на это хватит ума и у раба. Я отбросил бы ногой камень в сторону…
Жрецы переглянулись и поняли друг друга.
- Да, но как это сделать?.. - задумчиво произнес архитектор.
- Вот как, - добросовестно показал философ, шаркнув своей сандалией по скользким плитам. Жрецы улыбнулись.
- Если бы это было так просто! - произнес архитектор.
- А что этот… головной мускул, - обратился к Агушатце астроном, - чем его излечивают?
- Настой из двенадцати горных трав, собранных на заре в новолуние.
- Нет ли чего-нибудь покрепче? Да, покрепче! Чтобы сразу мускул этот самый головной…
- Есть, конечно. Но, может быть, ты сам подашь царю это питье «покрепче», Эльзаир? Первый глоток он заставляет выпить раба, второй - меня, а потом пьет сам.
- Какое возмутительное недоверие к жрецам!..
- Бросим загадки, - сказал Кунтинашар, - Гуан-Атагуераган обречен нами на смерть!..

- История знает такие примеры, - воскликнул историк Анугуан, - восемь тысяч двести двадцать семь лет тому назад был убит царь Абунарцалаган, пять тысяч шестнадцать лет тому назад был такой же случай цареубийства «для блага великой Атлантиды». Так и записано в летописи нашего тайного архива: «для блага великой Атлантиды».
- Но жрецам, - сказал Кунтинашар, - не следует принимать непосредственного участия. Надо создать дворцовый переворот. Пусть это будет делом рук брата царя - Келетцу-Ашинацака. Маленькому князьку Атцора заманчиво сделаться властелином мира. Его не трудно будет убедить в том, что он законный наследник, неправильно устраненный от престола. За доказательствами дело не станет. Можно призвать на помощь магию и астрологию - это по твоей части, Эльзаир. Возведенный на престол с нашей помощью, он будет послушным орудием в наших руках. Воспользуемся его приездом на праздник Солнца и посвятим его в наш план.
- Этот план лучше других, - сказал Анугуан, толстенький старик с полузакрытыми глазами. - Но здесь есть одно препятствие: Келетцу-Ашинацак родился с сердцем овцы. Он вялый, нерешительный и боязливый. Едва ли нам удастся склонить его на такой поступок… Что ж, попробуем! А если не удастся, про запас у меня имеется план получше… Я имею сведения, что среди рабов…
В подъемную дверь кто-то сильно постучал три раза. Жрецы переглянулись, быстро разошлись в разные стороны и сделали вид, что углубились в астрономические наблюдения за звездами.
- Три стука… Царь… - шепнул Эльзаир и открыл люк. Вошел царь в сопровождении двух вооруженных белокурых телохранителей и жреца Шишена-Итца.
Царь подозрительно оглядел жрецов.
- Почти весь Верховный Совет совещается со звездами? - сказал царь, иронически улыбаясь.
- Великий царь! Звезды меркнут, когда восходит солнце! - певуче, на придворный манер, произнес Эльзаир.
- До зари еще далеко! - холодно отстранил царь льстивое приветствие Эльзаира. - Составь мне гороскоп на завтра. Мне хочется узнать, Атцор вместе с Атлантидой погибли на дне океана На поверхности остались лишь вершины гор, составляющие теперь Азорские острова - Ларисон успешно ли пройдет завтрашнее празднество, на которое съехались все мои вассалы.
- Гороскоп составлен, трижды великий владыка. Звезды благоприятствуют тебе. Вот он: «Государю-царю моему доношу я, Эльзаир, главный астроном города Посейдониса. Привет с пожеланием мира царю моему. Да будут милостивы боги к царю-государю моему. В шестой день месяца Ану приступили мы к наблюдению нашему, и видели мы…»
Царь слушал и исподлобья испытующе смотрел на присутствующих.
Лица жрецов были непроницаемы…

6. ПРАЗДНИК СОЛНЦА

Ночь была на исходе. Воздух посвежел. Побледнели звезды. Потянуло предутренним ветерком.
На огромной площадке, обрывающейся на востоке крутыми утесами к океану, при свете факелов служители храма спешно заканчивали убранство алтарей. Рабы снимали лестницы, веревки, брусья, окончив декоративные работы. Наконец все было готово.
Наступил великий годовой праздник Солнца.
К нему Посейдонис готовился целые месяцы. Это был не только религиозный праздник. Это была демонстрация, которая должна была показать всем приезжим подвластным царям и правителям великолепие, богатство и могущество метрополии.
С горы, от Священного Холма, по горной извилистой дороге показались огни, вытягиваясь и изгибаясь вдоль пути, как длинный светящийся змей. В тишине ночи послышались визгливые звуки флейт, громыхание бронзовых колесниц, тяжкие вздохи громадных слонов.
Головная колонна уже входила на площадку, разливаясь по ней огнями факелов, а светящийся хвост процессии еще виднелся на Священном Холме.
Впереди шел отряд воинов, сверкавших бронзовым вооружением, за ним - жрецы в роскошных тяжелых служебных одеяниях, усыпанных драгоценными камнями. На черных носилках, с золотыми дисками солнца по сторонам, четыре служителя храма несли самого Ацро-Шану - великого Верховного жреца, хранителя Высших Тайн, который один раз в год, в праздник Солнца, оставлял свой недоступный даже многим жрецам дворец у храма Посейдониса и являлся миру.
Он считался самым старым человеком на земле. Одни определяли его возраст в двести лет, другие - еще более. Народ был уверен в его бессмертии.
Иссохшее, морщинистое лицо его напоминало мумию. Густая белая борода достигала колен. На этом безжизненном пергаментном лице - большие, молодые, горящие как угли глаза производили жуткое впечатление.
Толпа невольно отхлынула. Многие рабы пали на колени.
Верховного жреца бережно усадили на высокий престол пред главным жертвенником. Остальные жрецы заняли свои места у жертвенников, расположенных полумесяцем, замыкавшим выступ площадки. В центре этого полумесяца стоял еще более высокий трон царя атлантов, на семидесяти двух постепенно суживающихся мраморных ступенях.
Вверху спинки трона был укреплен большой бронзовый диск солнца, поддерживаемый двумя переплетающимися бронзовыми змеями. Вокруг этого трона расположены были семьдесят два трона царей главнейших стран, подчиненных Атлантиде.
В шествии этих царей, окруженных придворной стражей, были представлены все окраски и оттенки человеческой кожи - от черной, как эбонит, кожи нубийцев, до белой, как слоновая кость, северных галлов; все одежды, все разнообразие вооружения и украшений.
Когда прибывшие заняли свои места, все огни внезапно были погашены, как будто опустили темный занавес на весь этот пестрый, разноплеменный человеческий муравейник.
Только вверху мерцали побледневшие звезды.
Резко прозвучала большая бронзовая труба, и вдруг стало тихо. Если бы не пофыркивание коней и слонов да случайный лязг медного вооружения, от времени до времени нарушавшие тишину, можно было подумать, что вся громадная площадь пуста…
Среди этой жуткой тишины вдруг раздался голос жреца. Высоким тенором, надрывно, с переливами и неожиданными паузами, так же неожиданно прерываемыми вскриками, он пел об ужасах мрака, таящего в себе неведомые опасности, о страхе смерти, о тоске души, лишенной солнца…
Как бы в ответ на этот вопль раздался хор детских голосов. Хор пел однообразную, заунывную мелодию, а жрец покрывал ее своими плачущими переливами…
Вдруг, как будто из недр земли, послышался тихий хор басов. Он незаметно вплелся в хор детей, как шум прибоя.
Наконец тысячи бронзовых труб огромного органа, приводимого в движение паром, потрясли прибрежные скалы - и вдруг все сразу смолкло…
Резкий, неожиданный переход к полной тишине потряс толпу больше раскатов грома…
Нервы присутствовавших были напряжены до последнего предела. Люди в толпе сдавливали руками грудь, будто им не хватало воздуха, падали на землю, некоторые рвали на себе волосы…
Но ритуал был построен искусной рукой. В этот самый последний, крайний, опасный предел первого напряжения, среди страшной тишины, которая, как обрушившаяся скала, придавила всех, послышался простой, спокойный, задушевный старческий голос Верховного жреца. Не пение, а молитва, похожая на простую беседу, полная тихой ласки и надежды.
- Бог-Солнце, услышь наше моление и даруй страждущему, истомленному человечеству свой благостный свет…
К невидимому жрецу из толпы протягивались руки…
- Ты один - защитник наш…
- Спаситель…
- - Заступник перед всемогущими богами… - слышались сдержанные, рыдающие выкрики из толпы.
Слабый голос Верховного жреца окреп. Он уже не молил, а почти приказывал богу:
- Озари благостным светом народ твой, трижды священный бог; теплом твоим, как покрывалом, покрой землю твою, да произрастит она плоды на потребность человеку. Дай лицезреть нам сияющий лик твой!..
Читая молитвы, жрец наблюдал за песочными часами. Они стояли на алтаре, скрытые от глаз толпы священными сосудами.
Восток заалел. Черная фигура жреца уже ясно выделялась на розовом фоне неба. И вдруг жрец протянул руку с жезлом и громким, повелительным голосом воскликнул:
- Явись!.. Явись!.. Явись!..
И, словно послушный его воле, из-за горизонта брызнул золотой луч, сверкнул край солнца, и оно поднялось, сияющее над океаном, и сразу залило своим светом площадку, загорелось на полированной бронзе воинов, засверкало на парче и бриллиантах царей и жрецов и всю землю наполнило яркими красками. Будто только теперь из-под земли поднялись высокие мачты, увитые розами, арки из зелени и живых цветов, яркие флаги и пестрые ковры…
Весь океан, насколько мог охватить глаз, был покрыт разукрашенными пятипалубными кораблями неисчислимого флота атлантов…
«Да, могуч царь Атлантиды и трудно бороться с ним», - невольно думали гости, глядя на усеянный судами океан.
Воины ударяли медными мечами о щиты, радостный крик понесся по океану навстречу солнцу…
Тысячеголосый хор запел гимн Солнцу - трижды священному богу, жизнеподателю, светлому, сильному, радость несущему.
Ритуал закончился обычными жертвоприношениями быков и тельцов. На пылающий жертвенный огонь были пролиты вино и масло.
От бронзовых курильниц прямыми столбами, розовыми в лучах восходящего солнца, поднимались еще клубы дыма душистых трав и смол, когда по трубному сигналу толпа всколыхнулась, чтобы идти на поле бога Войны, где предстоял парад войскам.
Вторичный звук труб заставил толпу двинуться в путь.
Шествие растянулось лентой по прекрасной военной дороге, которыми славилась Атлантида.
Весь путь был усеян цветами и зелеными ветками.
Впереди шествия на высоком золотом шесте, увитом красными розами, сверкал диск солнца.
На повороте дороги, перед самой колесницей царя, вдруг выросла фигура старика.
На нем была накинута одежда из разорванной шкуры козленка. Длинные, взлохмаченные седые волосы головы и борода покрывали его до пояса. На бронзовом от загара лице пылали большие умные глаза.
Старик властным движением руки остановил колесницу царя.
Стража бросилась к старику, но царь сделал жест рукой, и воины отошли в сторону.
Царь боялся и уважал старика На-Шана, пророка и прорицателя.
Во что еще бить вас, - грозно закричал старик, - продолжающих ваши беззакония?.. Вся голова больна, и все сердце в скорби… От стопы ноги до головы нет ничего целого… Язвы и багряные пятна и гноящиеся раны, не очищенные от гноя, не перевязанные и не размягченные маслом…
Его голос перешел в истерический крик.
- Земля ваша пуста! Ваши города будут сожжены огнем и опустеют от безлюдья, и земля обратится в пустыню. Где была тысяча виноградных лоз, вырастет терновник и колючий кустарник, и во дворцах царей возрастет репейник и на укреплениях - терновник… Совы и демоны будут перекликаться в развалинах… Вот грядет гнев бога, и огонь пожирающий поглотит вас… Горе, горе, горе!..
Толпа притихла в благоговейном ужасе. Царь слушал смущенный, но старающийся сохранить вид невозмутимого величия.
«Неужели гнев богов, - думал царь, - обрушится на меня? В чем я согрешил перед ними?..»
И вдруг его взгляд встретился с устремленным на него взором жреца Кунтинашара. И взор показался царю полным укора и угрозы…
Их взгляды скрестились, как мечи…

7. АКСА-ГУАМ-ИТЦА И АТА

У склона скалы прилепился маленький глинобитый домик с плоской крышей. Маленькое квадратное оконце не имело рамы; двери из тонких досок на ременных завесах, прибитых бронзовыми гвоздями, были открыты.
В тени дома сидела старуха и пряла. Космы седых волос падали ей на лицо, изборожденное глубокими морщинами, и она время от времени отводила костлявой рукой прядь волос от ввалившихся глаз. Ее длинный нос почти соединился с выдающимся острым подбородком.
Перед нею на земле сидела хорошенькая худенькая девочка. Перебирая грязными ручонками камешки, она смотрела в лицо старухи.
- Ну дальше, бабушка!
- Дальше: Да… о чем я?.. - шамкала старуха, связывая порвавшуюся нить пряжи.
- О Золотом веке, - как же ты забыла, бабушка?
- Да, да… О Золотом веке… Ну, вот, говорю я, давно, давно это было…
- И все было золотое?.. И хлеб золотой? И камни, и яблоки?

Предыдущая страница 3 Следующая страница


Последний человек из Атлантиды 4

- Время было золотое… Все люди жили счастливо, как боги на небе. Не было ни царей, ни рабов, ни бедных, ни богатых. Бог-Солнце грел, ласкал и баловал людей, как любимого первенца. Из зеленых ветвей люди делали себе пояса и венки на голову и так ходили, свободные и радостные, среди садов, которые круглый год давали им сладкие плоды.
Чистые источники утоляли жажду. Люди рождались среди цветов, наслаждаясь жизнью до глубокой старости, и мирно засыпали вечным сном, окруженные детьми, внуками и правнуками. И смерть их была так же легка, проста и спокойна, как закат солнца…
- А потом?
- А потом люди согрешили, и боги прогневались на них.
- Чем они согрешили?
- Они захотели быть равными богам и все знать.
- И боги отняли у них этот Золотой век?
Послышались шаги.
К дому подходил Акса-Гуам-Итца, сын жреца Шишена-Итца. На нем была черная шелковая туника, расшитая по краям золотым узором; на ногах его были легкие светло-желтые сандалии. Он подхватил девочку на руки, а она, смеясь, вырывалась.
- Здравствуй, бабушка! - сказал Акса-Гуам, опуская девочку на землю. - Ата дома?
- На работе. Скоро придет.
- Даже сегодня на работе?
- Для нас нет праздников…
- А старик Гуамф?
- В доме.
Акса вошел в помещение. Все оно состояло из одной комнаты, чисто выбеленной известкой и перегороженной домотканой полотняной занавеской с вышитыми на ней мелкими цветами. Грубый деревянный стол, несколько скамеек и шкафчик с глиняной посудой составляли всю меблировку. В углу поместилась домашняя мельница для помола зерен: каменный куб и на нем каменный цилиндр с ручками. Рядом стояла высокая каменная ступа с пестом для выжимания масла. В другом углу, на мраморном постаменте, стояла небольшая статуя Бога-Солнца, прекрасная скульптура, сделанная еще в детстве Адиширной-Гуанчем.
Дед Гуамф, лысый, с седой бородой, сидел на лавке у окна и мастерил силки для птиц. При входе Акса-Гуама он поднялся и рукой приветствовал гостя.
- Сиди, сиди, дедушка Гуамф. С праздником! Что же ты не пошел на встречу Солнца?
- Куда уж мне! Там меня задавят, старика. Будет. Шесть десятков лет провести в сырых шахтах - это не шутка. А солнышко я и здесь встретил, как полагается. Слава ему, оно не гнушается посылать свет свой и нам, бедным рабам…
- А Адиширна-Гуанч где?
- Все возится со своими Золотыми Садами.
- Говорят, он создал удивительные вещи.
- А какой для него из всего этого толк? Одно только, что плетьми не бьют. У меня вот они какие рубцы на спине от ременных семихвосток. А состарится он и тоже будет, как я, птиц силками ловить, чтобы прокормить себя.
- Послушай, Гуамф. Тебе не приходили в голову мысли, что могло бы быть иначе?
- Как иначе-то?
- Но ведь всякому терпению может быть конец. Вас миллионы…
- Вот куда ты гнешь? Бунтовать? Пробовали. И бунтовали. Только что же из этого вышло? У нас кирки да лопаты, а у них мечи, острые копья…
- А если бы…
Гуамф неожиданно вспылил.
- Если бы… Если бы… Оставь! Не ковыряйся в старых ранах! Пусть грызут привычной болью…
Акса-Гуам опустил голову и задумался.
- Ну, однако, пойду я, - сказал он, поднимаясь. - Я, вероятно, встречу Ату на дороге… Прощай, старик!
- Да хранит тебя пресветлый бог!..
Не успел Акса-Гуам выйти из дома, как услышал на дворе чужие голоса и остановился. Выглянув из окна, он увидел, что во двор вошли два человека в одеждах служителей храма. Акса-Гуам не хотел, чтобы они видели его здесь.
- Повивальная бабка Цальна здесь живет? - спросили они.
- Здесь, - ответила Цальна, в испуге роняя веретено. - Я Цальна.
- Именем Солнца приказываю тебе явиться сегодня после захода солнца к воротам священного храма. Мы встретим тебя Там и проведем дальше.
- Слушаю… - Цальна низко поклонилась. - Роды, осмелюсь спросить?
- Там узнаешь!
Служители храма удалились.
Акса-Гуам вышел из дома и пошел по белой, сверкающей на солнце дороге. Палящий зной умерялся тенью финиковых пальм и платанов.
По правой, нагорной, стороне лежали шахты, где добывали руду.
Слева, до самых берегов океана, на сколько хватает глаз, раскинулись рабочие поселки. Жалкие глинобитые сакли прижимались друг к другу, как испуганное стадо.
В грязи маленьких двориков катались черномазые голые дети.
В шахтах, несмотря на праздничный день, шли работы.
Акса-Гуам спустился в одну из шахт.
Его жреческая черная одежда с вышитым золотом диском на груди служила ему пропуском.
Надсмотрщик склонил голову и протянул к нему руку, в знак почтения.
Акса-Гуам небрежно кивнул головой и углубился в лабиринт шахт. Своды шахт были укреплены толстыми, покосившимися бревнами. Кое-где мерцали небольшие масляные светильники. Было душно и жарко.
Выходящие газы не раз взрывались в этих шахтах от пламени светильников. Нередко происходили и обвалы. Рабочие гибли сотнями, но на это мало обращалось внимания: в них недостатка не было. Если руда была богатая, на месте обвала производили раскопки. Заживо погребенные рабочие выходили тогда из своих могил. Но если пласт руды был тонок или обвал требовал слишком много времени на восстановление шахты, они просто забрасывались с зарытыми рабами, а шахта прокладывалась в другом месте.
Чем дальше пробирался Акса-Гуам, тем уже и ниже становилась шахта. Приходилось идти согнувшись.
Навстречу ему ползли на четвереньках рабы, впряженные в бронзовые корытца, наполненные рудой.
Некоторым из них Акса-Гуам кивал головой и тихо говорил:
- После вечерней смены… в старых шахтах… Шахта сузилась еще больше.
Здесь, лежа на боку, забойщики рубили рудоносную почву бронзовыми кирками.
Нагнувшись к одному из забойщиков, Акса-Гуам шепнул ему:
- Скажи своим… сегодня после вечерней смены, в старых шахтах.
- Будем, - ответил забойщик и отер с лица обильные струи пота, застилавшие глаза.
Акса-Гуам вышел из шахты и вздохнул всей грудью.
Дальше шли поля, где месяцами обжигалась руда. Целые пирамиды ее высились кругом, курясь дымом. Под ними рабы день и ночь поддерживали пламя.
Акса-Гуам бросил им ту же фразу и пошел дальше.
Солнце жгло все сильнее. Дорога стрелой тянулась между курящимися пирамидами. Здесь было тяжело дышать, и Акса-Гуам, несмотря на усталость, ускорил шаги.
Груды обжигаемой руды кончились. Начались поля, где руду дробили и просеивали сквозь бронзовые сита.
Еще дальше потянулись каменные ограды, над которыми поднимались густые клубы дыма. Здесь помещались плавильные печи.
Рядом высилась еще более высокая стена, окружавшая целый город, где очищенные руды меди и олова превращались в сплав бронзы. Здесь же изготовлялось бронзовое оружие. Сюда никто не имел доступа, кроме жрецов, наблюдавших за работами. Рабы жили при заводах и не выпускались за ограду стены, которая охранялась стражей.
Ата работала у плавильных печей, перетаскивая в узкой корзине на спине шлак.
Акса-Гуам остановился у ворот. В ворота беспрерывной вереницей въезжали повозки с рудой, обратно - порожние. Рабы хлестали ослов, надсмотрщики - рабов. Полна движения была и дорога. Беспрерывным потоком двигались нагруженные поклажей ослы, лошади, верблюды и слоны. Свист плетей сливался с ревом животных и короткими выкриками рабов.
Женщины несли за спиной, в плетеных корзинках, детей.
За стеной прозвучала бронзовая труба, и рабы начали выходить из ворот.
Акса-Гуам стал в стороне на груде шлака.
- Ата!..
Одна из рабынь обернулась.
Черные удлиненные глаза ее сверкнули радостью. Акса-Гуам повернулся и пошел вверх от дороги, по горной тропинке. Ата, сестра Адиширны-Гуанча, последовала за ним на некотором расстоянии.
Вслед ей пронеслось несколько шуток и замечаний из толпы рабов:
- Бегай, бегай за ним! Он тебя в жены возьмет - во дворце жить будешь!
- Мало им гаремов своих. За рабынями таскаются! Тьфу! - со злобой произнес чернокожий раб и погрозил кулаком вслед удалявшейся паре.
Ата догнала Акса-Гуама за поворотом тропинки, скрывшей их от большой дороги.
Акса-Гуам протянул руки к Ате.
- Не бери моих рук, они грязны от работы… Я сейчас вымоюсь в ручье, - сказала она с краской смущения на лице. Акса-Гуам взял ее за плечи и поцеловал в лоб.
- Что же ты не на празднике? - сказала Ата, плескаясь у горного ручья.
Позолоченные солнцем брызги падали на ее смуглую кожу. С невольной грацией она вытянула руки навстречу падающей сверху хрустально чистой струе.
Акса-Гуам залюбовался ею.
Она была так же хорошо сложена, как Адиширна-Гуанч. В такой же короткой черной рубахе, перетянутой ременным поясом, она казалась его младшим братом. Только тяжелая коса, закрученная на затылке, удлинявшая еще больше ее удлиненный череп атлантов, да контуры девичьей груди говорили о том, что она не мальчик. Кончив умываться, она сорвала дикий шиповник и приколола к волосам.
- Ну вот… - и она сама протянула Акса-Гуаму руку, Акса-Гуам горячо пожал ее, и рука об руку они углубились в густую тень лавровой рощи, к тому месту, где из расселины скалы ниспадал горный ручей.
Они сели.
Воздух был наполнен запахом полыни, горьких горных трав. Откуда-то тянуло ароматом цветущих апельсиновых деревьев.
Снизу, с дороги, доносился разноголосый шум.
Дальше виднелась полоса океана, греющегося в лучах полуденного солнца.
Высоко над ними лежало поле бога Войны.
Временами оттуда доносились громовые раскаты бронзовых труб и крики толпы.
Но в роще было тихо. Только звенящий многоголосый хор цикад стоял в воздухе… Однообразный, он сам сливался с тишиной. Это была звенящая тишина.
- Почему ты не на празднике? - с лукавой улыбкой повторила свой вопрос Ата. Она держала в руках сорванную ветку лавра и медленно обрывала листья.
- Оттого, что я здесь! - с такой же улыбкой произнес Акса-Гуам.
- А вдруг там заметят твое отсутствие?
- Ну что же! Отец посердится, тем дело и кончится. Довольно того, что я был на встрече Солнца. И в конце концов все это очень скучно. Наши войска будут ослеплять глаза иноземных гостей своей полированной бронзой, трубы будут так реветь, что лошади станут взвиваться на дыбы и падать на колени. Конечно, это величественное зрелище, но я видал его уже много раз. На свете есть более интересные вещи!.. - и он с ласковой улыбкой взглянул на нее.
- А потом? - спросила Ата, опуская длинные густые ресницы, от которых под ее глазами ложились синие тени. - Что будет дальше?
- Потом будут военные игры. Затем уже при свете факелов состоится церемония подношения подарков. Это интереснее. Белолицые люди в меховых одеждах, говорят, привезли из гиперборейских стран живого белого медведя и какого-то диковинного зверя вроде рыбы, с круглой головой и сильными плавниками. Говорят, они водятся на краю света, где вода от холода становится твердая, как хрусталь.
Ата слушала с детским любопытством, широко открыв глаза.
- Где же эти животные?
- Они подохли от жары…
- Бедные звери!.. Ну, что же будет потом?
- Потом наш царь будет одаривать гостей тканями, редкими благовониями из душистых смол, корней и сока цветов, винами, золотом, камнями - всем, чем только богата наша страна, только не бронзовым оружием…
- А твоя сестра тоже на празднике? Ведь она теперь царица? - задала Ата неожиданный вопрос. Акса-Гуам нахмурился.
- Нет, она не царица. Она будет в царском гареме. Отец, Шишен-Итца, в восторге от этой «чести»… Бедная сестра моя… Как она рыдала! Она ненавидит царя… Но я не допущу этого!.. - Акса-Гуам потряс сжатым кулаком. - Ну, довольно об этом. Скажи и ты что-нибудь мне про себя… Почему тебя поставили на эту тяжелую работу? Я уже не раз задавал тебе этот вопрос.
- Оставь, не все ли равно!
- Нет, на этот раз ты не уклонишься от ответа! Иначе я расправлюсь с тобой, как с рабыней!
И, взяв у нее ветку лавра, он шутя стал бить ее по плечу.
- Говори же, говори!
- Ну слушай, если ты уж так настаиваешь. Я служила в доме жреца Кунтинашара. Однажды вечером, когда я ставила ему на ночь прохладное питье, он сказал мне: «Ты нравишься мне, Ата. Я хочу иметь тебя в своем гареме». - «А ты не нравишься мне, Кунтинашар, и я не хочу быть в твоем гареме», - отвечала я.
- Так и сказала?! - восхищенно воскликнул Акса-Гуам, хлопая в ладоши.
- Так и сказала.
- Ну а он что?
- Он улыбнулся, считая это ответом девочки, которая говорит, не обдумывая своих слов.
«Не забывай, что ты раба, а я господин твой. Иди ко мне!»
Я стояла неподвижно.
Он поднялся и пошел ко мне.
Тогда я одним прыжком уклонилась от него и схватила короткий меч, лежавший у его изголовья.
Он испугался и страшно рассердился.
«Змея!» - прохрипел он и вызвал раба, дежурившего за дверью. «Отправить ее немедленно на тяжелую работу в Черный город…» Вот и все…
- Какая смелость! - воскликнул Акса-Гуам. - Он мог тут же убить тебя этим же мечом.
И, улыбнувшись, он прибавил:
- Да, не везет Кунтинашару. Твой брат заставляет зеленеть его от зависти, а ты… Но, слушай, Ата! Так дальше продолжаться не может. Надо изменить все это. Ты знаешь, что я люблю тебя и для меня ты не рабыня. Отец никогда не согласится на наш брак, это противно законам. Но мы изменим законы. Мы всю Атлантиду перепашем бронзовым плугом!..
- Я знаю, что никогда не буду твоей женой. Эта мысль мне и не приходила в голову. Мне довольно твоей любви.
- Но я хочу, чтобы ты была моей женой. И не только это. Любовь к тебе мне открыла глаза на ужас рабства, несчастная судьба моей сестры - на ужас царского самовластья. И я увидел целый океан страдания рабов… Их заглушенные стенания преследуют меня, отравляют мне жизнь. Мне кажется, что в каждом из них стонет твоя луща. Освободить их, освободить тебя - вот что хочу я…
Ата смотрела на него широко открытыми глазами, в них светился ужас.
Но Акса-Гуам уже не видел ее. Он говорил, как в бреду:
- Я говорил с Адиширной, предлагая ему примкнуть к готовящемуся восстанию рабов. Он витает в грезах, он слишком художник, чтобы много думать об этом. Но и он примкнет к нам, ты увидишь. Его помощь необходима. Среди рабов уже давно идет брожение… Я стану во главе восстания. Я сам поведу их на Священный Холм. Мы овладеем арсеналами и скрестим мечи с воинами царя. И мы победим их, потому что с нами правда!
В этот самый момент легкий волнообразный подземный толчок колыхнул землю.
Ата покачнулась и побледнела.
- Что это?..

Предыдущая страница 4 Следующая страница


5 Александр Беляев

- Мы не оставим камня на камне! А потом мы создадим новую, свободную Атлантиду, где не будет ни рабов, ни царей, а только радость свободного труда. И настанет вновь Золотой век!
Второй, более сильный толчок заставил Акса-Гуама вернуться к действительности.
Колыхнулись листья деревьев. Небольшой камень, лежавший у самого края утеса, сорвался и покатился вниз, ударяясь о камни с постепенно за замирающим цоканьем.
- Что-то эти колебания почвы стали повторяться все чаще! Увидев бледное от испуга лицо Аты, он шуткой постарался успокоить ее.
- Видишь, Ата, сама земля содрогается от преступлений жрецов и царя!
Но Ата не улыбнулась. Она с тоской посмотрела на Акса-Гуама и тихо прошептала:
- Не делай этого!
- Ты боишься?
- За тебя…
- Ты будешь с нами, Ата?
- Я умру за тебя…

8. В МАГИЧЕСКОМ КРУГЕ

В комнате уже находились жрецы: Кунтинашар, Зануцирам, Анугуан, Агушатца и Нуги-Эстцак.
- Вот и Эльзаир, - сказал Кунтинашар. - Нет только Келетцу-Ашинацака.
- По обыкновению, колеблется. Мы нарочно назначили это свидание в полдень, когда царь и весь его двор засыпают. Но Келетцу-Ашинацак придет за гороскопом, который я составил для него, - сказал Эльзаир.
- Его звезда, конечно, восходит?
- Так же верно, как то, что звезда царя Гуана-Атагуерагана заходит.
- Хорошо уметь повелевать звездами! - с улыбкой сказал Кунтинашар.
- Не смейся! Звезды не лгут, - обиделся астролог.
- Еще бы звезды лгали! Лгут только люди!.. Но не будем препираться. Анугуан, ты хорошо подготовил старуху?
- Цальна угадывает с полуслова. Хитрая старушонка! Надо ей бросить пару солнечных дисков.
Пусть они погреют ее старые кости.
Дверь открылась, и в комнату вошел брат царя Атлантиды - Келетцу-Ашинацак, царь Атцора, в сопровождении жреца Шитца.
Жрецы встали и подняли руки в знак благословения и приветствия.
- Да будет свет твоего величия с нами, - сказал Кунтинашар.
- Привет вам. Ну, как мой гороскоп, Эльзаир? Хорошо? Все благополучно?
У Келетцу-Ашинацака были близорукие глаза, которыми он пристально смотрел, закинув несколько голову.
Его маленькие сухие ручки были в беспрерывном движении. Он суетливо теребил пальцами рыжеватую бороду. Только при торжественных выходах он сдерживал эти невольные суетливые движения, не приличествующие царскому величию.
- Слава Солнцу! Великий царь, твой гороскоп прекрасен! Звезды благоприятствуют тебе. Позволь мне прочесть. И Эльзаир начал нараспев:
- Великому и славному, могущественному властелину Атцора…
- Не надо, не надо… - замахал Келетцу сухими ручками, - главное!.. Да… главное говори… и своими словами… да…
- Твоя звезда, великий царь, в своем восходящем течении горела ярче всех и пересекла путь звезды трижды великого царя Атлантиды Гуана-Атагуерагана, и лучи его звезды померкли в лучах звезды властелина Атцора.
Келетцу-Ашинацак был взволнован, обрадован и испуган.
- Что же это значит? Что это значит? - спросил он, обводя жрецов пристальным взглядом сощуренных, близоруких глаз и усиленно теребя рыжеватую бороду.
- Великий царь! - выступил жрец Анугуан. - Чтобы ответить тебе на этот вопрос, я изучил все бронзовые таблицы государственного архива со дня твоего рождения. И вот что узнал я: законный царь Атлантиды - ты.
- Я?.. Вот как! Но я младший? Хотя мы родились двойней!..
- Ты - старший, великий царь! Об этом говорят не только наши таблицы!
Анугуан подошел к стене, открыл потайную дверь и впустил Цальну.
- Вот повивальная бабка, которая принимала тебя и твоего царственного брата. Говори, старуха, кто родился первым: царь Келетцу-Ашинацак или Гуан-Атагуераган.
- Первым родился царь Келетцу-Ашинацак. Я хорошо заметила у первенца большую родинку на правом плече…
- Родинку?.. Да, у меня есть большая родинка на плече.
- Потом родился Гуан-Атагуераган. Когда младенцев омыли и показали родителю, трижды великому царю Атагуераган-Кукулькану, то он сказал, указывая на Гуана:
- Вот первенец и наследник мой!
- Но почему же? Почему!.. - обиженно воскликнул Келетцу-Ашинацак.
- Не гневайся, великий царь! Твоему родителю не понравился цвет волос на твоей голове. И еще: лицом ты был похож на овцу… И потом: ты родился слабенький, и отец боялся, что ты можешь умереть или будешь хилым царем…
- Хилым царем? Да? Так и сказал?
- Или хилым мужем, - я уж точно не помню…
- Ты больше не нужна, Цальна, - сказал Кунтинашар. И Цальна, низко кланяясь, удалилась. Жрецы выжидательно молчали. Келетцу-Ашинацак сидел озадаченный, теребя свою бородку. Наконец Анугуан нарушил молчание.
- Великий царь! Я - хранитель законов. И я считаю, что во имя святости закона ты должен быть восстановлен в своих правах!
В близоруких глазках Келетцу вспыхнула радость, но он испуганно замахал ручками.
- Что ты!.. Что ты!.. А как же брат?
- Мы предложим ему уступить место добровольно. Если же он не согласится, то…
- Конечно, не согласится! Конечно! Столько лет царствовал - и вдруг…
- Если не согласится, то у тебя есть армия и флот. Часть войск и военачальников Гуана-Атагуерагана недовольна им. Среди подвластных Атлантиде царей ты всегда можешь найти союзников. Мы - с тобой. Тебе нужно лишь одно: заявить о своих правах. Остальное сделаем мы… с тобой и от твоего имени.
- Я не знаю… Это так неожиданно…
- Твои колебания понятны, великий царь, - сказал Эльзаир. - Родственные чувства… любовь к брату… Но наш земной путь предначертан на небесах. Если ты еще сомневаешься, то мы сделаем вот что. Данной мне богами властью я вызову тень твоего отца. Пусть он сам решит судьбу престола.
- Тень отца? - с испугом и интересом воскликнул Келетцу-Ашинацак.
- Да, тень отца!
И, отворив скрытую в стене дверь, Эльзаир повелительно сказал:
- Войди!
Келетцу-Ашинацак нерешительно вошел. Жрецы последовали за ним. Совершенно круглая комната, окрашенная в голубой цвет, с куполообразным потолком, напоминала небесное полушарие. Сходство дополняли разбросанные по куполу золотые звезды. В центре мозаичного пола из синих камней был выложен геометрически правильный круг со вписанным в него пентаклем. Посреди круга возвышался узкий бронзовый трон, с диском солнца на верху спинки. По сторонам трона стояли два высоких бронзовых светильника в виде трех перевитых змей. Их загнутые хвосты служили ножками. Три золотые головки, с изумрудными глазами и открытыми, как для укуса, ртами, склонились над пламенем.
- Садись! - так же повелительно сказал Эльзаир. Келетцу-Ашинацак боязливо переступил черту круга и взобрался по ступенькам на трон.
- Сейчас разорвется завеса времени!..
И Эльзаир, подняв руку, стал торжественно и протяжно произносить заклинания: АЦАН, ЦИТА, АТИЦ, НАЦА.
При каждом его слове пламя светильников меркло и, наконец, совсем погасло.
Комната погрузилась в непроницаемый мрак.
У Келетцу-Ашинацака от нервного напряжения зазвенело в ушах и перед глазами пошли зеленые круги.
Томительное молчание длилось.
Вдруг вдали послышались нежные звуки флейты. В тот же момент на стене появилась змейка голубоватого света.
Световая змейка беспрерывно двигалась, то разгораясь, то бледнея. Ее движения и сила света были неразрывно связаны со звуками флейты. Мелодия звучала быстрее и сильнее - быстрее извивалась и ярче светилась змейка. Звуки замедлялись и затихали - бледнел и замедлялся в своем движении свет; однообразная мелодия состояла всего из пяти повторяющихся нот.
Эта однообразная музыка и игра света гипнотизировали Келетцу. Он никак не мог понять, видит ли он светящиеся звуки, или слышит игру света.
Одновременно присоединилась вторая световая змейка и вторая флейта. Потом третья, четвертая, звуки и световые змейки догоняли друг друга, сплетались, расходились. Постепенно из отдельных змеек образовался светящийся круг. Тогда движение змеек прекратилось, умолкли и звуки флейты. Круг горел ровным фосфорическим светом. Он стал углубляться и превратился в круглое окно, за которым было пустое пространство, наполненное легким туманом.
Перед пораженным Келетцу-Ашинацаком предстала, как ему показалось, тень его отца.
Тень подняла руку по направлению к Келетцу, и в комнате ясно прозвучал голос:
- Келетцу-Ашинацак! Трон Атлантиды ждет тебя…
Все погрузилось во тьму.
Келетцу вскрикнул и потерял сознание.
Жрецы вынесли его в первую комнату и привели в чувство.
- Трижды великий царь Атлантиды! - торжественно обратился к нему Кунтинашар.
- Я еще не царь Атлантиды… - слабо произнес Келетцу с блуждающим взором.
- Для нас ты уже царь. Тень отца твоего возвела тебя на престол!..
- Да, но тень отца сказала: «Трон ждет тебя…» Может быть, по смерти брата?..
Кунтинашар бросил раздосадованный взгляд на Эльзаира.
- Ответ твоего отца совершенно ясен: «Трон ждет тебя». Значит, нельзя медлить, - сказал Эльзаир.
- Да, да… Хорошо. Я подумаю… Я слишком устал. Я дам ответ… да… Шитца, проводи меня…
И Келетцу-Ашинацак, опираясь на руку жреца, удалился.
- Не мог ты заставить эту тень говорить иначе! «Трон ждет тебя». Сказал бы: «Келетцу! Я приказываю тебе силой отнять трон у Гуана. Ты законный наследник престола», или что-нибудь в этом роде, - сердился Кунтинашар. - Удивительная у вас, магов, привычка говорить туманно, загадками. Вот и перетуманил!
- Кто ж его знал!.. - смущенно проговорил Эльзаир. - Ему все разжевать и в рот положить надо…
- А царек ничего… подходящий был бы царек, - сказал Зануцирам. - Очень удобный!..
- Удобный, когда будет царем. А посадить-то его как?
- Надо начать с другого конца, - сказал Анугуан. - Мне известно, да теперь и вам известно, что готовится восстание рабов. Во главе стоит Акса-Гуам-Итца, сын Шишена-Итца - верного царского пса! То-то молодость! Увлекся, говорят, какой-то рабыней и теперь всю Атлантиду перевернуть хочет! Вот этого-то Акса-Гуама мы и используем. Если восстание направить умелой рукой, они могут убить Гуама-Атагуерагана. Нам это и нужно. С рабами же скоро расправимся и на престол возведем эту атцорскую овечку - Келетцу. И мы будем неограниченными правителями Атлантиды. А сорвется восстание и уцелеет голова Гуана-Атагуерагана - слетит голова Акса-Гуама, да и его отцу несдобровать. Мы же останемся в стороне.
- Вот истинный дипломат Атлантиды! Хранитель законов, поддерживающий восстание рабов! - со смехом сказал Кунтинашар.
Легкий волнообразный подземный толчок отбросил всех влево. Где-то зашуршала обвалившаяся штукатурка.
- Эти подземные толчки начинают беспокоить меня!
- Пустяки! - беспечно сказал Кунтинашар.
- Но не всегда дело кончается пустяками, - возразил Анугуан. - Наши таблицы повествуют о нескольких ужасных землетрясениях и извержениях вулканов. Вот эта самая пирамида, которая крепче скалы, дала три тысячи семьсот лет тому назад громадную трещину, и ее пришлось перекладывать. Что же было тогда с дворцами и храмами?..
- Ты собираешься жить три тысячи лет, Анугуан? Я думаю, на наш век хватит! А там… Пусть хоть все пирамиды лопаются, как скорлупа печеных яиц!
Сладко зевнув, он прибавил:
- Однако пора и на покой!

9. ЗМЕЕНЫШ

- Кончено!
Адиширна-Гуанч положил бронзовое зубило и молоток, отошел от статуи и окинул ее взглядом.
Перед ним, как живая, стояла Сель в короткой легкой тунике, с копьем в правой руке, приготовленным для метанья. Вся фигура дышала порывом. Правая нога выдвинута вперед и согнута в колене. Левой рукой, на ремешке, она сдерживала пару остромордых, поджарых собак с напряженными для прыжка мускулами. Волосы Сель были плотно обтянуты лентой, сколотой впереди булавкой в виде полумесяца. Этот полумесяц символически изображал ее имя.
Адиширна залюбовался своим произведением. Такой он увидел Сель в первый раз на охоте, в лесу.
Большая луна уже поднялась над океаном. Лунный луч скользил по мраморному лицу статуи, и Адиширне показалось, что Сель улыбнулась ему.
В порыве любви он подошел к статуе и поцеловал ее в холодные мраморные губы.
- Кхе, кхе, кхе… боги святые, он с ума сошел.. Адиширна в смущении отпрянул от статуи и обернулся. Перед ним стояла нянька царевны Сель - бабушка Гу-Шир-Ца.
- Что случилось? Говори скорее!
Ца стала рыться непослушными, старческими руками в складках своей одежды, причитая и охая; наконец извлекла свернутый кусок материи и подала Адиширне.
- На вот… читай…
Адиширна вырвал из рук Ца кусок материи, раскрыл и в волнении начал читать при свете луны. Потом он вскрикнул, засунул послание за пазуху и быстро убежал.
Адиширна-Гуанч мчался по широким улицам к Священному Холму. Жители Атлантиды наслаждались прохладой ночи. Из темной зелени садов неслись звуки песен, флейт и воркование китцар. Дома были освещены. Отдернутые занавеси меж колонн открывали для глаза внутренние помещения. Атланты возлежали у столов, увитых розами и уставленных блюдами и чашами. Рабы наливали вино в чаши тонкой рубиновой струей, высоко поднимая узкие, длинные амфоры. Слышались шутки и смех.
- ..Ты мало пьешь, оттого и боишься землетрясений, - услышал Адиширна отрывок фразы. - Пей больше, и ты привыкнешь к колебаниям почвы. Земля пьяна и шатается. Будем пить и мы. Раб, вина!..
Адиширна продолжал быстро идти. В густой тени лавровой рощи зазвучала веселая песня. Чей-то женский голос пел:
Атлантида тихо дремлет
В голубых лучах луны…
Как луна целует землю,
Поцелуй меня и ты!
Мужской голос отвечал:
Пусть зажгутся страстью очи!
Поцелуями, любовью,
Виноградной, сладкой кровью
Мы наполним чашу ночи!
Оба голоса слились в дуэт:
Будь что будет!
Не печалься!
Ярко светит нам луна…
Песни пой и обнимайся,
Чашу ночи пей до дна!
Раздался смех и звук поцелуя. Адиширна взошел на подъемный мост у Священного Холма.

Предыдущая страница 5 Следующая страница


Последний человек из Атлантиды 6

- Кто идет? - окликнул воин.
- Адиширна, раб. Меня вызвали во дворец Шишен-Итца починить трубы в ванной комнате.
Адиширна-Гуанч, гениальный скульптор и ювелир, которые родятся один раз в тысячелетие, принужден был исполнять по требованию жрецов и царя самые различные работы, вплоть до починки водопроводов и дверных замков. Адиширну знали на Священном Холме, и он беспрепятственно переступил запретную черту.
На Холме не было такого оживления, как в самом городе. Дворцы стояли особняком, окруженные высокими стенами.
Адиширна свернул на боковую дорогу, густо обсаженную кипарисами. Кипарисы стояли сплошной стеной, и здесь было почти темно. Пахло смолистой хвоей. Впереди послышался треск песка под чьими-то сандалиями. Адиширна спрятался меж кипарисов.
Медленной походкой, напевая под нос песню, прошел один из сторожей. Когда его шаги замолкли вдали, Адиширна отправился дальше. В конце аллеи светились огни дворца.
Адиширна пробрался через чащу кипарисов и стал в обход приближаться ко дворцу. Занавесы между колоннами были закрыты. За ними слышались голоса. На площадке перед дворцом, у одной из колонн, укрывшись за кустом олеандра, стоял раб Куацром, слуга в доме жреца Шишен-Итца, и подслушивал.
Адиширна подошел к нему и тихо спросил:
- Где Акса-Гуам?
Куацром махнул на него, приложил ладонь к своему рту в знак молчания и показал на занавес.
Адиширна прислушался к голосам. Говорили жрец Шишен-Итца и его жена.
- Позор! Позор! Проклятие на твою голову! Ты родила и вскормила своей грудью змееныша! Акса, мой сын, - изменник и предатель!.. Он замышляет цареубийство. Он проводит время с рабами и подготовляет восстание… Он опозорил мое великое в истории Атлантиды имя… Я должен сейчас же донести на него царю!..
- Но, может быть, можно все исправить… Не допустить восстания. Расстроить их планы. Не спеши, молю тебя!.. Адиширна быстро отвел Куацрома в сторону:
- Донос?
- Донос.
- Слушай, Куацром… Надо во что бы то ни стало помешать Шишену-Итца… задержи его, придумай что-нибудь… мне сейчас некогда об этом думать… царь не должен знать о заговоре, понимаешь? По крайней мере, чем позже он узнает о нем, тем лучше. Где Акса-Гуам?
- Он в старых шахтах, на тайной сходке рабов.
- Ладно. Так помни же, Куацром!..
Адиширна быстро зашагал по кипарисовой аллее.

10. В СТАРЫХ ШАХТАХ

Адиширна вмешался в толпу рабов.
Акса-Гуам кончал речь.
Он говорил о тяжких страданиях рабов, об их жизни, похожей на вечную каторгу, и призывал их восстать, сбросить цепи, убить царя, захватить власть в свои руки и стать свободными, какими они и были когда-то.
Яркие лучи луны обливали людской муравейник. Полуголые рабы заполняли громадную котловину заброшенных старых шахт. Рабы облепили своими телами кучи щебня, сидели на утесах, деревьях, камнях…
Адиширна внимательно оглядел толпу и сразу почувствовал: в ней нет единства.
Одни из рабов жадно слушали Акса-Гуама, полуоткрыв рот и кивая утвердительно головами, другие стояли неподвижно и смотрели на него недоверчиво и враждебно.
- Смерть или свобода!.. - крикнул Акса-Гуам и сошел с утеса. Его место занял раб, по прозванию Злой. Он имел светлую окраску кожи. Серые глаза его смотрели насмешливо. Злая улыбка кривила рот.
- Акса-Гуам, жреческий сынок, говорил нам о наших страданиях. Спасибо ему, что он просветил нас, без него мы и не знали бы об этом! В толпе послышался смех.
- Но откуда у него вдруг появилась такая любовь к рабам? Не вместе ли с любовью к одной из наших девушек? - и он покосился на Ату, стоявшую рядом с Акса-Гуамом. - А что, - обратился он прямо к Акса-Гуаму, - если твоя любовь пройдет или Ата бросит тебя? Тогда ты воспылаешь к рабам такой же ненавистью? Вы, рабы, - продолжал он, обращаясь к толпе, - хотите стать свободными. С чего вы начинаете? С того, что выбираете себе нового царька Акса-Гуаму. А что, если он подведет нас под плети, а потом сбежит на свой Священный Холм?.. Только сами рабы могут освободить себя от рабства! Восстание - не дело влюбленных в расшитых золотом одеждах. Вот мое мнение! - И он сошел со скалы.
Толпа пришла в сильное возбуждение. Теперь толпа казалась единодушной. Но это единодушие явно было не в пользу Акса-Гуама. На него устремились тысячи враждебных глаз. Над толпой поднимались кулаки.
- Не верьте ему!..
- Он подослан жрецами! - послышались возгласы. - Гнать его вон!
На скале появился Кривой. Надсмотрщик выбил ему глаз, и с тех пор за ним утвердилось это прозвище. Кривой хитро прищурил свой единственный глаз и поводил головой из стороны в сторону, потом приложил указательный палец к кончику носа и сказал:
- Так вот…
Толпа заинтересовалась этим комическим началом и затихла.
- Злой прав. Но только он смотрит одним глазом, которым я не вижу…
- Хо-хо, - засмеялись в толпе.
- А теперь я посмотрю другим глазом, которым я вижу… Скажите мне, положа руку на сердце, верите ли вы сами в успех восстания, в то, что вы будете свободны, что вы победите легионы атлантов? Нет, не верите. И все-таки восстание будет. Почему? Потому, что нет сил больше терпеть. Потому, что нам хуже не будет: убитым - мир, живым - та же каторга. В это время приходит к нам Акса-Гуам и говорит: «Я с вами. Я помогу вам». А хоть бы и так? Лучше с нами, чем против! Что побудило его прийти - не все ли равно? Наша девушка? Верно! Но ведь девушек-то наших у них полные гаремы. Выбирай любую. А он к нам. Может, и восчувствовал горе наше? Что же выходит? Верить - не верьте ему, а гнать тоже незачем… Авось пригодится. Верно я говорю?
И, ткнув опять пальцем в кончик носа, он сошел со скалы.
Акса-Гуам вытер со лба пот. Он совершенно не ожидал такого поворота дела. Он привык смотреть на рабов как на безгласное стадо, забитое и покорное. Довольно сказать им ласковое слово, погладить по шерсти, и они пойдут за ним. Он снизошел до них. Он так долго умилялся своей ролью благодетеля и спасителя - и вдруг вся эта сходка превратилась в какой-то суд над ним. Эти резкие свободные речи о нем, о его личной жизни, этот язвительный или насмешливый тон… Он чувствовал, как против его воли в нем поднимается вековая ненависть и презрение его касты к рабам…
Суровый и гордый, поднялся он на скалу.
- Я пришел помочь вам, а вы судите меня. Я не собираюсь делаться вашим царьком. Пусть Злой станет во главе восстания… Я…
Толпа вдруг заволновалась, расступилась. Через толпу, расталкивая рабов, быстро шел Куацром. В руках он нес какой-то мешок.
- Расступись! Расступись! Важное известие!.. Куацром подошел к скале, поднял мешок и вытряс из него на землю какой-то круглый шар.
- Что это?.. - с недоумением спросил Акса-Гуам и вдруг сильно побледнел и в ужасе отшатнулся.
Освещенная лунным светом, на него смотрела остекленелыми глазами голова его отца, жреца Шишена-Итца…
Акса-Гуам схватился за скалу, чувствуя, что теряет сознание.
Ата истерически вскрикнула.
- Шишен-Итца узнал о восстании и шел к царю, чтобы донести на тебя и предупредить его о восстании, - заявил Куацром. - Адиширна сказал мне: «Задержи во что бы то ни стало Шишена-Итца, чтобы он не донес о заговоре рабов». Я не мог иначе задержать его… Лучше он, чем ты. Он был злой господин… Чтобы не сразу узнали, кто убит, я отрезал голову и унес в мешке… Вот… Я сделал, как мне было приказано… Толпа выслушала эти слова в полном молчании. Акса-Гуам сел на камень и опустил голову на руки. Ата боязливо жалась к нему, не решаясь открыто проявить участие. Когда первое впечатление прошло, рабы начали обсуждать создавшееся положение. Теперь царь неизбежно должен был узнать о готовящемся восстании. Так же неизбежна была тяжкая расплата за заговор. Надо было решаться действовать немедленно. После долгих и горячих споров план восстания был выработан. Решено было идти приступом на Священный Холм.
Но тут неожиданно на скалу поднялся Адиширна-Гуанч.
- Этот план никуда не годится, - сказал он решительным голосом.
- Брат! - воскликнула Ата.
Акса-Гуам поднял голову и с недоумением посмотрел на Адиширну.
- Священный Холм прекрасно укреплен со стороны каналов. Мосты могут быть подняты. Вы должны будете наполнить трупами каналы, прежде чем перейти их. Но там вас встретит бронзовая щетина копий. Мы поведем на приступ только часть нашей армии, чтобы отвлечь внимание. Главные же силы мы пустим в обход и обрушимся на Священный Холм со стороны гор. Это кратчайшая дорога и к царскому дворцу. Но нам нужно раньше овладеть оружием. Я подумаю над этим…
- Итак, на заре!.. - Адиширна не успел докончить. Сильный подземный толчок потряс скалы и волной прокатился по долине. Зашуршали падающие камни.
- Если подземные силы раньше не разрушат Священный Холм, - добавил он.
Но слова его потонули в шуме взволнованной толпы. Муравейник пришел в движение. Рабы расходились, обсуждая события.
Акса-Гуам, Ата, Адиширна и Гуамф шли по дороге.
- Прости меня, Акса, я был невольным виновником смерти твоего отца!.. Но я думал, что Куацром умнее…
Акса-Гуам только мрачно кивнул головой.
Они вышли на безлюдную боковую дорожку. Ата взяла Акса-Гуама за руку и крепко сжала ее, желая утешить. Акса-Гуам ответил рукопожатием.
- Ты тоже примкнул к… восстанию? - спросил Акса. Он хотел сказать: «примкнул к нам», но после речей рабов не смог сказать этого.
- Я не верю в восстание! - сказал Адиширна. - Я преследую личные цели и откровенно говорю об этом.
И, вынув из-за пазухи кусок материи с письменами Сель, он подал его Акса-Гуаму.
Акса-Гуам прочитал:
«Отец выдает меня замуж за царя Ашура. Я скоро должна уехать. Отец узнал о моем свидании с тобой в Золотых Садах от раба и очень рассердился. Он запер меня в Соколином Гнезде. Сель».
Акса-Гуам знал Соколиное Гнездо. Это была своего рода тюрьма для лиц царского дома. Подземный ход вел из самого дворца к горе. Внутри горы была проложена винтовая лестница, которая выводила в помещение, вырубленное на громадной высоте: небольшой балкончик над отвесным, как стена, утесом. Побег был невозможен.
- У меня один путь к Сель - через дворец! - сказал Адиширна. Оба замолчали, думая каждый о своем.
- Брось это дело! - сказал Гуамф Акса-Гуаму.
Ата только крепче сжала его руку и пристально посмотрела ему в глаза.
Он тяжело вздохнул, до боли сжал руку Аты и сказал глухим голосом:
- Поздно!

11. АЦРО-ШАНУ И КРИЦНА

Дворец хранителя Высших Тайн Ацро-Шану стоял особняком у храма Посейдона, окруженный высокой стеной.
Дворец имел два этажа: нижний помещался под землей. В верхнем были парадные залы для приема, украшенные со сказочным великолепием. Золотые статуи богов, мебель, треножники, осыпанные драгоценными камнями, ослепляли глаза.
Ацро-Шану очень редко бывал здесь. Только ранним утром, проведя ночь за бронзовыми таблицами, он приходил иногда подышать свежим воздухом. Он садился у балюстрады на открытой площадке, щурил глаза и тихо дремал или думал. Раб приносил скромный завтрак - маленькую пресную булочку в виде двух сплюснутых шаров и чашу ключевой воды.
Как только жар усиливался, он спускался в свои подземные комнаты. Здесь всегда стояла ровная прохладная температура. Хорошая вентиляция освежала воздух. Дневной свет проникал, преломленный шлифованными зеркалами. Зеркала эти вращались по ходу солнца. Но в дневном свете не было нужды: Ацро-Шану работал только ночью.
Нижнее помещение представляло полный контраст с верхним этажом. Белые мраморные стены не имели никаких украшений. Комнаты были обставлены почти скудно, самой необходимой деревянной мебелью. Простая деревянная кровать была покрыта двумя шкурами леопардов. Вдоль стен длинной анфилады комнат тянулись полки с рядами бронзовых таблиц. Каждая полка имела надпись на бронзовой пластинке и номер; сами пластинки были также классифицированы и пронумерованы. Один каталог этой библиотеки занимал целую комнату.
Была ночь.
Ацро-Шану сидел в деревянном кресле у длинного стола. Огонь светильника золотил бронзовые пластинки, грудами лежащие на столе. Заслонив рукой глаза от света, Ацро-Шану внимательно читал. Рядом с ним сидел молодой жрец Крицна - его ученик. Тишина была необычайная. Ни один звук не проникал сверху.
Старик откинулся на спинку кресла и, полузакрыв глаза, тихо сказал:
- Бедная Атлантида!
Крицна не осмелился нарушить молчания.
- Я стар… мне сто сорок девять лет. Пора на покой, - начал Ацро-Шану после долгой паузы. - Тебя избрал я, Крицна. Тебя посвящу в Высшие Тайны Атлантиды. Ты молод. Моложе других. Но в тебе сильный дух и бесстрашная мысль. Чувствуешь ли ты себя готовым, чтобы узнать истину? Готов ли во имя ее расстаться с самым дорогим для тебя?
- Готов! - твердо произнес Крицна.
- Так слушай: Высшая Тайна в том… что ее нет! Крицна смотрел на жреца с недоумением.
- Для толпы, даже для царей и низших жрецов у нас много тайн. Мы знаем, как лечить болезни. Мы знаем ход небесных светил. Мы даже знаем, когда должно наступить затмение солнца или луны. Мы можем вызывать мертвых. Чего же больше? Да, мы обладаем великими знаниями, но в них нет ничего таинственного… Тысячи лет мы наблюдали за ходом болезней человека и записывали эти наблюдения. Тысячи раз мы испробовали - сперва на больных рабах - тысячи разных трав, настоев и смесей. Тысячи больных умирали от наших лекарств, но от некоторых они выздоравливали. Мы тщательно записывали все это, сверяли записи, делали выводы. Так ощупью, слепо, опытным путем мы создавали нашу медицину. Почему настой горькой коры известного нам дерева исцеляет лихорадку? Мы не знаем сами. Мы лишь знаем его целебное действие… Тысячи лет мы наблюдали светила неба и записывали наши наблюдения. Сравнивая их, мы заметили закономерность и периодичность многих небесных явлений и научились предсказывать наступление этих явлений… У нас нет других тайн, кроме тысячи накопленных наблюдений. Но и это тайны лишь потому, что наш опыт мы скрываем от непосвященных. И только в этом наше могущество!
- А вызывание духов?..
- Мы прибегаем ко многим средствам, чтобы удержать свое влияние и власть. Зная заранее о затмении солнца, мы говорим, что гнев богов сокроет солнечный свет и лишь по нашей молитве вернет его людям. И при помощи этого мы заставляем самого царя повиноваться нашей воле.
- И царь не знает?..
- Царь верит в тайну и суеверен так же, как и последний из рабов. Воспитание царей находится в наших руках… Ты спрашивал о вызывании духов. Отражение на парах при помощи зеркал восковой фигуры и слуховая трубка… Вот и все привидение… Как-нибудь я объясню тебе, как это делается…
Крицна был поражен. После некоторого колебания он сказал:
- Но это обман!
- В чем истина? Разве сами чувства не обманывают нас? И потом народ любит чудо и тайну, и мы даем их народу. Обман? Да! Но это дало нам возможность посвятить себя исключительно знанию и сделать много полезных народу открытий…
- Почему же не посвятить в эти знания и народ?.. И что получают рабы от всех полезных открытий?.. Ацро-Шану нахмурился.
- Рабы?.. Кто же будет копаться в шахтах, если рабы станут заниматься наукой?..
Крицну не удовлетворил этот ответ. Целый вихрь мыслей и сомнений закружился в его голове. Несколько успокоившись, он спросил:
- Ну, а боги?..
- Их нет!
Крицна почувствовал, что у него кружится голова.
Искоса посмотрев на него, Ацро-Шану смягчил удар.
- Если хочешь, они есть, но не таковы, какими представляют их цари и рабы. Солнце «божественно» своей оплодотворяющей силой, теплом и светом. Но ни один раб не исполняет с такой точностью свою работу, как солнце свой восход, течение по небу и заход. Может ли оно убавить свой свет или ускорить свой путь? Солнце не бог, а раб времени и пространства…
Крицна молчал, опустив голову…
Лицо его было бледно, густые брови нахмурены. Громадное напряжение мысли и внутренняя борьба отражались на этом лице.
Ацро-Шану незаметно наблюдал за ним, как врач наблюдает больного, производя над ним опасную операцию.
- Я знаю, Крицна, это трудно… Сомнения терзают тебя и будут терзать… Но ты выйдешь победителем… А когда буря уляжется в твоей душе…
Вошел раб. Это было необычно. Во время занятий никто не имел права входить в комнату Ацро-Шану.
Жрец нахмурился и недовольно забарабанил иссохшими пальцами по столу.
- Что-нибудь срочное?.. Раб преклонил одно колено.
- Трижды священный! Вестник Солнца и Эльзаир просят тебя впустить их по неотложному делу.
- Пусть войдут!
Эльзаир и Вестник Солнца вошли, опустив головы.
Ацро-Шану благословил их поднятием руки.
- Говорите…
- Трижды священный! - сказал Эльзаир. - Я не осмеливался раньше нарушить твой покой… Меня уже давно беспокоят необычайные явления в небесах… Светила как будто сошли со своих мест… Их путь не проходит уже по точкам, установленным на наших пирамидах и инструментах… Не предсказывают ли эти явления, думал я, великих бедствий?.. И вот является Вестник Солнца, и его сообщения как будто подтверждают мои опасения…
- Говори! - обратился Ацро-Шану к Вестнику Солнца.
- Трижды священный! Я совершил свой обычный объезд по нашим владениям для сбора налогов и ревизий. И везде я заставал ужасные картины. На восток и на запад от Атлантиды все острова в огне вулканов. Многие города уже погибли от извержения и землетрясений. Земля колеблется, здания рушатся, и люди мечутся, как стадо испуганных овец…
- Бедная Атлантида!.. - вновь тихо произнес Ацро-Шану. - Ты прав, Эльзаир! Твои наблюдения имеют связь с наступлением печальных событий, о которых говорит Вестник Солнца. И все же ты ошибся, Эльзаир. Планеты не сместились со своих мест, и неподвижные звезды так же неподвижны, как и раньше.
- Но мои наблюдения?.. Проверь их сам! Это истина! Я видел своими глазами!..
- А ты веришь глазам? - И, обратившись к Крицне, он сказал:
- Слушай. Вот хороший пример твоей «истины». Что ты думаешь, Эльзаир, если после чаши крепкого вина тебе покажется, что все шатается вокруг?
Эльзаир покраснел от обиды.
- Но я был трезв…
- Я не о том. Подумаешь ли ты, что колонны сместились с мест, или найдешь причину явлений в своей голове?.. Так и здесь. Сместились не звезды, а пирамиды, и потому вершины пирамид и твои инструменты не совпадают с обычными течениями звезд.
Эльзаир был совершенно озадачен.
- Но пирамиды стоят незыблемо на земле!
- А сама земля?.. Эльзаир начал понимать.
- Не проще ли допустить, что сдвинулась одна земля, а не весь небесный свод? Так оно и есть. Подземные силы огня изменили положение самой земли; сдвинулись и все твои точки наблюдений. Только сейчас я изучал явления, предшествовавшие ужасным землетрясениям, постигавшим уже Атлантиду тысячелетия тому назад… Тогда было то же самое… И так же, как теперь, первыми начали действовать вулканы на соседних с Атлантидой островах; они меньше Атлантиды, и подземным силам огня легче справиться с ними - прорваться наружу! Увы!.. На основании моих исследований я пришел к заключению, что мы перед небывалой катастрофой… Атлантида обречена!.. Сообщения Вестника Солнца лишь говорят о том, что мы ближе к катастрофе, чем я предполагал…
Эльзаир и Вестник Солнца стояли пораженные. Только Крицна не проявил особого волнения: «подземные силы» клокотали в нем самом.
- Созовите на завтра Верховный Совет… Если мы бессильны предупредить несчастье, позаботимся о спасении.

Предыдущая страница 6 Следующая страница


7 Александр Беляев

- Крицна, сообщи во дворец о созыве Верховного Совета.
Крицна поднялся наверх и вышел на мраморную балюстраду дворца.
Внизу лежала Атлантида, упоенная лунным светом и ароматом цветов. Как всегда, со стороны города доносились смягченные расстоянием звуки музыки и песен. Вдали мерно вздыхал океан.
Но Крицна ничего не видел. Он крепко сжал голову и стоял с искаженным лицом под яркими лучами луны. «Все ложь и обман… Нет богов… нет тайны… Есть только жадная, корыстная каста жрецов, которая из знания делает тайну, чтобы угнетать народ и утопать в роскоши…»
Взгляд его упал на золотую статую Бога-Солнца, сияющую в лучах луны.
Вдруг, в порыве бешеного гнева, Крицна сбросил статую с пьедестала.
Она со звоном покатилась по мраморным плитам пола.

12. ВОССТАНИЕ РАБОВ

Жрецы и двор давно знали о готовящемся восстании рабов, хотя время восстания им еще не было известно. Священный Холм спокойно ожидал событий.
До сих пор эти восстания не представляли большой опасности для «государства», то есть для его господствующих каст: царского дома, жрецов, военачальников. Эти восстания походили скорее на неорганизованные бунты.
Однако на этот раз события развертывались иначе. Задолго до рассвета, еще в полной тьме, рабы тихо, бесшумно оставили шахты. Так же бесшумно наносились внезапные удары тяжелыми бронзовыми кирками в головы надсмотрщиков и сторожей. И они падали как снопы, не издав ни звука.
Не прошло часа, как весь Черный город оказался в руках восставших. Мрак и тишина скрывали события.
У дорог и тропинок, ведущих к Священному Холму, были поставлены сторожевые отряды, чтобы задержать случайно уцелевших надсмотрщиков и сторожей, которые могли предупредить о событиях Священный Холм Но это было сделано лишь из предосторожности: в Черном городе не осталось ни одного сторожа, ни одного надсмотрщика с уцелевшим черепом…
Рабы двинулись к старым шахтам.
Здесь находился штаб восстания.
- Если мы и не победим, мы дадим почувствовать Священному Холму растущую силу рабов, - сказал Злой, обращаясь к толпе. - Нам нужно во что бы то ни стало вооружиться бронзовыми мечами и копьями. Арсеналы охраняются большими и хорошо вооруженными отрядами воинов. Нам не одолеть их нашими мотыгами и кирками. Итак, чтобы достать оружие из арсенала, нам нужно уже быть хорошо вооруженными. Много готового оружия имеется еще на заводе. Это здесь, под рукой. Завод охраняется меньшим отрядом, чем арсенал. Но при первом же натиске они могут зажечь огни с сигналом тревоги и вызвать к себе на помощь дежурные легионы. Надо овладеть заводами так же быстро и бесшумно, как мы овладели Черным городом. Но как это сделать?
- Мне известно, - сказал Акса-Гуам, - что перед рассветом сменится отряд, охраняющий завод. Смена будет идти по дороге Дракона. У двух источников эта дорога проходит в глухом месте через котловину… Нападем на этот отряд, покончим с воинами, наденем их доспехи, явимся на завод в виде смены и займем ее место. Тогда завод будет в наших руках со всем его оружием.
- А пароль? - спросил Адиширна.
- Я узнал его: «Змей и Солнце».
План был принят.
На дороге Дракона, у двух источников, произошло первое сражение.
Рабы пропустили отряд, отрезали отступление и сразу напали на него с трех сторон: спереди, с тыла и с левой стороны дороги, - правая обрывалась крутым утесом.
Удар был неожиданный, но закаленные в боях воины атлантов оказывали упорное сопротивление. Щиты защищали их от камней. Копья были длиннее мотыг и кирок. Воины разили ими рабов без особого вреда для себя. Отряд мог быть легко сброшен с утеса, но надо было по возможности полностью сохранить вооружение воинов. На стороне рабов был численный перевес. Копья застревали в телах рабов, но прежде чем воины успевали извлекать острие копья, к древку тянулись десятки рук и цепко хватались за него, несмотря на удары других копий. Мало-помалу большинство копий перешло в руки рабов. Движения воинов затруднялись недостаточной шириной дороги. Потеряв копья, воины пустили в ход мечи. Но копья дали явный перевес рабам: мечи были короче копий. Один за другим падали воины, загромождая трупами дорогу, что еще больше затрудняло маневрирование.
Отряд был обречен…
Через какой-нибудь час он представлял груду тел. Ни одного человека в отряде не осталось в живых Рабы быстро сняли с трупов воинов вооружение, смыли кровь у источника и надели его на себя.
Акса-Гуам нарядился в доспехи начальника отряда, и все двинулись в путь. У дороги остался заградительный отряд.
«Смена стражи» у завода произошла благополучно. Начальники отрядов обменялись паролями, и ночная смена, звеня бронзовым оружием, потянулась в обратный путь.
К их приходу все трупы были сброшены с утеса, путь был очищен, следы сражения заметены.
Покончить с небольшим отрядом внутренней стражи завода не представляло большого труда. Громадные заводы, изготовлявшие бронзовое оружие, были в руках восставших.
На заводе оказалось семь тысяч готовых мечей и копий и пять тысяч еще не полированного, но годного к бою оружия. Рабы ликовали. Никогда еще восстание не начиналось такой удачей. Крепла вера в победу над Священным Холмом.
Приближалась заря, и надо было спешить покончить с арсеналом и до восхода солнца перебросить главные силы в горы.
Вооруженные рабы, представлявшие уже грозную военную силу, быстро двинулись к арсеналу.
Их вооружение ввело гарнизон арсенала в заблуждение.
- Кто идет? - спросил выдвинутый вперед дозор.
- По распоряжению Кетцаль-Коотля, начальника вооруженных сил Атлантиды, легионы охраны для подкрепления гарнизона, - ответил Акса-Гуам.
Половина рабов успела перейти мост, когда обман был обнаружен, и то лишь по недосмотру самих рабов: часть слишком ретивых рабов, не получивших вооружения, последовала за отрядом со своими кирками. Их заметили и подняли тревогу. Но было уже поздно. Мечи скрестились, потрясая тишину ночи лязгом бронзы. Воины атлантов сражались с обычной стойкостью. Рабы теснили их, воины отступали внутрь громадного арсенала, отдавая с боя каждый шаг. С треском ломались тяжелые двери складов, толпы полуголых рабов вливались туда, выходя обратно в полном боевом вооружении. Рабы побеждали.
Еще продолжались отдельные схватки в самих складах и в углах широких мощеных дворов, а вооруженные ряды рабов уже двигались быстрым маршем по горной дороге в обход Священного Холма. Короткие стычки по дороге со сторожевыми отрядами не задерживали этого стремительного продвижения.
За одну ночь безоружные, бессильные рабы превратились в грозную армию, вооруженную шестнадцатью тысячами мечей и копий.
Несмотря на все предосторожности, от Священного Холма не удалось скрыть захвата арсенала. Арсенал помещался у подножия Священного Холма. Шум битвы явно доносился туда в тишине ночи. Но это же сражение у арсенала дало возможность главным силам рабов продвинуться далеко вперед в горы, прежде чем рабы были замечены. Во главе этих главных сил были Кривой и Адиширна. На долю Злого и Акса-Гуама выпала трудная задача: с меньшими силами вести наступление на Священный Холм со стороны наиболее защищенной и принять на себя главный удар лучших легионов атлантов - «кавалерии Нептуна» и «Непобедимых».
Священный Холм уже ослепительно сверкал бронзой своих храмов и дворцов в утренних лучах солнца, когда Акса-Гуам и Злой со своими отрядами подошли к кольцевому каналу у подножия Священного Холма. Подъемные мосты были подняты. Вся набережная на стороне Священного Холма горела, как бронзовая стена, вооружением выстроившихся в боевом порядке воинов.
Рабы приуныли, глядя на густой лес копий противника… Канал преграждал путь рабам.
Но обе враждующие стороны недолго стояли в выжидательном молчании.
В канале у берега стояло множество мелких судов. Злой махнул рукой на эти суда, и работа закипела. Рабы стягивали баркасы и фелюги к одному месту и под ударами копий, пущенных с того берега, составляли плавучие мосты. Набережная поднималась над водой на полтора человеческих роста, но это не останавливало рабов. Они двинулись по мостам и, становясь друг на друга, карабкались на берег. Копья сбрасывали их. Скоро из тел рабов на судах у берега выросло возвышение, по которому ползли, как муравьи, новые ряды рабов. Весь канал покраснел от крови вниз по течению. Трупы покрывали поверхность воды. Но главное было сделано: прежде чем солнце достигло зенита, рабы были на другом берегу. Многие из них впервые вступили на Священный Холм. Воины атлантов отошли на широкую площадь перед каналом, чтобы получить большую свободу маневрирования, и здесь началась длительная, упорная борьба.
У воинов атлантов было большое преимущество в том, что они стояли на холме, рабы же внизу, на узкой площадке, имея за собой канал. Подкрепление к рабам могло вливаться лишь медленно, по мере захвата площади. Груды тел затрудняли движение. Рабы стали ослабевать. Атланты усилили натиск. Наступил момент, когда прижатые к каналу ряды рабов могли быть сброшены в воду.
Злой и Акса-Гуам сражались в первых рядах. Оглянувшись, Злой увидел, что рабы отступают.
«Конец!» - подумал он.
Но в этот момент среди воинов атлантов также произошло замешательство. Их задние ряды спешно отступали.
Как потом оказалось, на горном фронте положение атлантов было отчаянным. Адиширна и Кривой лавиной обрушились с гор и вплотную подошли к самому дворцу царя. Туда и было спешно вызвано подкрепление.
Отряд Акса-Гуама и Злого вздохнул свободнее. Скоро рабы перешли в наступление и упорно теснили врага к вершине Священного Холма.
Но в это самое время на Священном Холме произошли события, предрешившие исход восстания.
В ту ночь, когда рабы подняли восстание, у царя Гуан-Атагуерагана был прощальный прием отъезжающих после праздника Солнца подвластных царей.
Чтобы поразить их в последний раз богатством и великолепием двора, прием происходил в Изумрудном Зале, помещавшемся в подземной части дворца. Все стены громадного зала были сплошь покрыты драгоценными камнями. Эти камни, подобранные по цветам, изображали фантастические цветы и пейзажи.
На бронзовом небе сияло топазовое солнце, хризопразовые деревья отражали свою зелень в изумрудных водах.
Желтые и розовые бериллы, красные рубины венчиками цветов поднимались из хризолитовой травы.
Трон стоял у стены, сплошь выложенной одними изумрудами, разные оттенки которых составляли сложный узор. Это была в буквальном смысле изумрудная стена; она была отделена от капитальной стены коридором, в котором помещались светильники. Свет их проникал сквозь изумруды, производя необычайный световой эффект.
Царь был предупрежден уже о восстании. Церемония приема была затянута, чтобы ко времени ее окончания порядок на Священном Холме был восстановлен: приезжие цари не должны были знать о восстании. Это было тем легче сделать, что в Изумрудный Зал не проникал никакой звук с поверхности земли.
Но восстание ворвалось и в это скрытое помещение.
Прежде чем подоспели на помощь горному фронту воины, снятые с поля сражения у канала, Адиширна и Кривой овладели дворцом. Звук мечей уже послышался в соседнем зале. И вдруг вооруженные рабы ворвались в Изумрудный Зал. Почетные караулы царей и сами цари принуждены были пустить в дело мечи.
Только Гуан-Атагуераган восседал еще на престоле с величавой неподвижностью статуи и наблюдал за битвой. Но в душе его было смятение. Дворцовая стража и цари дрались с мужеством отчаяния, но ряды их редели с каждой минутой… Смерть смотрела в глаза царя Атлантиды…
В то мгновение, когда падали последние защитники дворца, царь вдруг вспомнил о возможном спасении. Он хотел гордо встретить смерть, как подобает царю Атлантиды. Но мысль о спасении заставила его сбросить маску величия. Быстро сбежав по ступенькам трона, он вынул тяжелый бронзовый меч, крепко сжав рукоятку, усыпанную бриллиантами, и с размаху разрубил изумрудную стену. Несколько ударов образовало проход в стене. Крупные изумруды, как горох, покатились на мозаичный пол. Царь бросился в образовавшийся проход. По его пятам к проходу кинулось несколько рабов.
Вдруг один из рабов, увидев крупные изумруды, наклонился к полу, стал пригоршнями собирать их, засовывая в рот и за панцирь. Другие рабы, с разбегу, налетели на него и упали. Куча тел заслонила проход.
Царь бежал…
Пылающий гневом Кривой подбежал к замешкавшимся у разбитой стены рабам и стал избивать их.
Адиширна потрясал мечом и призывал к порядку. Ничего не помогло. Не видя больше противника, толпы рабов рассеялись по залам дворца и занялись грабежом. В кладовых нашлись громадные амфоры с вином. Вино наливали в вогнутые щиты, и, истомленные зноем и битвой, рабы жадно пили и тут же падали от опьянения…

13. КОНЕЦ ВОССТАНИЯ РАБОВ

Как только жрецы узнали о восстании, они собрались на совет в одной из пирамид. Здесь они были в безопасности. Подземные ходы, соединявшие дворцы и пирамиды, были хорошо скрыты. От своих служителей жрецы узнали о ходе борьбы.
Несмотря на посланный жрецами приказ военачальникам подавить восстание немедленно, сверху приходили неутешительные вести.
Исход продолжавшегося сражения был сомнителен. В окрестностях Посейдониса были расположены громадные гарнизоны. С помощью их не представляло труда подавить восстание, но теперь каждый лишний час битвы причинял жрецам убытки: рабы разоряли их дворцы, и притом большинство рабов составляло «движимое имущество» жрецов. Этот живой товар не плохо расценивался на Морской Бирже.
Только к закату солнца успех правительственных войск определился окончательно. Армия Кривого и Адиширны была оттеснена в горы и рассеяна в лесах. Кривой был убит во дворце, и труп его разрублен на части «кавалерией Нептуна». Адиширна-Гуанч пропал без вести.
Покончив с главными силами рабов, воины атлантов двинулись на остатки армии Злого и Акса-Гуама. Рабов прижимали к каналу, они падали в канал и тонули.
Небольшая группа рабов со Злым во главе, как разъяренные львы, защищали мосты, прикрывали отступление.
Наконец, пронзенный в горло, пал Злой. Священный Холм был очищен. Оставались лишь отдельные группы рабов, которых воины травили, как собак, загоняли во дворы и тупики и зверски убивали.
Акса-Гуам был ранен в руку и голову. Его оттеснили от отряда Злого.
Отбиваясь от наседавших воинов, он стал в углубление бронзовой стены, окружавшей дворец Верховного жреца Ацро-Шану, прислонившись спиной к узкой бронзовой калитке.
От кровотечения из ран и усталости у Акса-Гуама кружилась голова и глаза застилало туманом. Как во сне, он машинально махал мечом, отбивая удары копий.
Неожиданно калитка открылась за ним, и он едва не упал навзничь. Подозревая ловушку, он обернулся и увидел перед собой Крицну - ученика Ацро-Шану. Крицна поддержал его и, ухватив за руку, втолкнул в калитку. Сюда же бросился один из воинов. Крицна выхватил из слабеющей руки Акса-Гуама его меч и ударил воина по голове. Тот свалился. Но за ним вырос другой. Длинным копьем он пронзил грудь Крицны.
- Закрой калитку! - успел крикнуть Крицна и упал, обливаясь кровью.
Акса-Гуам захлопнул калитку и заложил тяжелый бронзовый засов. Он склонился к Крицне. Глаза Крицны тускнели. Кровь с клокотанием выходила из раны в груди и изо рта.
- Умираю… так лучше… все ложь и обман… и жизнь обман… - хрипло говорил он с паузами. - Оставь меня… беги…
И Крицна склонил голову на землю. Легкая судорога прошла по его телу.
Акса-Гуам медленно шел по саду. Он не думал о бегстве… Он ни о чем не думал. Он был слишком разбит телом и духом.
Из-за стены доносились звуки удаляющегося сражения, крики и стоны.
Но здесь было тихо и мирно, как всегда.
Пальмы горели своими веерообразными вершинами в лучах вечернего солнца. Цветы благоухали. В яркой зелени деревьев кувыркались и кричали бело-розовые и красно-зеленые попугаи, привязанные за ногу золотыми цепочками.
- Доброе утро, Ацро-Шану! - картаво и резко прокричал вслед Акса-Гуаму попугай.
Акса-Гуам спускался по желтой песчаной дорожке, усаженной по сторонам цветущими белыми лилиями и белыми туберозами. Их сильный, сладкий запах пьянил ему голову.
На ветке большого апельсинового дерева сидела ручная обезьяна и внимательно чистила большой, зрелый, сочный плод. Увидев Акса-Гуама, она сорвала еще один апельсин и с насмешливым криком запустила в него. Как оранжевый мяч, апельсин покатился по желтой дорожи. Акса-Гуам вспомнил, что со вчерашнего дня он ничего не ел. Он поднял апельсин и с наслаждением стал есть его сладкую, сочную, душистую мякоть. Обезьяна что-то закричала ему вслед на своем языке.
Он невольно улыбнулся, кивнул обезьяне головой. Она приветливо закивала в ответ. И странно: ему стало как-то легче на душе.
Он подошел к мраморному водоему, снял с себя тяжелые доспехи и вымылся холодной ключевой водой. Оставшись в короткой черной тунике жреца с расшитым на груди золотыми нитками диском солнца, он почувствовал себя легко и свободно. С удовольствием он растянулся на зеленой траве, расправляя усталые члены.
«Если бы не болели раны, было бы совсем хорошо», - подумал он. Сладкая истома сковывала тело. Он невольно закрыл глаза и стал погружаться в дремоту.
Вдруг словно какой-то толчок разбудил его. Он быстро сел. Ата! Что с ней?.. Как мог он так долго не думать о ней! Ата умоляла его позволить ей сражаться вместе с ним.
- Многие наши женщины-рабыни вооружаются и идут на Священный Холм, чтобы умереть или победить… Я не могу остаться дома… Я сильна, и я хочу быть с тобой…
Но он настоял на своем. Он убедил ее остаться, уверяя, что, если она будет рядом с ним на поле сражения, опасения за ее жизнь будут отвлекать его и это скорее может погубить их и повредить восстанию.
Со слезами на глазах она простилась с ним прошлой ночью на старых шахтах…
«Что с нею?.. Не пошла ли она разыскивать меня и не убили ли ее воины атлантов?»
Одним прыжком он поднялся на ноги и быстро пошел вниз по дорожке. Перелез через стену и стал спускаться со Священного Холма.
Кратчайшая дорога вела мимо дворца его покойного отца.
Минуту Акса-Гуам колебался, но потом решительно зашагал по этой дороге. Она уже вся была очищена от рабов. От времени до времени встречались отряды воинов. О его участии в восстании знали немногие обитатели Священного Холма. В своей одежде жреческой касты он беспрепятственно шел вперед.
Подходя к дворцу отца, он невольно замедлил шаги. Дворец одной стороной выходил на дорогу, поднимаясь своими тяжелыми колоннами над бронзовой оградой.
Вдруг Акса-Гуам остановился. У него перехватило дыхание. В одном окне стояла его мать с растрепанными, седыми космами волос и безумными глазами. Она узнала его и, указывая на него пальцем протянутой руки, истерически захохотала:
- Вот он!.. Вот он!.. - кричала она. - Змееныш! Змееныш! Где ты прячешь голову твоего отца? Она нужна Агушатце… Он делает мумию. Разве бывают мумии без головы?.. Отдай голову отца!.. Отдай голову!.. Две рабыни подхватили ее под руки и силой оттянули от окна. Акса-Гуам зажал уши и бросился бежать. Но крик матери стоял в его ушах:
- Отдай голову твоего отца!..
Только добежав до моста у канала, он несколько успокоился. Бедная мать!.. Голова отца… Она на старых шахтах… Голова жреца… Акса-Гуам даже не знает, закопали ли ее в землю…

14. ГИБЕЛЬ АТЫ

В Черном городе еще не улеглось волнение. Толпы рабов наполняли улицы. Воины атлантов не преследовали рабов. Священный Холм очищен, а от кары рабам не убежать.
На широкой площади, где перекрещивались две дороги, какой-то раб узнал его:
- Смотрите, он! Вот он! Вот Акса-Гуам, царь рабов!
- Предатель!
- Изменник!
Толпа окружила его. В него полетели камни.
Разъяренные женщины протягивали к нему кулаки и кричали:
- Отдай мне убитого мужа!
- Ты погубил моего сына!
- Где брат мой?
Какой-то раб-фракиец подскочил к нему и сбил его ударом на кучу щебня. Потом посадил, нахлобучил ему на голову свой красный колпак и закричал:
- Коронование царя рабов!
Кольцо толпы сжималось все теснее. Град камней падал на Акса-Гуама. Окровавленный и бледный, сидел он в красном колпаке и смотрел на толпу невидящим взором.
- Что смотреть на него? - сказал раб-бербер с копьем в руках. - Разве в нем не кровь врагов наших? Отойдите!
Рабы отошли в сторону, и раб-бербер пустил копье прямо в грудь Акса-Гуама.
Но прежде чем оно вонзилось, из толпы раздался женский отчаянный крик, чье-то тело метнулось между Акса-Гуамом и летящим копьем.
Копье пронзило насквозь грудь молодой женщины.
Это была Ата.
Она повернула голову к Акса-Гуаму и успела только сказать:
- Мою жизнь… - Кровь хлынула из горла и раны, и она замолчала, тяжело хрипя.
- Ата! - крикнул Акса-Гуам. Но силы изменили ему. Он потерял сознание и свалился с кучи камня к трупу Аты.
Толпа отхлынула и затихла, взволнованная неожиданной смертью Аты.
Но тот же раб-бербер, рассерженный тем, что ему испортили меткий удар, которым он хотел похвастаться, закричал:
- Еще одну рабыню сгубил он! Смерть ему! - и бросился к Акса-Гуаму. Несколько рабов последовали за ним.
- Стой, собака! - вдруг вырос как из-под земли старик Гуамф, заслоняя собой тела Аты и Акса-Гуама.
Рабы остановились в смущении. Старика Гуамфа знали и уважали в Черном городе.

Предыдущая страница 7 Следующая страница


Последний человек из Атлантиды 8

- Уйди, старик! - понижая тон, сказал раб-бербер.
- Звери вы или люди? - накинулся на него Гуамф. - Вам мало крови? Так убейте и меня, старика!
И, обратившись к рабу-берберу, Гуамф продолжал:
- Где ты был, Ширна, когда брали Священный Холм? Ни один из рабов, которые бились там, не поднимет руку на Акса-Гуама: кто бы он ни был, он бился вместе с нами и за нас отдавал жизнь, как последний из рабов. Где ты достал копье, Ширна, которым хотел убить Акса-Гуама и убил мою внучку? Поднял на дороге после сражения? Я знаю тебя и твою шайку! Когда нас давят, вы подлизываетесь к надсмотрщикам и доносите на своих. Когда мы воюем, вы подуськиваете других и выжидаете дома, кто победит, чтобы лягнуть копытом побежденного. Нам всем жилось бы легче, если бы не было таких, как ты. И ты смеешь судить побежденного?
Раб-бербер смутился и исчез в толпе.
- Слушайте, рабы! Акса-Гуам потерял отца, - продолжал старик. - Мать его лишилась рассудка. Девушка, которую он любил, лежит перед вами с копьем в груди. Ему нет дороги назад, на Священный Холм…
Не дослушав конца речи, толпа рабов вдруг отхлынула и побежала к шахтам. По дороге, со стороны Священного Холма, медленно двигался отряд конницы. Не прошло пяти минут, как площадь была пуста. Слышно было только цоканье бронзовых подков по каменным плитам дороги да бряцание оружия.
Как победители, гордые и самоуверенные, воины атлантов медленно проехали, не кинув даже взора на группу у каменной кучи: трупов валялось слишком много на дороге, а дряхлый старик не стоил внимания.
Стало совсем тихо. Только жужжал рой синих мух, блестящих в закатных лучах, собравшийся над зияющей раной Аты.
Гуамф оттащил Акса-Гуама от дороги и скрыл за кустом труп Аты.
Акса-Гуам пришел в себя.
Гуамф ласково положил ему руку на плечо:
- Ты не сердись очень на них. - Он махнул рукой в сторону шахт. - Тяжело опять становиться в ярмо… Помнишь, как я сам рассердился на тебя, когда ты заговорил об освобождении рабов? Когда это будет и будет ли? Может быть, когда-нибудь, через тысячи лет, и взойдет наша звезда и исцелит раны наши. Но только тогда уж нас не будет, а может быть, не останется следа и от самой Атлантиды… И никто не будет знать, что и мы боролись за дело рабов и через тысячелетия посылали привет тому, кто будет счастливее нас…
- Пить… - хрипло прошептал Акса-Гуам и застонал от боли.

15. ОБРЕЧЕННЫЕ

Заседание Верховного Совета открылось в Медном Зале царского дворца.
Стены зала были покрыты медными листами с барельефами, изображающими подвиги царей Атлантиды. Развешанное внизу по стенам бронзовое оружие атлантов, от древнейших, грубо отделанных секир до мечей и панцирей последней отделки, полированных до зеркального блеска, придавало залу вид музея. Все члены Верховного Совета были в сборе, кроме Верховного жреца Ацро-Шану.
Но царь не стал ожидать его. Сидя на высоком бронзовом троне, в полукруге кресел, занимаемых членами совета, царь открыл заседание.
- Именем Солнца и волею нашей…
В Атлантиде произошло неслыханное событие. Восставшие рабы посягнули на мою священную жизнь. От руки презренной черни погибли все мои гости и цари. Лишь царь Ашура избежал ужасной гибели, бежав вслед за мной, и любезный брат мой, царь Атцора, - он не был во дворце по причине недомогания.
В восстании - о великий позор! - принимал участие и один из сыновей жрецов. Отец его поплатился своею головой за сына-изменника… Главные зачинщики: Акса-Гуам-Итца, - пусть гнев богов падет на его голову, - и раб Адиширна-Гуанч, - да разверзнется под ним земля, - до сих пор не разысканы. Кто в этом повинен, Кетцаль-Коотль?
Военачальник склонил голову.
- Они будут разысканы, трижды великий…
- Если они не будут разысканы живыми или мертвыми, прежде чем солнце трижды скроется за утесом Льва, ты не увидишь, Кетцаль, четвертого восхода солнца. Но рабы… - и царь в гневе даже привстал с кресла, что было совершенно необычайным нарушением этикета. - Гнев мой не имеет границ. Пусть рабское племя помнит из поколения в поколение, что значит гнев царя Атлантиды. Я истреблю их всех до единого. Я подвергну их таким пыткам, от которых содрогнется сама земля. Повелеваю набрать в наших колониях новых рабов! Рабы обречены. Все до единого…
Кетцаль-Коотль тяжело вздохнул.
- Не гневайся, трижды великий… Почти все рабы покинули Черный город… Их бегство было столь поспешно, что в их квашнях остался замешанный хлеб. Они укрылись в лесах… Остались лишь старики, старухи и дети-сироты…
- И ты, старая собака, не сумел выследить дичь… Это измена. Все вы изменники и заговорщики!.. Оцепить леса!..
- Сделано!
- Обыскать все тропинки с охотничьими собаками…
- Ищут, и многих уже поймали.
- Травить их, как диких зверей. Пусть вся Атлантида зальется их кровью.
В зале произошло движение.
На черных носилках четыре служителя храма осторожно внесли Ацро-Шану, Верховного жреца.
Поддерживаемый под руку, жрец медленно сошел с носилок, благословил царя, подошел к своему креслу и, не опускаясь в него, обратился к царю с речью:
- Трижды великий, могучий, непобедимый, богами хранимый владыка Атлантиды! Моя старая грудь разрывается от тоски, глаза источают слезы и язык мой не повинуется мне… Но боги бессмертные повелели мне сообщить тебе о великом бедствии, которое надвигается на Атлантиду. Увы, увы… Мы все погрешили перед богами, и гнев их обрушился на нас…
Гуан-Атагуераган заметно побледнел.
- Говори скорее, в чем дело, - сказал он глухим голосом.
- Атлантида обречена… Атлантида должна погибнуть… от страшного землетрясения. Огонь пожрет ее. Боги открыли мне прошлой ночью, что гибель Атлантиды неизбежна. Бог-Солнце, пылающий и грозный, явился мне в виде воина. Одежды его были как расплавленная бронза, и свет лица его ослеплял. И он сказал мне: «Спасайтесь!.. Спасайтесь, пока не поздно. Ибо не останется камня на камне и не уцелеет ни одно живое существо. Огонь истребит, океан поглотит Атлантиду. И там, где стояли высокие горы, только волны морские будут вздымать гребни свои. И сама память об Атлантиде сотрется в веках…»
Ацро-Шану говорил грозно, как пророк, и каждое слово его леденило сердце…
Царь откинулся, судорожно сжал ручку трона и прикрыл глаза. По его лицу прошла судорога.
- Ты лжешь, старик!.. Вы все лжете!.. Я не верю вам! Вы хотите запугать меня. Не за то ль, что уменьшил ваши доходы?
- Ничто не спасет Атлантиду! Страшный день гнева близится! - воскликнул Ацро-Шану.
И как бы в подтверждение этих слов, вдруг прокатился сильный волнообразный подземный удар.
Со светильников сорвались языки пламени и некоторые из них погасли. Бронзовое оружие со звоном и лязгом обрушилось на пол. Кресла и царский престол покачнулись. С оглушительным треском расселась капитальная стена. По всему мозаичному полу, от входных дверей, протянулась большая трещина. Постепенно суживаясь, она доходила до самого подножия престола.
Царь с ужасом смотрел на эту трещину, как на подползавшую змею, которая готова ужалить его.
Снаружи слышались крики и плач испуганных женщин и детей. Но в самом зале стояла гнетущая тишина. В эти немногие мгновенья сознание людей должно было примириться с мыслью, которая переворачивала всю их жизнь. Это было так неожиданно, так необычайно странно и нелепо, что мозг отказывался понять… И царь смотрел как загипнотизированный на зловещую трещину и не мог произнести ни слова.
Раздался второй толчок.
Зазвенело оставшееся на стенах оружие и затрепетали хрустальные подвески на бронзовых светильниках…
Царь встал с престола и, забыв об этикете, подошел к окну, чтобы освежить голову. Ветер доносил сюда соленую свежеть океана.
Царь посмотрел вниз на огни Атлантиды, расстилавшейся у подножия Священного Холма.
- Бедная Атлантида… - прошептал он, повторяя слова Ацро-Шану. Убитый, растерянный, обернулся он к собравшимся. Хрустнул пальцами, унизанными кольцами и перстнями, и, обводя взором жрецов, спросил:
- Что же делать теперь?..
Члены Верховного Совета поднялись со своих кресел и образовали шумную толпу. От торжественности заседания не осталось и следа. Они говорили все разом, не слушая друг друга и размахивая руками. Только Ацро-Шану сохранял полное спокойствие.
- Тише! - сказал он. - Стыдно! Вы не рабы! Если потеряем спокойствие, кто позаботится о нашем спасении? Наступило молчание. Все были смущены.
- С Атлантидой кончено, - продолжал Верховный жрец. - Надо подумать о нашем спасении. А оно может быть только в одном - бегстве. Не теряя ни одной минуты, мы должны собираться в путь; мы должны взять с собой наше оружие, нашу армию - это первое и главнейшее, так как нужно будет заново строить свое могущество… Многие друзья отвернутся от нас и станут врагами. Нужно взять с собой наши драгоценности, наших животных, семена наших хлебных растений. Наш флот может перевезти только армию… Для жителей Священного Холма и свободных граждан должны быть построены новые огромные корабли-ковчеги. Предстоят бури и ливни, и корабли должны быть построены так, чтобы бороться с ними!.. Надо немедля браться за работу. Каждая минута дорога…
- Но кто будет строить корабли? Кто возьмет на себя всю черную работу по сборам в путь? Рабы бежали! - сказал Кунтинашар.
- Надо вернуть рабов, - ответил Ацро-Шану. - Надо объявить им помилование и поставить на работы.
- Никогда! - гневно воскликнул царь. - Помиловать бунтовщиков? Цареубийц? Никогда! Мы привлечем к работам воинов!
- У воинов будет достаточно своей работы! - осмелился возразить Кетцаль-Коотль. - И потом… Мои воины? Какие же они столяры и плотники? Воины умеют только владеть мечом! Их пришлось бы еще долго учить новому ремеслу.
- Сейчас не время для мести… - сказал Ацро-Шану. - У нас нет выбора: или помиловать рабов, или погибнуть вместе с ними.
- Лучше погибнуть, чем помиловать! - упрямо ответил царь.
- Ну что ж! Твоя воля священна. Будем готовиться к гибели, - сказал Ацро-Шану, лукаво взглянув на царя из-под нависших бровей.
- Но… я успею спастись! - смущенно произнес царь, помолчав.
- Да, ты можешь успеть. Но что будет с тобой, если при тебе не будет армии, жрецов, оружия, всяческих запасов и золота? Ты будешь как тростник, ветром колеблемый.
Царь колебался.
- Вот что… - продолжал Ацро-Шану с той же скрытой улыбкой. - Ты жаждешь мести. Она не минует рабов. Мы можем пообещать им помилование. Но ничто не помешает нам взять лишь столько рабов, сколько нам нужно для путешествия и устройства на новом месте. Остальных мы оставим, в последний момент пообещав вернуться за ними. Поверь, что гнев богов настигнет их здесь вернее, чем меч Кетцаль-Коотля. Ни один не уцелеет… А когда обживешься на новом месте и обзаведешься новыми рабами, можно будет покончить с мятежниками, вывезенными из Атлантиды. Не так ли?..
Царь нахмурился и процедил сквозь зубы:
- Согласен!.. Кетцаль-Коотль! Разошли вестников по всем лесам. Объяви им от моего имени о царской милости.

16. КРЫЛАТЫЙ ЗМЕЙ

Во все города и селения Атлантиды были разосланы гонцы. На площади у храмов звучали бронзовые трубы этих вестников несчастья. Глашатаи кричали перед испуганной толпой:
- Гнев богов обрек Атлантиду на гибель!.. Все население волей царя призывается на общественные работы… Мы должны спешно готовиться к бегству!..
Посейдонис походил на встревоженный муравейник. Люди бегали по улицам испуганные, бледные, как во время пожара. Общее несчастье сблизило людей и нарушило кастовые преграды. Незнакомые люди различных каст окликали друг друга:
- Слыхали?
- Да. Ужасно!.. - и разбегались в разные стороны.
Казалось, вся Атлантида потеряла голову. Люди перебирали свои вещи, отбрасывая ценное, складывая ненужное, суетились без толку, забывая о сне и еде. Некоторые впадали в странное оцепенение: сидели молча, ничего не слыша, как статуи. Женщины плакали, прижимая детей к груди.
Так длилось несколько дней, пока Священный Холм не организовал правильных работ.
Хмурые, плохо верящие в «царскую милость», возвращались рабы из лесов. Другого выхода им не оставалось. Все же часть рабов не вернулась в Черный город. Одни из них не верили в неизбежную гибель Атлантиды, другие предпочитали лучше умереть свободными, чем вернуться к рабству.
Близкая опасность, казалось, удесятеряла силы людей. Работы шли днем и ночью с короткими перерывами на сон и обед.
По горным дорогам из лесов тянулись беспрерывной лентой обозы, снабжавшие доки и верфи строительными материалами. Люди и животные падали замертво на дороге, их оттаскивали в сторону, очищали путь, и работа продолжалась с тою же лихорадочной поспешностью.
Готовые корабли нагружались оружием, домашним скарбом, животными, не только домашними, но и дикими: атланты хотели сохранить по возможности все, что напоминало бы им на новых местах их солнечную родину. Каждому свободному гражданину разрешалось взять по семи пар домашних животных и птиц и по две пары диких.
Новые верфи покрывались тысячами строящихся судов; на судах были сооружены крытые палубы на случай бурь и ливней.
При всей напряженности и лихорадочности работ скоро выяснилось, что с первыми отходящими кораблями можно будет вывезти лишь ничтожную долю накопленных тысячелетиями богатств Атлантиды. Царские и жреческие сокровища казались неисчерпаемыми. Решено было взять в первую очередь самое ценное и менее громоздкое. Если катастрофа замедлится, оставшееся имущество можно будет вывезти постепенно. Однако на это было мало надежды. Чтобы вывезти в первую очередь хотя бы часть несметных богатств правящих каст, нужно было сознательно бросить почти на верную гибель не только рабов, но и часть свободного населения Атлантиды. Однако, чтобы избежать паники и восстаний. Священный Холм заверял население, что все оно, до последнего раба, будет увезено до наступления катастрофы.
Наконец сборы царствующего дома были окончены. Все члены царской семьи собрались во дворце царя перед тем, как отправиться на корабли. Не было только Сель, находившейся еще в Соколином Гнезде. Послали за нею. Но посланный вернулся в смущении: Сель не было в Соколином Гнезде.
Ее жених, царь Ашура, был огорчен этим известием, а Гуан-Атагуераган разгневан. Он возлагал большие надежды на брак царя Ашура со своей дочерью. Теперь царь Атлантиды особенно нуждался в дружбе и помощи могучего подвластного царя! Увы! Останется ли он подвластным? Удастся ли сохранить хотя бы дружбу его?..
Царь потребовал немедленно привести для допроса няньку Сель, старуху Гу-Шур-Ца.
Она явилась перед грозные очи царя, низко кланяясь, всхлипывая и утирая слезы краем плаща.
- Где Сель? - спросил сурово царь.
- Трижды великий!.. - И Ца упала на колени. - Не гневись на рабу твою… Я не виновата… Я хранила ее как зеницу ока, но в прошлую ночь крылатый змей спустился с горы… Крылья его были, как у летучей мыши, а ноги, как у льва… Из ноздрей его шел дым, и огнем дышала пасть его… Сель сидела на балконе и отдыхала в ночной прохладе. Вдруг змей схватил ее в свои когти и взвился с ней на воздух… Я успела уцепиться за плащ Сель. Змей и меня приподнял на воздух… Но плащ упал с плеча Сель, а вместе с ним упала и я… Вот все, что осталось от Сель… - И Ца бросила к ногам царя голубой шелковый плащ Сель, расшитый серебряными лилиями.
Все были поражены рассказом. Но царь подозрительно посмотрел на жрецов.
- Что ты скажешь, Кунтинашар?
- Трижды великий… Я не знаю, что сказать. Бежать Сель не могла… Может быть, ее похитили… Царь глубоко задумался.
- Одно несчастье преследует его за другим… Неужели боги наказывают его за ссору с жрецами?.. Гордость и страх боролись в его душе. Страх победил.
- Да будет воля богов!.. - И обратившись к жрецам, он сказал:
- Молитесь богам, чтобы не до конца преследовал нас гнев их… А я… я сделаю все, что могу… Я восстанавливаю ваши права!.. Корабли ждут нас. Но пусть продолжаются поиски Сель после нашего отъезда. Может быть, нам удастся спасти ее…
И тяжело вздохнув, он обратился к рабам:
- Носилки!..
Последний царь Атлантиды, мерно колыхаясь на золотых носилках, спускался со Священного Холма, чтобы никогда сюда не возвращаться…

17. «ЗОЛОТОЙ ВЕК»

Акса-Гуам поправлялся медленно. Он долго бредил восстанием. Наконец лихорадка оставила его.
- Ну что, сынок, ожил? - ласково спросил его дедушка Гуамф. Акса-Гуам посмотрел вокруг. Он лежал в старой шахте. Слабый свет виднелся со стороны входа.
- Три недели я тебя берег в этой мышиной норе от ваших ищеек. Первое время очень опасно было. Ну, теперь у них столько забот, что не до тебя. Адиширна был. Тайком пробрался. Зовет в лес. Говорит, хорошо у них там!..
Акса-Гуам ушел к Адиширне, как только позволили силы. Гуамф проводил его. Ночью, тайными тропами пробирались они среди гигантских стволов, поднимавшихся ввысь, как колонны храма. Когда-то, в старину, эти стволы и брали для колонн. Теперь они шли на постройку кораблей.
- Ну и проказник внук мой! Такую штуку выкинул, что… Да вот сам увидишь! - болтал дедушка Гуамф и смеялся беззубым ртом.
Среди стволов, у пещеры, показалось пламя костра. Когда путники подошли ближе, они увидели Адиширну, который жарил на вертеле горную серну.
- Ого-го! - закричал дедушка Гуамф.
Адиширна вскочил и схватился за меч. Но узнав Акса-Гуама и деда, он бросился к ним навстречу.
Акса-Гуам дружески поздоровался с ним.
Вдруг, привлеченная их голосами, из пещеры вышла женщина.
Акса-Гуам взглянул на нее и отшатнулся, пораженный неожиданностью.
- Царевна!.. Сель!..
- Да, это она, - сказал Адиширна… - Моя жена!.. - прибавил он с радостным смущением.
- Но почему ты здесь, Сель?..
Все расположились около костра, и Адиширна рассказал Дкса-Гуаму историю похищения Сель «крылатым драконом». Этим «драконом» был сам Адиширна. Он решил во что бы то ни стало похитить Сель. Проникнуть через дворец ему не удалось. Тогда он рискнул на последнее средство. Достал канат, укрепил его на вершине горы, над Соколиным Гнездом, и спустился по канату к балкону Сель. -Канат оказался коротким: до балкона не хватало всего каких-нибудь два локтя. Адиширна поднялся по канату, привязал конец его у ступни ноги и бросился вниз головой. Протянутые руки достали до рук Сель. Привыкшая к физическим упражнениям, сильная и ловкая, Сель сама поднялась по канату, а вслед за ней и Адиширна. Чтобы избавить няньку от царского гнева, Адиширна успел крикнуть ей о «крылатом драконе», который похитил царевну.
- Так удалось мне сорвать недоступную розу Золотых Садов, - закончил он рассказ, весело взглянув на Сель.
Акса-Гуам не понял этих слов, но Сель ласково улыбнулась Адиширне в ответ.
Дедушка Гуамф зашевелился.
- Ну, дети, мне пора… Цальна, наверно, давно уже ворчит. Навещайте старика! А когда отчалят все корабли, спускайтесь с ваших гор. Здесь хорошо, да больно холодно… Жрецы говорят, что Атлантида погибнет в огне. А я так не очень им верю! Ну, погремит, потрясет, тем дело и кончится. Мало я па своем веку этих подземных толчков пережил! Земля прочно построена. Поверьте мне, старику!.. Да хранят вас боги!..
И он скрылся во мраке леса.
Акса-Гуам поселился в соседней пещере.
Но ему не легко было смотреть на счастливую пару. При виде Адиширны и Сель его рана - потеря Аты - болела сильней.
И он старался забыться в движении, пропадая целыми днями на охоте. Адиширна и Сель с эгоизмом влюбленных были очень довольны этим увлечением Акса-Гуама охотой. Акса-Гуам обеспечивал их провизией, и они все время могли проводить вместе. Они переживали «золотой век». Поглощенные своею любовью, они не думали о катастрофе. Кругом был простор не тронутой человеком природы. Далеко внизу, как игрушечный, виднелся великий Посейдонис; еще дальше - голубая пелена океана. Чистый горный воздух был наполнен ароматами горьких трав и хвои, близость пояса вечных снегов умеряла зной.
Особенно радостны были восходы солнца. Разноголосый хор птиц, румянец зари и разливающаяся по океану золотая река солнечных лучей приводили их в такой восторг, что они падали на колени перед восходящим светилом, воздевали руки и начинали петь гимн солнцу. Это было не религиозное обожествление солнца, но чистый восторг перед великолепием мира…
Потом приходил Акса-Гуам, уставший, часто окровавленный, и приносил на плече свежую дичь, горных коз, меха убитых зверей.
Пока аппетитно дымилось поджариваемое мясо, Акса-Гуам рассказывал о своих охотничьих приключениях…
И дни проходили незаметно.
Казалось, их «золотой век» никогда не кончится.
Но катастрофа сама напомнила о себе.
Еще накануне извержения вулкана в жизни леса стало твориться что-то неладное. Птицы срывались со своих гнезд и беспокойными криками целыми стаями тянулись к океану. Из земли вылезали змеи и большие ящерицы; змеи с шипеньем целыми клубками скатывались вниз. Среди деревьев мелькали горные козы, лисицы и крупные дикие звери. Блеяли козы, звери рычали и бежали все в одном направлении - вниз. Ломая деревья и громко трубя, промчался слон-отшельник. В воздухе стояла необычайная тишина и то особенное напряжение, которое испытывают нервные люди перед грозой. Но земля была неподвижна. Уже несколько дней не чувствовалось ни малейшего колебания почвы. Однако непонятное беспокойство овладело обитателями лесов.
Адиширна и Сель уговаривали Акса-Гуама не идти на охоту.
- Пустяки! - ответил Акса-Гуам. - Сегодня-то и охотиться! Смотрите, козы бегут целыми стадами. Прощайте! Я скоро вернусь! - И он бодро зашагал в чащу.

Предыдущая страница 8 Следующая страница


9 Александр Беляев

Адиширна и Сель с тревогой проводили его глазами.
Акса-Гуам вышел на поляну и с изумлением остановился. Вся она была покрыта стадами бегущих коз. Он уже стал выбирать, в какую из них бросить копье, как вдруг ужасный толчок бросил его на землю. Как одна, удали и все козы, но тотчас поднялись и с жалостливым блеянием побежали вниз еще быстрее. Вслед за толчком раздался взрыв необычайной силы. Человеческое ухо не способно было уже воспринять его как звук. Акса-Гуаму показалось, что его ударили в оба уха. Он опять упал, почти потеряв сознание. Лежа на земле, он увидел, как над самым высоким горным хребтом вздымается огромный столб пара. С оглушительным грохотом жерло вулкана выбрасывает целые горы мелких и крупных камней. Пар, вода и пепел, поднимаясь все выше, распластывались над вершиной, как зонтик. Небо быстро затягивалось мглой. Над вулканом в несколько минут образовались темные тучи. Засверкала молния, загремел гром. Дождь и мелкие камни затрещали по листьям деревьев и скалам. Ухо несколько привыкло к грохоту вулкана и уловило новые звуки: отдаленный рев, быстро приближающийся.
- Откуда этот рев? - воскликнул Акса-Гуам и вдруг увидел, что столбы пара и тучи окрасились багровым отсветом…
- Огонь!.. Огонь и горячий пар растопили вековые льды и снега на вершине гор!..
Так оно и было. Через несколько минут огромные водопады уже неслись с вершин гор, увлекая в своем течении тысячепудовые камни, стволы деревьев, барахтавшихся животных и зверей.
Еще минута - и один из водопадов обрушился в долину, на высоком берегу которой находился в это время Акса-Гуам. Путь к пещере был отрезан. Нечего было и думать перебраться через это бешеное течение… Приходилось думать лишь о собственном спасении.
Пары спускались ниже, наполняя воздух удушливым запахом серы и углекислоты… Кружилась голова… Несколько камней больно ударили по телу… Акса-Гуам поднялся, обмотал голову шкурой леопарда, которая была на нем, и бросился вниз, по горному кряжу, разделявшему два потока.
Высеченная из скал статуя Бога-Солнца преграждала путь водопадам, и они растекались по обе стороны. Священный Холм не заливался водой, и туда бежал Акса-Гуам…
С величайшими усилиями ему удалось добраться до Холма.
Но здесь он увидел новые ужасы - ужасы человеческого безумия.
Сюда, на Холм, собрались брошенные, обреченные на гибель рабы. Власти больше не было. Не было ни царей, ни жрецов, ни воинов. Все были свободные, вольные, все были равны. И все были безумно богаты… Да, да!.. В Атлантиде остались еще несметные богатства. Землетрясение разрушило скрытые сокровищницы, и из храмов, пирамид, дворцов просыпались прямо на дорогу, в грязь, целые горы золота, бриллиантов, изумрудов… Безумие охватило толпу… Рабы собирали драгоценности, набирали в мешки, дрались, отнимали друг у друга, убивали… Закапывали бриллианты, хватали пригоршнями драгоценные камни, жадно прижимали их к груди или вдруг разбрасывали с безумным смехом. И самоцветные камни горели в грязи, как капли крови, в багряном свете вулкана. Иные надевали роскошные, кованные золотом и усыпанные бриллиантами тяжелые облачения жрецов и праздничные одежды царей и с высокими коронами и тиарами на головах плясали безумный танец… И все это покрывалось беспрерывным грохотанием вулкана…
«Что, если кто-нибудь из них узнает меня?» - в ужасе подумал Акса-Гуам.
Но все они были слишком возбуждены, чтобы понимать что-нибудь.
Близкий к безумию, он бросился к Черному городу.
«Дедушка Гуамф, Цальна!.. Что с ними?..»
Он был уже недалеко от их дома, когда новый подземный удар потряс почву. И вдруг громадная трещина разверзлась между ним и домом дедушки Гуамфа. Из недр земли поднялся пар, насыщенный серой.
В клубах пара он увидел, как на другой стороне трещины появилась девочка Ле, сестра Адиширны.
Она размахивала ручонками и что-то кричала.
Он не мог помочь ей… Ветер отнес в сторону пар, и он увидел, как большой камень, упавший с неба на голову Ле, замертво уложил кудрявую шалунью…
- Здесь больше некого спасать!.. - крикнул он с отчаянием и бросился к порту. В гавани еще стоял один из последних кораблей. Гребцы с усилием налегали на весла, но встречный ветер затруднял выход в открытый океан. Акса-Гуам бросился в волны и поплыл. Среди высоких бурных волн, освещаемых зловещим красным светом, виднелись головы рабов. Они плыли к кораблю, но немногие из них достигли цели: одних топили волны, других убивали падающие на головы камни с неба. Подплывавших совсем близко поражали с корабля метко пущенные копья.
Акса-Гуам упорно плыл, стиснув зубы. Мрак сгущался, волны поднимались все выше. Гребцы бились из последних сил и медленно подавали корабль вперед. Акса-Гуама увидели. Копья замелькали вокруг него. Акса-Гуам нырнул, проплыл под водою до самого корабля и слабеющей рукой ухватился за бронзовое кольцо…

18. ГИБЕЛЬ АТЛАНТИДЫ

Адиширна и Сель не пострадали от первого извержения, выбросившего массы паров, грязи и камней. Пещера укрыла их от каменного дождя, а потоки воды низвергались вниз бушующими водопадами по сторонам и водяной завесой с верхней скалы. В воде недостатка не было, а в пещере хранились запасы сушеных плодов и вяленого мяса, заготовленного Акса-Гуамом.
Но сам Акса-Гуам пропал бесследно. Адиширна и Сель оплакивали его гибель.
Прошло несколько дней.
Когда вода несколько спала, Адиширна и Сель вышли из своего убежища. Оглядевшись вокруг, они были поражены. Местность стала неузнаваемой. По сторонам пещеры еще бурлили потоки мутной воды. Громадные стволы лежали как трупы на поле сражения. Уцелевшие деревья, лишенные листвы, с поломанными сучьями наводили уныние. Вода произвела громадные выбоины и колеи, вывернула и переместила скалы, нанесла кучи камней, ила и грязи, смешанной с пеплом. Среди поваленных деревьев и мусора виднелись вспухшие трупы животных и птиц.
Земля была опустошена, обезображена и пустынна. Мертвое молчание нарушалось лишь завыванием ветра.
Угрюмо и безотрадно было и небо. Солнце скрылось, и тяжелая пелена туч, пара и пепла задернула когда-то сияющий голубой полог неба.
Атлантида потеряла все свои краски и все свое великолепие… Адиширне казалось, будто он смотрит на ужасный, обезображенный труп любимого существа. Он был потрясен как художник и человек. Мысль о неизбежной гибели впервые вошла в его сознание, чтобы не оставлять его.
Как испуганные, брошенные дети, прижались они друг к другу и долго с немым ужасом смотрели на опустошенный мир…
Слезы струились по щекам Сель.
Адиширна заметил их и поспешил успокоить свою подругу.
- Не печалься. Сель! Не все еще погибло! Что было бы с нами, если бы мы раньше сошли вниз? Тебя отняли бы от меня и увезли далеко, а меня ждала неизбежная смерть. Но теперь мы подумаем о нашем спасении. Мы проберемся в порт и посмотрим, не осталось ли там какого-нибудь парусного судна. Если нет, я сколочу плот, прикреплю парус, и мы постараемся перебраться на восточный материк. Пролив невелик. И в нем много мелких островов. Завтра с рассветом мы двинемся в путь.
- О, если бы вулкан хоть несколько дней дал нам сроку… Завтра рано утром мы отправляемся в путь…
Но вулкан не дал им отсрочки.
В ту же ночь, когда Сель мирно спала на разостланных шкурах, а Адиширна обдумывал план бегства, подземные силы огня вдруг опять заработали. Извержение паров было только началом.
Сильный подземный толчок вдруг потряс пещеру. Большой камень оторвался от верхнего свода и ударил в плечо спящей Сель. Она вскрикнула от боли и проснулась. Адиширна подбежал к ней и быстро вынес из пещеры.
При свете костра Адиширна с ужасом увидел, что плечо раздроблено. Он готов был сейчас же нести на руках свою драгоценную ношу, но это было невозможно: вверху была отвесная стена, а внизу два бурных потока, обтекавших скалу, сливаясь, замыкали выход. Нечего было и думать перейти этот бурный поток с катящимися в нем камнями во тьме ночи, с живою ношей на руках…
Адиширна положил Сель на землю.
Оглушающий рев ветра, бушевание бури, громыхание камней, увлекаемых бурным потоком, удары грома, шум ливня, тьма… И вдруг, покрывая все звуки, из самых недр земли раздалось глухое рокотанье. Оно росло, приближалось, сотрясало почву. Дрожавшая земля начала подниматься, опускаться, качаться из стороны в сторону. Подземный рев вырывающихся чудовищ огня все возрастал и вдруг превратился в оглушительный взрыв сверхъестественной силы. Вся верхушка конуса вулкана взлетела на облака. Обломки скал взлетали в воздух, освещенные снизу все усиливающимся заревом расплавленной лавы, которая поднималась вверх по жерлу вулкана. Тучи стали багровыми, как будто они налились кровью. На темном фоне гор, с боку усеченной вершины вулкана, вдруг появилось пятно ослепительной яркости. Это расплавленная лава переплеснулась через край вулканического жерла. Скоро донеслось ее горячее дыхание. Воздух накалялся и все более насыщался серой и углекислотой. Становилось трудно дышать. Громадные камни, выброшенные на воздух, падали обратно в жерло. Прорывающиеся из недр земли, сжатые жерлом пары вновь выбрасывали их. Это создавало необычайный шум, лязг и грохот, словно работала какая-то чудовищная кузница. Мелкие камни долетали до Адиширны и Сель и с сухим треском падали вокруг них. Адиширна был так поражен, что сидел неподвижно, устремив безумный взор на все увеличивающуюся ослепительную полосу у вершины вулкана.
Расплавленная лава, как солнечное ожерелье, опоясала уже всю вершину вулкана. Ожерелье ширилось, от него стали отделяться такие же ослепительные яркие «подвески»-потоки и стекать вниз по вековым пластам ледников. Лед плавился, превращался в пары, багровые в зареве вулканического огня. Новые бурные потоки воды устремились вниз.
Когда Адиширне казалось, что все уже потеряно, он с радостью заметил, что потоки лавы, охлаждаемые воздухом, почвой и водой, затвердевают, спускаясь ниже, медленно тускнеют и, наконец, покрываются темноватой корой. По этой коре еще вспыхивают некоторое время, как искры потухающего костра, прорывающиеся струи расплавленной лавы. Постепенно гаснут и они. Но новые потоки лавы вдруг переплескиваются через край жерла и с необычайной быстротой катятся по гладкой и горячей коре уже застывшей лавы. Только достигнув ее края и расплываясь по холодной неровной почве, эти потоки замедляют движение и так же медленно застывают.
С каждым новым потоком лава спускалась все ниже, и пласт ее становился чем выше, тем толще.
От удушливого воздуха и тяжелой раны Сель потеряла сознание.
Адиширна держал ее на руках, как ребенка, пытался привести в чувство и машинально повторял:
- Только бы дождаться утра!
Он не знал, что утро давно настало, что день склонился уже за полдень, но небо и земля были погружены в тот же полумрак, освещаемый багровым светом вулкана.
Над вершиной вулкана кружились вихри пара и туч. В свете огня они казались пламенными. Молнии, как змеи, перевивали этот хаос. Удары грома заглушались непрерывным грохотанием вулкана.
Ждать больше было нельзя. Уже довольно крупные камни падали все чаще вокруг них. Несколько камней ушибло Адиширну и Сель. Она дышала все тяжелее. Озаренное багровым светом, с мутными зрачками глаз и приоткрытым ртом, ее лицо, искаженное застывшей гримасой страдания, казалось лицом мертвеца.
Сам Адиширна дышал с трудом, часто вдыхая отравленный воздух широко открытым ртом. Он ощущал, как струи горячего ливня смешиваются на его теле с выступавшим холодным потом. Голова кружилась, в ушах шумело, стучало в висках…
Он с трудом поднялся, взял на руки безжизненное тело Сель и вдруг в изнеможении опустился на землю… Ноги дрожали от слабости и волнения. Почва колебалась, уходила из-под ног или вдруг вырастала, подламывая ноги в коленях. Он чувствовал, что близок к потере сознания. Усилием воли он поборол слабость. Завернув голову Сель и свою звериными шкурами, он отправился в путь, чувствуя в слабеющих руках как будто все увеличивающуюся тяжесть тела Сель. Он падал вместе с Сель, слушал ее дыхание и вновь шел среди стонущего, искалеченного леса, спотыкаясь о камни, стволы и трупы животных, пока бурный поток не преградил ему путь. Адиширна остановился в нерешительности. Вода клокотала, огромные камни, увлекаемые потоком, гремели по острым выступам русла. Обернулся назад, как будто ища спасения. Но потоки лавы спустились еще ниже. Они уже почти достигли их покинутой пещеры… Надо было решаться.
Адиширна искал переправы.
Собрав силы, он стал переходить поток вброд. Но бурное течение сразу сбило его с ног, и он погрузился вместе с Сель в воду. В тот же миг он был прибит к берегу, больно ударившись боком о скалу. С трудом вышел он на берег и положил Сель. Вода несколько освежила его. Сель подавала слабые признаки жизни.
Отдохнув, он пустился в дальнейший путь. Здесь было уже меньше падающих камней, деревья сохранили часть листвы, и она задерживала проникновение удушливых газов. Дышать стало легче, и Адиширна ускорил шаги. Но идти было трудно, почва колебалась по-прежнему. Приходилось обходить трещины и образовавшиеся складки горной породы. Наконец он спустился на Священный Холм.
Здесь уже не было того безумного возбуждения, которое наблюдал Акса-Гуам. Большинство рабов укрылось в подземельях. На улицах встречались сошедшие с ума. Их было много. Они хохотали, прыгали и размахивали руками или отчаянно рыдали и рвали на себе волосы. Иные сидели на земле, неподвижные, безучастные ко всему, как статуи…
Новый подземный удар потряс землю. С вершины вулкана поднялся столб дыма и огня, вознесся выше туч, раскинулся над кратером, как распущенный зонт, и вдруг стал быстро спускаться на землю.
При первом же порыве ветра, принесшем клубы едкого дыма, Адиширна почувствовал присутствие в воздухе отравленных паров. Он задыхался. Бежать в порт было поздно… Адиширна оглянулся кругом и увидел, что он находится у дворца Ацро-Шану, Верховного жреца, хранителя Высших Тайн. Ворота в стене, ограждавшей сад, были открыты. Он бросился в сад, вбежал во дворец и по знакомым коридорам спустился в подземное помещение.
Здесь воздух был чище. Но все стены дали трещины. Он вбежал в библиотеку и остановился в изумлении. Потолок комнаты обвалился и в образовавшийся пролет было видно багровое небо. На полу валялось несколько трупов рабов, служивших у Ацро-Шану, придавленных обрушившейся частью потолка. У одного из столов стоял светильник. Груды бронзовых пластинок лежали на столе.
У стола сидел сам Ацро-Шану в своей черной жреческой одежде. Спокойный, как всегда, он старательно писал стилосом на бронзовой пластинке.
- Ты здесь?! - в изумлении воскликнул Адиширна. Ацро-Шану поднял голову и посмотрел на Адиширну. Насмешливый огонек сверкнул в его живых черных глазах.
- А! «Крылатый дракон» слетел с гор и принес похищенную голубку?..
Адиширна опустил Сель на пол и начал приводить ее в чувство.
- Оставь ее! - строго сказал Ацро-Шану. - Забвение - ценный дар природы. Не лишай ее этого дара. Иди сюда!
Адиширна повиновался. Укрыв Сель, он подошел к жрецу.
- Ты не уехал? - спросил он жреца.
- Я умру с Атлантидой, - спокойно ответил Ацро-Шану и с улыбкой прибавил:
- И потом надо же кому-нибудь вести летопись. Без записи событий этих последних дней Атлантиды ее история не будет полна.
- Но какой смысл, если Атлантида погибнет?.. - с недоумением спросил Адиширна.
- Погибают народы, живет человечество, - ответил Ацро-Шану. - Расскажи мне, что происходило с тобой и что ты видел, - я запишу. Все мои рабы погибли, и круг моих наблюдений ограничен.
Было что-то властное в словах Ацро-Шану.
Адиширна, как в полусне, начал рассказывать. Ацро-Шану старательно записывал, иногда задавал вопросы.
Пол, стены и мебель дрожали, бронзовые пластинки позванивали и передвигались на столе, качало стул, на котором сидел Ацро-Шану. Струи ливня заносились в пролет обрушившегося потолка и лужами растекались по полу, смешиваясь с лужами крови убитых рабов, а Ацро-Шану писал спокойный и бодрый, как всегда.
Удушливые газы начали постепенно проникать и сюда. У Адиширны кружилась голова.
Он смотрел на каменные плиты, пытаясь в затуманенном сознании восстановить какое-то событие, и никак не мог понять: кажется ли это ему, или в самом деле каменные плиты пола отходят друг от друга, между ними образуется трещина, она все растет. И вдруг он ясно осознал, что это не сон и не бред: громадная трещина прошла по полу, превратилась в зияющую щель и отделила его от Сель. Сель, лежащая на другой стороне образовавшейся трещины, вдруг вместе с полом отплыла куда-то от него. Толстые стены шатались, с треском рвались, разваливались, все качалось и рушилось. Ацро-Шану вместе со своими таблицами и стило-сом в руке куда-то внезапно провалился…
Адиширна бросился к трещине в полу и протянул к Сель руки, но что-то ударило его в плечо и свалило с ног. Он упал на пол и увидел, как пропасть между ним и Сель со все ускоряющейся быстротой увеличивалась, превращалась в бездну, которая быстро заполнилась огнем. Стены далеко отошли друг от друга, открывая вдруг вид на вулкан и океан. Пол высоко поднялся, и Адиширна, уже теряя сознание, увидел последнее: как пропасть разодрала на две части весь материк через горный хребет от берега до берега океана. Открывшаяся бездна была полна огня. Океан устремился в эту огненную бездну. Вода превратилась в пар и рвала материк еще больше, освобождая новые огненные массы… Безумная борьба стихий… Все это длилось, быть может, несколько мгновений…
Адиширна стремительно полетел вверх, вместе со всем Священным Холмом, достигая косматых туч, и потом так же стремительно упал вниз и погрузился в бездны океана с Посейдонисом, со всеми храмами, пирамидами, маяком, горною цепью, людьми и животными.
Конец!
В одну ночь Атлантиды не стало.
На том месте, где стоял цветущий Остров Блаженных, заклокотала в бешеном водовороте гигантская воронка, превосходящая размерами величайшие материки.
Огонь и пары прорывались через нее и вырастали в огненно-водяные конусы.
Постепенно затихла эта борьба воды и огня, пока над погибшей Атлантидой не успокоилась гладь океана, усеянная всплывшими стволами деревьев, трупами людей и животных.

19. КОРАБЛЬ МЕРТВЕЦОВ

Большой корабль, расшатанный, без мачт, без весел, увлекаемый стремительным течением, плыл по бурному океану под темным, свинцовым небом, с которого падал зловещий, сумрачный свет.
Казалось, небо, отягченное косматыми громадами туч, обрушилось на океан. А океан в бешеном порыве заплескивал вершины громадных водяных гор за облака. Ураган с ливнем, волны и тучи неслись в дикой пляске, обнимаясь, смешиваясь в безумном хаосе стихий.
Рев ветра и грохот разъяренных волн потрясали полуразбитый корабль, и он трещал, скрипел и дрожал предсмертной дрожью раненого животного.
Ураган обгонял тучи и волны, волны обгоняли корабль, и все вместе они неслись с бешеной скоростью, будто низвергаясь с поверхности земли в мировую бездну. От времени до времени огненные снопы разрывали темные тучи, громовой раскат заглушал рев бури. На мгновение молния освещала водяную вершину, в которую она зарывалась с чудовищным шипением, окутывая паром место падения.
При вспышке молний во мраке пяти палуб были видны сидящие один за другим рабы, прикованные цепями.
Все они были мертвы.
В трупном оцепенении они еще держали скрюченными пальцами обломки тяжелых весел. В остекленевших глазах застыл последний ужас смерти. Ветер трепал уцелевшие тряпки на их полуобнаженных телах.
Все они разделили участь поработившего их «Государства Солнца». В пучине океана и огне вулканов погибла великая Атлантида, вслед за нею погибли ее рабы…
Погибли и спасавшиеся бегством жрецы.
Только в одном человеке сохранилась еще жизнь.
Суровый старик с длинной седой бородой, живой еще под саваном воды, струившейся по его черной длинной одежде, стоял на носу корабля, со взглядом темным и ледяным, в котором чувствовалось дыхание бездны, и крепко сжимал руками треножник, поддерживающий медный диск.
Жрец пытливо всматривался во мрак, ища берега сохранившегося еще мира, где корабль мог бы пристать.
В короткие мгновения, когда сквозь тучи проглядывало небо, атлант по звездам пытался определить направление.
Огромные волны вздымались на пути и сдерживали быстроту движения корабля.
Корабль входил в одну из многочисленных флотилий, отплывавших от берегов обреченной Атлантиды, когда ее гибель стала очевидной.
Один из многих…
Что сталось с остальными кораблями?..
Первой отплыла из Атлантиды флотилия с царствующим домом и семьями жрецов. Жрец сопровождал эту флотилию.
Она пересекла африканский пролив и высадилась на берег.
В это время Атлантида уже вся дрожала от потрясавших ее подземных ударов, а в ее столице - великом Посейдонисе многие здания дали трещины. Сгущался мрак, шел беспрерывный ливень. Изредка еще проглядывавшее солнце было красно и тускло: разгневанный лик божества. Жрец вспомнил печальный караван, который потянулся в глубь Африки. Караван этот напоминал собой погребальное шествие. Да так оно и было: умирало «Государство Солнца», гибли великие Острова Блаженных, погибала высокая цивилизация…
Бесконечной лентой потянулся караван через кустарники и леса Западной Африки, откуда атланты набирали себе рабов. Все дальше и дальше двигалось это мрачное шествие, до стран Тольтеков, Майа и Карли…
Тянулись дни более мрачные, чем ночь. Рыдали женщины, кричали дети, стонали рабы, подгоняемые плетями, ревели ослы и верблюды. Тяжелые бронзовые колесницы тонули в грязи. Красный свет факелов вырывал из тьмы то золотую статую бога, мерно покачивающуюся на руках жрецов, то громадную, лоснящуюся от дождя тушу священного слона, то блестящие бронзовые копья и мечи то испуганное лицо матери с ребенком на руках…
На мгновение свет упал на золотые носилки. Из них выглянуло лицо того, кто так недавно владел миром: последнего царя Атлантиды, Гуана-Атагуерагана.
«Власть атлантов должна быть незыблемой, как сама земля», - вспомнил жрец любимую фразу царя. И вот он, бледный, измученный, владыка мира, еще более жалкий, беспомощный и ничтожный от желания сохранить маску величия и гордости…
Вой урагана и свист смерча сливали все звуки в один долгий, непрекращающийся однообразный вопль умирающей земли…
Доставив на африканский материк этих первых беглецов, жрец вернулся в Атлантиду руководить отплытием остальных флотилий.
Мрак сгустился над Атлантидой еще больше. Почва лихорадочно дрожала. Все чаще следовали короткие толчки, один сильнее другого. Посейдонис освещался факелами. Одна из вершин вулкана курилась, и над ней стояло зловещее багровое зарево. Многие здания уже обрушились.
Жрец прошел на Священный Холм, к храму Посейдониса. Сюда доносились шум толпы, рыдания народа, покинутого и обреченного на смерть или изгнание. Этот шум заглушался громыханием вулкана, который тяжело дышал и будто собирался с силами.
Каста жрецов отплыла с последней флотилией. В Атлантиде остались только покинутые рабы. Остались еще некоторые граждане, слишком привязанные к своей солнечной родине и не верившие в близкую гибель Атлантиды.
Вершина вулкана была вся в огне, когда на последней флотилии стали поднимать бронзовые якоря. Подземные удары чувствовались даже на воде, и корабли вздрагивали.
Наконец корабли отчалили, оставляя навсегда цветущую Атлантиду. Аромат ее цветов смешивался теперь с удушливым запахом вулканической серы.
Вся гора, у подошвы которой стоял храм Посейдониса, была теперь освещена, но не благостным, радостным светом Бога-Солнца, а страшным, кровавым подземным огнем.
Оставшиеся на берегу рабы протягивали руки к отплывающим кораблям, падали на колени, умоляя взять их. Многие бросались вплавь, доплывали до кораблей, цепляясь за весла, и мешали грести. Тогда меткие стрелы с бронзовыми наконечниками и копья, пущенные с палуб, убивали их.
Женщины с берега протягивали детей или грозили кулаками и бросали вслед отходящим кораблям камни. Некоторые из них сходили с ума и с безумным смехом кидали детей в море…
Корабли вышли из бухты; ветер сразу натянул паруса на треугольных мачтах и понес беглецов во мрак, по безбрежному океану, в неизвестное будущее. И вот он один… Быть может, единственный уцелевший из всех отплывших с последней флотилией…
Куда понесет его течение? Увидит ли он когда-нибудь солнце?
День ото дня воздух становился холоднее. Тучи все еще покрывали небо, но цвет их приобретал серый оттенок. Таким же серым был океан.
День уже можно было отличить от ночи. Днем сумрачный, серый полусвет освещал корабль, синие, застывшие лица мертвых, их тусклые глаза.
Холод пронизывал ледяным дыханием тело жреца, привыкшее к теплу вечного лета. Но с наступлением холода уменьшился трупный запах от людей и животных, погибших на корабле.
Окоченевшими от холода руками жрец натянул на себя меховую одежду, которая хранилась среди запасов корабля.
Жрец заметил, что течение движется в косом направлении, то замедляясь, то вновь овладевая кораблем. Корабль вошел в область подводных рифов.
Наконец изгнанник увидел берег земли.
Безотрадные, угрюмые, дикие скалы, покрытые снегом, высились над серым океаном…
Медленно падали с серого неба крупные хлопья снега Так вот она, новая земля, где придется ему окончить свои странствования!..
Быстрое течение принесло корабль к берегу и выбросило на отмель.
Последний атлант сошел на землю.
Суровый старик поднялся на бугор и осмотрел чуждый, враждебный мир.
Кругом было мертво и пустынно. Только неизвестные птицы с резким криком летали над волнами океана.

Предыдущая страница 9 Следующая страница


Последний человек из Атлантиды 10

Наступила ночь. Странник укрылся в пещере, зажег священный огонь, поставил треножник с диском солнца, протянул к согревающему свету закоченевшие руки и слабым надтреснутым голосам запел гимн Солнцу…
Он долго сидел в эту ночь. И пляшущее пламя костра освещало его скорбное, задумчивое лицо…
Наконец, истомленный усталостью, он уснул, завернувшись в меховой плащ, грезя о солнце Атлантиды.
Наутро он стал устраиваться на новом месте. Перетащил с корабля бронзовые инструменты и оружие. При помощи корабельных досок соорудил дверь в пещеру. Сложил в ней запасы продовольствия и шкатулки, в которых хранились священные книги и семена.
Каждое утро он поднимался задолго до восхода солнца, шел на берег моря и ждал восхода солнца.
Небо по-прежнему было затянуто серой пеленой. Но он верил: солнце вернется - воскреснет сияющий бог.
И оно вернулось после одной ясной, морозной ночи. Северный ветер, поднявшийся с вечера, снял с неба серую пелену, открыв темно-синее небо, на котором сверкали неизвестные созвездия.
Утро пришло такое же ясное и морозное. На востоке небо окрасилось розовым светом утренней зари.
И вдруг из-за горизонта поднялось солнце…
Оно казалось изможденным пережитой борьбой с силами мрака. Но его бог был с ним после долгой, бесконечной печальной разлуки. На одно мгновение солнце будто остановилось над самым морем, по обе стороны его диска тянулись края горизонта. А прямо от солнца, по морю, прошла к берегу, на котором стоял жрец, золотая полоса, как золотой мост от солнца к человеку.
В этот момент диск солнца, линия горизонта и золотая полоса на поверхности океана составляли фигуру, удивительно напоминающую священный символ атлантов, который можно найти везде: у Полярного круга и у тропиков, в Южной Америке и в глубинах Средней и Восточной Азии.
Суровый, седой жрец, взволнованный и растроганный, упал на колени, протянул руки к восходящему солнцу и запел гимн Солнцу.
Голос его окреп.
Простая, но красивая и торжественная мелодия зазвучала над пустынными берегами, будя эхо в прибрежных скалах…
Он пел о могуществе трижды священного бога, который побеждает ужасы мрака, дарует людям радостный свет и тепло, придает земле многообразие красок, наливает соком плоды и исцеляет болезни.
Он пел о солнце, которое играет бриллиантами в каплях росы, румянит облака и расплавляет в золото струи воды.
Он пел о солнце, которое превращается в горячую кровь человека, и в сладкий сок винограда, и в золотое зерно.
Он пел о солнце, которое есть радость и жизнь.
Он пел и не видел, как, привлеченные его пением, из-за утесов показывались белолицые люди в звериных шкурах, с голубыми глазами и русыми волосами. На кожаных ремнях у них висели каменные топоры.
Они с недоумением смотрели на диковинного старика в длинной черной одежде, поющего на незнакомом языке.
Откуда он взялся?.. Что ему здесь нужно?.. Какую опасность таит он в себе?..

20. ПОСЛЕДНИЙ ЧЕЛОВЕК ИЗ АТЛАНТИДЫ

Суровый климат оказался губительным для старого атланта. Вскоре после высадки на берег он заболел. Вспомнив о том, что в полуразрушенном, выброшенном на берег корабле хранились запасы лекарств, жрец, преодолевая слабость, поднялся на его палубу.
И вдруг ему показалось, что он бредит.
У одной из мачт, греясь в бледных лучах северного солнца, сидел человек. Лицо его было измождено и носило следы болезни. Но все в нем обличало жителя Атлантиды: удлиненные череп и нос, черные волосы, цвет кожи золотисто-бронзового оттенка, одежда…
Жрец подошел ближе. Неизвестный оглянулся, и оба они одновременно воскликнули:
- Шитца!
- Акса-Гуам!
Они стояли в нерешительности: жрец Шитца и Акса-Гуам, примкнувший к восстанию рабов против Священного Холма, обреченный на смерть царем и жрецами…
И они дружески протянули друг другу руки в знак приветствия.
В эту ночь былые враги долго сидели у костра и рассказывали о пережитом.
В ту ужасную ночь, когда произошло первое извержение вулкана, Акса-Гуам вплавь достиг последнего отплывавшего корабля и уцепился за бронзовое кольцо. Под покровом ночи, по канату ему удалось проникнуть через полуоткрытый люк в трюм корабля, где он и скрывался во все время путешествия. От недостатка свежей пищи у него сделалась какая-то неизвестная в Атлантиде болезнь: опухли ноги, зубы шатались, десны кровоточили. Воздух был отравлен трупным запахом. Если бы не близость люка, через который проникал свежий воздух, он задохнулся бы. Он перенес необычайные мученья и уже почти не мог двигаться от слабости и боли в опухших ногах, когда корабль прибило к берегу. Свежий воздух и солнце медленно возвращали ему силы. Шитца, в свою очередь, рассказал ему о своих странствованиях, вплоть до встречи с ним.
- Здесь живут белокурые люди в одеждах из звериных мехов. Это дикари, которые делают грубые топоры и ножи из отесанных камней. Они не умеют обрабатывать землю и питаются сырым мясом убитых животных. Даже добывание огня неизвестно им. Они едва не убили меня. Но вид разведенного мною костра привел их в священный трепет, а наше блестящее бронзовое оружие - в необычайный восторг. Теперь они почти боготворят меня. Язык их груб и беден. Он напоминает скорее язык животных, чем людей: рассерженные, они ворчат по-звериному, а нападая на зверя или врага - рычат, ревут и лают, как он. Но они любопытны и переимчивы. Они понимают ласку, и тогда становятся доверчивыми, как дети… Кто знает, может быть, когда-нибудь и они станут такими же людьми, как атланты!
Шитца устал и закрыл глаза.
Он тяжело дышал. Лихорадочный огонь пожирал его и зажег румянец на старом, изможденном лице.
- Я скоро умру… Как хорошо, что я встретил тебя!.. Ты закроешь мне глаза и похоронишь по нашему обычаю. Проходит все… народы умирают, как человек, и гибнут целые государства… Быть может, ты последний человек из Атлантиды. Что сталось с другими?.. Умрешь и ты, и память об Атлантиде изгладится в грядущих тысячелетиях… Скоро восход… Вынеси меня на берег…
Акса-Гуам вынес жреца и положил лицом к востоку.
Шитца не мог уже говорить. Он смог только улыбнуться первым лучам солнца и умер.
Акса-Гуам остался один, - быть может, один во всем мире, последний человек из Атлантиды.
Он познакомился с обитателями этих унылых мест и скоро завоевал своими знаниями их глубокое уважение.
Когда настала весна, он научил их обрабатывать землю и засевать вспаханные мотыгами поля. Он научил их добывать огонь посредством трения сухих кусков дерева или высекая искру из кремня в сухие листья и мох. Многим ремеслам и знаниям научились они от него. Одни из них стали оседлыми земледельцами, другие продолжали заниматься охотой и войнами. А в долгие зимние вечера он рассказывал им чудесные истории о Золотом веке, когда люди жили счастливые, среди вечно цветущих садов и деревьев, которые дают плоды несколько раз в год, - жили, не зная забот и нужды… Говорил о богатстве и великолепии Островов Блаженных, о Золотых Садах с золотыми яблоками, о героических битвах и об ужасной гибели целого народа и страны, о страшных ливнях, сопровождавших эту гибель, о спасении на кораблях немногих из них, о своем плавании, которое длилось сорок дней и сорок ночей, и о своем спасении…
Люди слушали эти рассказы с захватывающим любопытством детей, передавали друг другу, прибавляли и украшали эти повествования от себя, берегли, как священное предание.

Предыдущая страница 10


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КАК БЫЛА ОТКРЫТА АТЛАНТИДА (Страница 1)
    • 1. ПОДВОДНАЯ ЭКСПЕДИЦИЯ (Страница 1)
    • 2. АТЛАНТИДА И МЭРИ (Страница 1)
    • 3. В ПОИСКАХ АТЛАНТИДЫ (Страница 1)
    • 4. НЕОЖИДАННАЯ ПОМОЩЬ (Страница 1)
  • ПОСЛЕДНИЙ ЧЕЛОВЕК ИЗ АТЛАНТИДЫ (Страница 1)
    • ПРЕДИСЛОВИЕ (Страница 1)
    • 1. АТЛАНТИДА (Страница 1)
    • 2. СЕЛЬ (Страница 2)
    • 3. ГУАН-АТАГУЕРАГАН, ЦАРЬ АТЛАНТИДЫ (Страница 2)
    • 4. АДИШИРНА-ГУАНЧ (Страница 2)
    • 5. ПРИ СВЕТЕ ЗВЕЗД (Страница 3)
    • 6. ПРАЗДНИК СОЛНЦА (Страница 3)
    • 7. АКСА-ГУАМ-ИТЦА И АТА (Страница 3)
    • 8. В МАГИЧЕСКОМ КРУГЕ (Страница 5)
    • 9. ЗМЕЕНЫШ (Страница 5)
    • 10. В СТАРЫХ ШАХТАХ (Страница 6)
    • 11. АЦРО-ШАНУ И КРИЦНА (Страница 6)
    • 12. ВОССТАНИЕ РАБОВ (Страница 7)
    • 13. КОНЕЦ ВОССТАНИЯ РАБОВ (Страница 7)
    • 14. ГИБЕЛЬ АТЫ (Страница 7)
    • 15. ОБРЕЧЕННЫЕ (Страница 8)
    • 16. КРЫЛАТЫЙ ЗМЕЙ (Страница 8)
    • 17. «ЗОЛОТОЙ ВЕК» (Страница 8)
    • 18. ГИБЕЛЬ АТЛАНТИДЫ (Страница 9)
    • 19. КОРАБЛЬ МЕРТВЕЦОВ (Страница 9)
    • 20. ПОСЛЕДНИЙ ЧЕЛОВЕК ИЗ АТЛАНТИДЫ (Страница 10)


Александр Беляев

Последний человек из Атлантиды

 Читать книгу

Аннотация

Одно из первых-произведений Александра Беляева. Впервые роман увидел свет на страницах пятого-восьмого номеров журнала "Всемирный следопыт" за 1926 год. В следующем, 1927 году он был издан в первом авторском сборнике Беляева вместе с "Островом Погибших Кораблей". Затем роман долгое время не переиздавался, пока в 1957 году его не перепечатал журнал "Знание - сила" (№4-5). В последующие годы издавался неоднократно.На мысль о поисках погибшей цивилизации Атлантиды Беляева натолкнула опубликованная во французской газете "Фигаро" заметка: "В Париже организовано общество по изучению и эксплуатации Атлантиды". В первой четверти XX века подобные общества возникали и лопались достаточно часто-предприимчивые дельцы-авантюристы умело спекулировали на распространившемся в это время повышенном интересе к истории Атлантиды (атлангомании).Таким образом газетная заметка превратилась под рукой писателя-фантаста в пролог к "Последнему человеку из Атлантиды" (история мистера Солли). Материал же для описания собственно Атлантиды Беляев почерпнул из книги Роже Девиня "Исчезнувший материк. Атлантида, шестая часть света" (на русском языке под названием "Атлантида, исчезнувший материк" вышла в 1926 году), которую и упоминает непосредственно в тексте повести.В значительной мере повесть является художественной версией книги Девиня - подобно тому, как "Остров Погибших Кораблей" был литературной версией американского кинобоевика.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel