Александр Беляев - Остров погибших кораблей

1 Александр Беляев

ЧАСТЬ ПЕРВАЯ

I. На палубе

Большой трансатлантический пароход «Вениамин Франклин» стоял в генуэзской гавани, готовый к отплытию. На берегу была обычная суета, слышались крики разноязычной, пестрой толпы, а на пароходе уже наступил момент той напряженной, нервной тишины, которая невольно охватывает людей перед далеким путешествием. Только на палубе третьего класса пассажиры суетливо «делили тесноту», размещаясь и укладывая пожитки. Публика первого класса с высоты своей палубы молча наблюдала этот людской муравейник.
Потрясая воздух, пароход проревел в последний раз. Матросы спешно начали поднимать трап.
В этот момент на трап быстро взошли два человека. Тот, который следовал сзади, сделал матросам какой-то знак рукой, и они опустили трап.
Опоздавшие пассажиры вошли на палубу. Хорошо одетый, стройный и широкоплечий молодой человек, заложив руки в карманы широкого пальто, быстро зашагал по направлению к каютам. Его гладко выбритое лицо было совершенно спокойно. Однако наблюдательный человек по сдвинутым бровям незнакомца и легкой иронической улыбке мог бы заметить, что это спокойствие деланное. Вслед за ним, не отставая ни на шаг, шел толстенький человек средних лет. Котелок его был сдвинут на затылок. Потное, помятое лицо его выражало одновременно усталость, удовольствие и напряженное внимание, как у кошки, которая тащит в зубах мышь. Он ни на секунду не спускал глаз со своего спутника.
На палубе парохода, недалеко от трапа, стояла молодая девушка в белом платье. На мгновение ее глаза встретились с глазами опоздавшего пассажира, который шел впереди.
Когда прошла эта странная пара, девушка в белом платье, мисс Кингман, услышала, как матрос, убиравший трап, сказал своему товарищу, кивнув в сторону удалившихся пассажиров:
- Видал? Старый знакомый Джим Симпкинс, нью-йоркский сыщик, поймал какого-то молодчика.
- Симпкинс? - ответил другой матрос. - Этот по мелкой дичи не охотится.
- Да, гляди, как одет. Какой-нибудь специалист по части банковских сейфов, если не хуже того.
Мисс Кингман стало жутко. На одном пароходе с нею будет ехать весь путь до Нью-Йорка преступник, быть может убийца. До сих пор она видала только в газетах портреты этих таинственных и страшных людей.
Мисс Кингман поспешно взошла на верхнюю палубу. Здесь, среди людей своего круга, в этом месте, недоступном обыкновенным смертным, она чувствовала себя в относительной безопасности. Откинувшись на удобном плетеном кресле, мисс Кингман погрузилась в бездеятельное созерцание - лучший дар морских путешествий для нервов, утомленных городской суетой. Тент прикрывал ее голову от горячих лучей солнца. Над нею тихо покачивались листья пальм, стоявших в широких кадках между креслами. Откуда-то сбоку доносился ароматический запах дорогого табаку.
- Преступник. Кто бы мог подумать? - прошептала мисс Кингман, все еще вспоминая о встрече у трапа. И, чтобы окончательно отделаться от неприятного впечатления, она вынула маленький изящный портсигар из слоновой кости, японской работы, с вырезанными на крышке цветами, и закурила египетскую сигаретку. Синяя струйка дыма потянулась вверх к пальмовым листьям.
Пароход отходил, осторожно выбираясь из гавани. Казалось, будто пароход стоит на месте, а передвигаются окружающие декорации при помощи вращающейся сцены. Вот вся Генуя повернулась к борту парохода, как бы желая показаться отъезжающим в последний раз. Белые дома сбегали с гор и теснились у прибрежной полосы, как стадо овец у водопоя. А над ними высились желто-коричневые вершины с зелеными пятнами садов и пиний. Но вот кто-то повернул декорацию. Открылся угол залива - голубая зеркальная поверхность с кристальной прозрачностью воды. Белые яхты, казалось, были погружены в кусок голубого неба, упавший на землю, - так ясно были видны все линии судна сквозь прозрачную воду. Бесконечные стаи рыб шныряли меж желтоватых камней и коротких водорослей на белом песчаном дне. Постепенно вода становилась все синее, пока не скрыла дна…
- Как вам понравилась, мисс, ваша каюта?
Мисс Кингман оглянулась. Перед ней стоял капитан, который включил в круг своих обязанностей оказывать любезное внимание самым «дорогим» пассажирам.
- Благодарю вас, мистер…
- Браун.
- Мистер Браун, отлично. Мы зайдем в Марсель?
- Нью-Йорк - первая остановка. Впрочем, может быть, мы задержимся на несколько часов в Гибралтаре. Вам хотелось побывать в Марселе?
- О, нет, - поспешно и даже с испугом проговорила мисс Кингман. - Мне смертельно надоела Европа. - И, помолчав, она спросила: - Скажите, капитан, у нас на пароходе… имеется преступник?
- Какой преступник?
- Какой-то арестованный…
- Возможно, что их даже несколько. Обычная вещь. Ведь эта публика имеет обыкновение удирать от европейского правосудия в Америку, а от американского - в Европу. Но сыщики выслеживают их и доставляют на родину этих заблудших овец. В их присутствии на пароходе нет ничего опасного, - вы можете быть совершенно спокойны. Их приводят без кандалов только для того, чтобы не обращать внимания публики. Но в каюте им тотчас надевают ручные кандалы и приковывают к койкам.
- Но ведь это ужасна - проговорила мисс Кингман.
Капитан пожал плечами.
Ни капитан, ни даже сама мисс Кингман не поняли того смутного чувства, которое вызвало это восклицание. Ужасно, что людей, как диких животных, приковывают на цепь. Так думал капитан, хотя и находил это разумной мерой предосторожности.
Ужасно, что этот молодой человек, так мало похожий на преступника и ничем не отличающийся от людей ее круга, будет всю дорогу сидеть скованным в душной каюте. Вот та смутная подсознательная мысль, которая взволновала мисс Кингман.
И, сильно затянувшись сигаретой, она погрузилась в молчание.
Капитан незаметно отошел от мисс Кингман. Свежий морской ветер играл концом белого шелкового шарфа и ее каштановыми локонами.
Даже сюда, за несколько миль от гавани, доносился аромат цветущих магнолий, как последний привет генуэзского берега. Гигантский пароход неутомимо разрезал голубую поверхность, оставляя за собой далекий волнистый след. А волны-стежки спешили заштопать рубец, образовавшийся на шелковой морской глади.

II. Бурная ночь

- Шах королю. Шах и мат.
- О, чтоб вас акула проглотила! Вы мастерски играете, мистер Гатлинг, - сказал знаменитый нью-йоркский сыщик Джим Симпкинс и досадливо почесал за правым ухом. - Да, вы играете отлично, - продолжал он. - А я все же играю лучше вас. Вы обыграли меня в шахматы, зато какой великолепный шах и мат устроил я вам, Гатлинг, там, в Генуе, когда вы, как шахматный король отсиживались в самой дальней клетке разрушенного дома! Вы хотели укрыться от меня! Напрасно! Джим Симпкинс найдет на дне моря. Вот вам шах и мат, - и, самодовольно откинувшись, он закурил сигару.
Реджинальд Гатлинг пожал плечами.
- У вас было слишком много пешек. Вы подняли на ноги всю генуэзскую полицию и вели правильную осаду. Ни один шахматист не выиграет партии, имея на руках одну фигуру короля против всех фигур противника. И, кроме того, мистер Джим Симпкинс, наша партия еще… не кончена.
- Вы полагаете? Эта цепочка еще не убедила вас? - и сыщик потрогал легкую, но прочную цепь, которой Гатлинг был прикован за левую руку к металлическому стержню койки.
- Вы наивны, как многие гениальные люди. Разве цепи - логическое доказательство? Впрочем, не будем вдаваться в философию.
- И возобновим игру. Я требую реванша, - докончил Симпкинс.
- Едва ли это удастся нам. Качка усиливается и может смешать фигуры, прежде чем мы кончим игру.
- Это как прикажете понимать, тоже в переносном смысле? - спросил Симпкинс, расставляя фигуры.
- Как вам будет угодно.
- Да, качает основательно, - и он сделал ход.
В каюте было душно и жарко. Она помещалась ниже ватерлинии, недалеко от машинного отделения, которое, как мощное сердце, сотрясало стены ближних кают и наполняло их ритмическим шумом. Игроки погрузились в молчание, стараясь сохранить равновесие шахматной доски.
Качка усиливалась. Буря разыгрывалась не на шутку. Пароход ложился на левый бок, медленно поднимался. Опять… Еще… Как пьяный…
Шахматы полетели. Симпкинс упал на пол. Гатлинга удержала цепь, но она больно рванула его руку у кисти, где был «браслет».
Симпкинс выругался и уселся на полу.
- Здесь устойчивей, знаете, Гатлинг, мне нехорошо… того… морская болезнь. Никогда я еще не переносил такой дьявольской качки. Я лягу. Но… вы не сбежите, если мне станет худо?
- Непременно, - ответил Гатлинг, укладываясь на койке. - Порву цепочку и сбегу… брошусь в волны. Предпочитаю общество акул…
- Вы шутите, Гатлинг, - Симпкинс ползком добрался до койки и, охая, улегся.
Не успел он вытянуться, как вновь был сброшен с кровати страшным толчком, потрясшим весь пароход. Где-то трещало, звенело, шумело, гудело. Сверху доносились крики и топот ног, и, заглушая весь этот разноголосый шум, вдруг тревожно загудела сирена, давая сигнал: «Всем наверх!»
Превозмогая усталость и слабость, цепляясь за стены, Симпкинс пошел к двери. Он был смертельно испуган, но старался скрыть это от спутника.
- Гатлинг! Там что-то случилось. Я иду посмотреть. Простите, но я должен запереть вас! - прокричал Симпкинс.
Гатлинг презрительно посмотрел на сыщика и ничего не ответил.
Качка продолжалась, но даже при этой качке можно было заметить, что пароход медленно погружается носовой частью.
Через несколько минут в дверях появился Симпкинс. С его дождевого плаща стекали потоки воды. Лицо сыщика было искажено ужасом, которого он уже не пытался скрыть.
- Катастрофа… Мы тонем… Пароход получил пробоину… Хотя толком никто ничего не знает… Приготовляют шлюпки… отдан приказ надевать спасательные пояса… Но еще никого не пускают садиться в шлюпки. Говорят, корабль имеет какие-то там переборки, может быть, еще и не утонет, если там что-нибудь такое сделают, черт их знает что… А пассажиры дерутся с матросами, которые отгоняют их от шлюпок… Но мне-то, мне-то что прикажете делать? - закричал он, набрасываясь на Гатлинга с таким видом, будто тот был виновником всех его злоключений… - Мне-то что прикажете делать? Спасаться самому и следить за вами? Мы можем оказаться в разных шлюпках, и вы, пожалуй, сбежите.
- А это вас разве не успокаивает? - с насмешкой спросил Гатлинг, показывая цепочку, которой он был прикован.
- Не могу же я остаться с вами, черт побери.
- Словом, вы хотите спасти себя, меня и те десять тысяч долларов, которые вам обещали за мою поимку? Весьма сочувствую вашему затруднительному положению, но ничем не могу помочь.
- Можете, можете… Слушайте, голубчик, - и голос Симпкинса стал заискивающим. Симпкинс весь съежился, как нищий, вымаливающий подаяние, - дайте слово… дайте только слово, что вы не сбежите от меня на берегу, и я сейчас же отомкну и сниму с вашей руки цепь… дайте только слово. Я верю вам.
- Благодарю за доверие. Но никакого слова не дам. Впрочем, нет: сбегу при первой возможности. Это слово могу дать вам.
- О!.. Видали вы таких?.. А если я оставлю вас здесь, упрямец? - И, не ожидая ответа, Симпкинс бросился к двери. Цепляясь, карабкаясь и падая, он выбрался по крутой лестнице на палубу, которая, несмотря на ночь, была ярко освещена дуговыми фонарями. Его сразу хлестнуло дождевой завесой, которую трепал бурный ветер. Корма корабля стояла над водой, нос заливали волны. Симпкинс осмотрел палубу и увидел, что дисциплина, которая еще существовала несколько минут тому назад, повергнута, как легкая преграда, бешеным напором того первобытного, животного чувства, которое называется инстинктом самосохранения. Изысканно одетые мужчины, еще вчера с галантной любезностью оказывавшие дамам мелкие услуги, теперь топтали тела этих дам, пробивая кулаками дорогу к шлюпкам. Побеждал сильнейший. Звук сирены сливался с нечеловеческим ревом обезумевшего стада двуногих зверей. Мелькали раздавленные тела, растерзанные трупы, клочья одежды.
Симпкинс потерял голову, горячая волна крови залила мозг. Было мгновение, когда он сам готов был ринуться в свалку. Но мелькнувшая даже в это мгновение мысль о десяти тысячах долларов удержала его. Кубарем скатился он по лестнице, влетел в каюту, упал, прокатился к двери, ползком добрался до коек и молча, дрожащими руками стал размыкать цепь.
- Наверх! - сыщик пропустил вперед Гатлинга и последовал за ним.
Когда они выбрались на палубу, Симпкинс закричал в бессильном бешенстве: палуба была пуста. На громадных волнах, освещенных огнями иллюминаторов, мелькали последние шлюпки, переполненные людьми. Нечего было и думать добраться до них вплавь.
Борта шлюпок были облеплены руками утопавших. Удары ножей, кулаков и весел, револьверные пули сыпались со шлюпок на головы несчастных, и волны поглощали их.
- Все из-за вас! - закричал Симпкинс, тряся кулаком перед носом Гатлинга.
Но Гатлинг, не обращая на сыщика никакого внимания, подошел к борту и внимательно посмотрел вниз. У самого парохода волны качали тело женщины. С последними усилиями, она протягивала руки и, когда волны прибивали ее к пароходу, тщетно пыталась уцепиться за железную обшивку.
Гатлинг сбросил плащ и прыгнул за борт.
- Вы хотите бежать? Вы ответите за это. - И, вынув револьвер, он направил его в голову Гатлинга. - Я буду стрелять при первой вашей попытке отплыть от парохода.
- Не говорите глупостей и бросайте скорей конец каната, идиот вы этакий! - крикнул в ответ Гатлинг, хватая за руку утопавшую женщину, которая уже теряла сознание.
- Он еще и распоряжается, - кричал сыщик, неумело болтая концом каната. - Оскорбление должностного лица при исполнении служебных обязанностей!
Мисс Вивиана Кингман пришла в себя в каюте. Она глубоко вздохнула и открыла глаза.
Симпкинс галантно раскланялся:
- Позвольте представиться: агент Джим Симпкинс. А это мистер Реджинальд Гатлинг, находящийся под моей опекой, так сказать…
Кингман не знала, как держать себя в компании агента и преступника. Кингман, дочь миллиардера, должна была делить общество с этими людьми. Вдобавок, одному из них она обязана своим спасением, она должна благодарить его. Но протянуть руку преступнику? Нет, нет! К счастью, она еще слишком слаба, не может двинуть рукой… Ну, конечно, не может. Она шевельнула рукой, не поднимая ее, и сказала слабым голосом:
- Благодарю вас, вы спасли мне жизнь.
- Это долг каждого из нас, - без всякой рисовки ответил Гатлинг. - А теперь вам нужно отдохнуть. Можете быть спокойны: пароход хорошо держится на воде и не потонет, - Дернув за рукав Симпкинса, он сказал: - Идем.
- На каком основании вы стали распоряжаться мною? - ворчал сыщик, следуя, однако, за Гатлингом. - Не забывайте, что вы - арестованный, и я всякую минуту могу на законном основании наложить ручные кандалы и лишить вас свободы.
Гатлинг подошел вплотную к Симпкинсу и спокойно, но внушительно сказал:
- Послушайте, Симпкинс, если вы не перестанете болтать свои глупости, я возьму вас за шиворот, вот так, и выброшу за борт, как слепого котенка, вместе с вашим автоматическим пистолетом, который так же намозолил мне глаза, как и вы сами. Понимаете? Уберите сейчас же в карман ваше оружие и следуйте за мной. Нам надо приготовить для мисс завтрак и разыскать бутылку хорошего вина.
- Черт знает что такое! Вы хотите сделать из меня горничную и кухарку? Чистить ей туфли и подавать булавки?
- Я хочу, чтобы вы меньше болтали, а больше делали. Ну, поворачивайтесь!

III. В водной пустыне

- Скажите, мистер Гатлинг, почему корабль не потонул? - спрашивала мисс Кингман, сидя с Гатлингом на палубе, вся освещенная утренним солнцем. Кругом, насколько охватывал глаз, расстилалась водная гладь океана, как изумрудная пустыня.
- Современные океанские пароходы, - отвечал Гатлинг, - снабжаются внутренними переборками или стенками. При пробоинах вода заполняет только часть парохода, не проникая дальше. И если разрушения не слишком велики, пароход может держаться на поверхности даже с большими пробоинами.
- Но почему же тогда пассажиры оставили пароход?
- Никто не мог сказать, выдержит ли пароход, чтобы оказаться способным держаться на поверхности. Посмотрите: киль ушел в воду. Корма поднялась так, что видны лопасти винтов. Палуба наклонена под углом почти в тридцать градусов к поверхности океана. Не очень-то удобно ходить по этому косогору, но это все же лучше, чем барахтаться в воде. Мы еще дешево отделались. На пароходе имеются громадные запасы провианта и воды. И если нас не слишком отнесло от океанских путей, мы можем скоро встретить какое-нибудь судно, которое подберет нас.
Однако шли дни за днями, а голубая пустыня оставалась все так же мертва. Симпкинс проглядел глаза, всматриваясь в морскую даль.
Потекли однообразные дни.
Мисс Кингман очень скоро вошла в роль хозяйки. Она хлопотала на кухне, стирала белье, поддерживала порядок в столовой и «салоне» - небольшой уютной каюте, где они любили проводить вечера перед сном.
Трудный вопрос, как держать и поставить себя в новом, чуждом для нее обществе, разрешился как-то сам собой. К Симпкинсу она относилась добродушно-иронически, с Гатлингом установились простые, дружеские отношения. Больше того, Гатлинг интересовал ее загадочностью своей судьбы и натуры. Из чувства такта она не только никогда не спрашивала Гатлинга о его прошлом, но не допускала, чтобы и Симпкинс говорил об этом, хотя Симпкинс не раз пытался, в отсутствие Гатлинга, рассказать о его страшном «преступлении».
Они охотно беседовали друг с другом по вечерам, при закате солнца, покончив со своим маленьким хозяйством. Симпкинс торчал на своей сторожевой вышке, ища дымок парохода, как вестник спасения, профессионального триумфа и обещанной награды.
Из этих разговоров мисс Кингман могла убедиться, что ее собеседник образован, тактичен и воспитан. Беседы с остроумной мисс Кингман, по-видимому, доставляли и Гатлингу большое удовольствие. Она вспоминала свое путешествие по Европе и смешила его неожиданными характеристиками виденного.
- Швейцария? Это горное пастбище туристов. Я сама объездила весь свет, но ненавижу этих жвачных двуногих с Бэдэкером вместо хвоста. Они изжевали глазами все красоты природы.
Везувий? Какой-то коротыш, который пыхтит дрянной сигарой и напускает на себя важность. Вы не видали горной цепи Колорадо? Хэс Пик, Лоне Пик, Аранхо Пик - вот это горы. Я уже не говорю о таких гигантах, как Монт Эверест, имеющий 8800 метров высоты. Везувий по сравнению с ними щенок.
Венеция? Там могут жить одни лягушки. Гондольер повез меня по главным каналам, желая показать товар лицом, все эти дворцы, статуи и прочие красоты, которые позеленели от сырости, и глазастых англичанок. Но я приказала, чтобы он вез меня на один из малых каналов, - не знаю, верно ли я сказала, но гондольер меня понял и после повторного приказания неохотно направил гондолу в узкий канал. Мне хотелось видеть, как живут сами венецианцы. Ведь это ужас. Каналы так узки, что можно подать руку соседу напротив. Вода в каналах пахнет плесенью, на поверхности плавают апельсиновые корки и всякий сор, который выбрасывают из окон. Солнце никогда не заглядывает в эти каменные ущелья. А дети, несчастные дети! Им негде порезвиться. Бледные, рахитичные, сидят они на подоконниках, рискуя упасть в грязный канал, и с недетской тоской смотрят на проезжающую гондолу. Я даже не уверена, умеют ли они ходить.
- Но что же вам понравилось в Италии?..
Тут разговор их был прерван самым неожиданным образом:
- Руки вверх!
Они оглянулись и увидали перед собой Симпкинса с револьвером, направленным в грудь Гатлинга.
Сыщик уже давно прислушивался к их разговору, ожидая, не проговорится ли Гатлинг о своем преступлении. Убедившись в невинности разговора, Симпкинс решил выступить в новой роли - «предупредителя и пресекателя преступлений».
- Мисс Кингман, - начал он напыщенно, - мой служебный долг и долг честного человека предупредить вас об опасности. Я не могу больше допускать эти разговоры наедине. Я должен предупредить вас, мисс Кингман, что Гатлинг - опасный преступник. И опасный прежде всего для вас, женщин. Он убил молодую леди, опутав ее сначала сетью своего красноречия. Убил и бежал, но был пойман мною, Джимом Симпкинсом, - закончил он и с гордостью смотрел на произведенный эффект.
Нельзя сказать, что эффект получился тот, которого он ожидал.
Мисс Кингман действительно была смущена, взволнована и оскорблена, но скорее его неожиданным и грубым вторжением, чем речью.
А Реджинальд Гатлинг совсем не походил на убитого разоблачением преступника. С обычным спокойствием он подошел к Симпкинсу. Несмотря на наведенное дуло, вырвал после короткой борьбы и отбросил в сторону револьвер, тихо сказав:
- Вам, очевидно, еще мало десяти тысяч долларов, обещанных вам за удовольствие некоторых лиц видеть меня посаженным на электрический стул. Только присутствие мисс удерживает меня разделаться с вами по заслугам!
Ссору прекратила мисс Кингман.
- Дайте мне слово, - сказала она, подходя к ним и обращаясь больше к Симпкинсу, - чтобы подобных сцен не повторялось. Обо мне не беспокойтесь, мистер Симпкинс, я не нуждаюсь в опеке. Оставьте ваши счеты до того времени, пока мы не сойдем на землю. Здесь нас трое, - только трое среди беспредельного океана. Кто знает, что ждет нас еще впереди? Быть может, каждый из нас будет необходим для другого в минуту опасности. Становится сыро, солнце зашло. Пора расходиться. Спокойной ночи!
И они разошлись по своим каютам.

IV. Саргассово море

Джим Симпкинс спал плохо в эту ночь. Он ворочался на койке в своей каюте и к чему-то прислушивался. Ему все казалось, что Гатлинг где-то поблизости, подкрадывается, чтобы расправиться с ним, отомстить, быть может убить. Вот чьи-то шаги, где-то скрипнула дверь… Сыщик в ужасе сел на койку.
- Нет, все тихо, - померещилось… Ой, черт возьми, какая душная ночь! И потом - москиты и комары не дают покоя. Откуда могла взяться вся эта крылатая нечисть среди океана? Или я брежу, или мы близко от земли? Не пойти ли освежиться?
Симпкинс уже не первую ночь ходил освежаться в трюм парохода, где находились запасы консервов и вина.
Он благополучно добрался до места, пробираясь ощупью впотьмах по знакомым переходам, и уже глотнул хороший глоток рома, как вдруг услышал какой-то странный шорох. В этом лабиринте трудно было определить, откуда слышались эти звуки. У Симпкинса похолодело в груди.
- Ищет. Нечего сказать, хорошая игра в прятки. Только бы он не нашел до утра. А там придется просить заступничества мисс Кингман, - и он стал, затаив дыхание, пробираться в дальний угол трюма, почти у самой обшивки. Именно там, за обшивкой, вдруг послышался шорох, как будто какое-то неведомое морское чудовище, выплывшее со дна моря, терлось шершавой кожей о борт парохода. Таинственные звуки стали слышнее. И вдруг Симпкинс почувствовал, как от мягкого толчка колыхнулся весь пароход. Ни волны, ни подводные камни не могли произвести такого странного колебания. Вслед за этим толчком последовало еще несколько, вместе с каким-то глухим уханьем.
Симпкинса охватил ледяной ужас далеких животных предков человека: ужас перед неизвестным. Горе тому, кто не сумеет сразу побороть этот ужас: слепые инстинкты гасят тогда мысль, парализуют волю, самообладание.
Симпкинс почувствовал, как холодом пахнуло в затылок и волосы на голове поднялись. Ему казалось, что он ощущает напряжение каждого волоса. С диким ревом бросился он, спотыкаясь и падая, вверх, на палубу.
Навстречу ему шел Гатлинг. Симпкинс, забыв обо всем, кроме страха перед неизвестным, чуть не бросился в объятия того, от которого только что спасался, как мышь в норе.
- Что это? - спросил он каким-то шипящим свистом (нервные спазмы сдавили его горло) и схватил Гатлинга за руку.
- Я знаю не больше вашего… Пароход мягко качнулся на бок, потом опустилась носовая часть и вновь поднялась. Я наскоро оделся и вышел посмотреть.
Луна ярко освещала часть палубы. Пострадавшая после аварии килевая часть парохода была погружена в воду, и палуба здесь лежала почти на уровне воды.
Симпкинс остался выше, следя за Гатлингом, который осмотрел всю килевую часть палубы.
- Странно, странно. Спуститесь же сюда, Симпкинс, не будьте трусом.
- Благодарю вас, но мне и отсюда хорошо видно.
- Симпкинс, это вы? Что там случилось?
- Мисс Кингман, прошу вас сойти сюда, - сказал Гатлинг, увидав Вивиану, спускавшуюся вниз по палубе.
Она подошла к Гатлингу, а следом за ней осмелился спуститься и Симпкинс. Присутствие девушки успокоило его.
- Полюбуйтесь, мисс!
В ярких лучах луны палуба ярко белела. И на этом белом фоне виднелись темные пятна и следы, будто какое-то громадное животное вползло на палубу, сделало полукруг и свалилось с правого борта, сломав, как соломинку, железные прутья перил.
- Обратите внимание: это похоже на след от тяжелого брюха, которое волочилось по палубе. А по бокам - следы лап или, скорее, плавников. Нас посетило какое-то неизвестное чудовище.
Симпкинсу опять стало страшно, и он незаметно стал пятиться назад по покатой палубе.
- А это что за сор? Какие-то растения, очевидно оставленные неизвестным посетителем? - И мисс Кингман подняла с пола водоросль.
Гатлинг внимательно осмотрел водоросль и неодобрительно покачал головой.
- Саргассум, группы бурых водорослей… Да, сомнения нет! Это саргассовы водоросли. Вот куда занесло нас. Черт возьми! Дело приобретает плохой оборот. Нам надо обсудить положение.
И все трое поднялись на верхнюю палубу. Опасность сблизила их. Симпкинс махнул рукой на свои «права», он понял, что только знания, опыт и энергия Гатлинга могли спасти их.
Больше всего сыщика беспокоило неизвестное чудовище. Какой-то саргассовой водоросли он не придал значения.
- Что вы думаете, Гатлинг, о нашем непрошеном госте? - спросил Симпкинс, когда все уселись на плетеные стулья.
Гатлинг пожал плечами, продолжая крутить в руке водоросль.
- Это не спрут, не акула и не какой-нибудь другой из известных обитателей моря… Возможно, что здесь, в этом таинственном уголке Атлантического океана, живут неведомые нам чудовища, какие-нибудь плезиозавры, сохранившиеся от первобытных времен.
- А вдруг они вылезут из воды и станут преследовать нас?
- Мы должны быть готовы ко всему. Но, признаюсь, меня беспокоят не столько неизвестные чудовища, как вот этот листок, - и он показал листок водоросли.
- Пароход все-таки слишком велик и крепок, даже для этих неизвестных гигантов подводного мира. Им не проникнуть и в наши тесные каюты. Наконец, у нас есть оружие. Но какое оружие может победить вот это? - и он опять показал на водоросль.
- Что же страшного в этом ничтожном листке? - спросил Симпкинс.
- То, что мы попали в область Саргассова моря, таинственного моря, которое расположено западнее Корво - одного из Азорских островов. Это море занимает площадь в шесть раз больше Германии. Оно все сплошь покрыто густым ковром водорослей. «Водоросль» по-испански - «саргасса», отсюда и название моря.
- Как же это так: море среди океана? - спросила мисс Кингман.
- Вот этот вопрос не решили еще и сами ученые.
- Как вам должно быть известно, теплое течение Гольфстрим направляется из проливов Флориды на север к Шпицбергену. Но на пути это течение разделяется, и один рукав возвращается на юг, до Азорских островов, идет к западным берегам Африки и, наконец, описав полукруг, возвращается к Антильским островам. Получается теплое кольцо, в котором и находится холодная, спокойная вода - Саргассово море. Посмотрите на океан!
Все оглянулись и были поражены: поверхность океана лежала перед ними неподвижной, как стоячий пруд. Ни малейшей волны, движения, плеска. Первые лучи восходящего солнца осветили это странное, застывшее море, которое походило на сплошной ковер зеленовато-бледных водорослей.
- Не хочу пугать вас, Симпкинс, но горе кораблю, попавшему в эту «банку с водорослями», как назвал Саргассово море Колумб. Винт, если он у нас и был бы в исправности, не мог бы работать: он намотал бы водоросли и остановился. Водоросли задерживают ход парусного судна, не дают возможности и грести. Словом, они цепко держат свою жертву.
- Что же будет с нами? - спросил Симпкинс.
- Возможно, то же, что и с другими. Саргассово море называют кладбищем кораблей. Редко кому удается выбраться отсюда. Если люди не умирают от голода, жажды или желтой лихорадки, они живут, пока не утонет их корабль от тяжести наросших полипов или течи. И море медленно принимает новую жертву.
Мисс Кингман слушала внимательно.
- Ужасно! - прошептала она, вглядываясь в застывшую зеленую поверхность.
- Мы, во всяком случае, находимся в лучших условиях, чем многие из наших предшественников. Пароход держится хорошо. Может быть, нам удастся починить течь и выкачать воду. Запасов продуктов хватит для нас троих на несколько лет.
- Лет! - вскричал Симпкинс, подпрыгнув на стуле.
- Да, дорогой Симпкинс, возможно, что несколько лет вам придется ожидать обещанной награды. Мужайтесь, Симпкинс.
- Плевать я хотел на награду, только бы мне выбраться из этого проклятого киселя!
…Потянулись однообразные, томительные, знойные дни. Тучи каких-то неизвестных насекомых стояли над этим стоячим болотом. Ночью москиты не давали спать. Иногда туман ложился над морем погребальной пеленой.
К счастью, на пароходе была хорошая библиотека. Мисс Кингман много читала. По вечерам все собирались в большом роскошном салоне. Вивиана пела и играла на рояле. И все чаще Симпкинс стал являться на эти вечерние собрания с бутылкой вина: с горя он запил.
Гатлингу пришлось запереть на ключ винные погреба. Симпкинс пробовал возражать, но Гатлинг был неумолим.
- Недостает того, чтобы нам пришлось еще возиться с больным белой горячкой. Поймите же, нелепый вы человек, что вы скоро погибнете, если вас не остановить.
Симпкинсу пришлось покориться.

V. В царстве мертвых

Казалось, что пароход стоит неподвижно. Но, по-видимому, какое-то медленное течение увлекало его на середину Саргассова моря: все чаще стали встречаться на пути полусгнившие и позеленевшие обломки кораблей. Они появлялись, как мертвецы, с обнаженными «ребрами» - шпангоутами и сломанными мачтами, некоторое время следовали за кораблем и медленно уплывали вдаль. Ночами Симпкинса пугали «привидения»: из зеленой поверхности моря появились вдруг какие-то столбы бледного тумана, напоминавшие людей в саванах, и медленно скользили, колыхались и таяли… Это вырывались испарения в тех местах, где в сплошном ковре водорослей находились «полыньи».
В одну из лунных ночей какой-то полуразрушенный бриг голландской постройки близко подошел к пароходу. Он был окрашен в черный цвет с яркой позолотой. Его мачта и часть бульварков были снесены, брашпиль разбит.
Со смешанным чувством любопытства и жути смотрела Вивиана на этот мертвый корабль. Быть может, это их будущее; настанет время - их пароход будет так же носиться по морю, не оживленный ни одним человеческим существом. И вдруг она вскрикнула:
- Смотрите, смотрите, Гатлинг!
Прислонившись к сломанной мачте, там стоял человек в красной шапке. В лучах яркой луны на темном, почти черном, лице сверкали зубы. Он улыбался, улыбался во весь рот. У ног его лежала бутылка.
Сознание, что они не одни, что в этой зеленой пустыне есть еще одно живое человеческое существо, взволновало всех. Симпкинс и Гатлинг громко крикнули и замахали руками.
Человек в красной шапке, все так же улыбаясь, махнул рукой, но как-то странно, будто показав что-то позади себя. И рука сразу опустилась, как плеть. Луна зашла за облако, и человека уже не стало видно. Но бриг подплывал все ближе к пароходу.
Наконец бриг уже почти вплотную подошел к борту корабля. В этот момент луна взошла и осветила странную и жуткую картину.
К обломку мачты был привязан скелет. Лохмотья одежды еще сохранились на нем. Уцелевшие кости рук болтались на ветру, но остальные уже давно выпали из плечевых суставов и валялись на полу палубы. Кожа на лице сохранилась, иссушенная горячим солнцем. На этом пергаментном лице сверкала улыбка черепа. Полуистлевшая красная шапка покрывала его макушку.
Один момент, и Гатлинг прыгнул на палубу брига.
- Что вы делаете, Гатлинг? Бриг может отойти от парохода. Тогда вы погибли.
- Не беспокойтесь, мисс, я успею. Здесь есть что-то интересное.
Гатлинг подбежал к скелету, схватил запечатанную бутылку и прыгнул на палубу парохода в тот момент, когда бриг отошел уже почти на метр.
- Сумасшедший! - встретила Гатлинга побледневшая мисс Кингман, радуясь его благополучному возвращению.
- Ну, ради чего в самом деле вы так рисковали? - спросила Вивиана, глядя на бутылку. - Этого добра у нас достаточно.
- А вот посмотрим. - Гатлинг отбил горлышко бутылки и извлек полуистлевший листок синеватой бумаги. Выцветшие, почти рыжие буквы еще можно было разобрать.
Очевидно, гусиным пером, со странным росчерком и завитушками, было написано:

«Кто бы ты ни был, христианин или неверный, в чьи руки попадет сия бутылка, прощу и заклинаю тебя исполнить мою последнюю волю. Если меня найдешь, после смерти моей, на бриге, возьми деньги, что лежат в белом кожаном мешке, в капитанской каюте 50000 гульденов золотом. Из них 10000 гульденов себе возьми, а 40000 гульденов передай жене моей. Марте Тессель, в Амстердаме, Морская улица, собственный дом. А если потонет бриг, а бутылку одну найдешь в море, перешли, ей. Марте Тессель, жене моей, мое последнее приветствие. Пусть простит меня, если огорчал ее в чем… Все наши умерли… Весь экипаж до матроса… Кар, Губерт… первые… Я один жив, пока. Неделю… без пищи… привяжусь к мачте… кто заметит… Прощайте…
Густав Тессель.
Бриг «Марта».

1713 года. Сентябрь 15 дня».

Когда Гатлинг кончил читать, наступило молчание.
- Как это жутко и странно! Мы получили поручение от мертвеца передать привет его жене, которая уже двести лет как в могиле… - и, вздрогнув, мисс Кингман добавила: - Сколько ужасных тайн хранит это море!
- Пятьдесят тысяч гульденов, - думал вслух Симпкинс, провожая глазами удалявшийся бриг. - Сколько же это будет по курсу на сегодняшнее число?..

ЧАСТЬ ВТОРАЯ

I. Тихая пристань

- Земля! Земля! Мисс Кингман! Гатлинг! Идите сюда скорее. Мы приближаемся к какой-то гавани. Видны уже верхушки мачт и трубы пароходов. Вон там. Смотрите туда… левее!
Гатлинг посмотрел в подзорную трубу.
- Открытая вами гавань имеет чертовски странный вид, Симпкинс. Эта «гавань» тянется на много миль: мачты и трубы и опять мачты… Но обратите внимание: ни одна труба не дымит, а мачты… Их оснастка, паруса?.. Посмотрите, мисс Кингман, - и Гатлинг передал ей подзорную трубу.
- Да, это скорее какое-то кладбище кораблей, - воскликнула Вивиана. - Мачты и трубы изломаны, от парусов остались одни клочья. И потом… где же земля? Я ничего не понимаю…
- Нельзя сказать, чтоб и для меня все было понятно, мисс, - ответил Гатлинг, - но, я думаю, что дело обстоит так: в Саргассовом море, в этом стоячем болоте, очевидно, есть свои течения, хотя и очень замедленные водорослями. Очевидно, мы попали в одно из этих течений, которое, увы, и привело нас к этой «тихой пристани». Вы посмотрите, в какую «гавань» входим мы. Вот кто встречает нас, - и он жестом показал вокруг.
Чем ближе подходил пароход к необычной гавани, тем чаще встречались на пути печальные обломки кораблей. Здесь были разбитые, искалеченные, полусгнившие суда всех стран и народов. Вот пирога из целого куска дерева… А вот один скелет рыбачьего барка: наружная обшивка обвалилась, шпангоуты торчали, как обнаженные ребра, и килевая часть походила на рыбий спинной хребет… Еще дальше виднелись более или менее сохранившиеся суда: барки, шхуны, тендеры, фрегаты, галеры… Ржавый современный пароход стоял бок о бок с португальской каравеллой шестнадцатого века. Она имела красивые, изогнутые корабельные линии. Низкий борт возвышался затейливыми надстройками на носу и корме. Стержень руля проходил сквозь всю корму, по серединам бортов были отверстия для весел. «Санта Мария» - отчетливо виднелось на борту.
- Удивительно! - воскликнул Гатлинг. - Почти на таком же судне плыл Колумб, и одна из его каравелл также называлась «Санта Мария», две другие - «Пинта» и «Нина». А вот смотрите, - и дальнозоркий Гатлинг прочитал на борту линейного корабля: - «Генри». Дальше, видите, трехпалубное судно: «Суверен морей» и «1657 год» на его борту. А между ними колесный пароход первой половины девятнадцатого века - не более пятидесяти метров длины.
Проход между судами становился все уже. Несколько раз пароход останавливался, натыкаясь на крутые обломки, наконец остановился совершенно, подойдя вплотную к сплошной массе тесно прижатых друг к другу кораблей, как бы слившихся в своеобразный остров.
Спутники молчали. У всех было такое чувство, будто их заживо привезли на кладбище.
- Уж если судьба занесла нас сюда, надо познакомиться с этим необыкновенным островом. Симпкинс! Идем!
Симпкинс явно был не расположен пускаться в экскурсию по этому мрачному кладбищу.
- Какой смысл? - попытался он уклониться.
- Будьте же мужчиной, Симпкинс. Кто знает, что таит в себе этот остров? Может быть, здесь есть и обитатели.
- Привидения старых голландских мореплавателей?
- Это мы посмотрим. Во всяком случае, кто бы ни обитал здесь, лучше, если мы первые узнаем о них. Этот остров, может стать нашей могилой, но, кто знает, быть может, здесь мы найдем и средство к спасению. Надо осмотреть суда; не окажется ли какое-нибудь еще годным для плавания?
- Осмотреть суда! - Симпкинс вспомнил «Марту» с ее 50000 гульденами золотом. Он колебался.
- Но как оставим мы одну мисс Кингман?
- Обо мне не беспокойтесь. Я не боюсь привидений, - ответила она.
- Мы вот что сделаем, мисс, - предложил Гатлинг, - положите в топку солому. Если вам будет грозить какая-нибудь опасность, подожгите солому; мы увидим дым, выходящий из трубы, и тотчас же поспешим на помощь. Идем.
Гатлинг перебрался на стоявшее рядом трехпарусное судно восемнадцатого века «Виктория». Симпкинс неохотно последовал, за ним.
Они медленно продвигались в глубь острова.
Едва ли что-либо в мире могло быть печальнее зрелища этого громадного кладбища. Море хоронит погибшие корабли, земля - людей. Но это кладбище оставляло своих мертвецов открытыми, при полном свете горячего солнца. Приходилось ступать с большой осторожностью. Полуистлевшие доски дрожали под ногами. Каждую минуту путешественники рисковали провалиться в трюм. На этот случай каждый из них имел по веревке, чтобы оказать помощь друг другу в нужную минуту. Перила обваливались. Обрывки парусов при одном прикосновении рассыпались в прах. Везде толстым слоем лежали пыль тления и зелень гниения… На многих палубах валялись скелеты, блестевшие на солнце белизной костей или темневшие еще сохранившейся кожей или лохмотьями одежды. По расположению скелетов, по проломленным черепам можно было судить о том, что обезумевшие перед смертью люди ссорились, бунтовали, бесцельно и жестоко убивали друг друга, кому-то мстя за страдания и погубленную жизнь. Каждый корабль был свидетелем великой трагедии, происходившей на нем пятьдесят, сто, двести лет тому назад.
Какой нечеловеческий ужас, какие страшные страдания должны были испытать живые обладатели выбеленных солнцем черепов, скаливших теперь зубы в страшной улыбке! И все они улыбались, улыбались до ушей…
Даже Гатлингу делалось жутко от этих улыбавшихся оскалов, а Симпкинса трясла лихорадка.
- Уйдем отсюда, - просил он. - Я не могу больше!
- Подождите, вот там хорошо сохранившийся корабль. Интересно спуститься в каюты.
- По лестницам, которые обломятся под вашими ногами? - Симпкинс вдруг озлился. - Гатлинг! Я не сделаю больше ни шагу. Довольно. Прошу вас больше не командовать мною. Вы забыли о том, кто вы и кто я! Куда вы ведете меня? Зачем? Чтобы сбросить где-нибудь в трюме и таким образом отделаться от меня без шума! О, я знаю; я мешаю вам.
Гатлинга взбесила эта речь.
- Замолчите, Симпкинс, или я в самом деле швырну вас за борт.
- Не так-то просто, - язвительно произнес Симпкинс и, прислонившись к деревянному ограждению у борта, направил в Гатлинга дуло револьвера. Гатлинг быстро шагнул вперед, но, прежде чем он схватил за руку Симпкинса, раздался выстрел и звук обрушившихся перил. Пуля пролетела над головой Гатлинга. В то же время он увидел, как Симпкинс, нелепо взмахнув руками, упал за борт вместе с обломками перегнивших перил. За бортом глухой плеск воды… тишина… потом фырканье Симпкинса. Гатлинг посмотрел за борт. Сыщик барахтался в зеленой каше водорослей. Водоросли свисали гирляндами с головы, опутывали руки, цепко держали свою жертву. Симпкинс напряг все усилия, чтобы зацепиться за обшивку корабля. После целого ряда попыток это ему удалось. Но руки его устали, водоросли тянули вниз, еще немного - и он пошел бы ко дну.
Гатлинг отошел от борта, сел на бочку и закурил трубку.
- Гатлинг, простите. Я был глупый осел, - слышал Гатлинг голос Симпкинса, но продолжал молча дымить трубкой. - Гатлинг… спасите… Гатлинг!
Гатлинг подошел к борту. Он колебался. Все же человек просит о помощи. Но какой человек? Продажный сыщик, шпион, который не остановится даже после спасения сейчас же передать Гатлинга в руки властей, чтобы получить свои тридцать сребреников.
- Нет, нет, - и Гатлинг опять сел и начал усиленно дымить.
- Гатлинг, умоляю! Гатлинг! Гатлинг! - стонал Симпкинс.
Гатлинг усиленно дымил трубкой.
- Га-а-т… - и вдруг этот крик перешел в какое-то захлебывающееся рыдание.
Гатлинг скрипнул зубами, отбросил трубку и, раскрутив конец веревки, кинул ее утопавшему.
Последними усилиями Симпкинс схватил веревку, но, как только Гатлинг начинал тащить его, Симпкинс срывался: водоросли цепко держали его, в руках уже не было силы.
- Обвяжитесь веревкой! - крикнул ему Гатлинг.
Симпкинс кое-как обвязался, закрутил узел и стал подниматься на палубу.
Стоя перед Гатлингом, Симпкинс был так взволнован, что только беспрерывно повторял: - Гатлинг!.. Гатлинг!.. Гатлинг!.. - и протягивал ему руку.
Гатлинг поморщился, но, посмотрев на искреннюю животную радость в глазах спасенного, добродушно улыбнулся и крепко пожал мокрую руку.

1 Следующая страница


Александр Беляев - Остров погибших кораблей

Остров погибших кораблей 2

- Не могу вам выразить, Гатлинг…
- Стойте, - вдруг насторожился Гатлинг, быстро вырывая свою руку, - смотрите, на нашем пароходе дым из трубы. Мисс Кингман зовет нас. Там что-то случилось. Бежим!

II. Обитатели островка

Оставшись одна, мисс Кингман принялась за приготовление завтрака. Она вычистила и зажарила пойманную Гатлингом рыбу, спустилась в трюм и взяла в складах провизии несколько апельсинов. Когда она, с корзиной в руках, поднялась на палубу, то увидела необыкновенную картину: за их обеденным столом - вернее, на столе и стульях - хозяйничали обезьяны. Они визжали, ссорились, бросались кексом и засовывали себе за щеки куски сахара. При появлении мисс Кингман они насторожились и с криком отступили к борту. Вивиана засмеялась и бросила им пару апельсинов. Это сразу установило дружеские отношения. Не без драки покончив с парой апельсинов, шимпанзе, приседая и гримасничая, подошли к мисс Кингман и стали смело брать плоды у нее из рук. Не было сомнения, что они привыкли к обществу людей.
И действительно, люди не заставили себя долго ждать.
Поглощенная забавными проделками неожиданных гостей, мисс Кингман не видела, как из-за борта парохода осторожно выглянули две головы. Убедившись, что на палубе нет никого, кроме женщины, неизвестные быстро перелезли через борт и, закинув ружья на плечи, стали приближаться к мисс Кингман.
Она вскрикнула от неожиданности, увидя эту пару.
Один из них - толстенький, коротенький человечек с бледным, несмотря на южное солнце, обрюзгшим, давно не бритым лицом - сразу поражал некоторыми контрастами костюма и всего внешнего облика. На его голове была шляпа-котелок, измятая, грязная, просвечивавшая во многих местах. Смокинг, несмотря на дыры и заплаты, все еще сохранял следы хорошего покроя. Но брюки имели самый жалкий вид, спускаясь бахромой ниже колен. Стоптанные лакированные туфли и изорванный фуляровый бант на шее дополняли наряд.
Другой - высокий, мускулистый, загорелый, с черной бородой, в широкополой мексиканской шляпе «сомбреро», в темной рубахе, с голыми по локоть руками и в высоких сапогах-напоминал мексиканского овцевода. Движения его были быстры и резки.
- Бонжур, мадемуазель, - приветствовал мисс Кингман толстяк, раскланиваясь самым галантным образом. - Позвольте поздравить вас с благополучным прибытием на Остров Погибших Кораблей.
- Благодарю вас, хотя я не назвала бы мое прибытие благополучным… Что вам угодно?
- Прежде всего позвольте представиться: Аристид Додэ. Фамилия моя Додэ, да, да. Додэ. Я француз…
- Быть может, родственник писателю Альфонсу Додэ? - невольно спросила мисс Кингман.
- Э-э… не то, чтобы… так… отдаленный… Хотя я имел некоторое отношение к литературе, так сказать. Крупнейшие бумажные фабрики и… обойные на юге Франции.
- Не болтай лишнего, Тернип, - мрачно и сердито произнес его спутник.
- Как вы нетактичны, Флорес! Когда же я научу вас держаться в приличном обществе? И прошу не называть меня Тернип. Они, изволите ли видеть, назвали меня так в шутку, по причине моей головы, которая, как им кажется, напоминает репу… - и, сняв котелок, он провел по голому желтоватому черепу, сохранившему, по странной игре природы, пучок волос на темени.
Мисс Кингман невольно улыбнулась меткому прозвищу.
- Но что же вам от меня надо? - опять повторила свой вопрос Вивиана.
- Губернатор Острова Погибших Кораблей, капитан Фергус Слейтон, издал приказ, которому мы должны слепо и неуклонно повиноваться: каждый вновь прибывший человек должен быть немедленно представлен ему.
- И уверяю вас, мисс или миссис, не имею чести знать, кто вы, вы встретите у капитана Слейтона самый радушный прием.
- Я никуда не пойду, - ответила мисс Кингман.
Тернип вздохнул.
- Мне очень неприятно, но…
- Будет тебе дипломата разыгрывать! - опять грубо вмешался Флорес и, подойдя к Вивиане, повелительно сказал:
- Вы должны следовать за нами.
Мисс Кингман поняла, что сопротивление будет напрасным. Подумав несколько, она сказала:
- Хорошо. Я согласна. Но разрешите мне переодеться, - и она показала на свой рабочий костюм и фартук.
- Лишнее! - отрезал Флорес.
- Ведь это не займет много времени, - обратился Тернип одновременно к Флоресу и мисс Кингман.
- О, всего несколько минут! - и она оставила палубу.
Через несколько минут Флорес заметил, что пароходная труба задымила. Он сразу понял военную хитрость.
- Проклятая баба перехитрила. Видишь дым? Это сигнал. Она зовет кого-то на помощь! - и, снимая с плеча винтовку, он стал бранить Тернипа. - А все ты! Растаял. Вот я скажу твоей старухе!
- Вы неисправимы, Флорес. Не могли же мы тащить силой беззащитную женщину.
- Рыцарство! Галантность! Вот тебе Фергус пропишет рыцарство… Не угодно ли? - И, взяв ружье наперевес, он кивнул головой к борту, через который перепрыгивали Гатлинг и все еще мокрый Симпкинс, весь в зеленых водорослях, с прицепившимися к одежде крабами.
- Это еще что за водяной?..
Начались переговоры. Гатлинг не побоялся бы померяться силами с этими двумя оборванцами. Но если они не врут, борьба ни к чему не приведет: на острове, как они уверяют, живет целое население - сорок три хорошо вооруженных человека. Силы неравны, - победа должна остаться на стороне их.
Оставив в залог Симпкинса, Гатлинг отправился обсудить положение с мисс Кингман. Она также была согласна с тем, что борьба бесполезна. Было решено идти всем вместе «представляться» капитану Фергусу.

III. Губернатор Фергус Слейтон

На Острове Погибших Кораблей оказались довольно хорошие пути сообщения.
Перебравшись через старый трехпалубный фрегат, Тернип, шедший впереди, вывел пленников «на дорогу», это были мосты, переброшенные между кораблями и над провалившимися палубами. Вдоль этой дороги тянулась какая-то проволока, прикрепленная к небольшим столбам и сохранившимся мачтам.
- Сюда, сюда! Не оступитесь, мисс, - любезно обращался он к мисс Кингман. За ней следовали Гатлинг и Симпкинс. Мрачный Флорес, надвинув свое сомбреро до бровей, заключал шествие.
На полпути им стали встречаться обитатели, одетые в лохмотья, все обросшие, загорелые; белокурые жители севера, смуглые южане, несколько негров, три китайца… Все они с жадным любопытством смотрели на новых обитателей острова.
Среди небольших парусных судов разных эпох и народов, в центре острова, поднимался большой, довольно хорошо сохранившийся фрегат «Елизавета».
- Резиденция губернатора, - почтительно произнес Тернип.
На палубе этой резиденции стояло нечто вроде почетного караула: шесть матросов с ружьями в руках, в одинаковых и довольно приличных костюмах.
Губернатор принял гостей в большой каюте.
После наводящего уныние вида разрушенных кораблей эта каюта невольно поражала.
Она имела вполне жилой вид и убрана была почти роскошно. Только некоторая пестрота стиля говорила о том, что сюда было стащено все, что находили лучшего на кораблях, которые прибивало к этому странному острову.
Дорогие персидские ковры устилали пол. На консолях стояло несколько хороших китайских ваз. Темные стены, с резными карнизами черного дуба, были увешаны прекрасными картинами голландских, испанских и итальянских мастеров: Веласкеса, Рибейра, Рубенса, Тициана, фламандского пейзажиста Тейньера. Тут же был этюд собаки, делающей стойку, и рядом, нарушая стиль, висела прекрасная японская картина, вышитая шелком, изображавшая в стиле Гокпан журавля, на осыпанном снегом суку дерева и конус горы Фудзияма.
На большом круглом столе стояли старинные венецианские граненые вазы шестнадцатого века, французские бронзовые канделябры времен Директории и несколько редких розовых раковин. Тяжелая резная мебель, обтянутая тисненой свиной кожей, с золотыми ободками по краям, придавала каюте солидный вид.
Прислонясь к книжному шкафу, стоял «губернатор» острова - капитан Фергус Слейтон.
Он выгодно отличался от прочих обитателей крепким сложением, выхоленным, хорошо выбритым лицом и вполне приличным капитанским костюмом.
Несколько приплюснутый нос, тяжелый подбородок, чувственный рот производили не совсем приятное впечатление. Серые холодные глаза его устремились на пришедших. Он молча и спокойно смотрел на них, как бы изучая их и что-то взвешивая. Это был взгляд человека, который привык распоряжаться судьбой людей, не обращая внимания на их личные желания, вкусы и интересы. Скользнув взглядом по Симпкинсу и, очевидно, не сочтя его достойным внимания, он долго смотрел на мисс Кингман, перевел взгляд на Гатлинга и опять на Кингман…
Этот молчаливый осмотр смутил Вивиану и начал сердить Гатлинга.
- Позвольте представиться: Реджинальд Гатлинг, мисс Вивиана Кингман, мистер Джим Симпкинс. Пассажиры парохода «Вениамин Франклин», потерпевшего аварию.
Слейтон, не обращая внимания на Гатлинга, все еще продолжал смотреть на мисс Кингман. Затем он подошел к ней, любезно поздоровался, небрежно протянул руку Гатлингу и Симпкинсу и пригласил сесть.
- Да, знаю, - проговорил он, - знаю.
Гатлинг был необычайно удивлен, когда Слейтон точно указал, где и когда их пароход потерпел аварию. Об этом никто из них не говорил островитянам.
Слейтон обращался почти исключительно к мисс Кингман.
- Если случай занес вас на этот печальный остров, мисс Кингман, то мы, островитяне, должны только благодарить судьбу за ее прекрасный дар, - отпустил Слейтон тяжеловатый комплимент даже без улыбки на лице.
- Увы, я не склонна благодарить судьбу, которая так распорядилась мною, - отвечала мисс Кингман.
- Кто знает, кто знает? - загадочно ответил Слейтон. - Здесь не так плохо живется, мисс, как может показаться с первого раза. Вы музицируете? Поете?
- Да…
- Отлично. Великолепно. Здесь вы найдете прекрасный эраровский рояль и богатую нотную библиотеку. Книг тоже хватает. Среди наших островитян есть интересные люди. Вот хотя бы этот Тернип. Правда, он порядочно опустился, но он много видел, много знает и когда-то занимал хорошее положение. Теперь он смешон, но все же интересен. Потом Людерс, немец. Это наш историк и ученый. Он изучает историю кораблестроения, ведь наш остров - настоящий музей, не правда ли?
- Историю кораблестроения? Это интересно, - сказал Гатлинг.
- Это имеет отношение к вашей специальности? - небрежно спросил Слейтон, посмотрев на него сощуренными глазами.
- Да, я инженер по кораблестроению, - ответил Гатлинг.
Мисс Кингман удивленно посмотрела на него. Она и не знала об этом.
- Ну вот и у вас будет интересный собеседник, мистер…
- Гатлинг.
- Мистер Гатлинг… Людерс собрал интереснейшую библиотеку из корабельных журналов и посмертных записок всех умерших на окружающих нас кораблях. Ну… этот материал я не советую читать… Правда, его хватило бы на десяток романистов, но слишком мрачно, слишком. Саргассово море покажется вам, после чтения этой библиотеки, одним из кругов дантовского Ада.
- А что, на этих кораблях, вероятно, много и… редкостей всяких находили? - вставил слово и Симпкинс.
Слейтон более внимательно посмотрел на Симпкинса и, отметив в памяти какое-то наблюдение или вывод, ответил:
- Да, есть и… - он нарочно сделал такую же паузу, как и Симпкинс, - редкости. У нас целый музей. Я покажу его вам как-нибудь, если вы интересуетесь редкостями.
- Но чего нам, к сожалению, недостает, - обратился Слейтон опять к мисс Кингман, - так это женского общества. Со смертью моей покойной жены, - Слейтон вздохнул, - на острове осталось только две женщины: Мэгги Флорес и Ида Додэ или Тернип, как зовут у нас ее мужа. Это старая, почтенная женщина. Я представлю вас ее заботам.
- Кушать подано, - объявил лакей-негр, наряженный по случаю прибытия новых поселенцев во фрак и белые перчатки.
- Прошу вас откушать на новоселье, - и губернатор провел гостей в столовую, где был накрыт хорошо сервированный стол.
Во время завтрака Слейтон еще раз удивил Гатлинга своей осведомленностью о том, что делается на свете. Слейтон знал самые последние мировые новости.
Губернатор заметил удивленные взгляды и в первый раз самодовольно засмеялся.
- Мы, если хотите, Робинзоны. Но Робинзоны двадцатого века. Вы заметили провода, прикрепленные к мачтам и столбам? Остров Погибших Кораблей имеет телефонную связь. Мы могли бы устроить и электрическое освещение, но у нас не хватает горючего. Зато мы имеем радиоприемную станцию и даже громкоговоритель. Все это мы достали на радиофицированных судах, прибитых к острову в последние годы.
- Желаете послушать? - и Слейтон привел в действие радиоприемный аппарат.
И в каюте старого фрегата, среди Острова Погибших Кораблей, вдруг послышалась модная песенка, исполняемая в Нью-Йорке известной певицей, которую не раз слыхала мисс Кингман.
Никогда еще звуки песен так не потрясали ее.

IV. Новая жизнь

Женская часть населения острова приняла мисс Кингман с живейшим участием.
Если с Мэгги Флорес у мисс Кингман установились дружеские отношения сверстниц, то старая, строгая на вид, но добрая жена Аристида Тернипа-Додэ - Ида - сразу взяла в отношении мисс Кингман покровительственный тон заботливой матери. Женщин было так мало на острове! Притом миссис Додэ основательно предполагала, что Вивиана будет нуждаться в ее защите. И она приняла девушку под свою опеку.
Мэгги Флорес в первый же день рассказала Вивиане Кингман свою печальную повесть. Когда судьба забросила ее на остров, она вышла замуж, с соблюдением существующих на острове «законов» и обрядностей, за губернатора Фергуса Слейтона. От этого брака у нее родился ребенок, который в настоящее время был единственным представителем нового поколения на острове. Фергус был груб и даже жесток с нею, но она терпела… Во время германской войны на остров Занесло немецкую подводную лодку и на ней троих оставшихся в живых: матроса, капитана и молодую француженку с потопленного этой же подводной лодкой пассажирского парохода.
Когда француженка появилась на острове, Фергус захотел сделать ее своей женой. Между Фергусом и немецким капитаном подводной лодки произошла ссора. Немец был убит, и француженка стала женой Слейтона. Мэгги получила развод и скоро оказалась женою Флореса.
Он тоже груб, но он любит Мэгги, силен и не дает ее никому в обиду.
Потом… потом француженка умерла. Слейтон говорил, что она случайно отравилась рыбным ядом. Но на острове говорили, что она покончила с собой, так как любила убитого Фергусом немецкого капитана. И овдовевший Фергус Слейтон пожелал вновь вернуть Мэгги. Но Флорес сказал, что, только переступив через его труп, Слейтон сумеет получить Мэгги обратно.
Для Слейтона переступить через труп так же легко, как через бревно. Он не остановился бы перед этим. Но на сторону Флореса стало все население острова. Губернатор понял, что с этим шутить не приходится, и отступил.
- И я осталась женою Флореса, - закончила свой рассказ Мэгги. - И вот в такую-то минуту, дорогая мисс Вивиана, явились вы… Вы понимаете всю затруднительность вашего положения? Если Фергус Слейтон вам нравится, ну, тогда все в порядке. А если нет или сердце ваше занято другим, - и она многозначительно посмотрела на Вивиану, - то будьте осторожны. Будьте очень осторожны со Слейтоном!..
Мисс Кингман покраснела.
- Сердце мое не занято, - ответила она, - но я не собираюсь становиться женою Слейтона.
Разговор перешел на другие темы. Миссис Додэ рассказывала Вивиане о том, как живется им на острове.
- У нас довольно большие запасы продовольствия, главным образом консервов. Но так как неизвестно, будут ли пополняться эти запасы, то они расходуются лишь в самом крайнем случае, особенно мука. Хлеб, вино, мясные и овощные консервы выдаются только больным. Обыкновенной же пищей служит рыба, пойманная в море. От однообразия в пище нередко бывают заболевания цингой. Таким больным выдают паек из склада.
- Скажите, а не могут потонуть все эти корабли?
- Наш профессор Людерс говорит, что здесь небольшая глубина. Корабли же тонули здесь несколько веков, поднимая дно. И теперь мы находимся на самом настоящем острове из погибших кораблей. У нас есть здесь любимые места прогулок, свои улицы и площади - на палубах больших кораблей, «горы» и «долины»… С нами живут шесть обезьян, несколько собак и прирученных птиц, которых мы поймали, когда они отдыхали на острове во время перелета, - Старуха вздохнула.
- Что сказать? Человек привыкает ко всему! А все-таки хотелось бы еще повидать землю и схоронить свои старые кости в земле…
Опасения Мэгги оправдались. Мисс Кингман скоро пришлось столкнуться со Слейтоном.
Он пригласил ее к себе на вечерний чай. И, когда она пришла, он почти без предисловия сделал ей предложение стать его женой. Она ответила решительным отказом. Слейтон стал просить ее, потом угрожать:
- Поймите же, что это неизбежно. И в ваших же интересах. Со мной вы будете в безопасности, вы будете обеспечены всем необходимым. За вами будет прекрасный уход… Я знаю, ваш отец богат. Но все его богатства-гроши по сравнению с тем, что я имею. Я покажу вам полные сундуки золота, груды бриллиантов и жемчуга; вы целыми пригоршнями будете брать изумруды из моих сокровищ. Все будет ваше.
- Я не ребенок, чтобы играть в камешки. А здесь все эти сокровища только и годны на то, чтобы пересыпать их из руки в руку.
- Соглашайтесь! Соглашайтесь по доброй воле, иначе… - и он крепко сжал ей руку у локтя.
- Не оставила ли я здесь подноса? - открыв дверь, спросила вдруг миссис Додэ и вошла в каюту.
Слейтон недовольно поморщился, отошел от мисс Кингман и молча ждал.
Старуха продолжала шнырять по каюте. Он потерял терпение.
- Скоро вы уберетесь отсюда?
Миссис Додэ подбоченилась, стала в самую боевую позу, смерила взглядом Слейтона с ног до головы и вдруг налетела на него, как наседка, защищающая своего цыпленка.
- Нет, не уберусь! Нет, не уберусь, пока вы не ответите мне на все мои вопросы. Вы губернатор острова?
- Я губернатор! Дальше!
- Вы издаете законы?
- Я издаю законы!
- Кто же будет повиноваться вашим законам, если вы первый не исполняете их?
- Да в чем дело, сумасшедшая вы женщина?
- Вы сумасшедший, а не я! Вы издали закон о том, что каждая женщина, попадающая на остров, должна выйти замуж! Так, хорошо. Но женщине предоставляется право свободно выбирать себе мужа… А вы что делаете?
- Вы подслушивали?
- Да, да, подслушивала и очень хорошо сделала! Разве так у нас производятся выборы мужа? Вы хотели обмануть и ее и всех, кто не лишен права рассчитывать на ее выбор. Вы хотели обойти закон, но это вам не удастся. Я раззвоню об этом на весь остров, и все будут против вас. Вы не забыли историю с Мэгги и Флоресом? Так вот вам и последний вопрос: намерены ли вы исполнить закон и назначить выборы Вивианой Кингман мужа по всей форме, как полагается?
Фергус был раздражен, но почувствовал, что ему придется подчиниться.
- Хорошо! Мы выполним эту формальность, если это вам так хочется! Но вы увидите, что результат будет тот же. Не согласится же мисс выйти замуж за негра или за одного из моих оборванцев.
- Это мы увидим. А теперь, деточка, идем ко мне, - и она увела мисс Кингман с видом победительницы.

V. Выбор жениха

Солнце опускалось за горизонт, освещая красными лучами ярко-зеленую поверхность Саргассова моря и Остров Погибших Кораблей с его лесом мачт. Этот исковерканный бурями, искрошенный временем лес, его изломанные сучья-реи, клочья парусов, редкие, как последние листья, - все это могло бы привести в уныние самого жизнерадостного человека.
Но профессор Людерс чувствовал себя здесь великолепно, как ученый археолог в любимом музее древностей.
Усевшись на палубе голландской каравеллы, он с воодушевлением рассказывал Гатлингу, показывая широким жестом вокруг:
- Здесь, перед вашими глазами, вся история кораблестроения. Вы не можете себе представить, какие здесь есть исторические драгоценности. Вон там, у колесного парохода прошлого столетия, виднеется корабль доколумбовской эпохи. С этаким рулем плавали в океане! А вот там, за трехпалубным бригом, хранится жемчужина моего музея: скандинавское одномачтовое девятивесельное судно десятого века с западных берегов Гренландии. В незапамятные времена оно было выброшено бурей на обломки ранее погибших кораблей и потому прекрасно сохранилось. Посмотрите на его красивую удлиненную форму, - с острой приподнятой кормой и еще более высоким носом, увенчанным резной головой не то птицы, не то дракона. Какими судьбами оно попало сюда? Какие безумно храбрые люди пустились в этом утлом челне в далекое плавание? А там, внизу, в неподвижных холодных глубинах, наверно, лежат развалины финикийских и египетских кораблей и, кто знает, быть может, здесь же, под нами, покоится флот великой Атлантиды, среди леса водорослей и колонн погибшей цивилизации?
- Масса Гатлинг! Капитан Фергус Слейтон просит вас пожаловать к нему.
Гатлинг увидел полуобнаженного негра, черное тело которого приобрело, в лучах заходящего солнца, оттенок старой бронзы.
- Что ему нужно?
- Просит пожаловать к нему, - повторил негр.
Гатлинг неохотно поднялся и отправился по зыбким мосткам в «резиденцию» губернатора.
Слейтон принял его стоя в своей обычной позе.
- Гатлинг, мне нужно с вами поговорить. Вы любите мисс Кингман? - задал он Гатлингу неожиданный вопрос.
- Не считаю нужным отвечать вам! Это касается только меня!
- Вы ошибаетесь! Это касается и меня!
- Вот как? Тогда могу сообщить, что я лично, как говорят, никаких «видов» на мисс Кингман не имею. Мы с ней друзья, и я глубоко уважаю ее. Но эта же дружба накладывает на меня и некоторые обязанности…
- В чем они состоят?
- В том, что я никому не позволю распоряжаться судьбою мисс Кингман против ее доброй воли.
- Не забывайте, Гатлинг, что здесь я имею привилегию позволять что-либо или не позволять. Только я! - и после паузы он добавил: - Вот что, Гатлинг! Я имею возможность доставить вас на берега Азорских островов. Я смогу весьма солидно обеспечить вас на дорогу.
Гатлинг весь покраснел от гнева и сжал кулаки.
- Молчать! - крикнул он. - Вы смеете предлагать мне взятку? Вы смеете думать, что я способен за деньги предать человека? - И вслед за этими словами он набросился на Слейтона.
Слейтон отразил удар и дал свисток. Десяток разноплеменных оборванцев, составлявших личную охрану Слейтона, ринулся на Гатлинга из-за распахнувшихся дверей.
Гатлинг отбрасывал их во все стороны, но борьба была неравная. Через несколько минут он был крепко связан.
- Бросить его в темный карцер! Кстати, посадите под арест и Симпкинса!
И, когда Гатлинга увели, Слейтон спросил одного из слуг, все ли готово к церемонии выбора жениха.
- Отлично. Итак, сегодня в девять вечера!
Большой зал кают-компании был разукрашен на славу. Стены пестрели флагами всех наций, взятыми с погибших кораблей, и кусками цветной материи. Через всю комнату, вдоль и поперек, тянулись гирлянды водорослей. На воздухе эти водоросли быстро бурели и имели довольно жалкий вид, но, что делать, другой зелени нельзя было достать. Зато на столах красовалось несколько букетов крупных белых цветов, напоминавших водяные лилии. Разноцветные фонари, подвешенные к потолку, дополняли убранство. Длинный стол был уставлен холодными блюдами, вином и даже бутылками шампанского.
Население острова буквально сбилось с ног с самого утра.
К вечеру нельзя было узнать всех этих жалких оборванцев.
У каждого из них, в заветном сундучке, оказался довольно приличный костюм. Никогда еще не брились они так тщательно, не причесывали с таким старанием отвыкшие от щетки и гребешка волосы, никогда не изводили столько мыла и воды и никогда так долго не заглядывались на себя в осколки зеркал…
Эти осколки отражали самые различные лица: и черное, как сажа, лоснящееся лицо негра, и узкие глаза желтолицего китайца, и изъеденное солью и ветрами лицо старого морского волка, и ярко-красное лицо индейца с затейливыми украшениями в ушах.
Но все они - старые и молодые, белые и черные - думали об одном:
- Право же, я недурен! Чем черт не шутит! И кто знает тайны капризного сердца женщины?
Словом, каждый из них, как бы ни были малы шансы, лелеял надежду занять место жениха.
Посреди кают-компании была воздвигнута трибуна.
Сюда, на это возвышение, ровно в девять вечера, в белом платье, как и полагается невесте, была возведена мисс Кингман сопровождавшими ее Идой Додэ и Мэгги Флорес.
При ее появлении грянул хор. Это пение не отличалось стройностью, оно было для музыкального уха Вивианы даже ужасно, но зато хористов нельзя было упрекнуть в недостатке воодушевления. Качались фонари и колыхались флаги, когда несколько десятков хриплых и сиплых голосов ревели и грохотали: «Слава, слава, слава!»…
Бледная, взволнованная и хмурая, поднялась «невеста» на высокий помост.
Слейтон обратился к ней с приличествующей случаю речью. Указал на «незыблемость» закона о том, что каждая вступающая на Остров Погибших Кораблей женщина должна выбрать себе мужа.
- Быть может, мисс, этот закон вам покажется суровым. Но он необходим и в конце концов справедлив. До издания этого закона вопрос разрешался правом силы, поножовщиной между претендентами. И население острова гибло, как от эпидемии…
Да, все это было, может быть, и разумно, но мисс Кингман было от этого не легче. Ее глаза невольно искали поддержки. Но ни Гатлинга, ни даже Симпкинса она не видела среди присутствующих. Слейтон заметил этот взгляд и улыбнулся.
Каждый претендент должен был с поклоном подходить к невесте и ждать ответа. Движением головы невеста отвечала «да» или «нет».
Один за другим потянулись женихи… Вся эта вереница возбуждала у мисс Кингман только ужас, отвращение, презрение, иногда и невольную улыбку, когда, например, перед нею предстал с палочкой в руке, «в наилучшем виде», самый древний поселенец острова - итальянец Джулио Бокко.
Надо сказать, что Слейтон боялся в душе этого Мафусаила, как конкурента. Действительно, у Бокко были шансы. Вивиана, глядя на него, замедлила ответом, как бы что-то обдумывая, но потом так же сделала отрицательный жест головой и тем, не зная того сама, спасла жизнь Бокко, так как в эту короткую минуту колебания Фергус Слейтон уже решил «избавиться» от Бокко, если счастье выпадет на его долю. Все продефилировали перед мисс Кингман. Последним предстал Слейтон…
Но мисс Кингман, скользнув глазом по его фигуре, решительно тряхнула головой.
- Нет.
- Ого! Вот так штука! Что же теперь делать? - послышались возгласы.
Слейтон был взбешен, но сдерживал себя.
- Мисс Кингман не пожелала выбрать никого из нас, - сказал он с внешним спокойствием. - Но это не может отменить наших законов. Придется изменить только способ выбора. Я предлагаю вот что: мисс Кингман должна стать моей женой. Если же кто-либо желает оспаривать ее у меня, пусть выходит, и мы померяемся силами. Кто победит, тот и получит ее, - и Слейтон, быстро засучив рукава, стал в боевую позу.
Минута прошла в выжидательном молчании.
И вдруг, при общем смехе, старик Бокко, отбросив костюм и даже не засучив локти, смело ринулся на Слейтона. Толпа окружила их. Видно было, что Бокко был когда-то хорошим боксером. Ему удалось ловко отразить несколько ударов Слейтона. Раз, на третьем выпаде, он сам нанес довольно чувствительный удар Слейтону в челюсть снизу, но тут же покатился на пол от сильного удара в грудь. Он был побежден.
Вслед за ним вышел новый претендент - ирландец Отара. Он был дюжий, широкоплечий малый и считался одним из лучших боксеров.
Бой разгорелся с новой силой. Но Слейтон, сильный, спокойный и методичный, скоро осилил и этого противника. Обливаясь кровью, О'Гара лежал на полу, выплевывая выбитые зубы.
Третьего соперника не находилось…
Победа осталась за Слейтоном, и он подошел к мисс Кингман и протянул ей руку. Вивиана пошатнулась и ухватилась за руку старухи Додэ-Тернип.

VI. Поражение Слейтона

Гатлинг сидел в темном карцере, обдумывая свое положение. В это время в дверь кто-то тихо постучал.
- Мистер Гатлинг! Это я, Аристид Тернип-Додэ… Как вы себя чувствуете?
- Благодарю вас, Тернип. Не можете ли вы сказать, день сейчас или ночь?
- Вечер, мистер Гатлинг. И, можно сказать, высокоторжественный вечер. Мисс Кингман выбирает себе мужа… Все мужское население участвует в этой церемонии, за исключением двоих женатых: меня и Флореса. Поэтому нам и поручили дежурство: мне - у вашей камеры заключения, а Флоресу - у Симпкинса.
- Послушайте, мистер Тернип, откройте мне дверь.
- С величайшим удовольствием сделал бы это, но не могу. Боюсь. Вы не знаете Слейтона. Он расплющит меня в лепешку и бросит на съедение крабам.
- Не бойтесь, Тернип. Даю вам слово, что…
- Ни-ни. Ни за что не открою. А вот, гм… - и он понизил голос, - если вы сами выберетесь оттуда, тогда я ни при чем…
- Куда же я выберусь?
Тернип понизил голос до шепота:
- В левом углу каюты, на высоте человеческого роста, есть этакий кошачий лазок, прикрытый фанерною дощечкой. Вы дощечку-то отдерните, ну и… А напротив - Симпкинс, между прочим…
Тернип не успел еще докончить фразы, как Гатлинг уже лихорадочно шарил руками по стенам, нашел дощечку и быстро оторвал ее. В карцер проник луч света, Гатлинг поднялся на руках и пролез через узкое окошко в полутемный коридор, который выводил на палубу. В стене напротив было такое же окно, забитое фанерой. Не там ли помещается Симпкинс? Гатлинг оторвал фанеру и скоро действительно увидал выглядывавшее из окна удивленное лицо сыщика.
- Живей вылезайте оттуда! Черт знает что такое! Приходится еще выручать из тюрьмы своего собственного тюремщика! Экий вы неловкий! Держитесь за мою руку! Ну! Так! Идем.
Гатлинг, в сопровождении Симпкинса, вошел в зал «выбора невесты» в тот момент, когда Слейтон протягивал руку к мисс Кингман.
В каюте произошло движение, потом наступила выжидательная тишина.
Зловеще-взволнованный вид Гатлинга обещал присутствовавшим, что должны развернуться интересные события.
- На чем остановились выборы? - громко спросил Гатлинг, стоя у порога каюты.
Слейтон вздрогнул. Едва заметная судорога прошла по его лицу, но через мгновение он уже овладел собой. Повернувшись к Гатлингу, он спокойно сказал, указывая на мисс Кингман.
- Вы опоздали. Она по праву будет моей женой.
- Я возражаю. Вы незаконно лишили меня и Симпкинса свободы и устранили от выборов.
- Никаких разговоров…
Но в толпе уже начиналось волнение. В этот момент Гатлинг впервые заметил, что у Слейтона есть своя партия, которая готова поддержать его во всем, но есть и враги. Они-то и кричали о том, что вновь пришедшие должны быть допущены к «конкурсу».
- Хорошо! - вскричал Слейтон. - Продлим наше соревнование! - И, сжав кулаки, он поднял их к лицу Гатлинга.
- Желаете померяться силами?
- Даже настаиваю на этом!
Толпа довольно загудела.
Бой предстоял жаркий.
- На палубу! На палубу! - раздались голоса.
Все вышли на палубу. Очертили круг. Враги сняли тужурки и засучили рукава. Старик Бокко взял на себя роль арбитра. Островитяне затаив дыхание следили за каждым движением противников.
По данному сигналу они одновременно сошлись в центре круга. Гатлинг повел горячую атаку. Слейтон методично и как-то вяло отбивал.
Из толпы послышались замечания. В пылу увлечения к боксерам стали обращаться на «ты».
- Береги силы, Гатлинг! Ты увидишь, что Слейтон хочет вымотать их у тебя и потом прикончить!
- Горячностью не поможешь!
- Слейтон возьмет! Молодец наш Фергус! Ого, какой удар!..
Чем больше разгоралась борьба, тем ярче проявлялись настроения двух враждебных партий. Они незаметно размежевались: «слейтонисты» стояли уже позади. Увлечение было так велико, что толпа повторяла жесты боксеров, как кордебалет повторяет все на танцмейстера.
Гатлинг действительно горячился первое время, - его нервы были слишком напряжены. Но после нескольких ошибок он стал биться более хладнокровно. Зато Фергус Слейтон, получив несколько ударов от противника, разгорячился сам. Теперь их нервный «тонус» уравновешивался, и уже можно было судить о боевых особенностях противника.
Слейтон был сильнее физически, тяжеловеснее; Гатлинг, уступая в силе и весе, был необыкновенно ловок и быстр в движениях. Слейтон нападал реже, но чувствительнее; Гатлинг наносил ряд неожиданных ударов, путавших расчеты противника. Исход борьбы был неясен. Бокко дал знак перерыва. «Слейтонисты» подхватили Фергуса, усадили, сняли рубашку и начали усиленно растирать полотенцами. Гатлинга заботливо окружила другая партия.
После перерыва бой начался вновь, с еще большим ожесточением. Напряжение зрителей дошло до высшей точки. Со стороны могло показаться, что боксируют не два человека, а все население острова: все они, повторяя движения борцов, делали выпады, отступления, приседания… то наклонялись в сторону, то кидались головой в живот невидимого врага…
Борьба подходила к концу, и на этот раз явно не в пользу Гатлинга.
Слейтон, казалось, был неистощим. Он черпал силу из каких-то скрытых запасов энергии и наносил теперь удары с несокрушимым упорством. У Гатлинга заплыл левый глаз от громадного кровоподтека, изо рта шла кровь. Несколько раз он, казалось, замертво падал на землю, но необычайным напряжением воли поднимался вновь, чтобы получить новый удар. Слейтонисты уже торжествовали победу ревом и гулом.
Но вдруг Гатлинг, собравшись с силами, набросился на Слейтона и нанес ему такой удар в челюсть, что Слейтон, закинув голову, рухнул на пол. Однако, поднявшись с трудом, он стал отступать, пятясь к борту корабля, желая выждать несколько секунд, чтобы отдышаться и вновь перейти в наступление. Но Гатлинг, как маньяк, с безумным, широко раскрытым правым глазом, прижал его к борту и здесь нанес такой ужасный удар в переносицу, что Слейтон, мотнув в воздухе ногами, полетел за борт.
Крики ужаса и восторга, насмешливые возгласы, хохот, аплодисменты-все смешалось в дикой какофонии.
«Слейтонисты» спешно вылавливали из зеленых водорослей свое поверженное божество…
Когда он появился на палубе, новый взрыв криков и смеха встретил его. Весь мокрый, опутанный водорослями, он походил на утопленника, пробывшего добрые сутки в воде. Лицо его опухло и было окровавлено. Несмотря на это, Слейтон старался сохранить достоинство.
Шатающейся походкой он подошел к Гатлингу и протянул ему руку.
- Вы победили! Она ваша!
Ответ Гатлинга удивил всех присутствующих.
- Нет, она не моя. Я совершенно не желаю навязывать себя насильно и делаться ее мужем только потому, что удачно отвесил удар по вашей переносице!
Толпа затихла, выжидая, что будет дальше. Слейтон побагровел.
- Черт возьми! Кончится ли это когда-нибудь? Довольно! Мисс Кингман! Как губернатор острова, я предлагаю вам сделать выбор немедленно или я прикажу бросить жребий!
- Жребий! Жребий!.. - закричала толпа.
Мисс Кингман вздрогнула, нетвердо подошла к Гатлингу и подала ему руку.
- Наконец-то, - с кислой улыбкой сказал Слейтон и подошел поздравить ее.
- Мисс Кингман, - шепнул ей на ухо Гатлинг, - вы совершенно свободны, и я не предъявляю на вас никаких прав. Я не смею думать, чтобы вы соединили свою судьбу с судьбой… преступника, - еще тише добавил он.

ЧАСТЬ ТРЕТЬЯ

I. Заговор

- Проклятые доски, как они скрипят! Не оступитесь, мистер Гатлинг! Дайте мне вашу руку. Я знаю дорогу, как свои пять пальцев. Ведь два десятка лет брожу я по «улицам» этого острова. Время-то как бежит!.. Двадцать лет!
И Гатлинг услышал, как Тернип тяжело вздохнул.
Стояла глухая ночь. Звезд не было видно. Вторые сутки весь остров затянут сплошной завесой тумана.
Слышно было, как в воде плескалась рыба, иногда кто-то будто вздыхал. Где-то глубоко в трюме скребла крыса в поисках зерна. Путники медленно, ощупью, пробирались вперед. От времени до времени доносился какой-то стон: «куу-ва, куу-ва», отдаленно напоминавший крик филина.
- Что это? - тревожно спросил Гатлинг.

Предыдущая страница 2 Следующая страница


Александр Беляев - Остров погибших кораблей

3 Александр Беляев

Тернип опять тяжело вздохнул.
- Черт его знает что! Никто не знает, кто это плачет и стонет по ночам. Наши говорят, что это души погибших ходят во мраке и стонут. Я не верю этой чепухе. А другие уверяют, что это какое-то морское животное, которое водится в здешних местах.
Гатлинг вспомнил о ночном посещении палубы их парохода каким-то существом, очевидно живущим в морской пучине.
- Все может быть! - ответил Тернип. - Но не исключено, что вам это и померещилось. В этих водах вредный туман кружит голову.
- Но следы на палубе? Мы все их видели!
- Может быть… может быть… Сядем отдохнем, мистер Гатлинг. Одышка проклятая!..
И они уселись на палубе старенького парохода.
- Теперь близко. Один бриг, два фрегата и еще один колесный пароходик, и мы у цели…
- Вы сами бывали на этой подводной лодке?
- Бывал не раз и говорил с немецким матросом, который плавал на ней. Он только в прошлом году умер от цинги. Я не специалист, но матрос уверял, что все механизмы лодки в исправности и ее еще можно привести в порядок.
- Знает ли об этом Слейтон?
- Думаю, что знает. Не с этой ли лодкой он и вас хотел переправить на Азорские острова?
- Но почему же тогда он сам не захотел воспользоваться ею, чтобы выбраться из этих гиблых мест?
- У нас передают друг другу на ушко, что его там, на материке, давно ждет виселица. И выходит, что Остров Погибших Кораблей - самое подходящее для него место: уж тут никто не найдет. Да я на крыльях готов бы улететь отсюда! Слейтон - деспот и грубиян. Он форменно поработил нас. Каково это на старости лет получать зуботычины и питаться одной рыбой! А я так люблю покушать… ох, как люблю!.. Хоть бы один раз еще пообедать по-человечески!..
И они замолчали, каждый думая о своем.
После того, как Гатлинг победил Слейтона, «публично опозорил его», как говорили на острове, и вырвал у него из рук мисс Кингман, Гатлинг был «обреченным» и знал это. Слейтон ждал только случая; он хотел так уничтожить соперника, чтобы самому остаться в стороне и не вооружить еще больше против себя мисс Кингман. Гатлинга могло спасти одно бегство. Но как бежать отсюда? Ни плот, ни лодка не могли двигаться в этой зеленой каше водорослей. Тернип дал ему мысль о бегстве на германской подводной лодке.
В строжайшей тайне подготовлялся побег.
В заговоре участвовали, кроме Гатлинга и Тернипа, мисс Кингман, Симпкинс, жена Тернипа и три матроса, имевшие некоторое понятие о работе с машинами. Нужно было только привести лодку в порядок.
- Ну что? Идем!
- Ох, идем! - покорно ответил Тернип, и они двинулись в путь.
Лодка действительно оказалась в относительном порядке. Кое-что заржавело, кое-что требовало починки. Но все главные части механизма были целы. Имелся даже радиотелеграфный аппарат.
Началась работа по ремонту. Она шла медленно. С величайшими предосторожностями приходилось пробираться ночью обходными путями, мимо «резиденции», где стояла стража, и работать до зари, чтобы за час до рассвета быть уже на месте.
Мало-помалу лодка была приведена в порядок и наполнена провизией: консервами, хлебом и вином. Но за два дня до предполагавшегося отплытия случилась одна неприятная неожиданность. Увлекшись работой, Гатлинг несколько запоздал. Когда он возвращался обратно с двумя матросами, им встретились островитяне из партии Слейтона, которые вышли на заре ловить рыбу. Они подозрительно осмотрели Гатлинга и прошли мимо… Не приходилось сомневаться, что Слейтон сегодня же узнает об этой подозрительной ночной прогулке Гатлинга в обществе двух матросов и примет меры…
Надо было действовать немедленно.
И Гатлинг распорядился сейчас же оповестить участников побега, чтобы они вооружились (это было предусмотрено) и шли к подводной лодке. Остров проснется не ранее как через час. Этого было достаточно. Через двадцать минут беглецы были в сборе.
С невольным волнением они тронулись в путь к подводной лодке.
Она заблаговременно была отведена на относительно свободное от зарослей место, где можно было погрузить ее в воду. Небольшой плот стоял у старого парохода.

II. Бегство

Беглецы уже достигли двух третей пути, когда заметили погоню. Она приближалась от «горы» - самого высокого фрегата, спускаясь по покатому мостику. Надо было спешить.
Тернип и его почтенная половина изнемогали от усталости, догоняя молодых спутников. С палубы на палубу - вверх, вниз, вверх, вниз - по шатким мосткам бежали Гатлинг, мисс Кингман, супруги Додэ-Тернипы, Симпкинс и три матроса.
Пропустив мимо себя всех, Гатлинг задержался у узкого мостика, соединившего обломки каравеллы со стареньким пароходом, сломал доски и бросил их в воду. Таким образом удалось задержать погоню, которой пришлось от этого места разбиться по обходным путям.
Слышно было, как Слейтон, бывший во главе погони, громко ругался у разрушенного мостика.
Беглецы выиграли время, чтобы отплыть на плоту от берега по направлению к подводной лодке. Но плыть приходилось с большой медленностью. Хотя здесь было относительно свободное от водорослей место, все же «саргассы» цеплялись за плот и ежеминутно приходилось останавливаться и руками расчищать путь.
Плот едва пересек половину пути, а погоня уже подходила к тому месту, откуда отплыли беглецы.
- Сдавайтесь! Вернитесь или я никого не оставлю в живых! - кричал с «берега» Слейтон, потрясая винтовкой над головой.
Вместо ответа один из матросов с плота потряс кулаком.
- А, собака! - закричал Слейтон и выстрелил. Пуля ударилась в плот.
Завязалась перестрелка.
Островитяне занимали более выгодное положение. Они находились под прикрытием мачт и обломков, тогда как плот был весь на виду.
Среди преследователей находилось все население острова.
- Господа, - проговорила старуха Тернип. - Посмотрите, мисс, даже Мэгги Флорес притащилась со своим беби; она вон там, выглядывает из-за палубы, видите?..

Слейтон что-то приказал. Часть островитян спустилась к воде и стала наскоро сбивать плот. Отъезжавшие атаковали их выстрелами. Вот упал в воду один… вот и другой, мотнув рукой, со стоном выбирается на палубу рыбачьего баркаса…
Беглецы пока отделывались счастливо. Островитяне, отвыкшие стрелять, не попадали в цель. Пули ложились кругом плота, поднимая брызги. Скоро, однако, один из матросов на плоту был ранен в ногу. Пуля пронизала вуаль, развевавшуюся на голове мисс Кингман. Гатлинг предложил женщинам лечь.
С острова уже отплывал плот с пятью вооруженными островитянами.
Беглецы, выбиваясь из последних сил, гребли грубо сделанными веслами.
Вот, наконец, и лодка, возвышающаяся своей надводной частью, с небольшим мостиком наверху.
Гатлинг вскочил на лодку, открыл люк и спустил женщин.
В это самое время он был пулею ранен в плечо. Побледнев от кровотечения, он продолжал отдавать приказания.
- Проклятый Слейтон! - воскликнул матрос-ирландец, увидав рану Гатлинга.
- Я же угощу тебя! В цель!
И, тщательно прицелившись, он выстрелил.
Фергус Слейтон выронил ружье из рук и упал. Грудь его окрасилась кровью.
Видно было, как по его зову к нему подошла Мэгги и, склоняясь, протянула ребенка. Слейтон слабеющей рукой коснулся головы ребенка и что-то говорил Мэгги и Флоресу…
Но следить за этой сценой беглецам не было времени: погоня на плоту уже причаливала к подводной лодке. И в то время, как люк подводной лодки захлопнулся за последним из беглецов - Гатлингом, островитяне уже карабкались к мостику…
Лодка дрогнула и стала быстро погружаться в воду…
Растерявшиеся преследователи, теряя уходившую из-под ног опору, забарахтались в воде и, путаясь в водорослях, стали взбираться на плот.
Этот самый момент погружения был встречен криками «ура» экипажа подводной лодки.
Последние опасения исчезли: механизм действовал безукоризненно. Яркий электрический свет заливал каюту. Мотор работал без перебоев. Легкие дышали свободно.
Но предаваться радости было не время. Раненые требовали забот. Мисс Кингман и старуха Тернип взяли на себя роль сестер милосердия. Раненому матросу перевязали ногу, Гатлингу - плечо.
С большими усилиями удалось Гатлинга уложить на койку. Его лихорадило, плечо опухло и болело, но он желал лично управлять лодкой.
Ночью ему сделалось хуже. Старуха Тернип, утомленная бегством и волнениями дня, ушла спать, и у больного осталась дежурить мисс Кингман.
Гатлинг не спал. Вивиана мочила ему виски водой.
Он слабо улыбнулся и сказал:
- Благодарю вас… я чувствую себя лучше, не утомляйтесь, отдохните.
- Я не устала!
- Как все это странно! - начал он после паузы. - Вам выпало на долю ухаживать за преступником…
Мисс Кингман нахмурилась.
- Не говорите об этом!
- А я почему-то хочу говорить сегодня именно об этом. Скажите, мисс Кингман, откровенно, вы верите в мое преступление?
Мисс Кингман смутилась.
- Я не знаю, совершили ли вы преступление, но я знаю, что вы лучше многих так называемых «честных людей», - ответила мисс Кингман.
- Вы верите мне… Я хочу вам рассказать все.
- Право, лучше, если бы вы уснули.
- Нет, нет… Слушайте… Я служил инженером у Джексона… Судостроительный завод… не слыхали? Я любил Деллу Джексон, дочь старика Джексона. После войны дела Джексона пошатнулись. Ему грозил крах. И, как это часто бывает в кругу капиталистов, Джексон составил план поправить свои дела путем брака своей дочери с сыном крупного банкира Лорроби. Делла любила меня. Но она была очень привязана к старику отцу и решила, что должна принести себя в жертву, несмотря на то, что неуравновешенный, дегенеративный Лорроби был ей глубоко антипатичен. Я не счел себя вправе разубеждать ее, но написал ей письмо, в котором просил повидаться с ней в последний раз в окрестностях города. Я решил уехать в Европу, и у меня уже был пароходный билет в кармане. Оставив свою машину с шофером у дороги, я углубился в рощу, но в условленном месте не нашел мисс Джексон. Я был очень огорчен, однако у меня не было времени на дальнейшие поиски или ожидания. Побродив еще немного по этому безлюдному месту, я сел на машину, прибыв в гавань перед самым отплытием парохода, и покинул берега Америки.
Однажды, читая газету уже в Генуе, я был поражен сообщением из Нью-Йорка: Делла Джексон была убита. Тело ее найдено недалеко от назначенного нами места свидания. Среди ее бумаг следственные власти нашли мое письмо с приглашением на свиданье именно туда, где она была найдена, и в тот день, когда ее убили…
Показания опрошенного шофера, который возил меня, завершили картину. Все улики падали на меня. Обоснованными казались и мотивы убийства: все знали, что я имел виды на мисс Джексон и что Лорроби оттеснил меня. Соперничество. Ревность. Месть… В той же газете имелось крупное объявление о выдаче вознаграждения в десять тысяч долларов тому, кто обнаружит пребывание и передаст в руки полиции убийцу мисс Джексон - Реджинальда Гатлинга… Моя голова была оценена. Мне приходилось скрываться. Симпкинс выследил меня и должен был получить приз за мою поимку, если бы не наше кораблекрушение… Вот и все, - устало закончил Гатлинг.
Мисс Кингман выслушала рассказ с напряженным вниманием.
- Но кто же убил мисс Джексон?
Гатлинг пожал плечами.
- Это для меня остается тайной… Может быть, случайный грабитель… Но важно то, что мне не оправдаться… Все улики против меня… И желанный для всех нас берег-спасение для вас, но гибель для меня. Как только я сойду на землю, я опять стану преступником, и… наши дороги разойдутся, - тихо закончил он, глядя на нее.
Мисс Кингман со скорбным лицом наклонилась к его голове и поцеловала в лоб.
- Я верю вам! И для меня вы никогда не будете преступником.
- Благодарю, - и он закрыл глаза.

III. Без воздуха

Наутро Гатлинг чувствовал себя лучше. Лихорадка уменьшилась. Он прошел в радиоаппаратную и послал радиотелеграмму с сигналом «SOS» (сигнал бедствия - «Спасите наши души!») и указанием долготы и широты, на которых находилась лодка.
Весь экипаж подводного судна был в тревоге. Электричество горело тускло. Становилось тяжело дышать. Кислород был на исходе. Надо было во что бы то ни стало подняться на поверхность океана, но густые водоросли цепко держали свою добычу…
Старики Тернип, хватая воздух широко открытыми ртами, лежали на полу. Молодые чувствовали себя немногим лучше.
Лампы были готовы погаснуть каждую минуту от недостатка тока…
- Остается единственное средство, - сказал Гатлинг, - выбраться наружу через люк для торпед и попытаться ножом расчистить путь среди водорослей. - И он взял нож. - Попытаюсь сделать это…
- Вы с ума сошли, Гатлинг. С вашей рукой…
- Это невозможно - послышались и другие голоса. И все переглянулись, как бы ища, кто бы взялся за это рискованное предприятие.
- Вот что, Гатлинг, - неожиданно выступил Симпкинс, - вы спасли мне жизнь, и я у вас в долгу. Я берусь за это дело. Не прекословьте. Здесь нет никакой жертвы. Ведь в конце концов если уже умирать, так не все ли равно где. Дамы могут отвернуться! - Быстро раздевшись и вооружившись ножом, он сказал: - Я готов! Если через двадцать минут субмарина не поднимется на поверхность, - значит, я погиб!
Быстро отвернули внутреннюю крышку люка, Симпкинс пролез в узкую трубу, крышку завернули, и одновременно автоматически открылась внешняя крышка…
Симпкинс исчез. Потянулись томительные минуты ожидания.
А Симпкинс в это время, как невиданная торпеда, вылез из бока подводной лодки и, цепляясь за водоросли, стал быстро работать ножом. Почувствовав, что ему не хватает воздуха, он всплыл на поверхность, отдышался и вновь нырнул в зеленоватую морскую глубину. Работа подвигалась медленно.
Все короче были периоды пребывания под водой, все дольше приходилось отдыхать на поверхности…
В полумраке субмарины задвигались люди и с искаженными покрасневшими лицами напряженно смотрели за минутной стрелкой часов…
Десять… Пятнадцать… Семнадцать… Девятнадцать… Двадцать… Двадцать пять… Двадцать шесть… Кончено…
Половина экипажа была в полуобморочном состояний. В лампах светился только красный огонек, как потухающий уголь. Слышались стоны. Люди хватали себя за грудь; одни катались по полу, забивались в углы под мебель, другие лезли вверх, громоздясь на столы и стулья, и искали жадными, раскрытыми, как у рыбы на берегу, ртами хоть глоток свежего воздуха. Глаза выкатывались из орбит. Холодный пот покрывал лоб. Но воздух везде был отравлен.
И в эти последние минуты отчаяния людям стало казаться, будто лодка легко поднялась носовой частью, качнулась опять вниз и медленно начала подниматься. Да, это не галлюцинация. Стрелка прибора, указывавшего глубину погружения, говорила о том же. Еще и еще…
- Мы на поверхности!
Дрожащими руками Гатлинг и два матроса спешили отвинтить крышку.
Внезапно яркий свет ослепил всех. Струя живительного морского воздуха влилась в лодку.
Воздух. Свет. Жизнь.
И в радостной суете люди карабкались вверх, вытаскивали стариков Тернип, раненого матроса.
Гатлинг бросился к телу Симпкинса, лежавшему на краю судового корпуса… Симпкинс впал в обморок от переутомления, но скоро пришел в себя.
И вдруг новый взрыв радости: на горизонте, дымя черными трубами, показался огромный американский пароход. Он шел сюда. Он заметил лодку. Он подал сигнал.
Бурная радость перешла в молчаливое волнение… Чем ближе подходила серая громада парохода, тем больше порывались какие-то звенья, которые соединяли всех этих людей в одно целое. Это целое распалось на отдельных людей, со своими личными заботами, своей судьбой, своими дорогами.
Чем ближе пароход, тем дальше становились они друг от друга.
Дочь миллиардера, грязные матросы, опустившийся Тернип - что общего между ними? Симпкинс и Гатлинг - опять враги.
Гатлинг был спокоен, но грустен.
А Симпкинс уже переоделся и весело насвистывал песенку.
Еще несколько минут ожидания - и они на пароходе.

IV. Спасение

Навстречу к ним шел капитан; пассажиры окружали их плотным кольцом… Симпкинс с профессиональным видом как тень следовал за Гатлингом…
Что же ему оставалось делать? В порыве великодушия и умиления собственным геройством он обещал Гатлингу перед тем, как взойти на пароход, сохранить тайну его личности и предложил бежать, как только пароход прибудет в ближайшую гавань. Но Гатлинг, этот непонятный человек, сухо и с горечью ответил ему: «Делайте свое дело», как будто Гатлингу все безразлично… В конце концов десять тысяч долларов не валяются, и Симпкинс уже успел шепнуть что-то на ухо капитану.
Матросы-островитяне, одичавшие и отвыкшие от людей, жались в сторонке. Мистер Тернип всем своим видом старался показать, что он не то, что эти грязные люди, хотя и не чище их. Он умудрился сохранить свою дырявую шляпу-котелок и теперь надвинул ее на лоб с видом денди…
Пока шли расспросы, зоркий глаз сыщика успел заметить какой-то портрет в газете, которую держал один из пассажиров парохода.
Симпкинс попросил газету, бегло прочитал сообщение и, вдруг вскрикнув, подошел к стоявшим рядом Гатлингу и мисс Кингман, неожиданно вынул из кармана ручные кандалы и с профессиональной ловкостью надел один браслет на руку Гатлинга, а другой - на руку мисс Кингман, сковав таким образом их руки.
Все были поражены. А Симпкинс раскрыл газету и громко прочитал:

ТАЙНА УБИЙСТВА ДЕЛЛЫ ДЖЕКСОН
На днях, совершенно неожиданно, открылась тайна убийства мисс Деллы Джексон, в котором обвинялся Реджинальд Гатлинг. В банке Лорроби была обнаружена крупная кража из несгораемой кассы. Так как один из ключей этой кассы находился у сына банкира Лорроби, который вел в последнее время крайне распутный образ жизни, то подозрение пало на него и у него был произведен тщательный обыск. Пропавших денег у него не нашли, и участие его в краже осталось неустановленным. Однако при обыске в руки следственных властей попали документы, уличающие Лорроби в убийстве своей невесты, мисс Деллы Джексон. В шкатулке для писем было найдено письмо мисс Деллы Джексон к Лорроби. В этом письме она категорически отказывается выйти за него замуж после того, как узнала при помощи «частного бюро поручений» о некоторых подробностях его личной жизни. Лорроби имел неосторожность вести дневник, в котором подробно излагает историю преступления. Упомянутое письмо было получено им в день убийства. Зная о сопернике - Гатлинге, Лорроби давно шпионил за ним, пользуясь услугами подкупленной им горничной Джексон, которая сообщила ему о готовящемся свидании. Полагая, что действительной причиной отказа мисс Джексон явилась ее любовь к Гатлингу, Лорроби в порыве ревности решил отомстить мисс Джексон. Он явился на «место свиданья раньше Гатлинга, убил мисс Джексон наповал и скрылся, никем не замеченный.
В преступлении Лорроби сознался. Таким образом благодаря стечению обстоятельств едва не погиб жертвой судебной ошибки Реджинальд Гатлинг, невинность которого выяснилась вполне. К сожалению, Гатлинг, по-видимому, погиб при крушении парохода «Вениамин Франклин».

- Вот он, Гатлинг! - крикнул Симпкинс, заканчивая чтение газеты. - А так как не напрасно же я ловил его и столько с ним провозился, то я и решил приговорить его к пожизненному лишению свободы… с мисс Кингман, если она ничего не имеет против.
Она явно ничего не имела против.
Публика приветствовала этот суровый приговор громкими аплодисментами.

ЧАСТЬ ЧЕТВЕРТАЯ

I. Научная экспедиция

Старик Кингман-отец Вивианы - очень обрадовался возвращению дочери. Он уже не надеялся видеть ее, так как «Вивиана Кингман» значилась в списке погибших пассажиров парохода «Вениамин Франклин». К браку дочери Кингман отнесся благожелательно. Он только коротко спросил Гатлинга, знакомясь с ним:
- Профессия?
- Инженер, - ответил Гатлинг.
- Хорошо. Дело… - и, подумав, Кингман добавил: - В Европе, кажется, существует убеждение, что мы, американские богачи, мечтаем выдать своих дочерей за прогоревших европейских графов. Это неверно. Глупцы существуют везде, и американские глупцы желают породниться с европейскими, но я предпочитаю для своей дочери мужа, который сам пробил себе дорогу. Притом я у вас в неоплаченном долгу: вы спасли мою дочь! - И Кингман крепко пожал руку Гатлинга.
Однажды, когда молодые супруги сидели над географической картой, обсуждая план задуманного ими путешествия, зазвонил телефон, и Реджинальд, взяв трубку, услышал знакомый голос Симпкинса, который просил свидания «по важному делу». Прежде чем дать согласие, Гатлинг громко сказал в трубку телефона:
- Это вы, Симпкинс? Здравствуйте! Вы хотите нас видеть? - и посмотрел вопросительно на жену.
- Что ж, пусть приедет, - негромко ответила Вивиана.
- Мы ждем вас, - окончил Реджинальд телефонный разговор.
У Симпкинса все делалось скоро, - «на сто двадцать процентов скорее, чем у стопроцентных американцев», как говорил он.
Скоро Гатлинг услышал шум подъехавшего автомобиля. Явился Симпкинс и еще у дверей заговорил:
- Новость! Крупная новость!
- Что такое, Симпкинс? - спросил Гатлинг. - Неужели еще один из ваших преступников оказался честным человеком?
- Я открыл загадку преступления капитана Фергуса Слейтона!
- В чем эта загадка?
- Пока это, гм, следственный материал, не подлежащий оглашению…
- Тогда вы не сказали ничего нового, Симпкинс! Еще на острове мы знали, что у Слейтона темное прошлое.
- Но какое! Я пришел предложить вам один проект, - быть может, просить вашей помощи.
- Мы вас слушаем.
- Мне надо раскрыть загадку Слейтона до конца. Как отнесетесь вы к проекту еще раз посетить Остров Погибших Кораблей?
- Вы неисправимы, Симпкинс! - сказал Гатлинг. - Для вас мир представляет интерес, поскольку в нем есть преступники.
- Что ж, смотрите на это, как на спорт. Но почему вы рассмеялись?
- Мы рассмеялись потому, - ответила Вивиана, - что ваш проект мы как раз обсуждали до вашего прихода.
- Ехать на Остров и раскрыть загадку Слейтона? - спросил Симпкинс, удивленный и обрадованный.
- Не совсем так. Нас больше интересуют секреты другого преступника…
- Другого? Неужели я не знаю о нем? - заинтересовался Симпкинс. - Кто же этот преступник?
- Саргассово море, - улыбаясь, ответила Вивиана. - Разве мало погубило оно кораблей? Открыть тайны этого преступного моря, предостеречь других - вот наша цель.
- Словом, мы едем в научную экспедицию для изучения Саргассова моря, - докончил Гатлинг.
- Вот оно что! Но я надеюсь, что вы не откажетесь взять меня с собой для того, чтобы я мог попутно сделать свое дело…
- Разумеется, Симпкинс! Но какой смысл вам ехать? Ведь Слейтон убит…
Симпкинс многозначительно шевельнул бровями.
- Слейтон мне уже не нужен. Но тут замешаны интересы других. На Острове мне удалось добыть кое-какие документы.
- Вот как?
- Симпкинс не теряет времени даром, - самодовольно заметил сыщик. - Но, к сожалению, я захватил не все документы. Их надо добыть, и тогда все станет ясным.
- Интересы других? Это другое дело. Едем, Симпкинс!
- Когда вы отплываете?
- Я думаю, через месяц…
- Кто еще с вами?
- Океанограф-профессор Томсон, два его ассистента, команда и больше никого.
- Итак, едем. Мой адрес вы знаете. - И, раскланявшись, Симпкинс поспешно вышел, а Гатлинги опять углубились в изучение карты.
- Вот гляди, - указывал Реджинальд на карту, - эта прямая линия, проведенная, как по линейке, - путь от Нью-Йорка до Генуи. Мы пойдем по этому пути до трехсот двадцатого градуса восточной долготы и свернем на юг, - и Гатлинг сделал пометку карандашом.
Новый посетитель оторвал их от работы. Вошел профессор Томсон - известный исследователь жизни моря. После суетливого Симпкинса Томсон поражал своим спокойствием и даже медлительностью. Этот добродушный, склонный к полноте человек никогда не торопился; но надо было удивляться, как много он успевал сделать.
Гатлинги радушно встретили Томсона.
- Изучаете наш путь? - спросил он и, мимоходом бросив взгляд на карту, сказал: - Я думаю, нам лучше сразу взять курс южнее, на Бермудские острова и от них идти на северо-восток. Но об этом мы еще поговорим. Сегодня я получил три ящика оборудования для химической и фотографической лабораторий. Аквариум готов и уже установлен. Завтра будет получена заказанная по моему списку библиотека. Через неделю наша биологическая лаборатория будет оборудована вполне. Ну, а как у вас по инженерной части?
- Недели на три, - ответил Гатлинг. - Через месяц мы можем бросить вызов Саргассам.
Томсон кивнул головой. Он понял, что значит слово «вызов». Гатлинги купили для экспедиции небольшой, устаревший для военных целей корабль «Вызывающий», и он, под руководством Гатлинга, был приспособлен для мирных целей. Его пушки уступили место аппаратам для вытягивания драг. Кроме биологической лаборатории, был устроен целый ряд кладовых для хранения научной добычи. Гатлинг немало поработал, чтобы приспособить корабль для плавания среди водорослей Саргассова моря. На носовой части в киль корабля был вделан острый резец, который должен был разрезать водоросли. Чтобы водоросли не мешали работе винта, он был защищен особым цилиндром из металлической сетки.
Радиоустановка, два легких орудия и пулеметы, на случай столкновения с островитянами, дополняли оборудование.
Все участники экспедиции работали с таким увлечением и усердием, что корабль был готов к отходу даже раньше назначенного срока.
Наконец настал час отхода. Участники уже были на корабле. Ждали только Симпкинса. Большая толпа знакомых и просто любопытных стояла на набережной.
- Куда он запропастился? - недоумевал Гатлинг, посматривая на часы. - Сорок минут третьего.
- Подождем немного, - сказал профессор Томсон.
Три… Половина четвертого… Симпкинса все нет. Капитан торопил с отходом. «Надо до сумерек выбраться из прибрежной полосы с большим движением, - говорил он, - тем более, что надвигается туман». В четыре решили отчалить. Сирена душераздирающе закричала, как раненая фантастическая исполинская кошка… и корабль отчалил. С берега махали шляпами и платками.
Вдруг несколько человек, стоявших у самого края пристани, шарахнулись в сторону, и на их месте появился Симпкинс, взмокший, растрепанный, со сбившейся на затылок шляпой. Он неистово кричал, взмахивая руками.
Капитан «Вызывающего» выругался и приказал дать задний ход. А Симпкинс уже свалился в катер и плыл к кораблю, не переставая махать руками.
- Тысяча извинений! - кричал он, поднимаясь по трапу. - Ужасно спешил… Непредвиденная задержка… - И он появился на палубе.
- Что с вами? - полуиспуганно, полунасмешливо спросила Вивиана, оглядывая Симпкинса.
Его нос распух, на скулах виднелись синяки.
- Ничего… маленький бокс со старым знакомым. Косым Джимом… Этакая неожиданная встреча! Убежал, негодяй; его счастье! Если бы я не спешил… - И, успокаивая сам себя, он добавил: - Ничего, не уйдет. Это мелкая дичь… Сделаю примочку, и все пройдет.
Туман затянул берега. Корабль шел медленно. Время от времени кричала сирена.
- Сьфо, идем вниз, - сказала Вивиана и спустилась с мужем в биологическую лабораторию. Там уже работали профессор Томсон и два ассистента - Тамм и Мюллер.
Лаборатория представляла собою довольно вместительную комнату, с большим квадратным окном в стене и двумя шестиугольными иллюминаторами в потолке. Левую стену занимала фотографическая лаборатория, правую - химическая. Над широкими столами с ящиками, как в аптеках, полки с книгами. На свободных местах стен укреплены различные остроги, гарпуны, полки и полочки с пузырьками и препаратами. Каждая пядь площади использована. Даже на потолке прикреплены овальные коробки, какие употребляют натуралисты, и пружинные весы. Посреди лаборатории стоял огромный стол. Здесь были расположены микроскопы, принадлежности для препарирования, набивки чучел и приготовления гербариев: скальпели, ножницы, пинцеты, прессы. Несколько табуреток с вращающимися сиденьями были укреплены так, что могли передвигаться вдоль стола. Томсон не спеша ходил по лаборатории, не спеша переставлял банки, мурлыча себе под нос, и работа спорилась в его руках.
Вечер прошел довольно тоскливо. А ночью сирена не давала спать. К утру сирена затихла, и Вивиана уснула крепким, здоровым сном.
Утро настало солнечное, ясное. Пили кофе на палубе, под тентом. Океан вздыхал темно-синими волнами ровно и ритмично, свежий морской воздух вливал бодрость; и, забыв свои ночные страхи и сомнения, Вивиана сказала:
- Как хорошо, Реджинальд, что мы отправились в это путешествие!
- Еще бы, - отозвался за него Симпкинс, уже снявший повязки, - мы сможем раскрыть загадку Слейтона.
- И загадки Саргассова моря, - задумчиво сказал профессор Томсон. - Тамм, приготовьте драгу. Надо поисследовать дно.
Пока Тамм снаряжал к спуску драгу, Томсон продолжал:
- Море-это многоэтажное здание. В каждом «этаже» живут свои обитатели, которые не поднимаются в верхние и не спускаются в нижние «этажи».
- Ну, это, положим, не только в море, - сказал Симпкинс. - И на земле житель подвала «не вхож» в бельэтаж…
- Маленькая разница, - вмешался в разговор Мюллер, - люди из подвала могли бы жить и в «бельэтаже», как вы говорите, а морские жители… для них это было бы гибелью. Если глубоководная рыба неосторожно поднимется выше установленного предела, она там разорвется, как взрывается паровой котел, когда его стенки не выдерживают внутреннего давления.
- Гм… так что морские обитатели бельэтажа могут спать спокойно, не боясь нападения снизу?
В каждом этаже есть свои хищники. Тамм опустил драгу - прямоугольную железную раму с мешком из сети. К мешку, для тяжести, были прикреплены камни.
- На какую глубину опустить? - спросил Тамм, разматывая вместе с Мюллером трос.
- Метров на шестьсот, - ответил Томсон.
Все молча наблюдали за работой.
- Убавить ход, - сказал Томсон.
Капитан отдал распоряжение.
- Ну, что-то нам послала судьба?
Два матроса пришли на помощь Мюллеру и Тамму.
Едва драга появилась на поверхности, как Тамм и Мюллер одновременно вскрикнули:
- Линофрина!
Все с любопытством бросились рассматривать морское чудовище. Вся рыба как будто состояла из огромного рта с большими зубами, не менее огромного мешка-желудка и хвоста. На подбородке этого чудовища был ветвистый придаток (для приманки рыб, как пояснил Томсон), а на верхней челюсти - нечто вроде хобота, с утолщением посередине.
- Это светящийся орган, так сказать, собственное электрическое освещение.
- А зачем ему освещение? - спросил Симпкинс.
- Оно живет в глубине, куда не проникает луч солнца.
- Жить в вечном мраке - тоже удовольствие! Угораздило же их выбрать такую неудачную квартиру!
- Вас еще больше удивит, если я скажу, что они испытывают на каждый квадратный сантиметр своей поверхности тяжесть в несколько сот килограммов. Но они даже не замечают этого и, поверьте, чувствуют себя прекрасно.
- Смотрите, смотрите, саргассы! - воскликнула вдруг Вивиана, подбегая к перилам.
На синей поверхности океана действительно виднелись отдельные округленные кистеобразные кустики, окрашенные в оранжевый и золотисто-оливковый цвета.
Все обрадовались саргассам, как будто встретили старого знакомого.
Между 2 и 6 августа корабль шел уже вблизи Бермудских островов. 5 августа плыли еще только отдельные кусты водорослей. Они были овальной формы, но под легким дуновением южного ветра вытягивались в длинные полосы. Гатлинг горел от нетерпения скорее попробовать на сплошных саргассах свои технические приспособления. Наконец 7 августа появились сплошные луга саргассов. Теперь уже, наоборот, синяя гладь океана выглядывала островками среди оливкового ковра.
- Вот оно, «свернувшееся море», как называли его древние греки, - сказал Томсон.
Гатлинг с волнением следил, как справится «Вызывающий» с этой паутиной водорослей. Но его волнение было напрасно: корабль почти не замедлял хода. Он резал саргассы, и они расступались, обнажая по обеим сторонам корабля длинные, расходящиеся синие ленты воды.
- Пожалуй, ваши предосторожности были излишни, - сказал профессор. - В конце концов для современных судов саргассы совсем уже не представляют такой опасности. Да и вообще их «непроходимость» преувеличена.
Поймав несколько водорослей, Томсон стал рассматривать их. Вивиана тоже наблюдала.
- Вот видите, - пояснил он ей, - белые стебли? Это уже отмершие. Саргассы, сорванные ветром и захваченные течением в Карибском море, несутся на север. Пять с половиной месяцев требуется, чтобы они прошли путь от Флориды до Азорских островов. И за это время они не только сохраняют жизнь, но и способность плодоношения. Некоторые саргассы совершают целое круговое путешествие, возвращаясь к себе на родину, к Карибскому морю, и затем совершают вторичное путешествие. Другие попадают внутрь кругового кольца и отмирают.
- Ах! Что это? Живое! - вскрикнула от неожиданности Вивиана.
Томсон рассмеялся.
- Это австралийский конек-тряпичник, а это актеннарии - самые любопытные обитатели Саргассова моря. Видите, как они приспособились? Их не отличить от водоросли!
Действительно, окрашенные в коричневый цвет, испещренные белыми пятнами, с изорванными формами тела, актеннарии чрезвычайно походили на водоросли Саргассова моря.

II. Новый губернатор

На Острове Погибших Кораблей, с момента отплытия подводной лодки, события шли своим чередом.
Когда капитан Слейтон упал, сраженный пулей, Флорес молча постоял над лежащим окровавленным губернатором, потом вдруг дернул за руку склонившуюся над ним Мэгги и коротко, но повелительно сказал ей:
- Уйди!
Плачущая Мэгги, прижав ребенка, ушла.
Флорес наклонился к капитану со злой искоркой в прищуренных глазах.
Капитан Слейтон был его соперником в любви и в честолюбивых замыслах. У них были старые счеты. Насытившись видом поверженного, умирающего врага, Флорес вдруг приподнял Слейтона и столкнул его в воду.
- Так лучше будет, - сказал он и, обратившись к островитянам, крикнул: - Эй вы! Капитан Фергус Слейтон убит, и его тело погребено мною! Остров Погибших Кораблей должен избрать нового губернатора. Я предлагаю себя. Кто возражает?
Островитяне угрюмо молчали.
- Принято. Подберите раненых и ружья. Идем!
И он зашагал по направлению к своей новой резиденции, радуясь, что все разрешилось так скоро. Однако его удовольствие было неполным. Какая-то неприятная, беспокоящая, еще неясная мысль мешала ему, как тихая зубная боль, которая вот-вот перейдет в острую. Флорес шагал по знакомым «улицам», мосткам, переброшенным через корабли, пересекал полусгнившие палубы, поднимался на «горы» высоко сидящих в воде больших кораблей, спускался в «долины» плоскодонных судов, а какая-то беспокойная неясная мысль все сверлила его мозг…

Предыдущая страница 3 Следующая страница


Александр Беляев - Остров погибших кораблей

Остров погибших кораблей 4

Замешкавшись у одного перехода, он услышал голоса следовавших за ним ирландца О'Тара и старика Бокко.
- Как собаку, в воду… - говорил Бокко.
- Не терпится ему! - ответил О'Тара.
Голоса замолкли.
«Так вот оно что, - подумал Флорес, влезая на борт старого фрегата, - Недовольство!» И Флорес вспомнил угрюмое молчание, сопровождавшее его избрание.
Флорес не ошибся. Даже на огрубевших, одичавших островитян произвел неприятное впечатление слишком упрощенный способ похорон губернатора.
Флорес был не глуп. Подходя к губернаторской резиденции, находившейся на фрегате «Елизавета», новый губернатор уже обдумал план действия.
Войдя в большую, прекрасно обставленную каюту - бывший кабинет капитана Слейтона, - Флорес опустился в глубокое кожаное кресло, развалившись с независимым и вместе с тем гордым видом. Затем он звучно хлопнул три раза в ладони, совсем как Слейтон, даже лучше - отчетливее и громче.
На пороге появился негр.
Флорес посверлил глазами его черное лицо, но ничего не мог прочитать на нем.
- Боб, - сказал Флорес, - где у Слейтона хранился гардероб? Проведите меня и покажите.
Боб, не выразивший удивления при виде Флореса на месте Слейтона, был поражен подчеркнуто вежливым обращением нового губернатора, вместо прежнего - фамильярного.
Но в этом у Флореса был свой расчет: показать разницу изменившегося положения. И он не ошибся. Боб как-то съежился и, поспешно засеменив к выходу, ответил почтительно-вежливо:
- Прошу вас.
Они вошли в большую полутемную каюту, превращенную в гардеробную. Две стены были заняты шкафами. Почти наполовину каюты занимали огромные сундуки черного дуба с резьбой, окованные позеленевшей медью и серебром.
Негр открыл выдвижные дверцы шкафов. В них в большом порядке висели костюмы различных эпох, профессий, национальностей, - как в костюмерной большого оперного театра.
- Вот штатские костюмы, - пояснил негр, вынимая пахнувшие сыростью старинные сюртуки с высокими воротниками, широкими отворотами, цветные и шелковые жилеты.
Флорес отрицательно покачал головой.
Во втором шкафу были более современные костюмы: смокинги, сюртуки и даже фраки.
- Не то, не то.
Перед гардеробом с морскими форменными костюмами Флорес остановился несколько долее. Он пощупал рукой одну тужурку из прекрасного английского сукна - костюм капитана, но, подумав о чем-то, закрыл и этот шкаф.
- Не то. Боб. И это все?
- Есть еще здесь, - ответил негр, показывая на сундуки.
- Откройте.
Не без труда Боб поднял тяжелые крышки. Флорес удивился, не почувствовав запаха сырости и тления. Крышки так хорошо были пригнаны, что внутри сундуков было совершенно сухо.
Когда негр поднял чистый кусок полотна, аккуратно прикрывавший костюмы, у Флореса невольно вырвалось восклицание и глаза его разгорелись. Здесь были сложены драгоценные испанские костюмы, покрой которых показывал, что им не менее двухсот лет.
Камзолы из аксамита (бархата) - малиновые, голубые, красные-были расшиты золотом и осыпаны жемчугом. Манжеты и фрезы (большие воротники в несколько рядов) из тончайшего кружева, шелковые шнуры «бизетт» и блонды цвета небеленого полотна - все это поражало своей роскошью и тонкостью работы. Женские костюмы были еще роскошнее. Длинные, с висевшими до полу рукавами, с зубцеобразными вырезами по краям, эти яркие шелковые, парчовые и бархатные платья были тяжелы от нашитых изумрудов, рубинов, жемчугов…
«Какое богатство! - подумал Флорес. - А мы питаемся одной рыбой».
Он отобрал несколько костюмов.
- Отнесите в мой кабинет. А чулки и башмаки?
- Все есть. - И, сгибаясь под тяжестью ноши. Боб перетащил костюмы в каюту Флореса.
Оставшись один, Флорес выбрал темно-вишневый шитый серебром камзол и оделся.
Когда он посмотрел на себя в зеркало, то сам был поражен эффектом. Он преобразился не только внешне, но как будто и внутренне. Откуда это суровое достоинство, этот уверенный взгляд, эти плавные жесты?
Он хлопнул в ладоши и сказал негру, с изумлением уставившемуся на него:
- Пригласите миссис Мэгги!
«Миссис Мэгги!» - Негр поспешно бросился исполнять приказание.
Флорес немного ошибся в эффекте: вошедшая Мэгги не на шутку испугалась, когда, отворив дверь каюты, увидела сиявшего серебром и жемчугом испанского гранда. Даже смех Флореса не сразу привел ее в себя.
- Одевайся скорее, вот твой костюм, - сказал Флорес, указывая на голубое платье.
Мэгги, одетая более чем просто - в легкую блузу и короткую заплатанную юбку, едва-едва коснулась платья и стояла в нерешительности.
- Ну, что же ты?
- Я… я даже не знаю, как его надевать.
Правду сказать, Флорес не больше ее знал все сложные части всех этих «бизетт» и «блонд» и не мог оказать ей помощи. Но природное чувство женщины помогло Мэгги найти место каждой принадлежности туалета. И, пока Флорес поправлял концы шарфа и примерял перед зеркалом шпагу с золотым эфесом, она была тоже готова.
Обернувшись, они смотрели с изумлением друг на друга, не узнавая и восхищаясь.
Действительно, это была прекрасная пара. Смуглый, загорелый Флорес был очень эффектен.
«Черт возьми! Но ведь она прямо красавица! Где были мои глаза?» - подумал Флорес.
- Теперь можно начать торжественный прием, - сказал он громко и, вызвав негра, отдал приказание созвать всех. Это тоже было новостью. Слейтон никого не пускал в свой кабинет.
Если бы на Остров Погибших Кораблей внезапно прибыли люди другой планеты, это произвело бы, вероятно, не большее впечатление. Все островитяне буквально окаменели от удивления. Даже историк Людерс стоял, приоткрыв рот, с видом крайнего изумления.
Когда все собрались, Флорес обратился с речью:
- Граждане! Островитяне! Друзья! Не чувство личного тщеславия заставило меня надеть этот костюм, но желание поддержать достоинство славного Острова Погибших Кораблей… Мы поднимем это достоинство еще выше. Для выполнения намеченных мною целей мне необходимы помощники. Вы, О'Тара, - и Флорес испытующе посмотрел на ирландца, - назначаетесь моим личным секретарем. При докладах и на празднествах вы будете являться вот в этом камзоле; он поступает в ваше полное распоряжение. - И Флорес указал на красивый темно-синий костюм.
О'Тара густо покраснел, и Флорес не без удовольствия заметил, что ирландец польщен.
«Одним соперником меньше», - подумал новый губернатор.
- Вы, Бокко, назначаетесь… - Флорес потер лоб, - тоже моим секретарем. Вот ваш придворный костюм.
Бокко почтительно поклонился.
«Другим соперником меньше, - отмечал Флорес. - Кто еще? Людерс? Он не опасен, но все-таки, на всякий случай…»
- А вы, Людерс, вы - человек ученый, я назначаю вас, гм… советником по делам колоний. Вашему званию подойдет камзол черного бархата с серебром.
Удивительная вещь! Даже Людерс, до сих пор менее других обращавший внимание на свой костюм и ходивший в каких-то отрепьях, был тоже, видимо, польщен. Однако назначение его крайне удивило.
- Благодарю за честь, но какие же у нас дела с колониями, когда мы отрезаны от всего мира?
- Да, но мы можем расширить наши владения, и у нас будут колонии.
Островитяне переглянулись. Не свел ли с ума золоченый камзол их нового губернатора?
Но Флорес был спокоен и самоуверен.
- Вы знаете, - продолжал он, - что рядом с нашим островом, в двух километрах, не более, расположен другой небольшой островок из погибших кораблей. Он близок, но до сих пор мы не могли даже побывать на нем, - саргассы охраняли его. Теперь мы организуем экспедицию и присоединим его к нашим владениям.
Всем понравилась эта затея, и островитяне шумно выразили одобрение.
- И еще одно: нам нечего постничать и скаредничать, когда мы безмерно богаты. Всем будут выданы новые костюмы - для будней и праздников. Я дам вам также ружейные патроны, и вы будете охотиться на птиц; я думаю, рыба всем надоела. А чтобы птица показалась вкуснее, мы испечем хлеба и разопьем бочку хорошего старого испанского вина!
- Ура-а! Да здравствует губернатор Флорес! - кричали доведенные до высшей точки восторга островитяне, а О'Тара и Бокко громче всех.
Когда Флорес и Мэгги остались одни, Мэгги посмотрела на мужа влюбленными глазами и сказала:
- Послушай, Флорес, я даже не ожидала…
- Чего?
- Что ты так умеешь…
- Хорошо управлять? - И Флорес, нелюдимый, вечно хмурый, мрачный Флорес засмеялся.

III. Курильщик опиума

Легкий сизоватый туман заволакивал Остров Погибших Кораблей. Сломанные мачты и железные трубы пароходов, как призраки, маячили в тумане.
Старик Бокко и китаец Хао-Жень сидели на палубе старой бригантины. Китаец сидел неподвижно, как статуэтка, поджав ноги и положив ладони рук на колени, и смотрел на высокую мачту.
Бокко чинил сеть и от скуки расспрашивал китайца о его родине и близких людях. Наконец, он спросил китайца, был ли тот женат.
Какая-то тень пробежала по лицу китайца.
- Не был, - ответил он и добавил тише: - Невеста была, хорошая девушка.
- Ну и что же ты?
- Нельзя - фамилия одна…
- Родственница?
- Нет. Просто фамилия. Закон такой.
Своим неосторожным вопросом Бокко пробудил в душе китайца какие-то далекие воспоминания. Он завозился и поднялся.
- Пойду я, - заявил китаец.
- Да куда тебя тянет? Опять дурман свой пойдешь курить? Сиди.
Но китаец уже неверной, шатающейся походкой направился по мосткам к отдаленному барку.
Бокко покачал головой.
- Пропадет парень. И так на что похож стал!
Бокко не ошибся. Хао-Жень шел курить опиум. В одном из старых кораблей китаец как-то нашел запас этого ядовитого снадобья и с тех пор с увлечением предался курению. Его лицо побледнело, стало желтым, как солома, глаза глубоко впали, смотрели устало, без выражения, руки стали дрожать. Когда узнали о его страсти, ему строжайше запретили курить, опасаясь пожара. Еще капитан Слейтон несколько раз жестоко наказывал Хао-Женя, запирал его в трюм, морил голодом, требуя, чтобы китаец выдал запасы опиума, но не мог сломить упорство китайца. Его скорее можно было убить, чем заставить отдать опиум. Он хорошо спрятал запасы и умудрялся курить, как только надзор за ним ослабевал.
Хао-Жень пришел на старый барк, стоявший косо, под углом почти в 45ь. Под защитой этого наклона, укрывавшего его от взоров островитян, он и устроил себе курильню у самой воды.
Дрожащими от волнения руками он приготовил все для курения и жадно втянул сладковатый дым.
И постепенно туман стал приобретать золотистый оттенок. Клубы золотых облаков сворачивались в длинную ленту, и вот это уже не лента, а река, великая голубая река. Желтые поля, желтые скалы, домик, выдолбленный в скале, с развевающимся по ветру бумажным драконом у входа. Отец стругает у дома, по китайскому обычаю, не от себя, а к себе. По реке плывет рыбак, стоя на корме и вращая веслом. Все такое близкое, знакомое, родное! У реки цветут ирисы, прекрасные лиловые ирисы.
Когда Хао-Жень пришел в себя от дурмана, стояла ночь. Туман разошелся. Только отдельные клочья его, как призраки, быстро неслись на север. Было тихо. Изредка плескалась рыба. Из-за горизонта поднималась красная луна. Она не отражалась в воде. Водоросли, как матовое стекло, только слабо отсвечивали. Лишь кое-где, в небольших «полыньях» - в местах, свободных от водорослей, - вода зажигалась лунным светом.
Недалеко от острова прямо по водорослям двигался силуэт, который четко выделялся на фоне восходящей луны. Китаец протер глаза и стал всматриваться. Знакомая фигура. Ну да, конечно, это он, покойный капитан Слейтон! На нем только нет тужурки. Но ведь мертвецы не чувствуют ночной сырости. Зачем бродит он тут? Что ему надо? Зубы Хао-Женя стали выбивать дробь.
Утром китаец шептал на ухо своему другу Бокко:
- Капитан ходила. Слейтон ходила ночью по воде. Сам видал. Плохо покойника похоронили. Шипко худо есть так человека хоронить. Вот и ходит. Плохо будет! Худо будет, м-м-м…
Бокко кивал, с жалостью смотрел на китайца и думал: «Пропал, бедняга, совсем ума лишился от проклятого зелья».
Через несколько дней этот разговор повторился. Китаец опять видал мертвого капитана, медленно гулявшего по морю. Бокко не вытерпел.
- Надоел ты мне со своим покойником! Вот что я буду сегодня с тобой дежурить ночью. И смотри у меня, если ты увидишь, а я не увижу, - придется вам, двум покойничкам, разгуливать по морю вместе! Брошу тебя в воду, так и знай!
Ночь стояла темная. Небо было густо обложено тучами. Накрапывал дождь, Бокко бранился, кутаясь в латаный плащ.
Около часа ночи во тьме, невдалеке от острова, Бокко первый заметил тень человека. Было так темно, что трудно было различить очертания фигуры. Но нечто похожее на человека действительно шло по воде и исчезло во мраке.
Бокко почувствовал, как у него холодеют руки.
- Видишь? - шепнул китаец, хватаясь трясущейся рукой за плечо Бокко.
- Ш-ш!
Они сидели до утра, не будучи в силах от страха шевельнуться.
Только когда взошло солнце, Бокко вздохнул с облегчением. Скоро весть о призраке капитана Слейтона облетела все население острова и дошла до Флореса. Он не верил в привидения, но эта весть о бродячем призраке Слейтона взволновала его как неясная опасность.
«Почему они видели именно Слейтона?» Что они, сожалеют о нем? Обвиняют меня за то, что я бросил Слейтона в море, вместо того, чтобы попытаться оказать ему помощь? Но ведь он был полумертв. Или… глупости! Люди просто от скуки с ума сходят. Надо скорее развлечь их», - думал Флорес.
А вечером он тайно вызвал к себе Бокко и просил его проводить к тому месту, где они видали призрак. Но ни в эту, ни в следующую ночь призрак не появлялся. Флорес повеселел.
- Ну, вот видите! Я же говорил вам, что это одно воображение. Довольно глупостями заниматься! Извольте завтра явиться ко мне на совещание. Нам надо обдумать план экспедиции. Да не забудьте надеть свой официальный костюм, - вы что-то давно не надевали его.
- Берегу, - простодушно ответил Бокко. - Этакая ценность!
- На наш век хватит, Бокко!

IV. Исчезнувший остров

Еще с вечера «Вызывающий» вступил в полосу, свободную от саргасс. А рано утром, когда супруги Гатлинги вышли на палубу, то увидели, что вокруг расстилается синяя гладь океана, поверх которой только кое-где мелькают небольшие пятна саргасс.
- Странно, неужели мы так уклонились к югу? - спросил Гатлинг профессора Томсона, который рассматривал какую-то небольшую рыбу, попавшуюся в сеть.
- Мы идем самым краем теплого течения, где оно борется с холодными. Эти холодные течения и отнесли в сторону часть водорослей. Завтра мы повернем на север, в самую гущу саргасс.
- Какая странная рыба! - воскликнула Вивиана, - Посмотри, Реджи.
Голова рыбы была снабжена широким, овальной формы щитком, составленным из черепицевидных пластинок; нижняя часть тела у нее была окрашена в более темный цвет, чем верхняя.
Томсон бережно опустил рыбу в большой таз с водой. Рыба тотчас повернулась на спину и плотно приложила щиток ко дну таза.
- А ну-ка, возьмите рыбу, - предложил Томсон.
Гатлинг взял рыбу за хвост и попробовал поднять, но напрасно: рыба будто приросла ко дну таза. Томсон смеялся.
- Видите, какая диковинная рыба! Это эхенеида, или «рыба-прилипало». Про эту рыбу в древности ходили целые легенды, будто она, прилипая к подводной части корабля, может задержать его ход. Вот смотрите, - и Томсон, хотя не без труда, оторвал «прилипало» от таза.
- Профессор, в море плавает целое стадо черепах, - доложил ассистент Томсона Мюллер. - Не разрешите ли вы мне поохотиться на них вот с этой маленькой рыбкой? Я видел, как это делают туземцы в Африке.
Получив разрешение, Мюллер надел на хвост рыбы кольцо с крепким шнуром и бросил ее в воду. В прозрачной воде видны были все движения рыбы. Сделав несколько безуспешных попыток вырваться, она стала подплывать к большой черепахе, которая, видимо, мирно спала на поверхности океана; эхенеида присосалась к брюшному щиту черепахи. Мюллер дернул бечевку. Черепаха заметалась, но не могла отделаться от прилипалы и через минуту была вытащена вместе с рыбой на палубу судна.
- Браво! - Вивиана захлопала в ладоши.
На палубе появился Симпкинс. Он только что встал и щурился от яркого солнца. Попыхивая трубочкой, Симпкинс равнодушно посмотрел на черепаху и процедил углом рта:
- Суп из черепахи - это будет недурно. А это что за пиявка?
- Это не пиявка, а рыба-прилипало. Черепаха, Симпкинс, предназначена не для супа, а для научной коллекции.
- Смотрите, какая прелесть! - воскликнула вновь Вивиана, указывая на море.
Над поверхностью океана летели рыбы. Целые стаи их поднимались над водой и пролетали значительное пространство в несколько десятков метров, поддерживаемые передними плавниками, которые у них превращены как бы в крылья.
Все залюбовались этим зрелищем.
- Dactylopteres - «летучки», - пояснил профессор Томсон.
- Неужели и все птицы вышли из моря? - спросила Вивиана.
- Океан - колыбель всей органической жизни на земле. Вы видите летающих рыб, но есть и такие рыбы, которые прогуливаются по суше и даже влезают на корни деревьев. Все это предки земноводных и птиц.
- Очень интересно, - сказал равнодушно Симпкинс, - но как будто мы собирались на поиски не только черепах и прилипал, а и Острова Погибших Кораблей. Мы же забираемся все южнее и уже вышли из пояса саргасс. Скоро наступит дождливое время - и так уж часто дождит, - когда же мы займемся Островом?
- Терпение, Симпкинс; сегодня мы поворачиваем на север, и с каждым часом вы будете ближе к цели.
Симпкинс пожал плечами с таким видом, как бы хотел сказать: «Ох, уж эти ученые!» - и, заложив руки в карманы, стал смотреть на море, сплевывая через борт.
- А вот и акула! - крикнул он, оживившись. Очевидно, и в море его интересовал только преступный элемент. - Ого, какая большая! Только почему она белая?
- Да, это интересный экземпляр, - сказал Томсон, - типичная представительница Саргассова моря. Саргассы задерживают солнечный свет, и здешние акулы, очевидно, не «загорают» так, как их братья, живущие в открытых местах; кожа здешних акул остается лишенной пигмента (окраски).
Акула плыла рядом с кораблем. Ее движения были быстры, сильны и красивы.
Матросы уже приготовили веревку и намазывали салом железный крюк.
- А почему акула не ест этих маленьких рыбок, что вертятся около нее? - спросила Вивиана.
- Это рыба-лоцман, неразлучный спутник акулы.
В это время крюк с приманкой был брошен. Первою заметила приманку рыба-лоцман. Она обнюхала приманку и быстро подплыла к акуле, стараясь обратить ее внимание на добычу.
- Ишь ты, подводчица! - переводил Симпкинс события на язык уголовной практики.
Акула повернулась, заметила добычу и жадно схватила в пасть крюк.
- Черт возьми, это уж вышла провокация со стороны рыбы-лоцмана! - воскликнул Симпкинс.
Акула метнулась и так дернула веревку, что два матроса упали на палубу и корабль дал легкий крен. Началась борьба. Матросы то опускали веревку, то подбирали, подтягивая все обессиливавшее животное. Прошло не менее часа, прежде чем удалось вытащить акулу на палубу. Утомленная, она лежала, как мертвая.
- Ага, попалась, голубушка! - с торжеством сказал Симпкинс, подходя к акуле.
- Бьюсь об заклад, - сказал Гатлинг, - что вы сожалеете, Симпкинс, об отсутствии у акулы рук.
- Почему?
- Вы бы надели на них браслеты.
- Еще прилипало! - с удивлением воскликнула Вивиана, увидав рыбу, присосавшуюся к животу акулы.
- Обычная вещь, - ответил Томсон. - Прилипалы часто делают это и имеют тройную пользу для себя: так сказать, даровой проезд, полную безопасность от других хищников, под прикрытием страшного для всех обитателей моря врага, и кое-какие крохи от обильного стола прожорливых акул.
- Словом, везде одно и то же, - заметил Симпкинс, - вокруг больших преступников всегда вертится малое жулье для мелких поручений.
- Еще немного, Симпкинс, и вы напишете ученый труд: «Преступный мир обитателей моря», - сказал, улыбаясь, Гатлинг.
Симпкинс подошел поближе к акуле и вдруг, ухватив рукой прилипало, начал тянуть.
- А ну-ка, посмотрим, удержишься ли ты?
Прилипало будто приросла к животу акулы. Тогда Симпкинс с силою дернул рыбку. Акула неожиданно встрепенулась огромным телом и хлопнула Симпкинса хвостом с такой силой, что он, взмахнув в воздухе ногами, перелетел через борт и упал в море.
Профессор Томсон взволнованно крикнул матросу:
- Скорее бросайте веревку!
Гатлинга удивило это волнение и поспешность ученого. Симпкинс был неплохой пловец, купание же в теплой, почти горячей воде не угрожало простудой.
Но Томсон опасался другого: он знал, что акулы часто проходят стаями. Там, где плыла одна, могут оказаться и другие.
И его опасения были не напрасны. Невдалеке действительно вдруг показались неизвестно откуда взявшиеся акулы. Они быстро приближались к Симпкинсу, который еще не заметил их. Между тем корабль уже отнесло на несколько метров от Симпкинса.
- Скорей, Симпкинс, скорей! - кричали ему.
Капитан отдал приказ остановить машину, а догадливые матросы, не ожидая приказания, с лихорадочной поспешностью спустили шлюпку.
- Чего вы волнуетесь? Я плаваю, как пробка! - крикнул Симпкинс, еще не подозревавший опасности, но, видя, что все взгляды направлены не на него, а куда-то в море, оглянулся, похолодел от ужаса и стал с отчаянием работать руками и ногами. Но намокшая одежда замедляла плавание.
Когда шлюпка с тремя матросами подплыла к Симпкинсу, акулы были около него. Одна из них, подплыв под Симпкинса, уже повернулась на спину и раскрыла свою широкую пасть, усаженную несколькими рядами зубов, но кто-то из матросов всадил в открытую пасть весло, которое моментально было раздроблено в мелкие щепы. И это спасло Симпкинса. Другой матрос помог ему влезть в шлюпку.
Хищники, рассерженные тем, что добыча ушла от них, бились у шлюпки, пытаясь перевернуть ее. Несколько раз им почти удавалось это. Шлюпка крутилась, накренялась, черпая краем воду. Матрос отбивался обломком весла, другие усиленно гребли. Наконец с большим трудом матросы и Симпкинс причалили к борту и взошли на «Вызывающий».
Все с облегчением вздохнули.
Симпкинс тяжело дышал. С его одежды вода стекала на палубу, растекаясь лужами.
- Благодарю вас, - наконец промолвил он. - Пойду переодеваться. - И, далеко обходя лежащую акулу, шлепая мокрыми ногами, Симпкинс спустился в каюту.
Научная коллекция Томсона быстро росла. Морские иглы и коньки, актеннарии, летучие рыбы, еж-рыба, пятнистые синероги, крабы, креветки, моллюски, изящные гидроидные полипы, кладокорины и сальпы красовались в банках со спиртом, в виде чучел и скелетов, заполняя лабораторию и смежные каюты.
«Вызывающий» повернул на север и шел по сплошному ковру водорослей.
Несмотря на часто перепадавшие дожди, Томсон неутомимо занимался исследованием Саргассова моря. Гатлинг помогал ему, и время проходило незаметно. Вечерами, после обеда, они усаживались в уютно обставленной каюте и слушали увлекательные рассказы Томсона об обитателях моря, - странном, необычайном мире, так не похожем на знакомый надводный мир.
Из всех участников экспедиции один Симпкинс скучал и чувствовал себя несчастным. Его организм привык к постоянному движению. Нервный подъем, неразлучный с рискованными предприятиями, ему был необходим, как наркотик. И в этой спокойной обстановке Симпкинс чувствовал себя больным. Зевая, бродил он по кораблю, мешал всем - от капитана до кочегара, ворчал, курил и презрительно плевал в море.
Стояли хмурые, серые дни. Иногда туман заволакивал все белой пеленой. В этой части океана не было опасности столкнуться с проходящим кораблем, и потому «Вызывающий» шел, не задерживая хода; только изредка, на всякий случай, завывала сирена, и этот звук наводил жуть среди окружающей тишины.
- И где этот Остров запропастился! - ворчал Симпкинс.
А Остров Погибших Кораблей действительно будто смыло с поверхности океана. По всем расчетам, он должен был находиться в этих местах. «Вызывающий» бродил в самом центре Саргассова моря, меняя направление, но Острова не было.
Проходили дни за днями, а вокруг было то же серое небо, коричневая поверхность саргасс, непроглядная даль в тумане.
Уже не только Симпкинс, но и Гатлинг стали беспокоиться о том, удастся ли им найти Остров, не отмеченный ни на одной карте.
Однажды вечером все собрались обсудить положение. Капитан пожимал плечами:
- Что же я могу поделать! Мы ищем, как слепые. Так мы можем плавать год - и без всякого результата. Наше путешествие затянулось. Команда выражает недовольство. «В этом болоте только лягушек ловить», - ворчат матросы.
- Что же вы предлагаете? - спросил Гатлинг.
Капитан опять пожал плечами.
- Я предлагаю прекратить эти бесцельные поиски и вернуться.
Гатлинг задумался.
- Ваше мнение, профессор?
Томсон развел руками.
- Что я могу сказать? Каждый день плавания обогащает науку. Но если все решат вернуться, я, конечно, не буду возражать.
- Хорошо вы защищаете интересы науки! - вспылил Симпкинс. Он вдруг оказался самым горячим защитником науки, впрочем, только для того, чтобы продолжать поиски Острова. - Возражайте! Требуйте! Настаивайте! А капитан… и вы тоже хороши! «Бесцельное блуждание! Не найдем!» Да знаете ли вы, по каким местам мы плаваем? Может быть, вот на этом самом месте Колумб проезжал! И тоже матросы брюзжали. А Колумбу, думаете, легче было Америку открыть или путь в Индию? Тогда все были уверены, что Америки никакой нет и что корабль может дойти до края земли и свалиться к черту на рога. А Колумб не побоялся и нашел! И мы найдем!
Как ни комична была эта речь в устах Симпкинса, но его неожиданное красноречие произвело впечатление, и капитан, несколько смутившись, ответил:
- Да, но Колумб все-таки шел по одному направлению, у него были свои торговые расчеты, и они не обманули его, хотя нашел он и не то, что искал, а мы просто кружимся на месте. Вот если вы будете так любезны указать мне точно направление, я не буду кружиться, - уже несколько обиженным тоном закончил капитан.
- В морском деле я ничего не смыслю. Но что касается розыска, то я кое-что смыслю, - ответил Симпкинс. - Каждая профессия создает свои навыки, дисциплинирует мысли в известном направлении. Я много думал о том, как найти нам Остров, и, кажется, придумал. Это тоже долгий путь, но он скорее приведет нас к цели. Скажите, Гатлинг, как в первый раз мы попали на Остров?
- Была буря, пароход потерпел аварию. Вы же сами знаете.
- Дальше?
- Винт и руль оказались сломанными, и нас понесло.
- Вот-вот, это самое! Винт и руль оказались сломанными, и нас понесло. А что, если бы и нам сломать руль и винт? - спросил Симпкинс.
Вивиана и остальные посмотрели на Симпкинса с нескрываемой тревогой.
Он заметил это и рассмеялся.
- Не бойтесь, я еще не сошел с ума. О руле и винте я сказал иносказательно. Остановим машину, бросим управлять рулем и будем следить за течением. Вот что я предлагаю. Ведь нас понесло к Острову каким-то течением, не так ли?
Гатлинг кивнул.
- Запомним это, во-первых. - И Симпкинс заложил один палец. - Если из погибших кораблей образовался целый остров, то, очевидно, внутри Саргассова моря существуют постоянные течения, которые относят все корабли, потерпевшие аварию, к одному месту. Верно?
- Так.
- Два, - заложил Симпкинс второй палец. - Ну-с, а вывод ясен: мы будем медленно двигаться по кругу, останавливая время от времени машину, и следить, нет ли течения, которое относило бы корабль в глубь моря. Это течение и приведет нас к Острову. В этом весь фокус! - И Симпкинс победоносно поднял три пальца.
План заинтересовал не только капитана, но и Томсона.
- Внутренние течения Саргассова моря?.. Над этим действительно следует подумать. До сих пор изучалось только течение Гольфстрима вокруг Саргассова моря.
- Откуда могут появиться сильные подводные течения в Саргассовом море? - спросила Вивиана.
- Вы хотите, чтобы я дал вам ответ на один из труднейших вопросов океанографии, - ответил Томсон. - Какие причины вызывают морские течения? Сами ученые не пришли еще к соглашению в этом вопросе. Одни объясняют возникновение течений действием приливов и отливов, другие - разностью плотностей воды, наконец, третьи главную роль отводят ветрам. Пожалуй, это и будет наиболее вероятным решением. По крайней мере направление морских течений совпадает, в среднем, с направлением главных воздушных течений. А еще вернее, что мы имеем совокупность ряда причин. Если прав Симпкинс и внутри Саргассова моря существует внутреннее течение по направлению к Острову Погибших Кораблей, то оно может быть ветвью или отклонением главного течения-Гольфстрима. Такие отклонения чаще всего вызываются какими-нибудь механическими преградами на пути главного.
- Но какие же механические преграды могут быть среди океана? - задала новый вопрос Вивиана. - Здесь нет ни островов, ни мелей.
- А подводные горы? Вы забыли о них? Представьте себе, что несколько восточнее, под водой, находится кряж, который пересекает Гольфстрим. Представьте далее, что в этом кряже есть узкий проход-ущелье, направленное своим выходом к Острову, который играет с нами в прятки. Гольфстрим - это настоящая река, воды которой несутся со скоростью двух с половиной метров в секунду. Вся эта масса быстротекущей воды напирает на горный кряж, находит только один узкий проход и устремляется в него. Вот вам и внутреннее течение Саргассова моря.
- И оно, наверное, есть! Иначе не было бы и Островам, - отозвался Симпкинс.
- Да, пожалуй, совет Симпкинса не плох, - согласился капитан. - Что ж, попробуем «сломать руль и винт», как вы говорите.
- И если мы найдем Остров, вся честь открытия «Америки» будет принадлежать вам, - сказал Гатлинг, обращаясь к Симпкинсу.
- К черту Остров! Мне надо разыскать кое-какие документы, ну, а вместе с документами я разыщу, кстати, вам и Остров.

V. Великие события

Над резиденцией губернатора Острова Погибших Кораблей на высокой мачте развевался большой флаг из голубого шелка с нашитым на нем коричневым венком из водорослей и золотым орлом с распростертыми крыльями в середине. Это тоже была выдумка Флореса. Он засадил Мэгги на целую неделю за вышивание. И когда флаг был готов, его подняли с большой торжественностью.
Флорес, в золоченом кафтане, окруженный своими пестрыми, как попугаи, «сановниками», сказал приличествующую речь.
- Островитяне, - сказал он, - саргассы, оторванные бурями от берегов своей родины, были принесены сюда. Все мы, как эти водоросли, также оторваны от своей родины и принесены сюда, чтобы здесь найти новую родину, образовать новое общество. Нас немного. Наши владения не обширны. Но зато мы можем гордиться тем, что независимы… Свободны, как этот орел с распростертыми крыльями. Вот какой символ вложил я в этот герб на нашем флаге. Да здравствуют саргассы, охраняющие нашу свободу, да здравствует наш Остров! Да здравствуют островитяне!
Островитяне бурно аплодировали и кричали «ура», с восторгом глядя на красивое знамя, трепетавшее от ветра.
Флорес хотел к этому торжественному дню организовать оркестр. Среди всякого скарба, собранного капитаном Слейтоном, нашлось несколько старых струнных инструментов разных стран и народов, однако струны давно полопались, новых найти нельзя было, и Флорес думал уже отказаться от этой затеи, когда неожиданно О'Таре пришла в голову мысль использовать морские рупоры, которых было больше, чем жителей. Правда, они могли только усиливать звук человеческого голоса, но зато напоминали трубы духового оркестра. Островитяне с увлечением принялись за обучение «музыке» и на торжестве поднятия флага исполнили «Марш Островитян». Это была очень странная музыка, где каждый играл песнь своей родины, стараясь перекричать других. Получилось нестройно, но так внушительно и громогласно, что даже рыбы испуганно шарахались в сторону, путаясь в водорослях.
Но Флорес своими «реформами» внес и более глубокие изменения в жизнь островитян. Он сумел перессорить их между собой, и они уже не составляли однородной массы с тех пор, как появилась «аристократия»: О'Тара и Бокко перестали обедать в общей столовой, держались особняком, высокомерно. Простые граждане отвечали им презрением и завистью.
- Прекрасно, - посмеивался Флорес, - я могу спать спокойно.
В то утро, когда Флорес назначил совещание, чтобы обсудить план экспедиции на соседний остров, О'Тара и Бокко, разодетые в свои роскошные костюмы, шли к резиденции с важным видом сановников, небрежно кивая головой островитянам, встречавшимся на пути.
И неглупые по природе, но почти впавшие в детство от однообразной жизни - островитяне невольно робели перед этим блеском и почтительно склоняли головы.
Совещание было довольно продолжительным. Как ни близок соседний остров, добраться до него было трудно. Можно построить лодку. Но среди водорослей она, в лучшем случае, подвигалась бы с неимоверным трудом и большой медлительностью.
В конце концов проще всего было бы устроить плавучие мостки. Но для этого надо было много строительного материала, а он был чрезвычайно ценен на Острове. Правда, море изредка приносило обломки кораблей, но они шли, с большой экономией, на печение хлеба и изредка - горячей пищи. Несколько старых судов было уже сломано, чтобы сделать мосты между кораблями и пароходами; сломать новые суда значило уменьшить «государственную территорию».
Вдобавок строительный материал необходим для разрешения квартирного кризиса. Правда, погибших судов было едва ли не больше, чем обитателей Острова. Но дело в том, что эти суда стояли под самыми различными углами наклона к поверхности моря. Одни лежали с небольшим креном, другие - на боку, а иные - совсем вверх дном. Жить в «квартире», где пол наклонен под углом 45°, постоянно ходить по «косогору», сползая вниз и с трудом выбираясь наружу, - удовольствие небольшое. И между островитянами происходили нескончаемые споры из-за помещений с более или менее ровной поверхностью пола. Чтобы хоть немного разрешить этот квартирный кризис, пришлось часть запасного материала пустить на приспособление жилищ.
- Если мы потратим материал на мост, то зато на новом острове могут оказаться корабли, годные для жилья, - сказал О'Тара, - часть населения эмигрирует, и квартирный вопрос разрешится. Если же наши надежды не оправдаются, мы можем снять доски с плавучего моста и, таким образом, ничего не потеряем.
В конце концов другого ничего не оставалось, и совещание решило строить мост.
Островитяне с волнением ожидали исхода совещания, расположившись на палубе «Елизаветы». В однообразной жизни Острова самой большой ценностью было развлечение, новизна впечатлений. Ради этого островитяне готовы были пойти даже на жертвы. И когда всем стало известно решение совещания, работа закипела.
Всеобщее увлечение было так велико, что нашлись даже добровольные жертвователи, которые ломали у себя часть пола или «лестницу» - простую доску с набитыми поперек брусками, - чтобы только скорее удлинить мост. Экономия, однако, заставляла не делать его широким. По мосту мог пройти только один человек. Но эта же экономия удлиняла время постройки, так как одному человеку все время приходилось ходить за материалом. Однако и из этого скоро нашли выход: островитяне встали в ряд и передавали друг другу доски. В три дня было пройдено более половины пути.
Наконец наступил торжественный момент: к вечеру пятого дня, когда уже стемнело, была положена последняя доска, соединившая два острова.
Как ни велико было желание тотчас же идти на новый остров, островитяне принуждены были вернуться, так как Флорес отдал приказ отложить вступление на остров до утра следующего дня.
Взволнованные островитяне не спали почти всю ночь и поднялись до зари в этот знаменательный день в истории Острова Погибших Кораблей.
Они собрались, все до одного, на палубе фрегата; палуба на боку лежавшего корабля спускалась к самой воде - отсюда начинался мост.
- Наши труды увенчались успехом, - сказал Флорес, обращаясь к островитянам. - С первым лучом солнца мы поднимем на новом острове наш флаг!
И островитяне двинулись в путь.
Впереди шел Флорес со знаменем, за ним Бокко, О'Тара, Людерс, дальше следовали остальные обитатели Острова.
Вода хлюпала под мостками, доски шатались. Несколько человек упали в воду и со смехом вскарабкались, опутанные водорослями. Многим понравилось это неожиданное прибавление к наряду. Островитяне нагибались, вытягивали длинные коричневые водоросли и украшали себя. Индеец затянул заунывную военную песню. Перед путниками росла громада океанского парохода. Он лежал боком, закрывая собою новый остров. Рядом с приподнятой над водой кормой стоял небольшой баркас, куда и была положена последняя доска моста. Флорес взошел на баркас. Остров был небольшой - всего около десятка судов. Но островитян ждало небольшое разочарование: суда эти стояли не вплотную друг к другу, а на некотором расстоянии. Приходилось и здесь возводить новые мостки, чтобы соединить эти разбросанные суда в одно целое. Однако решили не откладывать торжества. Не без труда взобрались островитяне по наклонной палубе парохода и на его вершине укрепили флаг.
Расположившись на палубе, островитяне с жадностью всматривались в новые для них формы и очертания. Вероятно, ни одни спектакль не дал столько наслаждения жителю большого города, сколько дало островитянам зрелище этих разбитых, искалеченных кораблей. И едва ли не больше всех был доволен островом Людерс.
- Корвет с одной открытой батареей о двадцати орудиях… Начало девятнадцатого века. Ого! Голландский парусник, по крайней мере начала восемнадцатого века. Вот это дедушка! Эк, куда его занесло! А вот и другой старичок - колесный пароход. Он родился в самом начале девятнадцатого столетия в Америке и даже в молодости мог плестись со скоростью только пяти морских миль в час, - пояснял Людерс.
Однако всеобщее внимание приковало жуткое зрелище: на корвете «с открытой батареей о двадцати орудиях» вся палуба была покрыта скелетами. Кости, выбеленные солнцем, ослепительно сверкали. На ногах скелетов кое-где еще сохранились лохмотья, - быть может, последние куски истлевших сапог. Зато хорошо сохранилось, хоть и проржавело, оружие: пушки, шпаги, кортики…
Островитяне приутихли. Каждый, в меру своего воображения, представлял, какие картины ужаса сопровождали гибель этих кораблей.
- Надо будет убрать скелеты, - сказал Флорес. - Здесь достаточно судов, годных для жилья. Ну что же, на сегодня довольно? Завтра придем, наведем остальные мостки и осмотрим внутренность кораблей.
Все неохотно стали спускаться. Один из островитян, поскользнувшись, скатился с палубы и упал в воду. Но он, к удивлению всех, не погрузился, а остался лежать на поверхности.
- Тут мелко! - закричал он.
Это заинтересовало всех. Островитяне начали ногами исследовать почву. Оказалось, что под ногами были палубы и обломки затонувших кораблей. При известной осторожности можно было перебраться с одного корабля на другой. Островитяне рассыпались по острову, криками выражая свой восторг.
Вдруг из трюма небольшого, сравнительно нового барка послышался какой-то звериный рев и вслед за тем испуганный крик индейца, зовущего на помощь. Индеец выскочил из трюма и пустился бежать.

Предыдущая страница 4 Следующая страница


Александр Беляев - Остров погибших кораблей

5 Александр Беляев

- Там… зверь… страшная обезьяна… горилла…
Все островитяне, как испуганное стадо, собрались в одно место, теснясь и прячась друг за друга. Они не были трусами перед явным врагом. Но там было какое-то неизвестное существо.
- Кто со мной? - крикнул Флорес. Бокко боялся потерять свое высокое звание и камзол, - и он двинулся за Флоресом. Вслед за ним пошел и О'Тара.
Флорес осторожно заглянул внутрь барка. Оттуда послышалось ворчание. Когда глаза привыкли к темноте, Флорес увидел, что в углу сидит существо, похожее на человека, голое, с большой косматой головой. Волосы его головы и бороды, сбившиеся в колтуны, падали почти до колен. На руках были длинные кривые ногти.
- Кто ты? - спросил Флорес по-английски, потом по-испански.
- Кто ты? - спрашивали островитяне на разных языках, но ответа не было. Все же было ясно, что это не горилла, а человек - безоружный, худой, истощенный человек. Флорес прыгнул вниз, схватил незнакомца и вынес на руках. Тот даже не оказал сопротивления.
Как это ни просто было сделать, поступок Флореса поднял его авторитет еще на одну ступень.
- Свяжем, на всякий случай, нашего пленника и идем! Пора обедать.
Островитяне повиновались.
Первые островитяне с Флоресом во главе уже подходили к Острову Погибших Кораблей, а задние находились еще на Новом Острове.
Вдруг в нескольких шагах от Флореса метнулся какой-то предмет, раздался взрыв, мостки разлетелись в щепки, и Флорес, а за ним еще пять человек упали в воду. Однако Флорес уцепился за какую-то балку, и, когда его зрение прояснилось, он увидел нечто, от чего едва не потерял сознания.
На Острове, у самого края моста, с ручной бомбой в руке, стоял капитан Фергус Слейтон… Правда, он оброс бородой и стоял в грязной разорванной рубашке, но это был он.

VI. «Арестовать его!»

Слейтон не умер во время перестрелки при бегстве Гатлинга и его друзей. Пуля перебила ему ключицу, но рана не была смертельна. Сброшенный Флоресом в воду, он упал на мелкое место, - на днище перевернувшегося баркаса. На его счастье, все островитяне ушли за Флоресом, и никто не видел, что он не утонул. С огромным напряжением сил, истекая кровью, он влез в трюм стоявшего боком парусника. Парусник этот не так давно прибило к острову.
«Если я потеряю сознание, то умру от потери крови, - думал тогда Слейтон. - Надо сделать перевязку…» Он стал шарить в трюме и нашел кусок старого паруса. Стиснув зубы от боли, с последним напряжением сознания и воли, Слейтон сделал себе перевязку и впал в забытье. Он очнулся только ночью. Прохлада освежила его. Голова кружилась от потери крови и легкой лихорадки. Мучила жажда. В углублении палубы он нашел лужу дождевой воды и выпил ее до последней капли. В голове прояснилось. Что было делать дальше? Здесь его могли найти. Надо было перебраться на соседний Остров Погибших Кораблей, лежавший невдалеке. Никто из островитян еще не проникал туда. Там Слейтон мог быть в безопасности. Один только Слейтон знал, что к этому острову лежит путь по палубам затонувших кораблей, едва прикрытых водою. И, осторожно ступая, Слейтон в эту же ночь перебрался на остров.
Между малым и большим островами находилось несколько разбросанных судов, где можно было найти все, необходимое для жизни: сухари, консервы и даже вино. Недаром Слейтон прожил много лет на острове. Он знал все эти скрытые запасы и пути к ним. И ночами он бродил «по морю», осторожно нащупывая ногой лежавшие почти на поверхности моря палубы и днища затонувших кораблей. Ими почти сплошь было покрыто дно моря вокруг острова. Запасшись продовольствием на несколько дней, он уходил на малый остров и жил там, пока запасы не иссякали.
Во время этих ночных вылазок Слейтон и был замечен китайцем. Но Слейтон не видел Хао-Женя. Когда же китаец явился ночью с Бокко, чтобы посмотреть на «тень губернатора», от острого слуха Слейтона не ускользнули звуки, шорох, шепот, раздавшиеся вдруг среди глубокой ночной тишины. И Слейтон, из осторожности, не выходил несколько ночей. Вот почему Флорес и не увидал его.
Слейтон не оставлял мысли вновь завладеть островом. Флорес не казался ему опасным соперником. Но все же для того, чтобы выступить открыто, нужно было прежде всего набраться сил. И Слейтон откладывал свое выступление, пока его рана окончательно не зажила. Когда он, наконец, оправился совершенно, почувствовал себя вновь здоровым и сильным, то стал обдумывать план нападения.
План этот не отличался сложностью. Он явится на большой Остров, когда все будут спать, и направится к резиденции нового губернатора. По всей вероятности, и дежурные часовые на «Елизавете» будут спать. Если даже этого и не случится, одно появление «мертвого капитана» должно парализовать их ужасом. В крайнем случае, можно будет прикончить их, без шума, морским кортиком… Со спящим Флоресом-Слейтон не сомневался, что испанец занял его место, - будет легко справиться. А островитяне? У них не будет оснований возражать, - ведь он только вновь займет свой пост, вероломно похищенный у него Флоресом.
Однако, когда Слейтон, внимательно наблюдавший за большим Островом из своего убежища, увидел начатую постройку моста, он изменил свой план: теперь он сможет захватить в плен всех островитян, когда они перейдут на новый остров, отрезав им путь возвращения. Еще накануне того дня, когда была окончена постройка моста, Слейтон в глухую ночь перебрался на большой Остров, вооруженный ручными гранатами, и спрятался в трюме необитаемого голландского корвета, стоявшего недалеко от берега. Отсюда он и вышел, когда увидал, что последний островитянин перебрался на новый остров.
Слейтон быстро подошел к месту, где начинался мост, и, спрятавшись за толстой мачтой, ожидал возвращения островитян.
Бросив бомбу, он спокойно ожидал, когда Флорес придет в себя.
Слейтон мог убить Флореса на месте, но не хотел осложнять свое возвращение к власти убийством.
«Пусть это сделают сами островитяне, - подумал он. - Флоресу не уйти от смерти».
И когда испанец посмотрел расширенными от ужаса глазами в глаза Слейтона, бывший губернатор спокойно сказал, мерно покачивая в руке вторую бомбу:
- Если вы не окажете мне полного повиновения и сейчас же не признаете меня губернатором, я брошу вторую бомбу, и с вами будет покончено.
Флорес колебался. Подумав, он ответил:
- Хорошо. Я согласен, если вы обещаете, что сохраните мне жизнь.
- Вы видите, я уже сохранил вам ее, - ответил Слейтон.
Флореса удивило это непонятное великодушие. В самом деле, разве Слейтон не мог сейчас же убить его?
Слейтон бросил одну из досок, лежавших на берегу, к краю разрушенной части моста.
Флорес и все островитяне в полном молчании взошли на Остров.
«Что будет дальше? Кто победит?» - думали островитяне, с ужасом глядя на Слейтона.
Слейтон рассчитывал на свое необычайное влияние. Его слово всегда было законом. Перед ним трепетали. И теперь, несмотря на то, что он был исхудавшим, обросшим всклокоченной бородой, в разорванной рубахе-той самой, которая была на нем во время бегства Гатлинга, со следами крови, - он был страшен, еще более страшен, чем раньше. Он видел, какое впечатление произвел на островитян, и остался этим доволен.
- Арестовать его! - спокойно произнес Слейтон, указывая на Флореса.
Флорес вздрогнул и вдруг выпрямился.
- Вы только что обещали мне сохранить жизнь, - сказал он.
- Да, жизнь, но не свободу, - холодно ответил Слейтон. - А что касается вашей жизни, пусть этот вопрос решают островитяне на основании законов Острова. Вы сами знаете вашу вину!
Да, Флорес знал свою вину и знал закон, по которому за убийство островитянина и за покушение на убийство полагалась смертная казнь.
Наступил решительный момент.
- Что же вы стоите? Арестовать его! - повторил Слейтон нахмурившись.
Несколько человек нерешительно двинулись к Флоресу.
- Остановитесь, безумцы! - закричал Флорес. - Он устроил мне ловушку, он обманул меня. Но это ловушка и для вас. Неужели вы хотите вновь подпасть под власть этого деспота, опять питаться сырой рыбой и ходить в рубищах?
Слейтон не учел одного, - что хитрый Флорес сумел снискать популярность островитян. Видя, что их настроение под влиянием слов Флореса изменяется, Слейтон хотел прервать речь своего противника, но Флорес вдруг крикнул:
- Арестовать его!
У Бокко ноги дрожали от страха, но «долг прежде всего», - он первый, за ним О'Тара, а потом все остальные бросились с разных сторон к Слейтону и схватили его, прежде чем он успел бросить вторую бомбу.
Слейтон не ожидал такого исхода и крепко выругался.
Флорес победил.
Слейтона привели в «тюрьму» - глухую железную каюту на угольщике - и у входа приставили стражу.
Флорес выиграл первое сражение. Но что будет дальше? Слейтона нельзя оставить живым и вместе с тем с ним трудно покончить гласно и законно, - за ним нет видимой вины, за которую можно было бы казнить его.
Флорес ходил большими шагами по каюте, обдумывая, что предпринять. Он боялся оставить Слейтона живым даже до утра. Его надо убить, это ясно. Но убить так, чтобы об этом на Острове никто не узнал. Значит, вместе со Слейтоном придется убить и часового, потом… Саргассы умеют хоронить - свою тайну. И все будут думать, что Слейтон сумел выбраться, убить часового (для этого труп часового можно оставить) и бежал.
Да, так Флорес и сделает. Но кого же принести в жертву, кого поставить часовым в эту ночь? Китайца - лучше всего. Все равно он скоро умрет от своего опиума. От него никакой пользы. Он полусонный, слабый, малоподвижный. С ним легко будет справиться.
Итак, значит, сегодня ночью призрак Слейтона перестанет пугать островитян…

VII. Старик Бокко

План Симпкинса оказался верным. «Вызывающий» скоро нашел течение, направлявшееся в самую глубь Саргассова моря. Правда, течение это было довольно медленное, но путники были уверены, что оно приведет их к Острову Погибших Кораблей. Многие признаки подкрепляли эту уверенность. Чем дальше подвигался «Вызывающий» по этому пути, тем чаще стали встречаться обломки судов, разбитые барки, лодки, перевернутые вверх дном… Над одной из таких лодок капитан Муррей заметил стаю птиц; они резко кричали и дрались в воздухе.
- Делят добычу. На лодке, вероятно, есть трупы, - сказал он. Когда пароход подошел ближе, путники увидали печальную картину: на дне лодки лежал труп человека. Птицы так плотно покрыли этот труп, что его почти не было видно. А вокруг лодки кишели акулы, которые с разгона бились о лодку, пытаясь перевернуть ее и овладеть добычей.
Однажды вечером, когда Вивиана работала в лаборатории, помогая Томсону набивать чучела, она услышала крик Симпкинса:
- Остров! Я вижу Остров Погибших Кораблей!
Все выбежали на палубу.
На севере у самого горизонта, в лучах заходящего солнца виднелись трубы пароходов и сломанные мачты. Эта картина слишком врезалась в память Гатлингов и Симпкинса, чтобы ее забыть. Даже капитан Муррей, никогда не видавший Острова, не сомневался в том, что они достигли цели. Ни в одной гавани нельзя было увидеть мачт и труб, наклонившихся в самых различных положениях, - как будто сильнейшая буря растрепала все это скопище кораблей и они вдруг застыли в самый разгар бури…
Всех охватило волнение. Стояли молча и не отрываясь смотрели на это жуткое кладбище…
- Полный ход! - отдал капитан команду.
Этот бодрый призыв спугнул жуткое раздумье, охватившее всех при виде Острова. Нервное настроение уже искало выхода в движении, деятельности, работе.
- Как-то встретят нас островитяне? - сказал Гатлинг.
- Если бы был жив Слейтон, без боя, наверно, не обошлось бы. Но он убит, и это значительно облегчает положение. Кто бы ни занял его место, нам не трудно будет сговориться.
Уже почти совсем стемнело, когда пароход подошел к Острову и сигнализировал островитянам, чтобы они прислали парламентера.
«Вызывающего» должны были заметить на Острове, тем более, что сирена ревела почти беспрерывно, резко нарушая окружающую тишину. Пассажиры ожидали увидеть на судах толпу островитян, прибежавших посмотреть на невиданное зрелище. Но на Острове было пустынно, нелюдимо…
- Что они там, вымерли все? - спросил в нетерпении Гатлинг.
- И очень просто, - ответил Симпкинс, - какая-нибудь эпидемия.
- Однако смотрите, - сказала Вивиана, - на высокой мачте виднеется какой-то флаг! Его раньше не было.
- Это на «Елизавете» - резиденции губернатора, - заметил Гатлинг.
- Нельзя сказать, чтобы островитяне радушно встречали нас, - сказал Томсон.
- Тогда и с ними нечего церемониться, - вдруг засуетился Симпкинс. - Надо разбудить этот муравейник. Дайте холостой выстрел!
- Подождите немного, - ответил Гатлинг.
Сирена продолжала надрывно кричать, но Остров по-прежнему выглядел мертвым.
- Э, черт, в самом деле! - рассердился вдруг капитан и, не спрашивая согласия Гатлинга, отдал приказ, выстрелить холостым из небольшой пушки. Чтобы впечатление было сильнее, капитан приказал прекратить призывы сирены. В наступившей тишине, как удар грома, прозвучал орудийный выстрел.
- Ага, подействовало! - вдруг торжествующе закричал Симпкинс. - Видите, появилась какая-то фигура.
- Да, кто-то идет. Спустите шлюпку и идите к берегу, - приказал капитан.
Матросы быстро спустили шлюпку и стали приближаться к Острову.
Островитянин, помахивая белой тряпкой, приблизился к шлюпке и, переговорив о чем-то с матросами, перебрался к ним. Через несколько минут он уже был на палубе.
- Бокко! - еще издали узнала Вивиана.
Бокко чрезвычайно удивился, узнав старых знакомых. Он был одет в старый, залатанный костюм.
- Ну, здравствуйте, жених! - весело воскликнула Вивиана. - Ведь вы были тоже в числе моих женихов, когда меня на вашем Острове чуть не на узелки разыгрывали? Помните? - И она протянула ему руку.
Смущенный и растерянный Бокко пожал руку Вивианы.
- Здравствуйте, мисс Кингман.
- Гатлинг, - улыбаясь поправила она.
- Гатлинг? Простите, запамятовал.
- Нет, вы не запамятовали. На Острове я была Кингман, а теперь Гатлинг, - и она показала на мужа.
- Ах вот оно что! А я-то, старый, и не догадался сразу. Охо-хо-хо, - вздохнул он, - вот уже не думал увидеть вас еще раз! Неужто опять занесло течением?
- Нет, по доброй воле.
- Н-ну? - недоверчиво воскликнул Бокко. - Радости мало тут, чтоб по доброй воле.
- Вот что, Бокко, - прервал его Гатлинг, - скажите, кто теперь у вас губернатором?
Бокко растерянно развел руками и с глубоким вздохом ответил:
- Слейтон. Капитан Фергус Слейтон.
Симпкинс даже подпрыгнул от удивления.
- Не может быть! Ведь он…
- Живехонек. Сегодня Слейтон - губернатор. Вчера был Флорес, а кто завтра будет, - еще не знаю. Таковы-то дела. Радости мало.
- Так как же это?..
Бокко рассказал все, что произошло на Острове вплоть до того момента, как Слейтон был посажен под арест.
- А утром, - закончил Бокко, - просыпаемся, звонит гонг у резиденции губернатора. Приходим на «Елизавету» и видим Слейтона. «Я, - говорит, - ваш губернатор. А Флорес - преступник. Он бросил меня в воду. Сейчас он в тюрьме сидит. Завтра будем его судить». Вот какие дела!
Бокко не знал о событиях прошлой ночи, а они действительно приняли неожиданный оборот. В то время, как Флорес пробирался в ночной тьме к месту заключения Слейтона, чтобы убить соперника, Слейтон ходил, как зверь в клетке, по узкой железной темнице и обдумывал план бегства. Он был из тех людей, для которых препятствия существуют только для того, чтобы преодолевать их.
Слейтон впотьмах ощупал стенки своей тюрьмы. Они были гладки и непроницаемы. Ни окна, ни даже щели, - выхода не было. Однако после целого ряда попыток Слейтону удалось обнаружить над дверью небольшое круглое отверстие, через которое едва ли прошла бы даже его голова. Подтянувшись на мускулах рук, Слейтон заглянул наружу. Возле самой двери стояла какая-то фигура.
- Кто стоит на страже? - строго крикнул Слейтон, - так, как он это делал, когда проверял ночные посты.
Китаец вздрогнул, услыхав знакомый повелительный голос. Он мечтал о Голубой реке, и этот голос спугнул его грезы. Собравшись с мыслями, китаец ответил:
- Хао-Жень.
- Ты почему не отвечаешь сразу, когда тебя спрашивает губернатор? Заснул, болван? Открой засов, мне надо проверить заключенных.
У китайца спутались мысли. Голос Слейтона звучал над ним. Во тьме ничего не было видно. И Хао-Жень не мог определить, где находится губернатор.
Хао-Жень давно отвык рассуждать. Он умел только повиноваться. Капитан Слейтон требует. Этого было достаточно. Китаец быстро отодвинул засов. В это время подошел Флорес. Враги неожиданно встретились у самой двери. Слейтон втолкнул Флореса в железную каюту. Между ними завязалась борьба. Случайно Слейтону подвернулся развязавшийся шелковый шарф Флореса. Слейтон схватил его и сдавил им горло противника. Флорес еще барахтался, но Слейтон успел выбежать и закрыть дверь засовом. Потом он подошел к китайцу, взял его за плечи, поднял тщедушное тело на воздух и, тряхнув, прошипел:
- Разве так стоят на страже? Ты едва не упустил преступника. Идем!
Китаец встряхнулся, вздохнул от радости, что дешево отделался, и поплелся вслед за Слейтоном.
Так Слейтон вновь оказался губернатором Острова. Когда пришел «Вызывающий», Слейтон выслал Бокко парламентером.
Поделившись новостями с новоприбывшими, старик боязливо посмотрел на Остров и поспешно сказал:
- Однако я заговорился, - и вдруг, приняв вид официального лица, важно заявил: - Губернатор Острова Погибших Кораблей прислал меня узнать, кто вы и зачем приехали на Остров.
Гатлинг задумался, потом, положив руку на плечо Бокко, сказал:
- Вот что, Бокко, бросьте этот тон и будем говорить с вами, как старые друзья. Мы не ожидали опять встретиться здесь со Слейтоном. Вы знаете, что расстались мы с ним не очень дружелюбно. Но против островитян мы не замышляем ничего плохого. Мы с женой и профессором Томсоном приехали сюда, чтобы исследовать Саргассово море. Ну, а кстати решили навестить и вас. И уж раз мы приехали, то на Острове мы побываем, хочет ли этого капитан Слейтон, или не хочет. Но, чтобы не затруднять вас рискованными переговорами со Слейтоном, мы пошлем ему радиотелеграмму: ведь на Острове есть радиоприемник.
Тотчас же отправленная радиотелеграмма гласила следующее:
«Гатлинги, Симпкинс и профессор Томсон желают высадиться на Острове. О согласии сигнализируйте белым флагом. Гатлинг».
Радиотелеграмма, очевидно, была получена, потому что через некоторое время со стороны резиденции раздался ружейный выстрел. Пуля ударилась в шлюпку, отщепив край борта.
- Коротко и ясно! - сказал Гатлинг.
- Ну, что ж, стесняться больше нечего. Во избежание кровопролития пошлем еще одну радиотелеграмму. А ты, Вивиана, на всякий случай, спустись в каюту.
«Если вы немедленно не дадите согласия, я прикажу бомбардировать Остров», - гласила вторая радиотелеграмма; и второй выстрел был на нее ответом.
Гатлинг хотел было уже отдать приказ обстрелять Остров, но Томсон предложил отложить военные действия до утра.
- Темно уже, - пожалуй, действительно лучше обождать до утра. Остров не убежит, - поддержал эту мысль и капитан Муррей.
Гатлинг согласился. Оставив на палубе для охраны корабля несколько матросов, Гатлинг спустился в кают-компанию. Капитан Муррей, Симпкинс, Томсон и Бокко последовали за ним.
Вивиана разливала чай. Все уселись; Бокко - на кончике стула: новые люди и непривычная обстановка смущали его. Обжигаясь, он пил горячий чай, краснел и кряхтел.
- А все-таки… нехорошо это выходит, - сказал он, вдруг нахмурившись.
- Что нехорошо? - спросила Вивиана.
- Да вот это самое: начнется пальба. Ну, что тут хорошего? Сколько народу покалечить можно!
- Но что же делать, Бокко? - недоумевал Гатлинг. - Вы сами видали, что Слейтон не принял наших мирных предложений.
- Что делать? О том я и думаю, что делать. А делать больше и нечего, как только идти мне на Остров, чтобы шепнуть на ухо нашим островитянам: не слушайте капитана Слейтона, не стреляйте. Скажите вашим матросам, чтобы спустили меня… Прощайте, спасибо за чай!

VIII. Опять на острове

В эту ночь никто не спал на «Вызывающем». Гатлинг бродил по палубе, вслушиваясь в ночную тишину. Что будет с Бокко? Послушают ли его островитяне? Иногда Гатлингу казалось, что он слышит сдержанный шум голосов, скрип досок на полусгнивших палубах под чьими-то ногами. А может быть, это предутренний ветер шумит по сломанным реям и мачтам, треплет обрывки парусов, колышет корабли, и они скрипят и стонут, как стонут старики во сне, жалуясь на свои немощи? Если бы была хоть лунная ночь! Как томителен этот мрак!
За час до восхода солнца с Острова вновь послышался шум. Теперь уже не было сомнения: там что-то происходило. Голоса слышались ясно; несколько человек пробежали по Острову с фонарями и медленно вернулись к резиденции губернатора.
«Неужели бедный Бокко погибнет?» - с волнением думал Гатлинг.
Перед самым восходом солнца на палубу вышли уже все пассажиры «Вызывающего». И когда, наконец, солнце взошло, все удивленно воскликнули, - на большой мачте у резиденции губернатора виднелся большой белый флаг.
- Капитан Слейтон пошел на капитуляцию! - воскликнул Гатлинг.
- Смотрите, Бокко идет сюда, - заметила Вивиана.
Бокко семенил старыми ногами к «Вызывающему», раскланивался, махал рукой и еще издали крикнул в морской рупор:
- Можете сходить на Остров! Капитан разрешил!
Поспешно спустили шлюпку, в которую сели Гатлинги, Томсон со своими ассистентами - Таммом и Мюллером, Симпкинс и четыре матроса.
Бокко приветствовал прибывших низким поклоном.
- Капитан просит вас в свою резиденцию.
- Вы живы, Бокко, - мы так беспокоились за вас! - сказала Вивиана, пожимая его руку.
- Что там произошло у вас на Острове ночью? - спросил Гатлинг.
Бокко улыбнулся с таинственным видом и повторил:
- Губернатор просит вас к себе. Он вам объяснит все.
С волнением Вивиана вступила вновь на Остров Погибших Кораблей. Она шла по зыбким мосткам, перекинутым от корабля к кораблю, думая о том, что так же шли они и в первый приезд. Но тогда они были потерпевшие кораблекрушение, беззащитные пленники, которые шли навстречу неизвестному. Теперь они были под защитой «Вызывающего».
Гатлинг просил Вивиану вернуться на корабль.
- Кто знает, может быть, Слейтон зазывает нас в ловушку?
Но Бокко успокоил:
- Не беспокойтесь, вы все в полной безопасности.
Путники двинулись дальше. Гатлинг давал объяснения Томсону, вспоминал различные случаи из своего первого пребывания на Острове. Наконец путники подошли к резиденции. Здесь их уже ждали.
Негр сверкнул белыми зубами, раскрыв рот в широкой улыбке.
- Тоже один из бывших претендентов на руку Вивианы, - с улыбкой отрекомендовал его Гатлинг.
- Губернатор просит вас к себе, - сказал негр.
Приезжие спустились по знакомой лесенке вниз и вошли в кабинет губернатора.
Он стоял у стола и приветливо кивнул головой.
- Милости просим.
- Флорес! - с изумлением воскликнула Вивиана.
- К вашим услугам, - ответил он, пожимая руку гостям, - прошу извинения за свой вид.
Все лицо Флореса посинело, шея вспухла, а на виске виднелся большой шрам, из которого еще сочилась кровь.
- Вы ранены? - спросила Вивиана. - Может быть, вам сделать перевязку?
- Нет, благодарю вас, - ответил Флорес, прикладывая к виску платок. - Пустая царапина.
- Не томите, Флорес, скажите, где Слейтон? Он жив?.. - нетерпеливо спросил Симпкинс.
Флорес развел руками.
- Позавчера он неожиданно появился на Острове и был арестован мною. Ночью я пошел проверить караул. Около самого угольщика, куда был посажен Слейтон, на меня вдруг набросился какой-то человек. Это и был Слейтон, которому, очевидно, удалось выбраться из своей тюрьмы. Между нами завязалась борьба, насколько горячая, можете судить по моему костюму. Он едва не задушил меня моим шарфом. Потом… - Флорес запнулся, - потом Слейтон бросил меня в каюту, где он был заключен, и запер. Что было дальше, я узнал только тогда, когда Бокко освободил меня. Он сам расскажет вам о происшедшем.
- Мне удалось переговорить с островитянами и убедить их не повиноваться Слейтону, - сказал Бокко. - Перед утром Слейтон созвал всех и приказал нам готовиться к бою с вами, - Бокко показал на Гатлинга. - Но все, как один отказались. Слейтон кричал, топал ногами. «Убью», - говорит. А я тут и говорю: «Что с ним церемониться? Давайте свяжем его!» Мы к нему, - он от нас. Мы было следом побежали, да где там! Он бросился в воду и пропал. Пошли разыскивать Флореса. Догадался я в угольщик заглянуть, а он там лежит. Выпустили его, и - вот он!
Симпкинс слушал с напряженным вниманием.
- Слейтон жив. Слейтон на Острове. Симпкинс на Острове. Значит, Слейтон будет пойман, - выпалил он неожиданно.

IX. «Боги мстят»

На другой день Томсон, его ассистенты, Гатлинг и Симпкинс получили приглашение профессора Людерса побывать у него. Старый ученый жил на краю Острова, на испанской каравелле. Она имела квадратную корму, башенки на носу и корме, высокий борт, бушприт и четыре прямых мачты: фок, грот и две бизани. Три задних мачты были с латинскими парусами, на передней - две реи.
Зыбкий мостик вел в это убежище старого ученого.
- Удивительно! - воскликнул Гатлинг, вступая на этот мостик. - Неужели даже паруса могли сохраниться? Ведь этому кораблю не менее двухсот лет?
- И все триста будут, - ответил Людерс, сопровождавший гостей. - Я собственными руками реставрировал эту драгоценность. Признаюсь, она имела довольно жалкий вид. Одного я не мог сделать: выпрямить посадку каравеллы, - соседние суда сдавили ее и сильно накренили. Это причиняет мне некоторые житейские неудобства. Да вот вы сами увидите. Прошу следовать за мной.
По узкой деревянной лесенке гости спустились вниз и вошли в большую каюту. Деревянные скамьи с точеными ножками стояли у стен. Одну стену занимал самодельный шкаф, на полках которого видны были старинные рукописи и судовые журналы.
- Будьте осторожнее - предупредил Людерс, - я уже привык ходить по наклонному полу. - Здесь, в этой библиотеке, огромные богатства.
- Богатства? Какого рода? - спросил Симпкинс.
- Научного. Впрочем, пожалуй, и не только научного. Вот документы с корабля «Сивилла». Некий Себастьяно Сапрозо, состоявший на испанской службе, вез несколько бочек золота из Бразилии в Испанию. Себастьяно не достиг берегов Испании. Корабль прибило к Острову.
- Вы достали этот документ с «Сивиллы», - значит, она и сейчас существует? - спросил Симпкинс.
- Да, за старым угольщиком, на юг от «Елизаветы».
- Ну, а золото вы не искали?
- Зачем оно мне? - просто ответил Людерс. - Возможно, что сохранилось и золото. Оно, как говорится в документе, лежит в трюме. Но корабль настолько ветхий, что было бы безумием спускаться в трюм. В соседних каютах, - продолжал Людерс, - у меня хранятся коллекции.
- Скажите, вы не исследовали подводную часть Острова? - спросил Томсон.
- Увы, нет, - со вздохом ответил Людерс. - У нас есть водолазные костюмы, но я не мог починить воздушные насосы. Драга, лоты - вот все, что было мне доступно.
- Откуда взял Себастьяно столько золота? - заинтересовалась Вивиана.
- Это интересная история. Себастьяно Сапрозо был захвачен в плен индейцами племени бороро в лесах Центральной Бразилии. Воинственные бороро решили убить Себастьяно и повели его к месту казни. Сапрозо удалось вырваться из рук индейцев. Этот авантюрист, очевидно, прошел большую жизненную школу и, вероятно, был профессиональным ярмарочным акробатом и жонглером. Он стал перепрыгивать через головы дикарей, переворачиваться всем телом в воздухе и выделывать такие необычайные пируэты и сальто-мортале, что привел своих поработителей в неистовый восторг. От ненависти к чужеземцу индейцы перешли чуть ли не к его обожествлению. Себастьяно оставили в живых, но не вернули ему свободы. Несколько месяцев он жил среди индейцев, изучил их несложный язык и нравы. Нередко ему приходилось видеть, как индейцы приносили огромные куски золотых самородков и относили в глубь леса, в дар какому-то лесному божеству. Где находилось это божество, Сапрозо не мог узнать, ибо местопребывание идола окружалось тайной. Однако случай помог Сапрозо. Вот как описывает сам Себастьяно этот случай.
Людерс раскрыл старинную, в полуистлевшем кожаном переплете, рукопись и, перелистав пожелтевшие от времени листы пергамента, украшенные затейливо нарисованными заглавными буквами и наивными рисунками, прочел:
«Однажды утром, когда все мужчины были на охоте, а женщины занимались растиранием корней маниока, из которого они делают опьяняющий напиток кашири, я, проходя по окраине селения, услышал стоны из шалаша, стоявшего одиноко, у самой опушки леса. Я вошел в шалаш и увидел девушку, опутанную сетями. Большие черные муравьи нестерпимо кусали ее. Все тело несчастной извивалось, лицо было перекошено от боли, на губах выступила розовая пена, - она искусала себе губы, - мутные глаза закатились. Тронутый видом этих мучений, я развязал сеть и стал выбирать муравьев, топтать их ногой и выбрасывать из шалаша. Потом я взял сеть и опять прикрыл ею девушку, которая в знак благодарности стала целовать мне руки. Тогда я решил, что девушка может поблагодарить меня более существенным образом, и сказал ей:
- Сегодня ночью, когда шаман освободит тебя от сетей, ты придешь к Голубому ручью и пойдешь со мной…
Девушка кивнула головой и сказала:
- Я исполню то, что ты приказываешь. Я исполню ради той милости, которую ты оказал мне, облегчив мои страдания.
Ночью она пришла к Голубому ручью, и мы углубились с ней в чащу леса. К полночи пришли мы на лесную поляну, с высоким холмом посередине. Полная луна стояла над головой, ярко освещая большого деревянного идола на вершине холма. Этот идол, до колен, которые стояли от земли выше роста человеческого, - был засыпан сверкающими золотыми самородками. Я поклонился идолу до земли, незаметно взял с земли самородок величиною с гусиное яйцо и, повернувшись к девушке, сказал:
- Теперь я пойду. Укажи мне путь к морю.
Девушка задумалась и сказала:
- Хорошо. Ты один не найдешь дороги. Скоро придут сюда жрецы с приношениями. Бежим!..
И мы побежали. Двадцать раз я мог погибнуть без этой девушки. Она предостерегала меня от капканов, отравленных колючек, глубоких ям, прикрытых листьями, охраняющих священное место; она умела находить ручьи и съедобные ягоды. Она знала каждую «тропинку в лесу. Мы вышли к берегу в тот момент, когда команда „Сивиллы“, отчаявшись в моем возвращении, поднимала якорь и паруса, готовясь к отплытию. Меня увидали и послали шлюпку. Я рассказал моим товарищам все, что было со мной, показал им слиток и убеждал их пойти за золотом. Они согласились, и нам удалось перенести на корабль столько золота, что мы наполнили им три бочки из-под солонины».
- Вот откуда это золото, - закончил Людерс, опуская рукопись на колени.
- Что же стало с девушкой? - спросила Вивиана.
- Девушка сказала Себастьяно, что ее убьют, если она вернется домой, и она уехала с ним. Дальше рукопись повествует о приключениях плавания, о буре, о прибытии сюда, о гибели экипажа. Вот последние строки этого дневника:
«Числа не знаю. Голова в огне. Руки дрожат. Кругом трупы. Нет сил выбросить мертвых за борт. Сегодня перед восходом солнца умерла на моих руках бедная девушка. Умерла спокойно, с улыбкой на губах. А вечером накануне она в бреду со страхом говорила: „Боги мстят!..“ - Бочки с золотом, - кому они…» Здесь рукопись обрывается.
Людерс окончил чтение, и все сидели некоторое время молча, под впечатлением прослушанной истории.
- Да, - наконец, сказал Людерс, - таких историй у меня целая библиотека. Я собрал их едва ли не больше, чем Слейтон.
- Я вижу, что эта история взволновала вас, - продолжал Людерс, обращаясь к Вивиане. - Если вы ничего против не имеете, я предложу вам маленькую экскурсию по Острову. Почти вся история кораблестроения пройдет перед вашими глазами.
Все охотно согласились и поднялись наверх. Людерс как будто спешил вознаградить себя за многолетнее молчание и говорил без умолку.
- Посмотрите на эту водную поверхность, - говорил он, указывая на безграничную гладь океана. - Тихий и Атлантический океаны занимают двести пятьдесят пять миллионов квадратных километров - вдвое большую площадь, чем все пять частей света вместе. Недаром океан издавна служил символом бесконечности, мощи, непокоренной воли. Он неистощим в своей доброте и в гневе… Он бесконечно много дает, но может и отобрать все - самое жизнь. Неудивительно, что в древности его обожествляли. Но и этот «бог» был побежден в тот самый момент, когда первобытный человек, упавший в воду, случайно ухватился за плавающий ствол дерева и убедился, что этот ствол держит его на воде. С этого момента начинается история покорения океана - история мореплавания. Придать куску дерева наибольшую устойчивость, научиться управлять им по желанию - вот к чему сводился прогресс в области кораблестроения на протяжении многих тысячелетий. В моем «музее» вы можете найти много таких первобытных судов. Вон там, между старым линейным кораблем и маленьким пароходиком, вы видите несколько бревен, связанных ветками. Плот - это уже огромный шаг вперед по сравнению с простым, необделанным стволом дерева: плот отличается большей устойчивостью и грузоподъемностью… А там, недалеко от него, высоко подняла свой нос легкая пирога. Но без весла и паруса эти суда могли плыть только по течению. Древние египтяне, вавилоняне, финикияне уже знали употребление весла и паруса. К сожалению, в моей коллекции существует большой пробел. Я могу показать вам суда, которые строились в незапамятные времена доисторической жизни человека и которые совершенно таким же образом строятся до сих пор на островах, населенных дикими племенами; но я не находил здесь ни египетских, ни греческих судов. Обойдем этот почтенный парусник, и я покажу вам самое древнее судно Острова Погибших Кораблей.
Все спустились по мосткам и через минуту остановились у остова судна странного вида.
- Вот полюбуйтесь, - сказал Людерс, протягивая руку.
Прямо перед Вивианой было лицо полузверя-получеловека. Птичий нос, огромные круглые невидящие глаза, львиный оскал морды и волосы женщины производили сильное впечатление своей грубой, но выразительной красотой. Лицо было вырезано из дерева и прикреплено к заостренному носу узкого, длинного судна. Солнце, ветер и соленые волны произвели большие разрушения на этом фантастическом лице. Покрытое трещинами, как морщинами, оно казалось таким же старым и загадочным, как сфинкс.
- Тысячу лет смотрит это чудовище на волны океана, - сказал Людерс, - и много могло бы рассказать нам, если бы его деревянный язык мог говорить. Оно рассказало бы нам о бесстрашных людях севера - викингах, которые на этом утлом суденышке отважились бросить вызов седым просторам океана. Их вмещалось не менее семидесяти, этих смельчаков. Они гребли веслами, а в помощь веслам ставили четырехугольный ют и в передней части судна - короткую палубу для воинов. В восьмом-девятом веке еще не строили юта. Вот эти щиты на юте служили для защиты гребцов.
- Меня удивляет вот что, - сказал Гатлинг, - как могла эта северная морская птица залететь так далеко на юг? Безумным пиратам - безумным в своей храбрости, - как и всем прочим, нужно было питаться и пить пресную воду. Но разве они могли на этой скорлупе иметь запасы для такого далекого путешествия?
- Я тоже думал об этом, - ответил Людерс. - Вероятнее всего, сильнейшая буря отнесла это судно далеко на юг. И несчастные мореплаватели должны были перенести общую участь всех затерянных на океане: голод, жажда, кровавая борьба из-за последнего глотка пресной воды. Живые питались трупами умерших товарищей, пока солнце не заставило выбросить за борт разложившиеся останки… Переживал других сильнейший. Он один, томимый жаждою, носился еще несколько дней по беспредельной глади океана, окруженный акулами в воде и стаей хищных птиц над головою, до последней минуты не теряя надежды увидеть землю. Умер и этот последний, и одинокий корабль стал игрушкой ветров, блуждая по морю, пока течение не принесло судно к нашему Острову Но этот печальный Остров увидели только слепые, деревянные глаза химеры.
…Недалеко отсюда стоят две ганзейских «когти». Всего каких-нибудь три-четыре столетия отделяют постройку этих кораблей от того времени, когда впервые вышло в море вот это суденышко Но посмотрите, какой прогресс!
Сопровождаемая Людерсом экскурсия, переходя с палубы на палубу, направилась к ганзейским кораблям XIV столетия.
- Эти почтенные купеческие суда были сооружены не только для торговых целей, но и для борьбы с разбойничьими судами норманнов, одно из которых вы видели. Обратите внимание: подобно скандинавским судам, «когти» имеют возвышения на носовой и кормовой части. Здесь помещались катапульты и даже огнестрельные орудия. Поверхность парусов увеличилась. Управление судами, ввиду сильного давления на паруса, производилось уже не веслом, а рулем, прочно укрепленным на ахтерштевне. Эти суда свободно бороздили поверхность Средиземного моря… Вы не устали? - спросил Людерс Вивиану, заметив, что она слушает его рассеянно.
- Нет, - ответила Вивиана, - я просто задумалась.
- О чем?
- О жертвах моря, о всех этих драмах…
- Эти жертвы и драмы, мистрисс Гатлинг, все уменьшались с прогрессом судостроения. Поглядите на эту португальскую каравеллу. На таком вот судне Колумб отправился в свое путешествие в неведомые страны. Эти каравеллы, в сущности, заканчивают собой «героический» период мореплавания. Девятнадцатый век принес с собой применение пара как нового могучего двигателя. Морские путешествия сделались безопаснее и… скучнее. Если вы не устали, пройдем к западному берегу нашего острова. По странной игре случая туда приносило течением почти исключительно паровые суда. Вы увидите там дедушку пароходов - небольшой колесный пароходик «Саванна», выстроенный в тридцатых годах девятнадцатого века. Он имеет всего тридцать метров длины. А в сороковых годах прошлого столетия был выстроен уже первый винтовой пароход из железа. В нем были заложены уже все начала современного кораблестроения.
Вивиане не хотелось обижать Людерса, но хождение по зыбким мосткам и косым палубам Острова утомило ее, хотя она и не желала в этом сознаться. Притом история пароходостроения не слишком интересовала ее. Ее муж сам был корабельным инженером. У него было много книг по кораблестроению и много моделей.
- А не отложить ли нам прогулку на кладбище пароходов? - спросил Симпкинс, которому хотелось скорее вернуться к себе и обдумать план, созревший в его голове.
- Пожалуй, - согласился Гатлинг. - Времени у нас еще много, и мы успеем не спеша осмотреть все достопримечательности Острова.
- Ну что ж, - несколько разочарованно сказал Людерс - Отложим.
Он проводил гостей и, распростившись на полпути с ними, вернулся к себе.
- Этот Остров Погибших Кораблей, - сказала Вивиана мужу, возвращаясь от Людерса, - может быть назван Островом Ужасов Едва ли есть на земном шаре другое место, где на таком небольшом пространстве было бы сосредоточено столько человеческого страдания…
А Симпкинс, отстав от Гатлингов, медленно направился к югу и долго смотрел на «Сивиллу» - полуразрушенный корабль. В этот день, отговариваясь головной болью, Симпкинс даже не явился к обеду Золото лесного бога занимало все его мысли Он достанет это золото во что бы то ни стало!
Симпкинс не мог дождаться ночи и, как только стемнело, стал собираться в путь. Он взял вместительный дорожный мешок, электрический фонарь, большой нож и веревку-с револьвером сыщик никогда не расставался - и вышел из каюты.
Яркие звезды усеяли небо. Пахло сыростью, гнилым деревом, водорослями, немного дегтем, - обычный запах Острова, становившийся к ночи сильнее. Было тихо. Все уже спали, кроме двух часовых у резиденции губернатора Симпкинс шел уверенно - он уже хорошо изучил Остров - и скоро был у цели. «Сивилла» стояла всего в двух метрах от сплошной массы кораблей, составлявших Остров. Симпкинс отодрал большую доску с палубы баркаса и перебросил на «Сивиллу». Осторожно ступая, он перешел на ее борт. При первом прикосновении перила обломились.
«Ого, здесь надо быть осторожным!» - подумал Симпкинс. Доски палубы полусгнили. Нога мягко ступала по этому гнилью. Симпкинс дошел до сломанной мачты, привязал к ней край веревки, конец которой находился у пояса, зажег фонарь и стал медленно спускаться вниз по почти отвесной лестнице. Чтобы ступени не обломались, он не ступал на них, а съезжал всем телом. Здесь пол был как будто прочнее. Но надо было опуститься еще ниже - в трюм.
Симпкинс вновь поднялся наверх, отвязал веревку, спустился в среднюю часть корабля, прикрепил веревку к столбу и не без волнения начал спускаться по второй лестнице, ведущей в трюм. Воздух тут был необычайно удушливый. Пол и стены покрыты слизью и мхом. В конце трюма, на спускавшемся вниз полу, фонарь осветил воду. Очевидно, часть трюма была затоплена. Среди всякого корабельного скарба виднелись скелеты.
С верхних палуб они были убраны островитянами, но сюда, очевидно, никто не проникал.
«Тем лучше, - подумал Симпкинс - Ну-ка, посмотрим!» - И он стал осматривать бочки. Почти все они были пусты. На дне одной из них он нашел человеческие кости, почти во всех копошились пролезшие сюда сквозь щели крабы, черви, слизняки. Симпкинс чувствовал органическое отвращение к этим существам, но он перемогал себя и продолжал поиски, все приближаясь к залитому водой пространству. И здесь, уже ступая по воде, он нашел эти заповедные бочки с золотом. Правда, их было не три, а две, и в одной золота было только наполовину, но и того, что осталось, было достаточно, чтобы обеспечить его на всю жизнь. Золото было покрыто сверху таким слоем плесени, что оно могло остаться незамеченным, если бы Симпкинс не знал, что искал. Он брезгливо стер плесень, и огромные куски золота, отшлифованного индейцами, засверкали.
Симпкинс от волнения тяжело дышал Он наполнил золотом мешок, набил карманы, наконец стал класть за пазуху. Осклизлые, холодные куски неприятно прикасались к коже, но это было золото, золото! Еще один кусок.
Но Симпкинсу не удалось взять еще один кусок. Гнилой пол провалился под тяжестью нагруженного золотом человека. И Симпкинс почувствовал, как погружается в воду.
Он едва успел ухватиться руками за край пола. Послышался новый треск, - это провалились в воду бочки с золотом.
Трудно было держаться за прогнившие насквозь, рассыпающиеся под руками доски. Золотой груз неудержимо тянул его вниз. Симпкинс чувствовал, что гибнет. Если освободить себя от части золота… Нет, нет! Он выберется, выберется во что бы то ни стало! Надо тянуть за веревку Симпкинс ухватился обеими руками Фонарик, прикрепленный к груди, зацепившись за доски пола, оторвался и упал в воду. Тьма. Симпкинс выбранился и потянул веревку. Где-то послышался треск. Очевидно, не выдержал и гнилой столб, к которому была привязана веревка. Симпкинс сорвался и погрузился в воду и тут заметил, что фонарик, упавший на дно корабля, продолжает светить. И в этом слабом свете Симпкинс увидел водоросли, длинных змееобразных рыб, а невдалеке - волнующиеся щупальца осьминога.
Ноги Симпкинса коснулись дна корабля, и стоячая вода сомкнулась над его головой. Симпкинс стал лихорадочно снимать с себя мешок с золотом и выбрасывать золото из карманов. За тридцать секунд он опорожнил груз на две трети и страшным усилием поднялся на поверхность. Ему удалось возобновить дыхание, но груз был еще слишком тяжел, и он вновь погрузился в воду. Спрут приближался, протягивая колеблющиеся щупальца. Симпкинс поспешно стал выбрасывать золото-все до последнего куска. Свет фонаря привлекал морских обитателей, рыб и осьминогов, и они начали собираться отовсюду. Выбросив последний кусок золота, облегченный Симпкинс вынырнул вновь. На этот раз ему удалось зацепиться за обломки и вскарабкаться на пол. И тут, в животном страхе, он неистово закричал.
Где-то далеко, на другом конце корабля, послышался голос. Симпкинс уже хотел повторить крик, но нервная спазма сдавила горло. Он узнал голос капитана Слейтона, хотя и не мог разобрать слов. Слейтону что-то отвечал китаец. Если Слейтон найдет его здесь, Симпкинс погиб. Симпкинс неслышно, как уж, прополз по полу и спрятался между бочек. Голоса замолкли. Так он пролежал до утра.
Когда слабый луч света проник сверху, Симпкинс тихо пополз вверх, никем не замеченный вылез наружу и весь мокрый, подавленный, разбитый пробрался к себе.

X. Тайна капитана Слейтона

На палубе «Елизаветы» в плетеных креслах сидели Мэгги и Вивиана. На коленях Вивиана держала корзину с апельсинами, а вокруг ее кресла суетились четверорукие обитатели острова - обезьяны. Одна из них сидела на спинке кресла и с упоением грызла большой апельсин. Другая, подсев к Вивиане, копалась в корзине, выбирая самый сочный и зрелый плод. Три других, уморительно гримасничая, вертелись вокруг молодой женщины в ожидании новой подачки.
- Уйди отсюда, Джилли, - сказала Мэгги обезьяне, сидевшей на спинке кресла, и, обращаясь к Вивиане, добавила: - Он обрызгает вас соком апельсина. Иди ко мне, малыш! - И Мэгги сняла обезьяну и усадила к себе на колени.

Предыдущая страница 5 Следующая страница


Александр Беляев - Остров погибших кораблей

Остров погибших кораблей 6

- Что же было дальше, Мэгги? - спросила Вивиана.
Мэгги продолжала рассказ о своей жизни на Острове после отъезда Гатлингов. Вивиана внимательно слушала, продолжая кормить обезьян.
Вдруг, прервав Мэгги, Вивиана испуганно спросила:
- Кто это?
Мэгги посмотрела в направлении взгляда Вивианы. К «Елизавете» приближался человек в парусиновом костюме, с длинными волосами до плеч и большой бородой.
- Это новый? Я не видала этого человека.
- Это «дикий человек», - ответила Мэгги. - Так прозвали его островитяне. Я хотела и о нем рассказать вам, но он сам напомнил о себе. Мы нашли его на Новом Острове. С диким человеком было много хлопот. Он всех боялся, забивался в угол и сидел там, как волчонок. Он ел только сырую рыбу, глотая, как зверь, целыми кусками. Он был грязен, зол, угрюм, недоверчив. За все время, пока он на Острове, от него никто не услыхал слова. Он немой. Почему-то только к старику Бокко он относился доверчиво. Бокко уговорил его помыться и надеть этот костюм. Но остричь ему волосы и ногти так и не удалось.
- Он не опасен? - спросила Вивиана, следя за приближающимся к ним незнакомцем.
- Нет, он очень тихий. Удивительно, что он идет сюда. Вероятно, ваш костюм, необычный на острове, привлек его внимание.
Дикий человек взошел на палубу, приблизился к сидящим женщинам и стал внимательно, в упор смотреть в глаза Вивианы. Она не могла выдержать этого пристального взгляда. Ей стало жутко.
- Идем в каюту, - сказала она Мэгги. И, оставив обезьянам корзину с апельсинами, на которую те набросились шумной, крикливой гурьбой, Вивиана спустилась в каюту. Мэгги последовала за ней.
- Какое странное впечатление оставляет этот туземец!.. Да нет, у него белый цвет кожи и черты лица европейца. Это скорее одичавший человек. Почему он так странно посмотрел на меня?
Вивиана взволнованно ходила по большой кают-компании.
- Он похож на один из этих погибших кораблей» - продолжала она. - Может быть, и он» как эти обветшалые развалины, блистал когда-то молодостью, жил полной жизнью…
- Стоит ли так волноваться! Успокойтесь. Сыграйте мне что-нибудь. Я так соскучилась по музыке! - предложила Мэгги, желая отвлечь Вивиану.
- Да, это хорошо, я буду играть, - согласилась Вивиана.
Она быстро подошла к роялю, склонив голову, немного подумала и начала играть патетическую сонату Бетховена.
Вдруг кто-то вошел, и Вивиана, прервав игру, откинулась назад и увидала перед собой лицо незнакомца. Это лицо с всклокоченными волосами было страшно. Глаза незнакомца широко раскрылись, он тяжело дышал, нижняя челюсть судорожно тряслась.
Как вошел он сюда? Мэгги сидела спиной к двери и не слыхала его шагов, заглушенных музыкой.
Вивиана быстро поднялась, оперлась на рояль и, еле владея собой, смотрела на незнакомца. А он, не спуская с нее напряженного взгляда, пытался что-то сказать.
- Бе-бее-ее… ххо..! - Его хриплая речь была похожа на блеяние.
И вдруг, словно забыв о Вивиане, незнакомец, весь согнувшись, раскрыв длинные скрюченные пальцы, стал жадно осматривать клавиши рояля, - как коршун, готовый впустить когти в добычу. Дальше произошло нечто еще более странное и неожиданное. Незнакомец сел за рояль и стал играть.
Это была жуткая музыка, такая же нечленораздельная, как его речь. Длинные ногти мешали ему играть. Незнакомец нетерпеливо рычал, прерывал на мгновение игру, отгрызал мешавший ноготь зубами и опять продолжал играть.
И как ни была чудовищна его игра, все же в ней можно было узнать патетическую сонату Бетховена. Не могло быть сомнения в том, что этот человек когда-то изучал музыку.
Ошеломленная Вивиана отошла в сторону, опустилась в кресло и стала слушать. И - удивительное дело - музыка скоро увлекла ее. На ее глазах совершалось просветление человеческого сознания. Чем больше играл неизвестный, тем правильнее становилась его игра, тем более четко выделялись музыкальные фразы. Правда, огрубевшие пальцы и теперь плохо слушались его, но он все больше овладевал инструментом. И наряду с грубыми ошибками неповинующихся рук вырывались места необычайной выразительности.
Был обеденный час. Гатлинг, услышав звуки рояля, зашел в каюту позвать Вивиану и, как вкопанный, остановился у двери. Вивиана сделала мужу знак, чтобы он не нарушал игры.
Не дождавшись к обеду Гатлингов, в каюту пришли один за другим Томсон, его ассистенты, Флорес, Людерс и, наконец, Симпкинс. Сыщик был грустен, почти подавлен. Но тем не менее и он с большим интересом, даже с большим, чем другие, наблюдал за игрой незнакомца. Все молчали и затаив дыхание слушали.
А незнакомец продолжал играть. Кончив одну сонату, он начинал другую, третью, четвертую. Лицо его просветлело, глаза загорелись мыслью, а на устах появилась скорбная улыбка. Прошел час, другой, незнакомец все играл. И вдруг, оборвав музыкальную фразу на половине такта, он откинулся назад и упал замертво.
Неизвестный пролежал в обмороке полчаса. Когда стали уже беспокоиться о том, что его не удастся привесит в чувство, он открыл глаза. Он был, по-видимому, еще во власти звуков. Потом он сел на диван, осмотрел всех и, увидав женщин, стал застегивать ворот рубахи.
Музыка произвела удивительное действие. Незнакомец начал говорить, хотя своего имени и прошлого он еще не мог вспомнить. Он стал общительнее, но вместе с тем как-то застенчивее. Охотно позволил остричь себе волосы и ногти, сбрить бороду и усы.
Когда он, одетый в один из костюмов Слейтона, гладко выбритый, причесанный, умытый, явился в кают-компанию, это был новый человек.
«На кого он похож? - думала Вивиана, глядя на лицо незнакомца. - Где-то я видела такой нос, подбородок. Или нет, не совсем такой. У этого более правильные черты лица». - И вдруг вспомнила. И, чтобы проверить догадку, обратилась к Симпкинсу:
- Не правда ли, он похож на капитана Слейтона?
Эти слова почему-то сильно подействовали на Симпкинса.
- Эге, - оживленно ответил он. - Я недаром-таки приехал на Остров!
Когда незнакомец вышел, Симпкинс, обратившись к Гатлингам, сказал:
- Теперь мне кажется, можно открыть всем тайну капитана Слейтона, которая и привела меня на Остров. Здесь я нашел больше того, на что рассчитывал. Не могу сказать, что и сейчас для меня уже все ясно, но главные нити преступления Слейтона в моих руках. А вот и Флорес… Садитесь и слушайте. Вам, Флорес, тоже будет интересно узнать про вашего соперника.
И, усевшись удобнее в кресло, Симпкинс начал.
- Когда я был на Острове в первый раз, в качестве потерпевшего крушение, то по своей профессиональной привычке заинтересовался личным архивом губернатора Слейтона. Уверенный в полной своей безопасности, губернатор был не очень осторожен и хранил бумаги в ящике письменного стола.
- Симпкинс, неужели вы?..
- Лазаю по чужим столам? - ответил Симпкинс Гатлингу. - Цель оправдывает средства, дорогой мой! Да, я делал это в отсутствие Слейтона. Подобрать ключ-дело пустое. Я просмотрел его переписку и узнал любопытнейшие вещи. Остальные сведения я получил уже на континенте. В результате моих розысков получилось «дело о гражданине Гортване, именующем себя Слейтоном». Если изложить обстоятельства этого дела стилем обвинительного акта, получится приблизительно вот что.
В Канаде, провинции Квебек, в городе Монреаль проживал пароходовладелец Роберт Гортван, занимавшийся перевозкой грузов и пассажиров по реке святого Лаврентия. У Гортвана было два сына. Старшего звали Авраам, младшего - Эдуард. Два человека, родившиеся на двух концах земли, меньше могут походить друг на друга, чем эти два брата. Младший - Эдуард - был хорошим сыном, добрым человеком и необычайно талантливым музыкантом.
Старший - Авраам - вел так называемый «рассеянный образ жизни». А так как отец был порядочный скопидом, то Авраам однажды запустил руку в отцовский письменный стол. Этого мало. Когда кража была обнаружена, Авраам свалил вину на брата. Отец, однако, не поверил Аврааму, да он скоро и сам проболтался где-то под пьяную руку. Отец лишил его наследства, завещав весь свой капитал младшему сыну, Эдуарду. Старик скоро умер от огорчения и, кажется, ожирения сердца. Эдуард стал богатым наследником. В то время он кончил консерваторию и готовился концертировать по Европе. По своей доброте, Эдуард выделил значительную часть полученного наследства брату. Но тот прокутил все и стал снова нуждаться. Тогда Авраам придумал план, как воспользоваться всем богатством брата.
Получив при помощи шантажа несколько тысяч долларов от одного монреальского банкира, Авраам пустил деньги «в оборот»: подкупил врачей, кое-кого из судебных чиновников и добился того, что Эдуард был признан душевнобольным, а он, Авраам, назначен опекуном. Бедного музыканта засадили в сумасшедший дом, а Авраам, взяв в свои руки имущество брата, повел опять разгульный образ жизни. Но скоро ему не повезло. Он не сумел отчитаться в опекунском совете. А не сумел потому, что, в связи с парламентскими выборами, в совете оказались новые люди, с которыми он, по-видимому, не сошелся в цене. Аврааму угрожало раскрытие всех его махинаций с братом. Вдобавок, в сумасшедшем доме появился новый врач-чудак и идеалист, не признававший взяток. Этот врач, освидетельствовав Эдуарда, нашел его здоровым. Тогда Авраам решил перевести брата куда-нибудь подальше, пока все уляжется, и сговорился с одним врачом, имевшим частный пансион на Канарских островах. Во время переезда их настигла буря и принесла на Остров Погибших Кораблей. Спаслись в шлюпке только трое: Авраам, Эдуард и санитар, который скоро погиб, - едва ли не Слейтон помог ему расстаться с бренным миром. А брата Авраам оставил на Новом Острове, куда их первоначально прибило, сам же на шлюпке ночью перебрался на Остров Погибших Кораблей, заявив, что он - единственный из спасшихся. Эдуард, без шлюпки, не мог перебраться на большой Остров. Но Авраам, по-видимому, изредка навещал его, - узнать о его здоровье.
- Но почему же он не убил брата? - спросил Гатлинг.
- Завещание было составлено так, что в случае смерти Эдуарда, все имущество переходит в пользу Говардского университета, где учился Эдуард. И Слейтон решил так: продержать брата на Новом Острове, пока тот совсем не одичает. Тогда ненормальность Эдуарда не будет вызывать сомнений. Вот почему Слейтон сам и не предпринимал экскурсий на Новый Остров. Собрав на Острове огромные богатства, которые во много раз превышали состояние его брата, Авраам предоставил Эдуарда самому себе…
- Я не знал точно одного: жив ли еще Эдуард. Теперь мы знаем и можем спасти несчастного. Стоило ли ради этого заглянуть в чужой стол?
- Но ведь вы не знали, что найдете там, - ответил Гатлинг.
- Чужого мне не надо, я человек бескорыстный. Теперь нам нужно только овладеть Слейтоном. Это нетрудно. После тщательных поисков я уже нашел его.
- Нашли? Неужели?! - сразу воскликнули слушатели.
- Да-с, нашел, рискуя собственной жизнью, - скромно ответил Симпкинс.

XI. Вода и огонь

В то время, как Симпкинс выслеживал Слейтона, изыскивая способ захватить его по возможности без кровопролития, Томсон со своими помощниками и Людерс усиленно занимались изучением Саргассова моря. Они совершили несколько подводных экспедиций, опускаясь на дно моря в водолазных костюмах.
Им удалось получить довольно точные представления о разрезе Острова Погибших Кораблей. Людерс с увлечением работал над чертежом и однажды, когда все сидели за вечерним чаем, явился с большим листом бумаги.
- Вот полюбуйтесь, - сказал он торжественно, развертывая трубку. - Остров Погибших Кораблей расположен на подводной усеченной вершине горы вулканического происхождения. Вокруг Острова - у подножия горы - глубина дна достигает одной тысячи пятисот метров, а от вершины горы до поверхности океана всего сто метров. Все это пространство заполнено погибшими кораблями, составляющими как бы пирамиду.
- Надгробный памятник, - заметил Гатлинг.
- Да, памятник над тысячами жертв моря. Но эта пирамида вместе с тем оказалась городом, населенным подводными обитателями.
- Как, есть еще и подводные обитатели Острова? - спросила Вивиана.
- Кальмары, каракатицы, осьминоги. Едва ли есть на земном шаре другое место, где бы эти существа скоплялись в таком огромном количестве. И понятно почему. Полуразрушенные корабли оказались чрезвычайно удобными квартирами для осьминогов. Они вползают туда сквозь пробоины и выглядывают из окон иллюминаторов, поджидая добычу.
- Но ведь это очень опасно, - продолжала Вивиана, - спускаться на дно в таком месте!
- Еще бы! Приходится ограничивать подводные экспедиции открытыми местами и держаться поближе друг к другу. Но зато мы можем любоваться интересными картинами. Недавно мы видели любопытное зрелище. Осьминог поймал краба и стал играть с ним. Краб сопротивлялся, пытался освободиться от цепких щупальцев, но скоро изнемог в борьбе. А осьминог еще долго играл крабом, придавая ему всевозможнейшие положения. Иногда он отпускал жертву и тотчас ловил.
Теперь у нас осталась неисследованной только глубоководная часть острова. Между прочим, мы заметили, что морское течение, чем глубже, тем становится сильнее. Это течение, очевидно, и приводит потерпевшие аварию суда к Острову Погибших Кораблей. Мы думаем завтра заняться изучением этого течения. Идемте с нами, Гатлинг, вы еще не опускались на морское дно, - предложил Людерс.
Вивиана с опасением посмотрела на мужа. Томсон уловил этот взгляд и сказал:
- Не беспокойтесь, мистрисс, там нет осьминогов. Мы опустимся прямо с «Вызывающего» на открытом месте в наших водолазных костюмах. Они имеют резервуары с запасом сжатого воздуха. Кроме того, к нашим услугам будут тросы, при помощи которых нас в любую минуту смогут поднять на поверхность. Это совершенно безопасно.
- Совершенно безопасно? В таком случае я иду с вами, - решительно заявила Вивиана. Томсон был несколько смущен таким неожиданным оборотом. Но он уже знал характер Вивианы и не спорил. Попытка мужа уговорить ее осталась безуспешной.
- Но вы не справитесь с водолазным костюмом, - вступился Людерс. - Вы знаете, что он весит на воздухе двести килограммов?
- Но в воде он будет много легче! - ответила Вивиана. - Я очень сильная. Не беспокойтесь за меня.
На другой день, рано утром, Гатлинги, Людерс, Томсон и его ассистенты надевали на себя водолазные костюмы.
Каждый раз перед опусканием Томсон объяснял матросам, остававшимся на корабле, и водолазам значение сигналов.
- Повторяю! Дернуть один раз - значит: «Я на грунте, чувствую себя хорошо». Четыре раза: «Поднимайте наверх». Частое подергивание более четырех раз: «Мне дурно, тревога…» Ну, надевайте костюмы.
Вивиана не могла ступить в тяжелом костюме, как, впрочем, и остальные. Их спустили в воду при помощи лебедки. Но в воде все почувствовали себя легче и свободнее.
Путники опустились на склон подводной горы и, придерживаясь за тонкие, но прочные стальные тросы, прикрепленные к поясам, стали спускаться вниз. На глубине десяти метров уже стояли сумерки. Томсон и Людерс, шедшие впереди, зажгли электрические фонари, но скоро погасили их: свет собирал к себе обитателей моря. Было опасно привлечь внимание акулы или осьминога. Чем ниже спускались водолазы, тем становилось темнее и холоднее. Вместе с тем все больше чувствовалось движение воды куда-то вниз, как будто среди спокойных вод океана протекала быстрая река и путники шли посреди ее течения. Становилось трудно держаться на ногах. Водолазы крепче сжимали трос, который опускался сверху по мере спуска.
В зеленой полумгле промелькнуло темное тело, - быть может, акулы. Неизвестный хищник проплыл мимо путников, скрылся и вновь показался с другой стороны. Все подошли ближе друг к другу. Морское чудовище уплыло. Но вдруг оно неожиданно, со страшной быстротой промчалось мимо Томсона, и, если бы он не наклонился, оно могло бы распилить его надвое, в лучшем случае порвать водолазный костюм, и Томсон был бы залит водой. Даже в подводных сумерках Томсон узнал пилу-рыбу. Он обернулся к спутникам и жестами показал на грозившую опасность. Говорить путники не могли. Людерс лег на землю и предложил всем последовать его примеру. Пила-рыба несколько раз промчалась над ними, причем один раз задела трос Тамма, сильно рванув его. К счастью, одно подергивание, которое, очевидно, было замечено наверху, означало: «Чувствую себя хорошо». Иначе его подняли бы и он мог быть убит рыбой.
Несколько минут водолазы Лежали неподвижно. Рыба, не видя больше добычи, уплыла. Все облегченно вздохнули в своих металлических колпаках и стали осторожно подниматься. Но как только они двинулись вперед, их преследователь вновь появился. Людерс отчаянно ругался, хотя его никто не слышал. Положение было серьезное. Как отвязаться от хищника? Опасно было двигаться вперед, но не менее опасно подняться наверх. Что делать?
Мюллеру пришла удачная мысль. В тот момент, когда рыба отплыла на значительное расстояние, он отошел в сторону, засветил ручной электрический фонарь и положил его на камни так, что свет падал в сторону от путников, оставляя их в тени. Затем Мюллер вернулся, и все стали ждать, что будет дальше. Хитрость удалась. К фонарю стали приближаться всевозможные рыбы. Скоро явилась туда и пила-рыба. Ее глаза, ослепленные светом, не видели водолазов, стоявших в тени. Зато среди освещенных светом рыб нашлось немало вкусной снеди, и пила-рыба начала пожирать ее.
Скоро, однако, появилась новая большая рыба - пятнистая акула, и между нею и пилой-рыбой завязалась смертельная борьба. В освещенном пространстве воды два хищника нападали друг на друга. Они расходились, сходились, гонялись друг за другом. Акула норовила подплыть снизу и, перевернувшись, вонзить острые зубы в брюхо пилы-рыбы. Но пила-рыба быстрым, как взмах сабли, движением ускользала от удара. Однако после нескольких схваток пила-рыба была ранена. Вода окрасилась кровью. Но ей также удалось нанести акуле ужасный удар своей пилой. Кровь, как красный туман или зарево пожара, наполнила поле битвы.
И вдруг сверху стали дергать трос по три раза - сигнал опасности, - «Поднимаем».
Что еще могло произойти там?
Скоро водолазы почувствовали, что их поднимают наверх. Всех охватило волнение. Наверху, очевидно, происходило что-то неладное. Прошло еще несколько томительных минут. Все недовольно смотрели вверх, как будто ожидая оттуда разъяснения.
Когда водолазов подняли в шлюпку и раздели, то они узнали, что произошло в их отсутствие на Острове.
- Симпкинс и Флорес, - сказал капитан Муррей, - затеяли осаду корабля «Сивилла», где, оказывается, скрывался последнее время Слейтон с китайцем. Слейтон отказался сдаться, и теперь они начали пальбу, - слышите?
Со стороны Острова действительно слышались одиночные ружейные выстрелы.
- Мы пока что держим нейтралитет, - улыбаясь, добавил Муррей.
Гатлинг взял полевой бинокль и навел его на место сражения. У края Острова, возле «Сивиллы», под прикрытием толстых мачт и накренившихся бортов кораблей засели нападающие. Осажденных не было видно. С той и другой стороны от времени до времени слышались выстрелы.
Вдруг на палубе «Сивиллы» показался китаец. Почти голый, он размахивал каким-то предметом.
Затем он подбежал к стоявшему рядом с «Сивиллой» грузовому пароходу и бросил в него бомбу. Раздался треск разорвавшейся бомбы, и вдруг с парохода начали подниматься огромные черные клубы дыма.
- Нефть! Так горит нефть! - воскликнул капитан Муррей, первый понявший опасность.
Горела действительно нефть, находившаяся в цистернах старого парохода. Языки пламени начали лизать борты парохода. Горящая жидкость спускалась все ниже, растекалась по воде, продолжая гореть. Как будто загорелось само море. А клубы черного дыма поднимались - все выше, как над кратером вулкана, заволакивая солнце и покрывая все густой пеленой.
Перестрелка прекратилась. На острове поднялась суматоха. Сирена «Вызывающего» тревожно завыла. Огненное кольцо между тем все расширялось, захватывая близлежащие корабли. Китаец бегал над пламенем вдоль борта парохода, размахивая руками, и что-то безумно кричал.
- Желтая река! Великая Желтая река!
Вдруг в дыму, рядом с китайцем, показался Бокко. Он схватил китайца и потащил на другую сторону корабля, к мостику. Корма «Сивиллы» загорелась. Какая-то фигура промелькнула среди дыма, направляясь к носу корабля. Это, очевидно, был Слейтон, но на него никто не обратил внимания. Прозвучал одинокий выстрел. Стрелял Флорес, но, по-видимому, промахнулся. Слейтон продолжал бежать, бросился в воду и поплыл к Новому Острову.
- Едва ли он спасется там, - сказал задумчиво Муррей: - Горящая нефть разливается на огромное пространство.
Вивиана беспокоилась за Мэгги и ее ребенка. Скоро, однако, Мэгги показалась вместе с остальными островитянами. Несмотря на пламя, распространявшееся с огромной быстротой, островитяне забегали к себе, чтобы захватить кое-что из своего имущества.
- Скорее, Мэгги, скорее! - кричала Вивиана.
Шлюпки беспрерывно подвозили островитян. Мэгги с ребенком уже были на борту. Китайца принес на руках О'Тара. Эдуард Гортван приплыл с Флоресом. Флорес был угрюм. Казалось, он один с печалью расставался с Островом. В другом месте ему не удастся быть губернатором.
- А Бокко где? - спросила Вивиана.
- Замешкался. Сейчас придет, - ответил О'Тара, придерживая вырывающегося китайца. Несчастный сошел с ума.
- Мои рукописи! - вдруг закричал Людерс, спускаясь в отъезжавшую шлюпку.
- Остановитесь, безумец! - схватил его за руку Гатлинг. - Почти весь Остров в огне. Вы задохнетесь.
- Нет, ветер относит дым в сторону! - И он отплыл.
- Симпкинса тоже нет, - волновался Муррей. - Если ветер прогонит нефть в эту сторону, путь к спасению будет отрезан.
На палубу парохода вошел Бокко. В его руках был красный узелок, из которого выглядывал кусок позумента его «придворного» мундира…
Ветер изменился, и горящую нефть быстро гнало к «Вызывающему».
- Кого еще нет? - спросил Муррей. - Скоро придется отвести пароход от берега.
- Людерса и Симпкинса…
- Вон кто-то бежит!
Это старый Людерс бежал по мосткам, нагруженный рукописями.
Море горело уже почти у самого места переправы, когда Людерс подбежал и свалился в шлюпку, но тотчас вскочил, вылавливая из воды упавший корабельный журнал.
- Где Симпкинс? - крикнули ему с борта, когда шлюпка приблизилась.
- Я видал, он… Ох, дайте перевести дыхание, задыхаюсь… Он бежал к резиденции губернатора. Дайте руку, голова кружится…
Людерса подхватили дюжие матросские руки. Плоскодонная барка - пристань Острова - загорелась.
- Скверно, - сказал Муррей. - Для Симпкинса путь отрезан.
Сквозь густые клубы дыма Гатлинг, наконец, увидел фигуру человека, показавшегося на палубе «Елизаветы». Симпкинс бежал сюда. Но на полдороге он увидал, что пламя преграждает ему путь. Мгновение он постоял в нерешительности и бросился по боковым мосткам в ту сторону Острова, куда еще не дошла горящая нефть.
«Вызывающий» был уже под парами.
- Отдать якорь! - скомандовал Муррей. - Задний ход! Право руля! Полный ход!
Пароход огибал Остров, идя в ту сторону, куда бежал Симпкинс. Вот Симпкинс добежал до последнего корабля и уселся в ожидании помощи. Переменившийся ветер застилал пароход густым слоем дыма, так что трудно было дышать. Быстро спустили шлюпку.
- Скорей, скорей! Задыхаюсь! - кричал Симпкинс.
Наконец его взяли на шлюпку и доставили на корабль. Карманы Симпкинса были сильно оттопырены, но лицо его расплывалось в улыбке. Заметив пытливый взгляд Гатлинга, он хлопнул руками по карману и сказал:
- Вещественные доказательства! Однако пойду переодеваться, весь прокоптился…
Капитан отдал команду идти полным ходом. Жара от пожара становилась невыносимой. Дым душил, пламя захватывало все новые пространства.
- Если бы не водоросли, которые задерживают разлитие нефти, без жертв не обошлось бы, - заметил Муррей.
Через четверть часа «Вызывающий» выбрался из полосы дыма. Все вздохнули с облегчением. На палубу вышел Симпкинс. Он умылся, переоделся и насвистывал что-то веселое. Вивиана смотрела на Остров. Над ним, как необъятный, гигантский зонтик, касавшийся вершиной высоких перистых облаков, расстилался дым, багровый в лучах заходившего солнца. А внизу кипело горящее море. Как пламенные столбы, падали одна за другой высокие мачты. В свете пожара Саргассово море, покрытое водорослями, казалось морем, наполненным кровью…

Предыдущая страница 6


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Беляев - Остров погибших кораблей

Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • I. На палубе (Страница 1)
    • II. Бурная ночь (Страница 1)
    • III. В водной пустыне (Страница 1)
    • IV. Саргассово море (Страница 1)
    • V. В царстве мертвых (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 1)
    • I. Тихая пристань (Страница 1)
    • II. Обитатели островка (Страница 2)
    • III. Губернатор Фергус Слейтон (Страница 2)
    • IV. Новая жизнь (Страница 2)
    • V. Выбор жениха (Страница 2)
    • VI. Поражение Слейтона (Страница 2)
  • ЧАСТЬ ТРЕТЬЯ (Страница 2)
    • I. Заговор (Страница 2)
    • II. Бегство (Страница 3)
    • III. Без воздуха (Страница 3)
    • IV. Спасение (Страница 3)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 3)
    • I. Научная экспедиция (Страница 3)
    • II. Новый губернатор (Страница 3)
    • III. Курильщик опиума (Страница 4)
    • IV. Исчезнувший остров (Страница 4)
    • V. Великие события (Страница 4)
    • VI. «Арестовать его!» (Страница 5)
    • VII. Старик Бокко (Страница 5)
    • VIII. Опять на острове (Страница 5)
    • IX. «Боги мстят» (Страница 5)
    • X. Тайна капитана Слейтона (Страница 5)
    • XI. Вода и огонь (Страница 6)


Александр Беляев - Остров погибших кораблей

Александр Беляев

Остров погибших кораблей

 Читать книгу

Аннотация

Книга посвещена морским приключениям, в Саргасовом море, в своем роде бермудском треугольнике, где образовался остров из погибших кораблей.

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel