Александр Беляев - Голова Профессора Доуэля

1 Александр Беляев

Посвящаю жене моей Маргарите Константиновне Беляевой

ПЕРВАЯ ВСТРЕЧА

- Прошу садиться.
Мари Лоран опустилась в глубокое кожаное кресло.
Пока профессор Керн вскрывал конверт и читал письмо, она бегло осмотрела кабинет.
Какая мрачная комната! Но заниматься здесь хорошо: ничто не отвлекает внимания. Лампа с глухим абажуром освещает только письменный стол, заваленный книгами, рукописями, корректурными оттисками. Глаз едва различает солидную мебель черного дуба. Темные обои, темные драпри. В полумраке поблескивает только золото тисненых переплетов в тяжелых шкафах. Длинный маятник старинных стенных часов движется размеренно и плавно.
Переведя взгляд на Керна, Лоран невольно улыбнулась: сам профессор целиком соответствовал стилю кабинета. Будто вырубленная из дуба, тяжеловесная, суровая фигура Керна казалась частью меблировки. Большие очки в черепаховой оправе напоминали два циферблата часов. Как маятники, двигались его глаза серо-пепельного цвета, переходя со строки на строку письма. Прямоугольный нос, прямой разрез глаз, рта и квадратный, выдающийся вперед подбородок придавали лицу вид стилизованной декоративной маски, вылепленной скульптором-кубистом.
«Камин украшать такой маской», - подумала Лоран.
- Коллега Сабатье говорил уже о вас. Да, мне нужна помощница. Вы медичка? Отлично. Сорок франков в день. Расчет еженедельный. Завтрак, обед. Но я ставлю одно условие...
Побарабанив сухим пальцем по столу, профессор Керн задал неожиданный вопрос:
- Вы умеете молчать? Все женщины болтливы. Вы женщина - это плохо. Вы красивы - это еще хуже.
- Но какое отношение...
- Самое близкое. Красивая женщина - женщина вдвойне. Значит, вдвойне обладает и женскими недостатками. У вас может быть муж, друг, жених. И тогда все тайны к черту.
- Но...
- Никаких «но»! Вы должны быть немы как рыба. Вы должны молчать обо всем, что увидите и услышите здесь. Принимаете это условие? Должен предупредить: неисполнение повлечет за собой крайне неприятные для вас последствия. Крайне неприятные.
Лоран была смущена и заинтересована...
- Я согласна, если во всем этом нет...
- Преступления, хотите вы сказать? Можете быть совершенно спокойны. И вам не грозит никакая ответственность... Ваши нервы в порядке?
- Я здорова...
Профессор Керн кивнул головой.
- Алкоголиков, неврастеников, эпилептиков, сумасшедших не было в роду?
- Нет.
Керн еще раз кивнул головой.
Его сухой, острый палец впился в кнопку электрического звонка.
Дверь бесшумно открылась.
В полумраке комнаты, как на проявляемой фотографической пластинке, Лоран увидала только белки глаз, затем постепенно проявились блики лоснящегося лица негра. Черные волосы и костюм сливались с темными драпри двери.
- Джон! Покажите мадемуазель Лоран лабораторию.
Негр кивнул головой, предлагая следовать за собой, и открыл вторую дверь.
Лоран вошла в совершенно темную комнату.
Щелкнул выключатель, и яркий свет четырех матовых полушарий залил комнату. Лоран невольно прикрыла глаза. После полумрака мрачного кабинета белизна стен ослепляла... Сверкали стекла шкафов с блестящими хирургическими инструментами. Холодным светом горели сталь и алюминий незнакомых Лоран аппаратов. Теплыми, желтыми бликами ложился свет на медные полированные части. Трубы, змеевики, колбы, стеклянные цилиндры... Стекло, каучук, металл...
Посреди комнаты - большой прозекторский стол. Рядом со столом - стеклянный ящик; в нем пульсировало человеческое сердце. От сердца шли трубки к баллонам.
Лоран повернула голову в сторону и вдруг увидала нечто, заставившее ее вздрогнуть, как от электрического удара.
На нее смотрела человеческая голова - одна голова без туловища.
Она была прикреплена к квадратной стеклянной доске. Доску поддерживали четыре высокие блестящие металлические ножки. От перерезанных артерий и вен, через отверстия в стекле, шли, соединившись уже попарно, трубки к баллонам. Более толстая трубка выходила из горла и сообщалась с большим цилиндром. Цилиндр и баллоны были снабжены кранами, манометрами, термометрами и неизвестными Лоран приборами.
Голова внимательно и скорбно смотрела на Лоран, мигая веками. Не могло быть сомнения: голова жила, отделенная от тела, самостоятельной и сознательной жизнью.
Несмотря на потрясающее впечатление, Лоран не могла не заметить, что эта голова удивительно похожа на голову недавно умершего известного ученого-хирурга, профессора Доуэля, прославившегося своими опытами оживления органов, вырезанных из свежего трупа. Лоран не раз была на его блестящих публичных лекциях, и ей хорошо запомнился этот высокий лоб, характерный профиль, волнистые, посеребренные сединой густые русые волосы, голубые глаза... Да, это была голова профессора Доуэля. Только губы и нос его стали тоньше, виски и щеки втянулись, глаза глубже запали в орбиты и белая кожа приобрела желто-темный оттенок мумии. Но в глазах была жизнь, была мысль.
Лоран как зачарованная не могла оторвать взгляда от этих голубых глаз.
Голова беззвучно шевельнула губами.
Это было слишком для нервов Лоран. Она была близка к обмороку. Негр поддержал ее и вывел из лаборатории.
- Это ужасно, это ужасно... - повторяла Лоран, опустившись в кресло.
Профессор Керн молча барабанил пальцами по столу.
- Скажите, неужели это голова?..
- Профессора Доуэля? Да, это его голова. Голова Доуэля, моего умершего уважаемого коллеги, возвращенная мною к жизни. К сожалению, я мог воскресить одну голову. Не все дается сразу. Бедный Доуэль страдал неизлечимым пока недугом. Умирая, он завещал свое тело для научных опытов, которые мы вели с ним вместе. «Вся моя жизнь была посвящена науке. Пусть же науке послужит и моя смерть. Я предпочитаю, чтобы в моем трупе копался друг-ученый, а не могильный червь» - вот какое завещание оставил профессор Доуэль. И я получил его тело. Мне удалось не только оживить его сердце, но и воскресить сознание, воскресить «душу», говоря языком толпы. Что же тут ужасного? Люди считали до сих пор ужасной смерть. Разве воскресение из мертвых не было тысячелетней мечтой человечества?
- Я бы предпочла смерть такому воскресению.
Профессор Керн сделал неопределенный жест рукой.
- Да, оно имеет свои неудобства для воскресшего. Бедному Доуэлю было бы неудобно показаться публике в таком... неполном виде. Вот почему мы обставляем тайной этот опыт. Я говорю «мы», потому что таково желание самого Доуэля. Притом опыт еще не доведен до конца.
- А как профессор Доуэль, то есть его голова, выразил это желание? Голова может говорить?
Профессор Керн на мгновение смутился.
- Нет... голова профессора Доуэля не говорит. Но она слышит, понимает и может отвечать мимикой лица...
И чтобы перевести разговор на другую тему, профессор Керн спросил:
- Итак, вы принимаете мое предложение? Отлично. Я жду вас завтра к девяти утра. Но помните: молчание, молчание и молчание.

ТАЙНА ЗАПРЕТНОГО КРАНА

Мари Лоран нелегко давалась жизнь. Ей было семнадцать лет, когда умер ее отец. На плечи Мари легла забота о больной матери. Небольших средств, оставшихся после отца, хватило ненадолго, приходилось учиться и поддерживать семью. Несколько лет она работала ночным корректором в газете. Получив звание врача, тщетно пыталась найти место. Было предложение ехать в гиблые места Новой Гвинеи, где свирепствовала желтая лихорадка. Ни ехать туда с больной матерью, ни разлучаться с нею Мари не хотела. Предложение профессора Керна явилось для нее выходом из положения.
Несмотря на всю странность работы, она согласилась почти без колебания.
Лоран не знала, что профессор Керн, прежде чем принять ее, наводил о ней тщательные справки.
Уже две недели она работала у Керна. Обязанности ее были несложны. Она должна была в продолжение дня следить за аппаратами, поддерживавшими жизнь головы. Ночью ее сменял Джон.
Профессор Керн объяснил ей, как нужно обращаться с кранами у баллонов. Указав на большой цилиндр, от которого шла толстая трубка к горлу головы. Керн строжайше запретил ей открывать кран цилиндра.
- Если повернуть кран, голова будет немедленно убита. Как-нибудь я объясню вам всю систему питания головы и назначение этого цилиндра. Пока вам довольно знать, как обращаться с аппаратами.
С обещанными объяснениями Керн, однако, не спешил.
В одну из ноздрей головы был глубоко вставлен маленький термометр. В определенные часы нужно было вынимать его и записывать температуру. Термометрами же и манометрами были снабжены и баллоны. Лоран следила за температурой жидкостей и давлением в баллонах. Хорошо отрегулированные аппараты не доставляли хлопот, действуя с точностью часового механизма. Особой чувствительности прибор, приставленный к виску головы, отмечал пульсацию, механически вычерчивая кривую. Через сутки лента сменялась. Содержимое баллонов пополнялось в отсутствие Лоран, до ее прихода.
Мари постепенно привыкла к голове и даже сдружилась с нею.
Когда Лоран утром входила в лабораторию с порозовевшими от ходьбы и свежего воздуха щеками, голова слабо улыбалась ей и веки ее дрожали в знак приветствия.
Голова не могла говорить. Но между нею и Лоран скоро установился условный язык, хотя и очень ограниченный. Опускание головою век означало «да», поднятие наверх - «нет». Несколько помогали и беззвучно шевелящиеся губы.
- Как вы сегодня чувствуете себя? - спрашивала Лоран.
Голова улыбалась «тенью улыбки» и опускала веки: «хорошо, благодарю».
- Как провели ночь?
Та же мимика.
Задавая вопросы, Лоран проворно исполняла утренние обязанности. Проверила аппараты, температуру, пульс. Сделала записи в журнале. Затем с величайшей осторожностью обмыла водой со спиртом лицо головы при помощи мягкой губки, вытерла гигроскопической ватой ушные раковины. Сняла клочок ваты, повисший на ресницах. Промыла глаза, уши, нос, рот, - в рот и нос для этого вводились особые трубки. Привела в порядок волосы.
Руки ее проворно и ловко касались головы. На лице головы было выражение довольства.
- Сегодня чудесный день, - говорила Лоран. - Синее-синее небо. Чистый морозный воздух. Так и хочется дышать всей грудью. Смотрите, как ярко светит солнце, совсем по-весеннему.
Углы губ профессора Доуэля печально опустились. Глаза с тоской глянули в окно и остановились на Лоран.
Она покраснела от легкой досады на себя. С инстинктом чуткой женщины Лоран избегала говорить обо всем, что было недостижимо для головы и могло лишний раз напомнить об убожестве ее физического существования.
Мари испытывала какую-то материнскую жалость к голове, как к беспомощному, обиженному природой ребенку.
- Ну-с, давайте заниматься! - поспешно сказала Лоран, чтобы поправить ошибку.
По утрам, до прихода профессора Керна, голова занималась чтением. Лоран приносила ворох последних медицинских журналов и книг и показывала их голове. Голова просматривала. На нужной статье шевелила бровями. Лоран клала журнал на пюпитр, и голова погружалась в чтение. Лоран привыкла, следя за глазами головы, угадывать, какую строчку голова читает, и вовремя переворачивать страницы.
Когда нужно было на полях сделать отметку, голова делала знак, и Лоран проводила пальцем по строчкам, следя за глазами головы и отмечая карандашом черту на полях.
Для чего голова заставляла делать отметки на полях, Лоран не понимала, при помощи же их бедного мимического языка не надеялась получить разъяснение и потому не спрашивала.
Но однажды, проходя через кабинет профессора Керна в его отсутствие, она увидала на письменном столе журналы со сделанными ею по указанию головы отметками. А на листе бумаги рукой профессора Керна были переписаны отмеченные места. Это заставило Лоран задуматься.
Вспомнив сейчас об этом, Мари не удержалась от вопроса. Может быть, голове удастся как-нибудь ответить.
- Скажите, зачем мы отмечаем некоторые места в научных статьях?
На лице профессора Доуэля появилось выражение неудовольствия и нетерпения. Голова выразительно посмотрела на Лоран, потом на кран, от которого шла трубка к горлу головы, и два раза подняла брови. Это означало просьбу. Лоран поняла, что голова хочет, чтобы открыли этот запретный кран. Уже не в первый раз голова обращалась к ней с такой просьбой. Но Лоран объясняла желание головы по-своему: голова, очевидно, хочет покончить со своим безотрадным существованием. И Лоран не решалась открыть запретный кран. Она не хотела быть повинной в смерти головы, боялась и ответственности, боялась потерять место.
- Нет, нет, - со страхом ответила Лоран на просьбу головы. - Если я открою этот кран, вы умрете. Я не хочу, не могу, не смею убивать вас.
От нетерпения и сознания бессилия по лицу головы прошла судорога.
Три раза она энергично поднимала вверх веки и глаза...
«Нет, нет, нет. Я не умру!» - так поняла Лоран. Она колебалась.
Голова стала беззвучно шевелить губами, и Лоран показалось, что губы пытаются сказать: «Откройте. Откройте. Умоляю!..»
Любопытство Лоран было возбуждено до крайней степени. Она чувствовала, что здесь скрывается какая-то тайна.
В глазах головы светилась безграничная тоска. Глаза просили, умоляли, требовали. Казалось, вся сила человеческой мысли, все напряжение воли сосредоточились в этом взгляде.
Лоран решилась.
Ее сердце сильно билось, рука дрожала, когда она осторожно приоткрывала кран.
Тотчас из горла головы послышалось шипение. Лоран услышала слабый, глухой, надтреснутый голос, дребезжащий и шипящий, как испорченный граммофон:

1 Следующая страница


Голова Профессора Доуэля 2

- Бла-го-да-рю... вас...
Запретный кран пропускал сжатый в цилиндре воздух. Проходя через горло головы, воздух приводил в движение горловые связки, и голова получала возможность говорить. Мышцы горла и связки не могли уже работать нормально: воздух с шипением проходил через горло и тогда, когда голова не говорила. А рассечение нервных стволов в области шеи нарушало нормальную работу мышц голосовых связок и придавало голосу глухой, дребезжащий тембр.
Лицо головы выражало удовлетворение.
Но в этот момент послышались шаги из кабинета и звук открываемого замка (дверь лаборатории всегда закрывалась ключом со стороны кабинета). Лоран едва успела закрыть кран. Шипение в горле головы прекратилось.
Вошел профессор Керн.

ГОЛОВА ЗАГОВОРИЛА

С тех пор как Лоран открыла тайну запретного крана, прошло около недели.
За это время между Лоран и головой установились еще более дружеские отношения. В те часы, когда профессор Керн уходил в университет или клинику, Лоран открывала кран, направляя в горло головы небольшую струю воздуха, чтобы голова могла говорить внятным шепотом. Тихо говорила и Лоран. Они опасались, чтобы негр не услыхал их разговора.
На голову профессора Доуэля их разговоры, видимо, хорошо действовали. Глаза стали живее, и даже скорбные морщины меж бровей разгладились.
Голова говорила много и охотно, как бы вознаграждая себя за время вынужденного молчания.
Прошлую ночь Лоран видела во сне голову профессора Доуэля к, проснувшись, подумала: «Видит ли сны голова Доуэля?»
- Сны... - тихо прошептала голова. - Да, я вижу сны. И я не знаю, чего больше они доставляют мне: горя или радости. Я вижу себя во сне здоровым, полным сил и просыпаюсь вдвойне обездоленным. Обездоленным и физически и морально. Ведь я лишен всего, что доступно живым людям. И только способность мыслить оставлена мне. «Я мыслю. Следовательно, я существую», - с горькой улыбкой процитировала голова слова философа Декарта. - Существую...
- Что же вы видите во сне?
- Я никогда еще не видал себя в моем теперешнем виде. Я вижу себя таким, каким был когда-то... вижу родных, друзей... Недавно видал покойную жену и переживал с нею весну нашей любви. Бетти когда-то обратилась ко мне как пациентка, повредив ногу при выходе из автомобиля. Первое наше знакомство было в моем приемном кабинете. Мы как-то сразу сблизились с нею. После четвертого визита я предложил ей посмотреть лежащий на письменном столе портрет моей невесты. «Я женюсь на ней, если получу ее согласие», - сказал я. Она подошла к столу и увидала на нем небольшое зеркало; взглянув на него, она рассмеялась и сказала: «Я думаю... она не откажется». Через неделю она была моей женой. Эта сцена недавно пронеслась передо мной во сне... Бетти умерла здесь, в Париже. Вы знаете, я приехал сюда из Америки как хирург во время европейской войны. Мне предложили здесь кафедру, и я остался, чтобы жить возле дорогой могилы. Моя жена была удивительная женщина...
Лицо головы просветлело от воспоминаний, но тотчас омрачилось.
- Как бесконечно далеко это время!
Голова задумалась. Воздух тихо шипел в горле.
- Прошлой ночью я видел во сне моего сына. Я очень хотел бы посмотреть на него еще раз. Но не смею подвергнуть его этому испытанию... Для него я умер.
- Он взрослый? Где он находится сейчас?
- Да, взрослый. Он почти одних лет с вами или немного старше. Кончил университет. В настоящее время должен находиться в Англии, у своей тетки по матери. Нет, лучше бы не видеть снов. Но меня, - продолжала голова, помолчав, - мучают не только сны. Наяву меня мучают ложные чувства. Как это ни странно, иногда мне кажется, что я чувствую свое тело. Мне вдруг захочется вздохнуть полной грудью, потянуться, расправить широко руки, как это делает засидевшийся человек. А иногда я ощущаю подагрическую боль в левой ноге. Не правда ли, смешно? Хотя как врачу это должно быть вам понятно. Боль так реальна, что я невольно опускаю глаза вниз и, конечно, сквозь стекло вижу под собою пустое пространство, каменные плиты пола... По временам мне кажется, что сейчас начнется припадок удушья, и тогда я почти доволен своим «посмертным существованием», избавляющим меня, по крайней мере, от астмы... Все это чисто рефлекторная деятельность мозговых клеток, связанных когда-то с жизнью тела...
- Ужасно!.. - не удержалась Лоран.
- Да, ужасно... Странно, при жизни мне казалось, что я жил одной работой мысли. Я, право, как-то не замечал своего тела, весь погруженный в научные занятия. И только, потеряв тело, я почувствовал, чего я лишился. Теперь, как никогда за всю мою жизнь, я думаю о запахах цветов, душистого сена где-нибудь на опушке леса, о дальних прогулках пешком, шуме морского прибоя... Мною не утеряны обоняние, осязание и прочие чувства, но я отрезан от всего многообразия мира ощущений. Запах сена хорош на поле, когда он связан с тысячью других ощущений: и запахом леса, и с красотой догорающей зари, и с песнями лесных птиц. Искусственные запахи не могли бы мне заменить натуральных. Запах духов «Роза» вместо цветка? Это так же мало удовлетворило бы меня, как голодного запах паштета без паштета. Утратив тело, я утратил мир, - весь необъятный, прекрасный мир вещей, которых я не замечал, вещей, которые можно взять, потрогать, и в то же время почувствовать свое тело, себя. О, я бы охотно отдал мое химерическое существование за одну радость почувствовать в своей руке тяжесть простого булыжника! Если бы вы знали, какое удовольствие доставляет мне прикосновение губки, когда вы по утрам умываете мне лицо. Ведь осязание-это единственная для меня возможность почувствовать себя в мире реальных вещей... Все, что я могу сделать сам, это прикоснуться кончиком моего языка к краю моих пересохших губ.
В тот вечер Лоран явилась домой рассеянной и взволнованной. Старушка мать, по обыкновению, приготовила ей чай с холодной закуской, но Мари не притронулась к бутербродам, наскоро выпила стакан чаю с лимоном и поднялась, чтобы идти в свою комнату. Внимательные глаза матери остановились на ней.
- Ты чем-то расстроена. Мари? - спросила старушка. - Быть может, неприятности на службе?
- Нет, ничего, мама, просто устала и голова болит... Я лягу пораньше, и все пройдет.
Мать не задержала ее, вздохнула и, оставшись одна, задумалась.
С тех пор как Мари поступила на службу, она очень изменилась. Стала нервная, замкнутая. Мать и дочь всегда были большими друзьями. Между ними не было тайн. И вот теперь появилась тайна. Старушка Лоран чувствовала, что ее дочь что-то скрывает. На вопросы матери о службе Мари отвечала очень кратко и неопределенно.
- У профессора Керна имеется лечебница на дому для особенно интересных в медицинском отношении больных. И я ухаживаю за ними.
- Какие же это больные?
- Разные. Есть очень тяжелые случаи... - Мари хмурилась и переводила разговор на другие темы.
Старушку не удовлетворяли эти ответы. И она начала даже наводить справки стороной, но ей ничего не удалось узнать, кроме того, что уже было известно от дочери.
«Уж не влюблена ли она в Керна и, быть может, безнадежно, без ответа с его стороны?..» - думала старушка. Но тут же опровергала себя: ее дочь не скрыла бы от нее своего увлечения. И потом, разве Мари не хорошенькая? А Керн холостяк. И если бы только Мари любила его, то, конечно, и Керн не устоял бы. Другой такой Мари не найти во всем свете. Нет, тут что-то другое... И старушка долго не могла заснуть, ворочаясь на высоко взбитых перинах.
Не спала и Мари. Погасив свет, чтобы мать ее думала, что она уже спит. Мари сидела на кровати с широко раскрытыми глазами. Она вспоминала каждое слово головы и старалась вообразить себя на ее месте: тихонько касалась языком своих губ, неба, зубов и думала:
«Это все, что может делать голова. Можно прикусить губы, кончик языка. Можно шевелить бровями. Ворочать глазами. Закрывать, открывать их. Рот и глаза. Больше ни одного движения. Нет, еще можно немного шевелить кожею на лбу. И больше ничего...»
Мари закрывала и открывала глаза и делала гримасы. О, если бы в этот момент мать посмотрела на нее! Старушка решила бы, что ее дочь сошла с ума.
Потом вдруг Мари начала хватать свои плечи, колени, руки, гладила себя по груди, запускала пальцы в густые волосы и шептала:
- Боже мой! Как я счастлива! Как много я имею! Какая я богатая! И я не знала, не чувствовала этого!
Усталость молодого тела брала свое. Глаза Мари невольно закрылись. И тогда она увидела голову Доуэля. Голова смотрела на нее внимательно и скорбно. Голова срывалась со своего столика и летала по воздуху. Мари бежала впереди головы. Керн, как коршун, бросался на голову. Извилистые коридоры... Тугие двери... Мари спешила открыть их, но двери не поддавались, и Керн нагонял голову, голова свистела, шипела уже возле уха... Мари чувствовала, что она задыхается. Сердце колотится в груди, его учащенные удары болезненно отзываются во всем теле. Холодная дрожь пробегает по спине... Она открывает все новые и новые двери... О, какой ужас!..
- Мари! Мари! Что с тобой? Да проснись же. Мари! Ты стонешь...
Это уже не сон. Мать стоит у изголовья и с тревогой гладит ее волосы.
- Ничего, мама. Я просто видела скверный сон.
- Ты слишком часто стала видеть скверные сны, дитя мое...
Старушка уходит вздыхая, а Мари еще несколько времени лежит с открытыми глазами и сильно бьющимся сердцем.
- Однако нервы мои становятся никуда не годными, - тихо шепчет она и на этот раз засыпает крепким сном.

СМЕРТЬ ИЛИ УБИЙСТВО?

Однажды, просматривая перед сном медицинские журналы, Лоран прочла статью профессора Керна о новых научных исследованиях. В этой статье Керн ссылался на работы других ученых в той же области. Все эти выдержки были взяты из научных журналов и книг и в точности совпадали с теми, которые Лоран по указанию головы подчеркивала во время их утренних занятий.
На другой день, как только представилась возможность поговорить с головой, Лоран спросила:
- Чем занимается профессор Керн в лаборатории в мое отсутствие?
После некоторого колебания голова ответила:
- Мы с ним продолжаем научные работы.
- Значит, и все эти отметки вы делаете для него? Но вам известно, что вашу работу он публикует от своего имени?
- Я догадывался.
- Но это возмутительно! Как вы допускаете это?
- Что же я могу поделать?
- Если не можете вы, то смогу сделать я! - гневно воскликнула Лоран.
- Тише... Напрасно... Было бы смешно в моем положении иметь претензии на авторские права. Деньги? На что они мне? Слава? Что может дать мне слава?.. И потом... если все это откроется, работа не будет доведена до конца. А в том, чтобы она была доведена до конца, я сам заинтересован. Признаться, мне хочется видеть результаты моих трудов.
Лоран задумалась.
- Да, такой человек, как Керн, способен на все, - тихо проговорила она. - Профессор Керн говорил мне, когда я поступала к нему на службу, что вы умерли от неизлечимой болезни и сами завещали свое тело для научных работ. Это правда?
- Мне трудно говорить об этом. Я могу ошибиться. Это правда, но, может быть... не все правда. Мы работали вместе с ним над оживлением человеческих органов, взятых от свежего трупа. Керн был моим ассистентом. Конечной целью моих трудов в то время я ставил оживление отсеченной от тела головы человека. Мною была закончена вся подготовительная работа. Мы уже оживляли головы животных, но решили не оглашать наших успехов до тех пор, пока нам не удастся оживить и продемонстрировать человеческую голову. Перед этим последним опытом, в успехе которого я не сомневался, я передал Керну рукопись со всей проделанной мной научной работой для подготовки к печати. Одновременно мы работали над другой научной проблемой, которая также была близка к разрешению. В это время со мной случился ужасный припадок астмы - одной из болезней, которую я как ученый пытался победить. Между мной и ею ища давняя борьба. Весь вопрос был во времени: кто из нас первый выйдет победителем? Я знал, что победа может остаться на ее стороне. И я действительно завещал свое тело для анатомических работ, хотя и не ожидал, что именно моя голова будет оживлена. Так вот... во время этого последнего припадка Керн был около меня и оказывал мне медицинскую помощь. Он впрыснул мне адреналин. Может быть... доза была слишком велика, а может быть, и астма сделала свое дело.
- Ну, а потом?
- Асфиксия (удушье), короткая агония - и смерть, которая для меня была только потерей сознания... А потом я пережил довольно странные переходные состояния. Сознание очень медленно начало возвращаться ко мне. Мне кажется, мое сознание было пробуждено острым чувством боли в области шеи. Боль постепенно затихала. В то время я не понял, что это значит. Когда мы с Керном делали опыты оживления собачьих голов, отсеченных от тела, мы обратили внимание на то, что собаки испытывают чрезвычайно острую боль после пробуждения. Голова собаки билась на блюде с такой силой, что иногда из кровеносных сосудов выпадали трубки, по которым подавалась питательная жидкость. Тогда я предложил анестезировать место среза. Чтобы оно не подсыхало и не подвергалось воздействию бактерий, шея собаки погружалась в особый раствор Ринген-Локк-Доуэль. Этот раствор содержит и питательные, и антисептические, и анестезирующие вещества. В такую жидкость и был погружен срез моей шеи. Без этой предохранительной меры я мог бы умереть вторично очень быстро после пробуждения, как умирали головы собак в наших первых опытах. Но, повторяю, в тот момент обо всем этом я не думал. Все было смутно, как будто кто-нибудь разбудил меня после сильного опьянения, когда действие алкоголя еще не прошло. Но в моем мозгу все же затеплилась радостная мысль, что если сознание, хоть и смутное, вернулось ко мне, то, значит, я не умер. Еще не открывая глаз, я раздумывал над странностью последнего припадка. Обыкновенно припадки астмы обрывались у меня внезапно. Иногда интенсивность одышки ослабевала постепенно. Но я еще никогда не терял сознания после припадка. Это было что-то новое. Новым было также ощущение сильной боли в области шеи. И еще одна странность: мне казалось, что я совсем не дышал, а вместе с тем и не испытывал удушья. Я попробовал вздохнуть, но не мог. Больше того, я потерял ощущение своей груди. Я не мог расширить грудную клетку, хотя усиленно, как мне казалось, напрягал свои грудные мышцы. «Что-то странное, - думал я, - или я сплю, или грежу...» С трудом мне удалось открыть глаза. Темнота. В ушах смутный шум. Я опять закрыл глаза... Вы знаете, что когда человек умирает, то органы его чувств угасают не одновременно. Сначала человек теряет чувство вкуса, потом гаснет его зрение, потом слух. По-видимому, в обратном порядке шло и их восстановление. Через некоторое время я снова поднял свои веки и увидел мутный свет. Как будто я опустился в воду на очень большую глубину. Потом зеленоватая мгла начала расходиться, и я смутно различил перед собою лицо Керна и в то же время услыхал уже довольно отчетливо его голос: «Пришли в себя? Очень рад вас видеть вновь живым». Усилием воли я заставил мое сознание проясниться скорее. Я посмотрел вниз и увидел прямо под подбородком стол, - в то время этого столика еще не было, а был простой стол, вроде кухонного, наскоро приспособленный Керном для опыта. Хотел оглянуться назад, но не мог повернуть голову. Рядом с этим столом, повыше его, помещался второй стол - прозекторский. На этом столе лежал чей-то обезглавленный труп. Я посмотрел на него, и труп показался мне странно знакомым, несмотря на то, что он не имел головы и его грудная клетка была вскрыта. Тут же рядом в стеклянном ящике билось чье-то человеческое сердце... Я с недоумением посмотрел на Керна. Я еще никак не мог понять, почему моя голова возвышается над столом и почему я не вижу своего тела. Хотел протянуть руку, но не ощутил ее. «В чем дело?..» - хотел я спросить у Керна и только беззвучно шевельнул губами. А он смотрел на меня и улыбался. «Не узнаете? - спросил он меня, кивнув по направлению к прозекторскому столу. - Это ваше тело. Теперь вы навсегда избавились от астмы». Он еще мог шутить!.. И я понял все. Сознаюсь, в первую минуту я хотел кричать, сорваться со столика, убить себя и Керна... Нет, совсем не так. Я знал умом, что должен был сердиться, кричать, возмущаться, и в то же время был поражен ледяным спокойствием, которое владело мною. Быть может, я и возмущался, но как-то глядя на себя и на мир со стороны. В моей психике произошли сдвиги. Я только нахмурился и... молчал. Мог ли я волноваться так, как волновался раньше, если теперь мое сердце билось в стеклянном сосуде, а новым сердцем был мотор?
Лоран с ужасом смотрела на голову.
- И после этого... после этого вы продолжаете с ним работать. Если бы не он, вы победили бы астму и были теперь здоровым человеком... Он вор и убийца, и вы помогаете ему вознестись на вершину славы. Вы работаете на него. Он, как паразит, питается вашей мозговой деятельностью, он сделал из вашей головы какой-то аккумулятор творческой мысли и зарабатывает на этом деньги и славу. А вы!.. Что дает он вам? Какова ваша жизнь?.. Вы лишены всего. Вы несчастный обрубок, в котором, на ваше горе, еще живут желания. Весь мир украл у вас Керн. Простите меня, но я не понимаю вас. И неужели вы покорно, безропотно работаете на него?
Голова улыбнулась печальной улыбкой.
- Бунт головы? Это эффектно. Что же я мог сделать? Ведь я лишен даже последней человеческой возможности: покончить с собой.
- Но вы могли отказаться работать с ним!
- Если хотите, я прошел через это. Но мой бунт не был вызван тем, что Керн пользуется моим мыслительным аппаратом. В конце концов какое значение имеет имя автора? Важно, чтобы идея вошла в мир и сделала свое дело. Я бунтовал только потому, что мне тяжко было привыкнуть к моему новому существованию. Я предпочитал смерть жизни... Я расскажу вам один случай, происшедший со мной в то время. Как-то я был в лаборатории один. Вдруг в окно влетел большой черный жук. Откуда он мог появиться в центре громадного города? Не знаю. Может быть, его завезло авто, возвращающееся из загородной поездки. Жук покружился надо мной и сел на стеклянную доску моего столика, рядом со мной. Я скосил глаза и следил за этим отвратительным насекомым, не имея возможности сбросить его. Лапки жука скользили по стеклу, и он, шурша суставами, медленно приближался к моей голове. Не знаю, поймете ли вы меня... я чувствовал всегда какую-то особую брезгливость, чувство отвращения к таким насекомым. Я никогда не мог заставить себя дотронуться до них пальцем. И вот я был бессилен даже перед этим ничтожным врагом. А для него моя голова была только удобным трамплином для взлета. И он продолжал медленно приближаться, шурша ножками. После некоторых усилий ему удалось зацепиться за волосы бороды. Он долго барахтался, запутавшись в волосах, но упорно поднимался все выше. Так он прополз по сжатым губам, по левой стороне носа, через прикрытый левый глаз, пока, наконец, добравшись до лба, не упал на стекло, а оттуда на пол. Пустой случай. Но он произвел на меня потрясающее впечатление... И когда пришел профессор Керн, я категорически отказался продолжать с ним научные работы. Я знал, что он не решится публично демонстрировать мою голову. Без пользы же не станет держать у себя голову, которая может явиться уликой против него. И он убьет меня. Таков был мой расчет. Между нами завязалась борьба. Он прибег к довольно жестоким мерам. Однажды поздно вечером он вошел ко мне с электрическим аппаратом, приставил к моим вискам электроды и, еще не пуская тока, обратился с речью. Он стоял, скрестив руки на груди, и говорил очень ласковым, мягким тоном, как настоящий инквизитор. «Дорогой коллега, - начал он. - Мы здесь одни, с глазу на глаз, за толстыми каменными стенами. Впрочем, если бы они были и тоньше, это не меняет дела, так как вы не можете кричать. Вы вполне в моей власти. Я могу причинить вам самые ужасные пытки и останусь безнаказанным. Но зачем пытки? Мы с вами оба ученые и можем понять друг друга. Я знаю, вам нелегко живется, но в этом не моя вина. Вы мне нужны, и я не могу освободить вас от тягостной жизни, а сами вы не в состоянии сбежать от меня даже в небытие. Так не лучше ли нам покончить дело миром? Вы будете продолжать наши научные занятия...» Я отрицательно повел бровями, и губы мои бесшумно прошептали: «Нет!» - «Вы очень огорчаете меня. Не хотите ли папироску? Я знаю, что вы не можете испытывать полного удовольствия, так как у вас нет легких, через которые никотин мог бы всосаться в кровь, но все же знакомые ощущения...» И он, вынув из портсигара две папиросы, одну закурил сам, а другую вставил мне в рот. С каким удовольствием я выплюнул эту папироску! «Ну хорошо, коллега, - сказал он тем же вежливым, невозмутимым голосом, - вы принуждаете меня прибегнуть к мерам воздействия...» И он пустил электрический ток. Как будто раскаленный бурав пронизал мой мозг... «Как вы себя чувствуете? - заботливо спросил он меня, точно врач пациента. - Голова болит? Может быть, вы хотите излечить ее? Для этого вам стоит только...» - «Нет!» - отвечали мои губы. «Очень, очень жаль. Придется немного усилить ток. Вы очень огорчаете меня». И он пустил такой сильный ток, что мне казалось, голова моя воспламеняется. Боль была невыносимая. Я скрипел зубами. Сознание мое мутилось. Как я хотел потерять его! Но, к сожалению, не терял. Я только закрыл глаза и сжал губы. Керн курил, пуская мне дым в лицо, и продолжал поджаривать мою голову на медленном огне. Он уже не убеждал меня. И когда я приоткрыл глаза, то увидел, что он взбешен моим упорством. «Черт побери! Если бы ваши мозги мне не были так нужны, я зажарил бы их и сегодня же накормил бы ими своего пинчера. Фу, упрямец!» И он бесцеремонно сорвал с моей головы все провода и удалился. Однако мне еще рано было радоваться. Скоро он вернулся и начал впускать в растворы, питающие мою голову, раздражающие вещества, которые вызывали у меня сильнейшие мучительные боли. И когда я невольно морщился, он спрашивал меня: «Так как, коллега, вы решаете? Все еще нет?» Я был непоколебим. Он ушел еще более взбешенный, осыпая меня тысячью проклятий. Я торжествовал победу. Несколько дней Керн не появлялся в лаборатории, и со дня на день я ожидал избавительницы-смерти. На пятый день он пришел как ни в чем не бывало, весело насвистывая песенку. Не глядя на меня, он стал продолжать работу. Дня два или три я наблюдал за ним, не принимая в ней участия. Но работа не могла не интересовать меня. И когда он, производя опыты, сделал несколько ошибок, которые могли погубить результаты всех наших усилий, я не утерпел и сделал ему знак. «Давно бы так!» - проговорил он с довольной улыбкой и пустил воздух через мое горло. Я объяснил ему ошибки и с тех пор продолжаю руководить работой... Он перехитрил меня.

ЖЕРТВЫ БОЛЬШОГО ГОРОДА

С тех пор как Лоран узнала тайну головы, она возненавидела Керна. И это чувство росло с каждым днем. Она засыпала с этим чувством и просыпалась с ним. Она в страшных кошмарах видела Керна во сне. Она была прямо больна ненавистью. В последнее время при встречах с Керном она едва удерживалась, чтобы не бросить ему в лицо: «Убийца!»
Она держалась с ним натянуто и холодно.
- Керн - чудовищный преступник! - восклицала Мари, оставшись наедине с головой. - Я донесу на него... Я буду кричать о его преступлении, не успокоюсь, пока не развенчаю этой краденой славы, не раскрою всех его злодеяний. Я себя не пощажу.
- Тише!.. Успокойтесь, - уговаривал Доуэль. - Я уже говорил вам, что во мне нет чувства мести. Но если ваше нравственное чувство возмущено и жаждет возмездия, я не буду отговаривать вас... только не спешите. Я прошу вас подождать до конца наших опытов. Ведь и я нуждаюсь сейчас в Керне, как и он во мне. Он без меня не может окончить труд, но так же и я без него. А ведь это все, что мне осталось. Большего мне не создать, но начатые работы должны быть окончены.
В кабинете послышались шаги.
Лоран быстро закрыла кран и уселась с книжкой в руке, все еще возмущенная. Голова Доуэля опустила веки, как человек, погруженный в дремоту.
Вошел профессор Керн.
Он подозрительно посмотрел на Лоран.
- В чем дело? Вы чем-то расстроены? Все в порядке?
- Нет... ничего... все в порядке... семейные неприятности...
- Дайте ваш пульс...
Лоран неохотно протянула руку.
- Бьется учащенно... Нервы пошаливают... Для нервных, пожалуй, это тяжелая работа. Но я вами доволен. Я удваиваю вам вознаграждение.
- Мне не нужно, благодарю вас.
- «Мне не нужно». Кому же не нужны деньги? Ведь у вас семья.
"Лоран ничего не ответила.
- Вот что. Надо сделать кое-какие приготовления. Голову профессора Доуэля мы поместим в комнату за лабораторией... Временно, коллега, временно. Вы не спите? - обратился он к голове. - А сюда завтра привезут два свеженьких трупа, и мы изготовим из них пару хорошо говорящих голов и продемонстрируем их в научном обществе. Пора обнародовать наше открытие.
И Керн снова испытующе посмотрел на Лоран.
Чтобы раньше времени не обнаружить всей силы своей неприязни, Лоран заставила себя принять равнодушный вид и поспешила задать вопрос, первый из пришедших ей в голову:
- Чьи трупы будут привезены?
- Я не знаю, и никто этого не знает. Потому что сейчас это еще не трупы, а живые и здоровые люди" Здоровее нас с вами. Это я могу сказать с уверенностью. Мне нужны головы абсолютно здоровых людей. Но завтра их ожидает смерть. А через час, не позже, после этого они будут здесь, на прозекторском столе. Я уж позабочусь об этом.
Лоран, которая ожидала от профессора Керна всего, посмотрела на него таким испуганным взглядом, что он на мгновение смешался, а потом громко рассмеялся.
- Нет ничего проще. Я заказал пару свеженьких трупов в морге. Дело, видите ли, в том, что город, этот современный молох, требует ежедневных человеческих жертв. Каждый день, с непреложностью законов природы, в городе гибнет от уличного движения несколько человек, не считая несчастных случаев на заводах, фабриках, постройках. Ну и вот эти обреченные, жизнерадостные, полные сил и здоровья люди сегодня спокойно уснут, не зная, что их ожидает завтра. Завтра утром они встанут и, весело напевая, будут одеваться, чтобы идти, как они будут думать, на работу, а на самом деле - навстречу своей неизбежной смерти. В то же время в другом конце города, так же беззаботно напевая, будет одеваться их невольный палач: шофер или вагоновожатый. Потом жертва выйдет из своей квартиры, палач выедет из противоположного конца города из своего гаража или трамвайного парка. Преодолевая поток уличного движения, они упорно будут приближаться друг к другу, не зная друг друга, до самой роковой точки пересечения их путей. Потом на одно короткое мгновение кто-то из них зазевается - и готово. На статистических счетах, отмечающих число жертв уличного движения, прибавится одна косточка. Тысячи случайностей должны привести их к этой фатальной точке пересечения. И тем не менее все это неуклонно совершится с точностью часового механизма, сдвигающего на мгновение в одну плоскость две часовые стрелки, идущие с различной скоростью.
Никогда еще профессор Керн не был так разговорчив с Лоран. И откуда у него эта неожиданная щедрость? «Я удваиваю вам вознаграждение...»
«Он хочет задобрить, купить меня, - подумала Лоран. - Он, кажется, подозревает, что я догадываюсь или даже знаю о многом. Но ему не удастся купить меня».

Предыдущая страница 2 Следующая страница


3 Александр Беляев

НОВЫЕ ОБИТАТЕЛИ ЛАБОРАТОРИИ

Наутро на прозекторском столе лаборатории профессора Керна действительно лежали два свежих трупа.
Две новые головы, предназначенные для публичной демонстрации, не должны были знать о существовании головы профессора Доуэля. И потому она была предусмотрительно перемещена профессором Керном в смежную комнату.
Мужской труп принадлежал рабочему лет тридцати, погибшему в потоке уличного движения. Его могучее тело было раздавлено. В полуоткрытых остекленевших глазах замер испуг.
Профессор Керн, Лоран и Джон в белых халатах работали над трупами.
- Было еще несколько трупов, - говорил профессор Керн. - Один рабочий упал с лесов. Забраковал. У него могло быть повреждение мозга от сотрясения. Забраковал я и нескольких самоубийц, отравившихся ядами. Вот этот парень оказался подходящим. Да вот эта еще... ночная красавица.
Он кивком головы указал на труп женщины с красивым, но увядшим лицом. На лице сохранились еще следы румян и гримировального карандаша. Лицо было спокойно. Только приподнятые брови и полуоткрытый рот выражали какое-то детское удивление.
- Певичка из бара. Была убита наповал шальной пулей во время ссоры пьяных апашей. Прямо в сердце, - видите? Нарочно так не попадешь.
Профессор Керн работал быстро и уверенно. Головы были отделены от тела, трупы унесены.
Еще несколько минут - и головы были помещены на высокие столики. В горло, в вены и сонные артерии введены трубки.
Профессор Керн находился в приятно-возбужденном состоянии. Приближался момент его торжества. В успехе он не сомневался.
На предстоящую демонстрацию и доклад профессора Керна в научном обществе были приглашены светила науки. Пресса, руководимая умелой рукой, помещала предварительные статьи, в которых превозносила научный гений профессора Керна. Журналы помещали его портреты. Выступлению Керна с его изумительным опытом оживления мертвых человеческих голов придавали значение торжества национальной науки.
Весело посвистывая, профессор Керн вымыл руки, закурил сигару и самодовольно посмотрел на стоящие перед ним головы.
- Хе-хе! На блюдо попала голова не только Иоанна, но и самой Саломеи. Недурная будет встреча. Остается только открыть кран и... мертвые оживут. Ну что же, мадемуазель? Оживляйте. Откройте все три крана. В этом большом цилиндре содержится сжатый воздух, а не яд, хе-хе...
Для Лоран это давно не было новостью. Но она, по бессознательной почти хитрости, не подала и виду.
Керн нахмурился, сделался вдруг серьезным. Подойдя вплотную к Лоран, он, отчеканивая каждое слово, сказал:
- Но у профессора Доуэля прошу воздушного крана не открывать. У него... повреждены голосовые связки и...
Поймав недоверчивый взгляд Лоран, он раздраженно добавил:
- Как бы то ни было... я запрещаю вам. Будьте послушны, если не хотите навлечь на себя крупные неприятности.
И, повеселев опять, он протяжно пропел на мотив оперы «Паяцы»:
- Итак, мы начинаем!
Лоран открыла краны.
Первой стала подавать признаки жизни голова рабочего. Едва заметно дрогнули веки. Зрачки стали прозрачны.
- Циркуляция есть. Все идет хорошо...
Вдруг глаза головы изменили свое направление, повернулись к свету окна. Медленно возвращалось сознание.
- Живет! - весело крикнул Керн. - Дайте сильнее воздушную струю.
Лоран открыла кран больше.
Воздух засвистал в горле.
- Что это?.. Где я?.. - невнятно произнесла голова.
- В больнице, друг мой, - сказал Керн.
- В больнице?.. - Голова повела глазами, опустила их вниз и увидела под собой пустое пространство.
- А где же мои ноги? Где мои руки? Где мое тело?
- Его нет, голубчик. Оно разбито вдребезги. Только голова и уцелела, а туловище пришлось отрезать.
- Как это отрезать? Ну нет, я не согласен. Какая же это операция? Куда я годен такой? Одной головой куска хлеба не заработаешь. Мне руки надо. Без рук, без ног на работу никто не возьмет... Выйдешь из больницы... Тьфу! И выйти-то не на чем. Как же теперь? Пить-есть надо. Больницы-то наши знаю я. Подержите маленько, да и выгоните: вылечили. Нет, я не согласен, - твердил он.
Его выговор, широкое, загорелое, веснушчатое лицо, прическа, наивный взгляд голубых глаз-все обличало в нем деревенского жителя.
Нужда оторвала его от родимых полей, город растерзал молодое здоровое тело.
- Может, хоть пособие какое выйдет?.. А где тот?.. - вдруг вспомнил он, и глаза его расширились.
- Кто?
- Да тот... что наехал на меня... Тут трамвай, тут другой, тут автомобиль, а он прямо на меня...
- Не беспокойтесь. Он получит свое. Номер грузовика записан: четыре тысячи семьсот одиннадцатый, если вас это интересует. Как вас зовут? - спросил профессор Керн.
- Меня? Тома звали. Тома Буш, вот оно как.
- Так вот что. Тома... Вы не будете ни в чем нуждаться и не будете страдать ни от голода, ни от холода, ни от жажды. Вас не выкинут на улицу, не беспокойтесь.
- Что ж, даром кормить будете или на ярмарках за деньги показывать?
- Показывать покажем, только не на ярмарках. Ученым покажем. Ну, а теперь отдохните. - И, посмотрев на голову женщины. Керн озабоченно заметил: - Что-то Саломея заставляет себя долго ждать.
- Это что ж, тоже голова без тела? - спросила голова Тома.
- Как видите, чтоб вам скучно не было, мы позаботились пригласить в компанию барышню... Закройте, Лоран, его воздушный кран, чтобы не мешал своей болтовней.
Керн вынул из ноздрей головы женщины термометр.
- Температура выше трупной, но еще низка. Оживление идет медленно...
Время шло. Голова женщины не оживала. Профессор Керн начал волноваться. Он ходил по лаборатории, посматривал на часы, и каждый его шаг по каменному полу звонко отдавался в большой комнате.
Голова Тома с недоумением смотрела на него и беззвучно шевелила губами.
Наконец Керн подошел к голове женщины и внимательно осмотрел стеклянные трубочки, которыми оканчивались каучуковые трубки, введенные в сонные артерии.
- Вот где причина. Эта трубка входит слишком свободно, и поэтому циркуляция идет медленно. Дайте трубку шире.
Керн заменил трубку, и через несколько минут голова ожила.
Голова Брике, - так звали женщину, - реагировала более бурно на свое оживление. Когда она окончательно пришла в себя и заговорила, то стала хрипло кричать, умоляла лучше убить ее, но не оставлять таким уродом.
- Ах, ах, ах!.. Мое тело... мое бедное тело!.. Что вы сделали со мной? Спасите меня или убейте. Я не могу жить без тела!.. Дайте мне хоть посмотреть на него... нет, нет, не надо. Оно без головы... какой ужас!.. какой ужас!..
Когда она немного успокоилась, то сказала:
- Вы говорите, что оживили меня. Я малообразованна, но я знаю, что голова не может жить без тела. Что это, чудо или колдовство?
- Ни то, ни другое. Это - достижение науки.
- Если ваша наука способна творить такие чудеса, то она должна уметь делать и другие. Приставьте мне другое тело. Осел Жорж продырявил меня пулей... Но ведь немало девушек пускают себе пулю в лоб. Отрежьте их тело и приставьте к моей голове. Только раньше покажите мне. Надо выбрать красивое тело. А так я не могу... Женщина без тела. Это хуже, чем мужчина без головы.
И, обратившись к Лоран, она попросила:
- Будьте добры дать мне зеркало.
Глядя в зеркало, Брике долго и серьезно изучала себя.
- Ужасно!.. Можно вас попросить поправить мне волосы? Я не могу сама сделать себе прическу...
- У вас, Лоран, работы прибавилось, - усмехнулся Керн. - Соответственно будет увеличено и ваше вознаграждение. Мне пора.
Он посмотрел на часы и, подойдя близко к Лоран, шепнул:
- В их присутствии, - он показал глазами на головы, - ни слова о голове профессора Доуэля!..
Когда Керн вышел из лаборатории, Лоран пошла навестить голову профессора Доуэля.
Глаза Доуэля смотрели на нее грустно. Печальная улыбка кривила губы.
- Бедный мой, бедный... - прошептала Лоран. - Но скоро вы будете отомщены!
Голова сделала знак. Лоран открыла воздушный кран.
- Вы лучше расскажите, как прошел опыт, - прошипела голова, слабо улыбаясь.

ГОЛОВЫ РАЗВЛЕКАЮТСЯ

Головам Тома и Брике еще труднее было привыкнуть к своему новому существованию, чем голове Доуэля. Его мозг занимался сейчас теми же научными работами, которые интересовали его и раньше. Тома и Брике были люди простые, и без тела жить им не было смысла. Немудрено, что они очень скоро затосковали.
- Разве это жизнь? - жаловался Тома. - Торчишь как пень. Все стены до дыр проглядел...
Угнетенное настроение «пленников науки», как шутя называл их Керн, очень озабочивало его. Головы могли захиреть от тоски прежде, чем настанет день их демонстрации.
И профессор Керн всячески старался развлекать их.
Он достал киноаппарат, и Лоран с Джоном вечерами устраивали кинематографические сеансы. Экраном служила белая стена лаборатории.
Голове Тома особенно нравились комические картины с участием Чарли Чаплина и Монти Бэнкса. Глядя на их проделки, Тома забывал на время о своем убогом существовании. Из его горла даже вырывалось нечто похожее на смех, а на глазах навертывались слезы.
Но вот отпрыгал Бэнкс, и на белой стене комнаты появилось изображение фермы. Маленькая девочка кормит цыплят. Хохлатая курица хлопотливо угощает своих птенцов. На фоне коровника молодая здоровая женщина доит корову, отгоняя локтем теленка, который тычет мордой в вымя. Пробежала лохматая собака, весело махая хвостом, и вслед за нею показался фермер. Он вел на поводу лошадь.
Тома как-то прохрипел необычайно высоким фальшивым голосом и вдруг крикнул:
- Не надо! Не надо!..
Джон, хлопотавший около аппарата, не сразу понял, в чем дело.
- Прекратите демонстрацию! - крикнула Лоран и поспешила включить свет. Побледневшее изображение еще мелькало некоторое время и, наконец, исчезло. Джон остановил работу проекционного аппарата.
Лоран посмотрела на Тома. На глазах его виднелись слезы, но это уже не были слезы смеха. Все его пухлое лицо собралось в гримасу, как у обиженного ребенка, рот скривился:
- Как у нас... в деревне... - хныча, произнес он. - Корова... курочка... Пропало, все теперь пропало...
У аппарата уже хлопотала Лоран. Скоро свет был погашен, и на белой стене замелькали тени. Гарольд Ллойд улепетывал от преследовавших его полисменов. Но настроение у Тома было уже испорчено. Теперь вид движущихся людей стал нагонять на него еще большую тоску.
- Ишь, носится как угорелый, - ворчала голова Тома. - Посадить бы его так, не попрыгал бы.
Лоран еще раз попыталась переменить программу.
Вид великосветского бала совершенно расстроил Брике. Красивые женщины и их роскошные туалеты раздражали ее.
- Не надо... я не хочу смотреть, как живут другие, - говорила она.
Кинематограф убрали.
Радиоприемник развлекал их несколько дольше.
Их обоих волновала музыка, в особенности плясовые мотивы, танцы.
- Боже, как я плясала этот танец! - вскричала однажды Брике, заливаясь слезами.
Пришлось перейти к иным развлечениям.
Брике капризничала, требовала ежеминутно зеркало, изобретала новые прически, просила подводить ей глаза карандашом, белить и румянить лицо. Раздражалась бестолковостью Лоран, которая никак не могла постигнуть тайн косметики.
- Неужели вы не видите, - раздраженно говорила голова Брике, - что правый глаз подведен темнее левого. Поднимите зеркало выше.

Предыдущая страница 3 Следующая страница


Голова Профессора Доуэля 4

Она просила, чтобы ей принесли модные журналы и ткани, и заставляла драпировать столик, на котором была укреплена ее голова.
Она доходила до чудачества, заявив вдруг с запоздалой стыдливостью, что не может спать в одной комнате с мужчиной.
- Отгородите меня на ночь ширмой или, по крайней мере, хоть книгой.
И Лоран делала «ширму» из большой раскрытой книги, установив ее на стеклянной доске у головы Брике.
Не меньше хлопот доставлял и Тома.
Однажды он потребовал вина. И профессор Керн принужден был доставить ему удовольствие опьянения, вводя в питающие растворы небольшие дозы опьяняющих веществ.
Иногда Тома и Брике пели дуэтом. Ослабленные голосовые связки не повиновались. Это был ужасный дуэт.
- Мой бедный голос... Если бы вы могли слышать, как я пела раньше! - говорила Брике, и брови ее страдальчески поднимались вверх.
Вечерами на них нападало раздумье. Необычайность существования заставляла даже эти простые натуры задумываться над вопросами жизни и смерти.
Брике верила в бессмертие. Тома был материалистом.
- Конечно, мы бессмертны, - говорила голова Брике. - Если бы душа умирала с телом, она не вернулась бы в голову.
- А где у вас душа сидела: в голове или в теле? - ехидно спросил Тома.
- Конечно, в теле была... везде была... - неуверенно отвечала голова Брике, подозревая в вопросе какой-то подвох.
- Так что же, душа вашего тела безголовая теперь ходит на том свете?
- Сами вы безголовый, - обиделась Брике.
- Я-то с головой. Только она одна у меня и есть, - не унимался Тома. - А вот душа вашей головы не осталась на том свете? По этой резиновой кишке назад на землю вернулась? Нет, - говорил он уже серьезно, - мы как машина. Пустил пар - опять заработала. А разбилась вдребезги - никакой пар не поможет...
И каждый погружался в свои думы...

НЕБО И ЗЕМЛЯ

Доводы Тома не убеждали Брике. Несмотря на свой безалаберный образ жизни, она была истой католичкой. Ведя довольно бурную жизнь, она не имела времени не только думать о загробном существовании, но даже и ходить в церковь. Однако привитая в детстве религиозность крепко держалась в ней. И теперь, казалось, наступил самый подходящий момент для того, чтобы эти семена религиозности дали всходы. Настоящая жизнь ее была ужасна, но смерть - возможность второй смерти - пугала ее еще больше. По ночам ее мучили кошмары загробной жизни.
Ей мерещились языки адского пламени. Она видела, как ее грешное тело уже поджаривалось на огромной сковороде.
Брике в ужасе просыпалась, стуча зубами и задыхаясь. Да, она определенно ощущала удушье. Ее возбужденный мозг требовал усиленного притока кислорода, но она была лишена сердца - того живого двигателя, который так идеально регулирует поставку нужного количества крови всем органам тела. Она пыталась кричать, чтобы разбудить Джона, дежурившего в их комнате. Но Джону надоели частые вызовы, и он, чтобы спокойно поспать хоть несколько часов, вопреки требованиям профессора Керна, выключал иногда у голов воздушные краны. Брике открывала рот, как рыба, извлеченная из воды, и пыталась кричать, но ее крик был не громче предсмертного зеванья рыбы... А по комнате продолжали бродить черные тени химер, адское пламя освещало их лица. Они приближались к ней, протягивали страшные когтистые лапы. Брике закрывала глаза, но это не помогало: она продолжала видеть их. И странно: ей казалось, что сердце ее замирает и холодеет от ужаса.
- Господи, господи, неужели ты не простишь рабу твою, ты всемогущ, - беззвучно шевелились ее губы, - твоя доброта безмерна. Я много грешила, но разве я виновата? Ведь ты знаешь, как все это вышло. Я не помню своей матери, меня некому было научить добру... Я голодала. Сколько раз я просила тебя прийти мне на помощь. Не сердись, господи, я не упрекаю тебя, - боязливо продолжала она свою немую молитву, - я хочу сказать, что не так уж виновата. И по милосердию своему ты, быть может, отправишь меня в чистилище... Только не в ад! Я умру от ужаса... Какая я глупая, ведь там не умирают! - И она вновь начинала свои наивные молитвы.
Плохо спал и Тома. Но его не преследовали кошмары ада. Его снедала тоска о земном. Всего несколько месяцев тому назад он ушел из родной деревни, оставив там все, что было дорого его сердцу, захватив с собою в дорогу только небольшой мешок с лепешками и свои мечты - собрать в городе деньги на покупку клочка земли. И тогда он женится на краснощекой, здоровой Мари... О, тогда отец ее не будет противиться их браку.
И вот все рухнуло... На белой стене своей неожиданной тюрьмы он увидел ферму и увидел веселую, здоровую женщину, так похожую на Мари, доившую корову. Но вместо него. Тома, какой-то другой мужчина провел через двор, мимо хлопотливой курицы с цыплятами, лошадь, мерно отмахивавшуюся хвостом от мух. А он. Тома, убит, уничтожен, и голова его вздернута на кол, как воронье пугало. Где его сильные руки, здоровое тело? В отчаянии Тома заскрипел зубами. Потом он тихо заплакал, и слезы капали на стеклянную подставку.
- Что это? - удивленно спросила Лоран во время утренней уборки. - Откуда эта вода?
Хотя воздушный кран предусмотрительно уже был включен Джоном, но Тома не отвечал. Угрюмо и недружелюбно посмотрел он на Лоран, а когда она отошла к голове Брике, он тихо прохрипел ей вслед:
- Убийца! - Он уже забыл о шофере, раздавившем его, и перенес весь свой гнев на окружавших его людей.
- Что вы сказали. Тома? - обернулась Лоран, поворачивая к нему голову. Но губы Тома были уже вновь крепко сжаты, а глаза смотрели на нее с нескрываемым гневом.
Лоран была удивлена и хотела расспросить Джона о причине плохого настроения, но Брике уже завладела ее вниманием.
- Будьте добры почесать мне нос с правой стороны. Эта беспомощность ужасна... Прыщика там нет? Но отчего же тогда так чешется? Дайте мне, пожалуйста, зеркало.
Лоран поднесла зеркало к голове Брике.
- Поверните вправо, я не вижу. Еще... Вот так. Краснота есть. Быть может, помазать кольдкремом?
Лоран терпеливо мазала кремом.
- Вот так. Теперь прошу припудрить. Благодарю вас... Лоран, я хотела у вас спросить об одной вещи...
- Пожалуйста.
- Скажите мне, если... очень грешный человек исповедуется у священника и покается в своих грехах, может ли такой человек получить отпущение грехов и попасть в рай?
- Конечно, может, - серьезно ответила Лоран.
- Я так боюсь адских мучений... - призналась Брике. - Прошу вас, пригласите ко мне кюре... я хочу умереть христианкой...
И голова Брике с видом умирающей мученицы закатила глаза вверх. Потом она опустила их и воскликнула:
- Какой интересный фасон вашего платья! Это последняя мода? Вы давно не приносили мне модных журналов.
Мысли Брике вернулись к земным интересам.
- Короткий подол... Красивые ноги очень выигрывают при коротких юбках. Мои ноги! Мои несчастные ноги! Вы видели их? О, когда я танцевала, эти ноги сводили мужчин с ума!
В комнату вошел профессор Керн.
- Как дела? - весело спросил он.
- Послушайте, господин профессор, - обратилась к нему Брике, - я не могу так... вы должны приделать мне чье-нибудь тело... Я уже просила вас об этом однажды и теперь прошу еще. Я очень прошу вас. Я уверена, что если только вы захотите, то сможете сделать это...
«Черт возьми, а почему бы и нет?» - подумал профессор Керн. Хотя он присвоил себе всю честь оживления человеческой головы, отделенной от тела, но в душе сознавал, что этот удачный опыт является всецело заслугой профессора Доуэля. Но почему не пойти дальше Доуэля? Из двух погибших людей составить одного живого, - это было бы грандиозно! И вся честь, при удаче опыта, по праву принадлежала бы одному Керну. Впрочем, кое-какими советами головы Доуэля все же можно было бы воспользоваться. Да, над этим решительно следует подумать.
- А вам очень хочется еще поплясать? - улыбнулся Керн и пустил в голову Брике струю сигарного дыма.
- Хочу ли я? Я буду танцевать день и ночь. Я буду махать руками, как ветряная мельница, буду порхать, как бабочка... Дайте мне тело, молодое, красивое женское тело!
- Но почему непременно женское? - игриво спросил Керн. - Если вы только захотите, я могу дать вам и мужское тело.
Брике посмотрела на него с удивлением и ужасом.
- Мужское тело? Женская голова на мужском теле! Нет, нет, это будет ужасное безобразие! Трудно даже придумать костюм...
- Но ведь вы тогда уже не будете женщиной. Вы превратитесь в мужчину. У вас отрастут усы и борода, изменится и голос. Разве вы не хотите превратиться в мужчину? Многие женщины сожалеют о том, что они не родились мужчиной.
- Это, наверное, такие женщины, на которых мужчины не обращали никакого внимания. Такие, конечно, выиграли бы от превращения в мужчину. Но я... я не нуждаюсь в этом. - И Брике гордо вздернула свои красивые брови.
- Ну, пусть будет по-вашему. Вы останетесь женщиной. Я постараюсь подыскать вам подходящее тело.
- О, профессор, я буду бесконечно благодарна вам. Можно это сделать сегодня? Представляю, какой я произведу эффект, когда вновь вернусь в «Ша-нуар»...
- Это так скоро не делается.
Брике продолжала болтать, но Керн уже отошел от нее и обратился к Тома:
- Как дела, приятель?
Тома не слыхал разговора профессора с Брике. Занятый своими мыслями, он угрюмо посмотрел на Керна и ничего не ответил.
С тех пор как профессор Керн обещал Брике дать новое тело, ее настроение круто изменилось. Адские кошмары уже не преследовали ее. Она больше не думала о загробном существовании. Все ее мысли были поглощены заботами о предстоящей новой земной жизни. Глядя в зеркало, она беспокоилась о том, что ее лицо стало худым, а кожа приобрела желтоватый оттенок. Она измучила Лоран, заставляя завивать себе волосы, делать прическу и наводить грим на лицо.
- Профессор, неужели я останусь такая худая и желтая? - с беспокойством спрашивала она Керна.
- Вы станете красивей, чем были, - успокаивал он ее.
- Нет, красками здесь не поможешь, это самообман, - говорила она по уходе профессора. - Мадемуазель Лоран, мы будем делать холодные обмывания и массаж. У глаз и от носа к губам у меня появились новые морщинки. Я думаю, если хорошо массировать, они уничтожатся. Одна моя подруга... Ах да, я и забыла вас спросить, нашли ли вы серого шелку на платье? Серый цвет очень идет ко мне. А модные журналы принесли? Отлично! Как жалко, что еще нельзя делать примерки. Я не знаю, какое у меня будет тело. Хорошо, чтобы он достал повыше ростом, с узкими бедрами... Разверните журнал.
И она углубилась в тайны красоты женских нарядов.
Лоран не забывала о голове профессора Доуэля. Она по-прежнему ухаживала за головой и по утрам занималась чтением, но на разговоры не оставалось времени, а Лоран еще о многом хотела переговорить с Доуэлем. Она все более переутомлялась и нервничала. Голова Брике не давала ей ни минуты покоя. Иногда Лоран прерывала чтение и принуждена была бежать на крик Брике только для того, чтобы поправить спустившийся локон или ответить, была ли Лоран в бельевом магазине.
- Но ведь вы же не знаете размеров вашего тела, - сдерживая раздражение, говорила Лоран, наскоро поправляла локон на голове Брике и спешила к голове Доуэля.
Мысль о производстве смелой операции захватила Керна.
Керн усиленно работал, подготовляясь к этой сложной операции. Он надолго запирался с головой профессора Доуэля и беседовал с ней. Без совета Доуэля Керн при всем желании обойтись не мог. Доуэль указывал ему на целый ряд затруднений, о которых Керн не подумал и которые могли повлиять на исход опыта, советовал проделать несколько предварительных опытов на животных и руководил этими опытами. И, - такова была сила интеллекта Доуэля, - он сам чрезвычайно заинтересовался предстоящим опытом. Голова Доуэля как будто даже посвежела. Мысль его работала с необычайной ясностью.
Керн был доволен и недоволен столь широкой помощью Доуэля. Чем дальше подвигалась работа, тем больше убеждался Керн, что без Доуэля он с нею не справился бы. И ему оставалось тешить свое самолюбие только тем, что осуществление этого нового опыта будет произведено им.
- Вы достойный преемник покойного профессора Доуэля, - как-то сказала ему голова Доуэля с едва заметной иронической улыбкой. - Ах, если бы я мог принять более активное участие в этой работе!
Это не было ни просьбой, ни намеком. Голова Доуэля слишком хорошо знала, что Керн не захочет, не решится дать ей новое тело.
Керн нахмурился, но сделал вид, что не слыхал этого восклицания.
- Итак, опыты с животными увенчались успехом, - сказал он. - Я оперировал двух собак. Обезглавив их, пришил голову одной к туловищу другой. Обе здравствуют, швы на шее срастаются.
- Питание? - спросила голова.
- Пока еще искусственное. Через рот даю только дезинфицирующий раствор с йодом. Но скоро перейду на нормальное питание.
Через несколько дней Керн объявил:
- Собаки питаются, нормально. Перевязки сняты, и, я думаю, через день-два они смогут бегать.
- Подождите с недельку, - посоветовала голова. - Молодые собаки делают резкие движения головой, и швы могут разойтись. Не форсируйте. - «Успеете пожать лавры», - хотела добавить голова, но удержалась. - И еще одно: держите собак в разных помещениях. Вдвоем они будут поднимать возню и могут повредить себе.
Наконец настал день, когда профессор Керн с торжественным видом ввел в комнату головы Доуэля собаку с черной головой и белым туловищем. Собака, видимо, чувствовала себя хорошо. Глаза ее были живы, она весело помахивала хвостом. Увидев голову профессора Доуэля, собака вдруг взъерошила шерсть, заворчала и залаяла диким голосом. Необычайное зрелище, видимо, поразило и испугало ее.
- Проведите собаку по комнате, - сказала голова.
Керн прошелся по комнате, ведя за собой собаку. От наметанного, зоркого глаза Доуэля ничего не ускользало.
- А это что? - спросил Доуэль. - Собака немного припадает на заднюю левую ногу. И голосок не в порядке.
Керн смутился.
- Собака хромала и до операции, - сказал он, - нога перешиблена.
- На глаз деформации не видно, а прощупать, увы, я не могу. Вы не могли найти пару здоровых собак? - с сомнением в голосе спросила голова. - Я думаю, со мной можно быть вполне откровенным, уважаемый коллега. Наверно, с операцией оживления долго возились и слишком задержали «смертную паузу» остановки сердечной деятельности и дыхания, а это, как вам должно быть известно из моих опытов, нередко ведет к расстройству функций нервной системы. Но успокойтесь, такие явления могут исчезнуть. Постарайтесь только, чтобы ваша Брике не захромала на обе ноги.
Керн был взбешен, но старался не подавать виду. Он узнал в голове прежнего профессора Доуэля - прямого, требовательного и самоуверенного.
«Возмутительно! - думал Керн. - Эта шипящая, как проколотая шина, голова продолжает учить меня и издеваться над моими ошибками, и я принужден, точно школьник, выслушивать ее поучения... Поворот крана, и дух вылетит из этой гнилой тыквы...» Однако вместо этого Керн, ничем не выдавая своего настроения, с вниманием выслушал еще несколько советов.
- Благодарю за ваши указания, - сказал Керн и, кивнув головой, вышел из комнаты.
За дверями он опять повеселел.
«Нет, - утешал себя Керн, - работа проведена отлично. Угодить Доуэлю не так-то легко. Припадающая нога и дикий голос собаки-пустяки в сравнении с тем, что сделано».
Проходя через комнату, где помещалась голова Брике, он остановился и, показывая на собаку, сказал:
- Мадемуазель Брике, ваше желание скоро исполнится. Видите эту собачку? Она так же, как и вы, была головой без тела, и, посмотрите, она живет и бегает как ни в чем не бывало.
- Я не собачка, - обиженно ответила голова Брике.
- Но ведь это же необходимый опыт. Если ожила собачки в новом теле, то оживете и вы.
- Не понимаю, при чем тут собачка, - упрямо твердила Брике. - Мне нет никакого дела до собачки. Вы лучше скажите, когда я буду оживлена. Вместо того чтобы скорее оживить меня, вы возитесь с какими-то собаками.
Керн безнадежно махнул рукой и, продолжая весело улыбаться, сказал:
- Теперь скоро. Надо только найти подходящий труп... то есть тело, и вы будете в полной форме, как говорится.
Отведя собаку. Керн вернулся с сантиметром в руках и тщательно измерил окружность шеи головы Брике.

Предыдущая страница 4 Следующая страница


5 Александр Беляев

- Тридцать шесть сантиметров, - сказал он.
- Боже, неужели я так похудела? - воскликнула голова Брике. - У меня было тридцать восемь. А размер туфель я ношу...
Но Керн, не слушая ее, быстро ушел к - себе. Не успел он усесться за свой стол в кабинете, как в дверь постучались.
- Войдите.
Дверь открылась. Вошла Лоран. Она старалась держаться спокойно, но лицо ее было взволнованно.

ПОРОК И ДОБРОДЕТЕЛЬ

- В чем дело? С головами что-нибудь случилось? - спросил Керн, поднимая голову от бумаг.
- Нет... но я хотела поговорить с вами, господин профессор.
Керн откинулся на спинку кресла.
- Я вас слушаю, мадемуазель Лоран.
- Скажите, вы серьезно предполагаете дать голове Брике тело или только утешаете ее?
- Совершенно серьезно.
- И вы надеетесь на успех этой операции?
- Вполне. Вы же видели собаку?
- А Тома вы не предполагаете... поставить на ноги? - издалека начала Лоран.
- Почему бы нет? Он уже просил меня об этом. Не всех сразу.
- А Доуэля... - Лоран вдруг заговорила быстро и взволнованно. - Конечно, каждый имеет право на жизнь, на нормальную человеческую жизнь, и Тома, и Брике. Но вы, разумеется, понимаете, что ценность головы профессора Доуэля гораздо выше, чем остальных ваших голов... И если вы хотите вернуть к нормальному существованию Тома и Брике, то насколько важнее вернуть к той же нормальной жизни голову профессора Доуэля.
Керн нахмурился. Все выражение его лица сделалось настороженным и жестким.
- Профессор Доуэль, вернее его профессорская голова, нашел прекрасного защитника в вашем лице, - сказал он, иронически улыбаясь. - Но в таком защитнике, пожалуй, нет и необходимости, и вы напрасно горячитесь и волнуетесь. Разумеется, я думал и об оживлении головы Доуэля.
- Но почему вы не начнете опыта с него?
- Да именно потому, что голова Доуэля дороже тысячи других человеческих голов. Я начал с собаки, прежде чем наделить телом голову Брике. Голова Брике настолько дороже головы собаки, насколько голова Доуэля дороже головы Брике.
- Жизнь человека и собаки несравнима, профессор...
- Так же, как и головы Доуэля и Брике. Вы ничего больше не имеете сказать?
- Ничего, господин профессор, - ответила Лоран, направляясь к двери.
- В таком случае, мадемуазель, я имею к вам кое-какие вопросы. Подождите, мадемуазель.
Лоран остановилась у двери, вопросительно глядя на Керна.
- Прошу вас, подойдите к столу, присядьте.
Лоран со смутной тревогой опустилась в глубокое кресло. Лицо Керна не обещало ничего хорошего. Керн откинулся на спинку кресла и долго испытующе смотрел в глаза Лоран, пока она не опустила их. Потом он быстро поднялся во весь свой высокий рост, крепко уперся кулаками в стол, наклонил голову к Лоран и спросил тихо и внушительно:
- Скажите, вы не пускали в действие воздушный кран головы Доуэля? Вы не разговаривали с ним?
Лоран почувствовала, что кончики пальцев ее похолодели. Мысли вихрем закружились в ее голове. Гнев, который возбуждал в ней Керн, клокотал и готов был прорваться наружу.
«Сказать или не сказать ему правду?» - колебалась Лоран. О, какое наслаждение бросить в лицо этому человеку слово «убийца», но такой открытый выпад мог бы испортить все.
Лоран не верила в то, что Керн даст голове Доуэля новое тело. Она уже слишком много знала, чтобы верить такой возможности. И она мечтала только об одном, чтобы развенчать Керна, присвоившего себе плоды трудов Доуэля, в глазах общества и раскрыть его преступление. Она знала, что Керн не остановится ни перед чем, и, объявляя себя открытым его врагом, она подвергала свою жизнь опасности. Но не чувство самосохранения останавливало ее. Она не хотела погибнуть, прежде чем преступление Керна не будет раскрыто. И для этого надо было лгать. Но лгать не позволяла ей совесть, все ее воспитание. Еще никогда в жизни она не лгала и теперь переживала ужасное волнение.
Керн не спускал глаз с ее лица.
- Не лгите, - сказал он насмешливо, - не отягощайте свою совесть грехом лжи. Вы разговаривали с головой, не отпирайтесь, я знаю это. Джон подслушал все...
Лоран, склонив голову, молчала.
- Мне интересно только знать, о чем вы разговаривали с головой.
Лоран почувствовала, как отхлынувшая кровь прилила к щекам. Она подняла голову и посмотрела прямо в глаза Керна.
- Обо всем.
- Так, - сказал Керн, не снимая рук со стола. - Так я и думал; Обо всем.
Наступила пауза. Лоран вновь опустила глаза вниз и сидела теперь с видом человека, ждущего приговора.
Керн вдруг быстро направился к двери и запер ее на ключ. Прошелся несколько раз по мягкому ковру кабинета, заложив руки за спину. Потом бесшумно подошел к Лоран и спросил:
- И что же вы думаете предпринять, милая девочка? Предать суду кровожадное чудовище Керна? Втоптать его имя в грязь? Разоблачить его преступление? Доуэль, наверное, просил вас об этом?
- Нет, нет, - забыв весь свой страх, горячо заговорила Лоран, - уверяю вас, что голова профессора Доуэля совершенно лишена чувства мести. О, это благородная душа! Он даже... отговаривал меня. Он не то что вы, нельзя судить по себе! - уже с вызовом закончила она, сверкнув глазами.
Керн усмехнулся и вновь зашагал по кабинету.
- Так, так, отлично. Значит, у вас все-таки были разоблачительные намерения, и если бы не голова Доуэля, то профессор Керн уже сидел бы в тюрьме. Если добродетель не может торжествовать, то, по крайней мере, порок должен быть наказан. Так оканчивались все добродетельные романы, которые вы читали, не правда ли, милая, девочка?
- И порок будет наказан! - воскликнула она, уже почти теряя волю над своими чувствами.
- О да, конечно, там, на небесах. - Керн посмотрел на потолок, облицованный крупными шашками из черного дуба. - Но здесь, на земле, да будет вам известно, наивное создание, торжествует порок и только порок! А добродетель... Добродетель стоит с протянутой рукой, вымаливая у порока гроши, или торчит вот там, - Керн указал в сторону комнаты, где находилась голова Доуэля, - как воронье пугало, размышляя о бренности всего земного.
И, подойдя к Лоран вплотную, он, понизив голос, сказал:
- Вы знаете, что и вас и голову Доуэля я могу, в буквальном смысле слова, превратить в пепел и ни одна душа не узнает об этом.
- Я знаю, что вы готовы на всякое...
- Преступление? И очень хорошо, что вы знаете это.
Керн вновь зашагал по комнате и уже обычным голосом продолжал говорить, как бы рассуждая вслух:
- Однако что вы прикажете с вами делать, прекрасная мстительница? Вы, к сожалению, из той породы людей, которые не останавливаются ни перед чем и ради правды готовы принять мученический венец. Вы хрупкая, нервная, впечатлительная, но вас не запугаешь. Убить вас? Сегодня же, сейчас же? Мне удастся замести следы убийства, но все же с этим придется повозиться. А мое время дорого. Подкупить вас? Это труднее, чем запугать вас... Ну, говорите, что мне делать с вами?
- Оставьте все так, как было... ведь я же не доносила на вас до сих пор.
- И не донесете?
Лоран замедлила с ответом, потом ответила тихо, но твердо:
- Донесу.
Керн топнул ногой.
- У-у, упрямая девчонка! Так вот что я скажу вам. Садитесь сейчас же за мой письменный стол... Не бойтесь, я еще не собираюсь ни душить, ни отравлять вас. Ну, садитесь же.
Лоран с недоумением посмотрела на него, подумала и пересела в кресло у письменного стола.
- В конце концов вы нужны мне. Если я сейчас убью вас, мне придется нанимать заместительницу или заместителя. Я не гарантирован, что на вашем месте не окажется какой-нибудь шантажист, который, открыв тайну головы Доуэля, не станет высасывать из меня деньги, чтобы в итоге все же донести на меня. Вас я, по крайней мере, знаю. Итак, пишите. «Дорогая мамочка, - или как вы там называете свою мать? - состояние больных, за которыми я ухаживаю, требует моего неотлучного присутствия в доме профессора Керна...»
- Вы хотите лишить меня свободы? Задержать в вашем доме? - с негодованием спросила Лоран, не начиная писать.
- Вот именно, моя добродетельная помощница.
- Я не стану писать такое письмо, - решительно заявила Лоран.
- Довольно! - вдруг крикнул Керн так, что в часах загудела пружина. - Поймите же, что у меня нет другого выхода. Не будьте, наконец, глупой.
- Я не останусь у вас и не буду писать это письмо!
- Ах, так! Хорошо же. Можете идти на все четыре стороны. Но прежде чем вы уйдете отсюда, вы будете свидетельницей того, как я отниму жизнь у головы Доуэля и растворю эту голову в химическом растворе. Идите и кричите тогда по всему миру о том, что вы видели у меня голову Доуэля. Вам никто не поверит. Над вами будут смеяться. Но берегитесь! Я не оставлю ваш донос без возмездия. Идемте же!
Керн схватил Лоран за руку и повлек к двери. Она была слишком слаба физически, чтобы оказать сопротивление этому грубому натиску.
Керн отпер дверь, быстро прошел через комнату Тома и Брике и вошел в комнату, где находилась голова профессора Доуэля.
Голова Доуэля с недоумением смотрела на этот неожиданный визит. А Керн, не обращая внимания на голову, быстро подошел к аппаратам и резко повернул кран от баллона, подающего кровь.
Глаза головы непонимающе, но спокойно повернулись в сторону крана, затем голова посмотрела на Керна и растерянную Лоран. Воздушный кран не был открыт, и голова не могла говорить. Она только шевелила губами, и Лоран, привыкшая к мимике головы, поняла: это был немой вопрос: «Конец?»
Затем глаза головы, устремленные на Лоран, начали как будто тускнеть, и в то же время веки широко раскрылись, глазные яблоки выпучились, а лицо начало судорожно подергиваться. Голова переживала муки удушья.
Лоран истерически крикнула. Потом, шатаясь, подошла к Керну, уцепилась за его руку и, почти теряя сознание, заговорила прерывающимся, сдавленным спазмой голосом:
- Откройте, скорее откройте кран... Я согласна на все!
С едва заметной усмешкой Керн открыл кран. Живительная струя потекла по трубке в голову Доуэля. Судорожные подергивания лица прекратились, глаза приняли нормальное выражение, взгляд просветлел. Угасавшая жизнь вернулась в голову Доуэля. Вернулось и сознание, потому что Доуэль вновь посмотрел на Лоран с выражением недоумения и как будто даже разочарования.
Лоран шаталась от волнения.
- Позвольте вам предложить руку, - галантно сказал Керн, и странная пара удалилась.
Когда Лоран вновь уселась у стола. Керн как ни в чем не бывало сказал:
- Так на чем мы остановились? Да... «Состояние больных требует моего постоянного, - или нет, напишите: - неотлучного пребывания в доме профессора Керна. Профессор Керн был так добр, что предоставил в мое распоряжение прекрасную комнату с окном в сад. Кроме того, так как мой рабочий день увеличился, то профессор Керн утроил мое жалованье».
Лоран с упреком посмотрела на Керна.
- Это не ложь, - сказал он. - Необходимость заставляет меня лишить вас свободы, но я должен чем-нибудь вознаградить вас. Я действительно увеличиваю вам жалованье. Пишите дальше: «Уход здесь прекрасный, и хотя работы много, но я чувствую себя великолепно. Ко мне не приходи, - профессор никого не принимает у себя. Но не скучай, я тебе буду писать...» Так. Ну, и от себя прибавьте еще каких-нибудь нежностей, которые вы обычно пишете, чтобы письмо не возбудило никаких подозрений.
И, уже как будто позабыв о Лоран, Керн начал размышлять вслух:
- Долго так, конечно, продолжаться не может. Но, надеюсь, я долго и не задержу вас. Наша работа приходит к концу, и тогда... То есть, я хотел сказать, что голова недолговечна. И когда она прикончит свое существование... Ну, что там, вы знаете все. Проще сказать, когда мы кончим с Доуэлем работу, окончится и существование головы Доуэля. От головы не останется даже пепла, и тогда вы сможете вернуться к своей уважаемой матушке. Вы больше не будете опасны для меня. И еще раз: имейте в виду, если вы вздумаете болтать, у меня есть свидетели, которые в случае надобности покажут под присягой, что бренные останки профессора Доуэля вместе с головой, ногами и прочими профессорскими атрибутами сожжены мною после анатомического вскрытия в крематории. Для этих случаев крематорий - очень удобная вещь.
Керн позвонил. Вошел Джон.
- Джон, ты отведешь мадемуазель Лоран в белую комнату, выходящую окном в сад. Мадемуазель Лоран переселяется в мой дом, так как сейчас предстоит большая работа. Спроси у мадемуазель, что ей необходимо, чтобы устроиться поудобнее, и достань все необходимое. Можешь заказать от моего имени по телефону в магазинах. Счета я оплачу. Не забудь заказать для мадемуазель обед.
И, откланявшись. Керн ушел.
Джон проводил Лоран в отведенную ей комнату.
Керн не солгал: комната действительно была очень хороша - светлая, просторная и уютно обставленная. Огромное окно выходило в сад. Но самая мрачная тюрьма не могла навести на Лоран большей тоски, чем эта веселая, нарядная комната. Как тяжело больная, добралась Лоран до окна и посмотрела в сад.
«Второй этаж... высоко... отсюда не убежишь...» - подумала она. Да если бы и могла убежать, не убежала бы, так как ее бегство было бы равносильно приговору для головы Доуэля.
Лоран в изнеможении опустилась на кушетку и погрузилась в тяжелое раздумье. Она не могла определить, сколько времени находилась в этом состоянии.
- Кушать подано, - услышала она, как сквозь сон, голос Джона и подняла усталые веки.
- Благодарю вас, я не голодна, уберите со стола.
Вышколенный слуга беспрекословно исполнил приказание и удалился.
И она вновь погрузилась в свои думы. Когда в окне противоположного дома вспыхнули огни, она почувствовала такое одиночество, что решила немедля навестить головы. Особенно ей хотелось повидать голову Доуэля.
Неожиданный визит Лоран чрезвычайно обрадовал голову Брике.
- Наконец-то! - воскликнула она. - Уже? Принесли?
- Что?
- Мое тело, - сказала Брике таким тоном, как будто вопрос шел о новом платье.

Предыдущая страница 5 Следующая страница


Голова Профессора Доуэля 6

- Нет, еще не принесли, - невольно улыбаясь, ответила Лоран. - Но скоро принесут, теперь уж вам недолго ожидать.
- Ах, скорей бы!..
- А мне также пришьют другое тело? - спросил Тома.
- Да, разумеется, - успокоила его Лоран. - И вы будете такой же здоровый, сильный, как были. Вы соберете денег, поедете к себе в деревню и женитесь на вашей Мари.
Лоран уже знала все затаенные желания головы.
Тома чмокнул губами.
- Скорее бы.
Лоран поспешила пройти в комнату головы Доуэля.
Как только воздушный кран был открыт, голова спросила Лоран:
- Что все это значит?
Лоран рассказала голове о разговоре с Керном и своем заключении.
- Это возмутительно! - сказала голова. - Если бы я только мог помочь вам... И я, пожалуй, смогу, если только вы сами поможете мне...
В глазах головы были гнев и решимость.
- Все очень просто. Закройте кран от питательных трубок, и я умру. Поверьте, что я был даже разочарован, когда Керн вновь открыл кран и оживил меня. Я умру, и Керн отпустит вас домой.
- Я никогда не вернусь домой такой ценой! - воскликнула Лоран.
- Я бы хотел иметь все красноречие Цицерона, чтобы убедить вас сделать это.
Лоран отрицательно покачала головой.
- Даже Цицерон не убедил бы меня. Я никогда не решусь прекратить жизнь человека...
- Ну, разве я человек? - с грустной улыбкой спросила голова.
- Помните, вы сами повторили слова Декарта: «Я мыслю. Следовательно, я существую», - ответила Лоран.
- Положим, это так, но тогда вот что. Я перестану инструктировать Керна. И уже никакими пытками он не заставит меня помогать ему. И тогда он сам прикончит меня.
- Нет, нет, умоляю вас. - Лоран подошла к голове. - Послушайте меня. Я думала раньше о мести, теперь думаю об ином. Если Керну удастся приставить тело трупа к голове Брике и операция пройдет удачно, то есть надежда и вас вернуть к жизни... Не Керн, так другой.
- К сожалению, надежда эта очень слабая, - ответил Доуэль. - Едва ли опыт удастся даже у Керна. Он злой и преступный человек, тщеславный, как тысяча Геростратов. Но он талантливый хирург и, пожалуй, самый способный из всех ассистентов, которые были у меня. Если не сделает этого он, который пользовался моими советами до настоящего дня, то не сделает никто. Однако я сомневаюсь, чтобы и он сделал эту невиданную операцию.
- Но собаки...
- Собаки - дело иное. Обе собаки, живые и здоровые, лежали на одном столе, перед тем как совершить операцию пересадки голов. Все это произошло очень быстро. Да и то Керну, по-видимому, удалось вернуть к жизни только одну собаку, иначе он привел бы их обеих ко мне похвастать. А тело трупа может быть привезено только через несколько часов, когда, быть может, начались уже процессы гниения. О сложности самой операции вы сами можете судить как медик. Это не то что пришить полуотрезанный палец. Надо связать, тщательно сшить все артерии, вены и, главное, нервы и спинной мозг, иначе получится калека; затем возобновить кровообращение... Нет, это бесконечно трудная задача, непосильная для современных хирургов.
- Неужели вы сами не сделали бы такой операции?
- Я обдумал все, уже делал опыты с собаками и полагаю, что мне это удалось бы...
Дверь неожиданно открылась. На пороге стоял Керн.
- Совещание заговорщиков? Не буду вам мешать. - И он хлопнул дверью.

МЕРТВАЯ ДИАНА

Голове Брике казалось, что подобрать и пришить к голове человека новое тело так же легко, как примерить и сшить новое платье. Объем шеи снят, остается только подобрать такой же объем шеи у трупа.
Однако она скоро убедилась, что дело не так просто.
Утром в белых халатах к ней явились профессор Керн, Лоран и Джон. Керн распорядился, чтобы голова Брике была осторожно снята со стеклянной подставки и положена лицом вверх так, чтобы можно было видеть весь срез шеи. Питание головы кровью, насыщенной кислородом, не прекращалось. Керн углубился в изучение и промеры.
- При всем однообразии человеческой анатомии, - говорил Керн, - каждое тело человека имеет свои индивидуальные особенности. Иногда трудно бывает различить, предлежит ли, например, наружная или внутренняя сонная артерия. Не одинаковой бывает и толщина артерий, ширина дыхательного горла даже у людей с одинаковым объемом шеи. Немало придется повозиться и с нервами.
- Но как же вы будете оперировать? - спросила Лоран. - Приставив срез шеи к срезу туловища, вы тем самым закроете сразу всю поверхность среза.
- В том-то и дело. Мы с Доуэлем проработали этот вопрос. Придется делать целый ряд продольных сечений - идти от центра к периферии. Это очень сложная работа. Придется сделать свежие сечения на шее головы и трупа, чтобы добраться до еще не отмерших, жизнедеятельных клеток. Но главное затруднение все же не в этом. Главное - как уничтожить в теле трупа продукты начавшегося гниения или места инфекционного заражения, как очистить кровеносные сосуды от свернувшейся крови, наполнить их свежей кровью и заставить заработать «мотор» организма - сердце... А спинной мозг? Малейшее прикосновение к нему вызывает сильнейшую реакцию, зачастую с самыми тяжелыми последствиями.
- И как же вы предполагаете преодолеть все эти трудности?
- О, пока это мой секрет. Когда опыт удастся, я опубликую всю историю воскрешения из мертвых. Ну, на сегодня довольно. Поставьте голову на место. Пустите воздушную струю. Как вы себя чувствуете, мадемуазель? - спросил Керн, обращаясь к голове Брике.
- Благодарю вас, хорошо. Но послушайте, господин профессор, я очень обеспокоена... Вы тут говорили о разных непонятных вещах, но одно я поняла, что вы собираетесь кромсать мою шею вдоль и поперек. Ведь это же будет сплошное безобразие. Куда я покажусь с такой шеей, которая будет похожа на котлету?
- Я постараюсь, чтобы рубцы были менее заметны. Но, разумеется, скрыть совершенно следы операции не удастся. Не делайте отчаянных глаз, мадемуазель, вы можете носить на шее бархатку или даже колье. Так и быть, я подарю его вам в день вашего «рождения». Да, вот еще что. Сейчас ваша голова несколько усохла. Когда же вы заживете нормальной жизнью, голова должна пополнеть. Чтобы узнать ваш нормальный объем шеи, придется вас «раскормить» теперь же, иначе могут произойти неприятности.
- Но ведь я же не могу есть, - жалобно ответила голова.
- Мы вас раскормим по трубочке. Я приготовил особый состав, - обратился он к Лоран. - Кроме того, придется усилить и подачу крови.
- Вы включаете в питательную жидкость жировые вещества?
Керн сделал неопределенный жест рукой.
- Если голова и не разжиреет, то «набухнет», а это нам и надо. Итак, - закончил он, - остается самое главное: молите бога, мадемуазель Брике, чтобы скорее погибла какая-нибудь красавица, которая одолжит вам после смерти свое прекрасное тело.
- Не говорите так, это ужасно! Человек должен умереть, чтобы я получила тело... И, доктор, я боюсь. Ведь это тело мертвеца. А вдруг она придет и потребует отдать ей свое тело?
- Кто она?
- Мертвая.
- Но ведь у нее не будет ног, чтобы прийти, - смеясь, отвечал Керн. - А если и придет, то выскажете ей, что это вы дали ее телу голову, а не она вам тело, и она, конечно, будет благодарна за этот подарок. Иду дежурить в морг. Пожелайте мне удачи!
Успех опыта во многом зависел от того, чтобы найти возможно свежий труп, и поэтому Керн бросил все дела и почти переселился в морг, поджидая счастливого случая.
С сигарой во рту он ходил по длинному зданию так спокойно, как будто гулял по бульварам. Матовый свет падал с потолка на длинные ряды мраморных столов. На каждом столе лежал труп, уже обмытый струей воды и раздетый.
Заложив руки в карманы пальто и попыхивая сигарой, Керн обходил длинные ряды столов, заглядывал в лица и от времени до времени поднимал кожаные покрывала, чтобы осмотреть тело.
Вместе с ним ходили и родственники или друзья погибших людей. Керн относился к ним недоброжелательно, опасаясь, как бы они не вырвали у него подходящий труп из-под рук. Получить труп для Керна было не так-то просто. До истечения трехдневного срока на каждый труп могли предъявить права родственники, по истечении же трех дней полуразложившийся труп не представлял для Керна никакого интереса. Ему был нужен совершенно свежий, по возможности даже неостывший труп.
Керн не поскупился на взятки, чтобы иметь возможность получить свежий труп немедленно. Номер трупа мог быть заменен, и какая-то неудачница в конце концов была бы зарегистрирована как «пропавшая без вести».
«Однако нелегко найти Диану по вкусу Брике», - думал Керн, разглядывая широкие ступни и мозолистые руки трупов. Большинство лежащих здесь принадлежало не к тем, кто ездит на автомобилях. Керн прошел из конца в конец. За это время несколько трупов было опознано и унесено, а на их места уже тащили новые. Но и среди новичков Керн не мог найти подходящего для операции материала. Находились трупы без головы, но или неподходящей комплекции, или имеющие раны на теле, или же, наконец, начинавшие уже разлагаться. День был на исходе. Керн чувствовал приступы голода и с удовольствием представил себе куриные котлеты в дымящемся горошке.
«Неудачный день», - подумал Керн, вынимая часы. И он направился к выходу среди двигающейся у трупов толпы, полной отчаянья, тоски и ужаса. Навстречу ему служащие несли труп женщины без головы. Обмытое молодое тело блестело, как белый мрамор.
«О, это что-то подходящее», - подумал он и пошел вслед за сторожами. Когда труп был положен. Керн бегло осмотрел его и еще больше убедился в том, что он нашел то, что нужно. Керн уже хотел шепнуть служащим, чтобы они унесли труп, как вдруг к трупу подошел плохо одетый старик с давно не бритыми усами и бородой.
- Вот она. Марта! - воскликнул он и вытер рукой со лба пот.
«Черт его принес!» - выбранился Керн и, подойдя к старику, сказал:
- Вы опознали труп? Ведь он без головы.
Старик показал на большую родинку на левом плече.
- Приметная, - ответил он.
Керн удивился, что старик говорит так спокойно.
- Кто же она была? Ваша жена или дочь?
- Бог милостив, - ответил словоохотливый старик. - Племянницей она мне была, да и неродной. От моей кузины их трое осталось, - кузина умерла, а мне их на шею. У меня же своих четверо. Нужда. Но что сделаете, сударь? Ведь не котята, под забор не подкинешь. Так и жили. А тут случилось несчастье. Живем мы в старом доме, нас давно выселяли из него, но куда денешься? И вот дожили. Крыша обвалилась. Остальные дети ушибами отделались, а этой голову начисто срезало. Меня со старухой дома не было, мы с ней жареными каштанами торгуем. Я пришел домой, а Марту в морг уже отвезли. И зачем в морг? Говорят, за компанию в других квартирах тоже людей подавило, и некоторые из них одинокие были, вот всех их сюда. Я домой пришел, фюить, и войти нельзя, словно землетрясение.
«Дело подходящее», - подумал Керн и, отведя старика в сторону, сказал ему:
- Что случилось, того не поправишь. Видите ли, я врач, и мне нужен труп. Буду говорить прямо. Хотите получить сто франков и можете отправляться домой.
- Потрошить будете? - Старик неодобрительно покачал головой и задумался. - Ей, конечно, все равно пропадать... Мы люди бедные... А все ж таки не чужая кровь...
- Двести.
- А нужда велика, детишки голодные... но все-таки жалко... Хорошая девушка была, очень хорошая, очень добрая, и лицо как розан, не то что этот хлам... - Старик пренебрежительно махнул на столы с трупами.
«Ну и старик! Он, кажется, начинает расхваливать свой товар», - подумал Керн и решил изменить тактику.
- Впрочем, как хотите, - небрежно сказал он. - Трупов здесь не мало, и есть нисколько не хуже вашей племянницы, - И Керн отошел от старика.
- Да нет, как же так, дайте подумать... - семенил за ним старик, явно склоняясь к сделке.
Керн уже торжествовал, но положение неожиданно изменилось еще раз.
- Ты уже здесь? - послышался взволнованный старческий голос.
Керн обернулся и увидел быстро приближающуюся толстенькую старушку в чистеньком белом чепце. Старик при виде ее невольно крякнул.
- Нашел? - спросила старушка, дико озираясь по сторонам и шепча молитвы.
Старик молча показал рукой на труп.
- Голубка ты наша, мученица несчастная! - заголосила старуха, приближаясь к обезглавленному трупу.
Керн видел, что со старухой будет трудно сладить.
- Послушайте, мадам, - сказал он приветливо, обращаясь к старухе. - Я тут беседовал с вашим мужем и узнал, что вы очень нуждаетесь.
- Нуждаемся или нет, у других не просим, - отрезала не без гордости старушка.
- Да, но... видите ли, я член благотворительного похоронного общества. Я могу принять похороны вашей племянницы на счет общества и возьму все хлопоты на себя. Если хотите, можете поручить это мне, а сами идите к своим делам, вас ждут ваши дети и сироты.
- Ты что тут наболтал? - набросилась старушка на мужа. И, обернувшись к Керну, она сказала: - Благодарю вас, господин, но я должна все выполнить как полагается. Как-нибудь справимся и без вашего благотворительного общества. Что глазами ворочаешь? - перешла она на обычный тон в разговоре с мужем. - Забирай покойницу. Поедем. Я и тачку привезла.
Все это было сказано таким решительным тоном, что Керн сухо поклонился и отошел.
«Досадно! Нет, решительно сегодня неудачный день».
Он отправился к выходу и, отведя привратника в сторону, тихо сказал ему:
- Так смотрите же, если будет что-нибудь подходящее, немедленно звоните мне по телефону.
- О, сударь, непременно, - закивал головой привратник, получивший от Керна хороший куш.
Керн плотно пообедал в ресторане и вернулся к себе.
Когда он зашел в комнату Брике, она встретила его обычным в последнее время вопросом:
- Нашли?
- Нашел, да неудачно, черт побери! - ответил он. - Потерпите.
- Но неужели так-таки ничего подходящего и не было? - не унималась Брике.
- Были этакие кривоногие каракатицы. Если хотите, то я...
- Ах нет, уж лучше я потерплю. Я не хочу быть каракатицей.
Керн решил лечь спать раньше обыкновенного, чтобы пораньше встать и вновь отправиться в морг. Но не успел он заснуть, как затрещал телефон у кровати. Керн выбранился и взял трубку.
- Алло! Я слушаю. Да, профессор Керн. Что такое? Крушение поезда у самого вокзала? Масса трупов? Ну да, конечно, немедленно. Благодарю вас.

Предыдущая страница 6 Следующая страница


7 Александр Беляев

Керн начал быстро одеваться, вызвал Джона и крикнул:
- Машину!
Через пятнадцать минут он уже мчался по ночным улицам, как на пожар.
Привратник не обманул. В эту ночь смерть собрала большой урожай. Трупы таскали беспрерывно. Все столы были завалены. Скоро пришлось класть их на пол. Керн был в восторге. Он благословлял судьбу за то, что эта катастрофа не случилась днем. Весть о ней, вероятно, еще не распространилась в городе. Посторонних в морге пока не было. Керн рассматривал еще не раздетые и не обмытые трупы. Все они были совершенно свежие. Исключительно удачный случай. Одно плохо, что и этот благодетельный случай не очень считался со специальными требованиями Керна. Большинство тел было раздавлено или повреждено во многих местах. Но Керн не терял надежды, так как трупы все прибывали.
- Покажите-ка мне вот эту, - обратился он к служащему, несшему труп девушки в сером костюме. Череп был разбит со стороны затылка. Волосы окровавлены, платье тоже. Но платье не измято. «Видимо, повреждения тела не велики... Идет. Телосложение довольно плебейское, - вероятно, какая-нибудь камеристка, но лучше такое тело, чем ничего», - думал Керн. - А это? - Керн указал на другие носилки. - Да это целая находка! Сокровище! Черт возьми, досадно все-таки, что погибла такая женщина!
На пол опустили труп молодой женщины с необычайно красивым аристократическим лицом, на котором застыло только одно глубокое удивление. У нее был пробит череп выше правого уха. Очевидно, смерть наступила мгновенно. На белой шее виднелось жемчужное ожерелье. Изящное черное шелковое платье было лишь немного изорвано внизу и от ворота до плеча. На обнажившемся плече виднелась родинка.
«Как у той, - подумал Керн. - Но это... какая красота! - Керн наскоро измерил шею. - Как по заказу».
Керн сорвал дорогое ожерелье из настоящих крупных жемчужин, бросил его служащим и сказал:
- Я беру вот этот труп. Но так как у меня нет времени произвести здесь тщательный осмотр трупов, то на всякий случай я беру и вот этот, - он указал на первый труп девушки. - Скорее, скорее. Оберните их холстом и выносите. Вы слышите? Толпа собирается. Вам придется открыть морг, и через несколько минут здесь будет настоящее столпотворение.
Трупы были унесены, уложены на автомобиль и быстро доставлены в дом Керна.
Все необходимое для операции было уже заранее приготовлено. День, - вернее, ночь воскресения Брике наступила. Керн не хотел терять ни одной минуты.
Оба трупа были обмыты и принесены в комнату Брике завернутыми в простыни и уложены на операционный стол.
Голова Брике горела нетерпением посмотреть на свое новое тело, но Керн умышленно поставил стол так, чтобы голова не видела трупов, пока не будут закончены все приготовления.
Керн быстро произвел сечение голов трупов. Эти головы были завернуты в холст и вынесены Джоном, края среза и стол вымыты, тела приведены в порядок.
Еще раз критически осмотрев тела. Керн озабоченно покачал головой. Тело с родинкой на плече было безукоризненной красоты форм и особенно выигрывало по сравнению с телом «камеристки» - ширококостным, угловатым, неладно скроенным, но крепко сшитым. Брике, конечно, выберет тело этой аристократической Дианы. Однако при тщательном осмотре тела Керн заметил у Дианы, как называл он ее, некоторый дефект: на ступне правой ноги была небольшая рана, причиненная каким-нибудь обрезком железа. Большой опасности это не представляло. Керн прижег рану, заражения крови опасаться еще не было оснований. Но все же за успех операции с телом «камеристки» он был более спокоен.
- Поверните голову Брике, - сказал Керн, обращаясь к Лоран. Чтобы Брике не мешала своей болтливостью во время подготовительных работ, у нее был заткнут рот, то есть выключен баллон со сжатым воздухом. - Теперь можно пустить воздушную струю.
Когда голова Брике увидала трупы, она вскрикнула так, как будто неожиданно обожглась. Глаза ее расширились от ужаса. Один из этих трупов должен стать ее собственным телом. Впервые остро, до боли почувствовала она всю необычайность этой операции и начала колебаться.
- Ну, что же вы? Как вам нравятся тру... эти тела?
- Я... боюсь... - прохрипела голова. - Нет, нет, я не думала, что это так страшно... я не хочу...
- Не хотите? В таком случае я пришью к трупу голову Тома. Тома сделается женщиной. Вы хотите, Тома, сейчас же получить тело?
- Нет, подождите, - испугалась голова Брике. - Я согласна. Я хочу иметь вот то тело... с родинкой на плече.
- А я вам советую выбрать вот это. Оно не так красиво, но зато без единой царапины.
- Я не прачка, а артисткам - гордо заметила голова Брике. - Я хочу иметь красивое тело. И родинка на плече... Это так нравится мужчинам.
- Пусть будет по-вашему, - ответил Керн. - Мадемуазель Лоран, перенесите голову мадемуазель Брике на операционный стол. Сделайте это осторожно, искусственное кровообращение головы должно продолжаться до последнего мгновения.
Лоран возилась с последними приготовлениями головы Брике. На лице Брике были написаны крайнее напряжение и волнение. Когда голова была перенесена на стол, Брике не выдержала и вдруг закричала так, как она еще никогда не кричала:
- Не хочу! Не хочу! Не надо! Лучше убейте меня! Боюсь! А-а-а-а!..
Керн, не прерывая своей работы, резко крикнул Лора:
- Закройте скорее воздушный кран! Введите в питательный раствор гедонал, и она уснет.
- Нет, нет, нет!
Кран закрылся, голова замолчала, но продолжала шевелить губами и смотреть с выражением ужаса и мольбы.
- Господин профессор, можем ли мы производить операцию против ее воли? - спросила Лоран.
- Сейчас не время заниматься этическими проблемами, - сухо ответил Керн. - Она потом сама нас благодарить будет. Делайте свое дело или уходите и не мешайте мне.
Но Лоран знала, что уйти она не может, - без ее помощи исход операции оказался бы еще более сомнительным. И она, пересилив себя, продолжала помогать Керну. Голова Брике так билась, что трубки едва не вышли из кровеносных сосудов. Джон пришел на помощь и придержал голову руками. Постепенно подергивания головы прекратились, глаза закрылись: гедонал производил свое действие.
Профессор Керн приступил к операции.
Тишина прерывалась только короткими приказаниями Керна, требовавшего тот или иной хирургический инструмент. От напряжения у Керна даже вздулись жилы на лбу. Он пустил в ход всю свою блестящую хирургическую технику, соединяя быстроту с необычайной тщательностью и осторожностью. При всей своей ненависти к Керну Лоран не могла в эту минуту не восхищаться им. Он работал как вдохновенный артист. Его ловкие чувствительные пальцы совершали чудеса.
Операция продолжалась час пятьдесят пять минут.
- Кончено, - наконец сказал Керн выпрямляясь, - отныне Брике перестала быть головой от тела. Остается только вдунуть ей жизнь: заставить забиться сердце, возбудить кровообращение. Но с этим я справлюсь один. Вы можете отдохнуть, мадемуазель Лоран.
- Я еще могу работать, - ответила она.
Несмотря на усталость, ей очень хотелось посмотреть на последний акт этой необычайной операции. Но Керн, очевидно, не хотел посвящать ее в тайну оживления. Он еще раз настойчиво предложил ей отдохнуть, и Лоран повиновалась.
Керн вновь вызвал ее через час. Он выглядел еще более уставшим, но лицо его выражало глубокое самоудовлетворение.
- Попробуйте пульс, - предложил он Лоран.
Девушка не без внутреннего содрогания взяла за руку Брике; за ту руку, которая всего три часа тому назад принадлежала холодному трупу. Рука была уже теплая, и прощупывалось биение пульса. Керн приложил к лицу Брике зеркало. Поверхность зеркала запотела.
- Дышит. Теперь нужно хорошо спеленать нашу новорожденную. Несколько дней ей придется пролежать совершенно неподвижно.
Сверх бинтов Керн наложил на шею Брике гипсовый лубок. Все тело было спеленато, а рот крепко завязан.
- Чтобы она не вздумала говорить, - пояснил Керн. - Первые сутки мы продержим ее в сонном состоянии, если сердце позволит.
Брике перенесли в комнату, смежную с комнатой Лоран, бережно уложили в кровать и подвергли электронаркозу.
- Питать мы ее будем искусственно, пока не произойдет сращение швов. Вам уж придется поухаживать за ней.
Только на третий день Керн позволил Брике «прийти в себя».
Было четыре часа дня. Косой луч солнца прорезал комнату и осветил лицо Брике. Она легко повела бровями и открыла глаза. Еще смутно соображая, посмотрела на освещенное окно, потом перевела взгляд на Лоран и, наконец, опустила глаза вниз. Там уже не было пустоты. Она увидела слабо колыхавшуюся грудь и тело, - ее тело, прикрытое простыней. Слабая улыбка осветила ее лицо.
- Не пытайтесь говорить и лежите тихо, - сказала Лоран. - Операция прошла очень хорошо, и теперь все зависит от того, как вы будете вести себя. Чем спокойнее вы будете лежать, тем скорее подниметесь на ноги. Пока мы будем с вами объясняться мимикой. Если вы опустите веки вниз, это будет означать «да», вверх - «нет». Чувствуете вы где-нибудь боль? Здесь. Шея и нога. Это пройдет. Хотите вы пить? Есть? - Брике не ощущала голода, но хотела пить.
Лоран позвонила Керну. Он тотчас пришел из своего кабинета.
- Ну, как себя чувствует новорожденная? - Он осмотрел ее и остался доволен. - Все благополучно. Терпение, мадемуазель, и вы скоро будете танцевать. - Он сделал несколько распоряжений и ушел.
Дни «выздоровления» тянулись для Брике очень медленно. Она была примерной больной: сдерживала свое нетерпение, лежала спокойно и выполняла все приказания. Настал день, когда ее, наконец, распеленали, но говорить еще не разрешали.
- Чувствуете ли вы свое тело? - с некоторым волнением спросил Керн.
Брике опустила веки.
- Попробуйте очень осторожно пошевелить пальцами на ногах.
Брике, очевидно, попробовала, так как на лице ее выразилось напряжение, но пальцы не двигались.
- Очевидно, функции центральной нервной системы еще не вполне восстановились, - авторитетно сказал Керн, - Но я надеюсь, что они скоро восстановятся, а вместе с ними восстановится и движение. - Про себя же подумал: «Как бы Брике не захромала, в самом деле, на обе ноги».
«Восстановится - как странно звучит это слово», - подумала Лоран, вспомнив о холодном трупе на операционном столе.
У Брике появилась новая забота. Теперь она часами занималась тем, что пыталась шевелить пальцами на ногах. Лоран едва ли не с меньшим интересом следила за этим.
И однажды Лоран радостно вскрикнула:
- Шевелится! Большой палец на левой ноге шевелится.
Дальше дело пошло быстрее. Зашевелились и другие пальцы на руках и ногах. Скоро Брике уже могла немного поднимать руки и ноги.
Лоран была поражена. На глазах ее совершилось чудо.
«Как бы ни был преступен Керн, - думала она, - он необыкновенный человек. Правда, без головы Доуэля ему не удалось бы это двойное воскрешение мертвого. Но все же и сам Керн талантливый человек, - ведь это утверждала и голова Доуэля. О, если бы Керн воскресил и его! Но нет, этого он не сделает».
Еще через несколько дней Брике разрешили говорить. У нее оказался довольно приятный голос, но несколько ломающегося тембра.
- Выправится, - уверял Керн. - Еще петь будете.
И Брике скоро попробовала петь. Лоран была очень поражена этим пением. Верхние ноты Брике брала довольно пискливым и не очень приятным голосом, в среднем регистре голос звучал очень тускло и даже хрипло. Но зато нижние ноты были очаровательны. Это было превосходное грудное контральто.
«Ведь горловые связки лежат выше места среза шеи и принадлежат Брике, - думала Лоран, - откуда же этот двойной голос, разные тембры верхнего и нижнего регистра? Физиологическая загадка. Не зависит ли это от процесса омоложения головы Брике, которая старше ее нового тела? Или, быть может, это как-то связано с нарушением функций центральной нервной системы? Совершенно непонятно... Интересно знать, чье это молодое, изящное тело, какой несчастной голове оно принадлежало...»
Лоран, ничего не говоря Брике, начала просматривать номера газет, в которых печатались списки погибших при крушении поезда. Скоро ей попалась заметка о том, что известная итальянская артистка Анжелика Гай, следовавшая в поезде, потерпевшем крушение, исчезла бесследно. Труп ее обнаружен не был, и над разрешением этой загадки изощрялись газетные корреспонденты. Лоран была почти уверена, что голова Брике получила тело погибшей артистки.

СБЕЖАВШИЙ ЭКСПОНАТ

Наконец в жизни Брике настал великий день. С нее были сняты последние бинты, и профессор Керн разрешил ей встать.
Она поднялась и, опираясь на руку Лоран, прошлась по комнате. Движения ее были неуверенны и несколько порывисты. Иногда она делала странные жесты рукой: до известного предела ее рука двигалась плавно, затем следовала задержка и как бы принужденное движение, переходившее опять в плавное.
- Все это пройдет, - убежденно говорил Керн.
Немного беспокоила его только небольшая ранка на ступне Брике. Ранка заживала медленно. Но со временем и она зажила настолько, что Брике не испытывала боли, даже наступая на больную ногу. А через несколько дней Брике уже пыталась танцевать.
- Не пойму, в чем дело, - говорила она, - некоторые движения мне даются свободно, а другие затруднены. Вероятно, я еще не привыкла управлять своим новым телом... А оно великолепно! Посмотрите на ноги, мадемуазель Лоран. И рост отличный. Вот только эти рубцы на шее... Придется их закрывать. Но зато эта родинка на плече очаровательна, не правда ли? Я сошью платье такого фасона, чтобы она была видна... Нет, я решительно довольна своим телом.
«Своим телом! - думала Лоран. - Бедная Анжелика Гай!»
Все, что так долго сдерживала в себе Брике, разом прорвалось наружу. Она забросала Лоран требованиями, заказами, просьбами о костюмах, белье, туфлях, шляпах, модных журналах, принадлежностях косметики.
В новом сером шелковом платье она была представлена Керном голове профессора Доуэля. И так как это была мужская голова, Брике не могла не пококетничать. И была очень польщена, когда голова Доуэля прохрипела:
- Отлично! Вы отлично справились со своей задачей, коллега, поздравляю вас!
И Керн под руку с Брике, сияя, как новобрачный, вышел из комнаты.
- Садитесь, мадемуазель, - галантно сказал Керн, когда они пришли в его кабинет.
- Не знаю, как мне благодарить вас, господин профессор, - сказала она, томно опуская глаза и затем кокетливо взглянув на Керна. - Вы так много сделали для меня... А я ничем не могу вознаградить вас.
- Это и не нужно. Я вознагражден больше, чем вы думаете.
- Я очень рада. - И Брике окинула Керна еще более лучистым взглядом. - А теперь разрешите мне уйти... выписаться из больницы.
- Как уйти? Из какой больницы? - Сразу даже не понял Керн.
- Уйти домой. Представляю, какой фурор произведет мое появление среди подруг!
Она собирается уйти! Керн не допускал мысли об этом. Он проделал огромный труд, разрешил сложнейшую задачу, совершил невозможное вовсе не для того, чтобы Брике производила фурор среди своих легкомысленных подруг. Он сам хотел произвести фурор демонстрацией Брике перед ученым обществом. Впоследствии он, может быть, и даст ей некоторую свободу, но теперь об этом нечего и думать.
- К сожалению, я не могу отпустить вас, мадемуазель Брике. Вы должны еще некоторое время остаться в моем доме, под моим наблюдением.
- Но зачем? Я чувствую себя великолепно, - возразила она, играя рукой.
- Да, но вам может стать хуже.
- Тогда я приду к вам.
- Позвольте мне лучше знать, когда вам можно будет уйти отсюда, - уже резко сказал Керн. - Не забывайте, чем бы вы были без меня.
- Я уже благодарила вас за это. Но я не девочка и не невольница и могу распоряжаться собой!
«Ого, да она с характером!» - с удивлением подумал Керн.
- Ну, мы еще поговорим об этом, - сказал он. - А пока извольте идти в свою комнату. Джон, вероятно, уже принес вам бульон.
Брике надула губы, поднялась и, не глядя на Керна, вышла.
Брике обедала вместе с Лоран в ее комнате. Когда Брике вошла, Лоран уже сидела за столом. Брике опустилась на стул и сделала небрежный, изящный жест кистью правой руки. Лоран не раз замечала этот жест и размышляла над тем, кому он, собственно, принадлежит: телу Анжелики Гай или Брике? Но разве не мог остаться в теле Анжелики Гай автоматизм движений, как-то закрепившийся в двигательных нервах?..

Предыдущая страница 7 Следующая страница


Голова Профессора Доуэля 8

Для Лоран все эти вопросы были слишком сложными.
«Ими, вероятно, заинтересуются физиологи», - подумала она.
- Опять бульон! Надоели мне эти больничные блюда, - капризно сказала Брике. - Я с удовольствием съела бы сейчас дюжину устриц и запила стаканом шабли. - Она отпила несколько глотков бульона из чашки и продолжала: - Профессор Керн заявил мне сейчас, что он не отпустит меня из дому еще несколько дней. Как бы не так! Я не из породы домашних птиц. Здесь можно умереть с тоски. Нет, я люблю так жить, чтобы все вертелось колесом. Огни, музыка, цветы, шампанское.
Непрерывно тараторя, Брике наскоро пообедала, поднялась со стула и, подойдя к окну, внимательно взглянула вниз.
- Спокойной ночи, мадемуазель Лоран, - сказала она, обернувшись. - Я сегодня рано лягу спать. Пожалуйста, не будите меня завтра утром. В этом доме сон-лучшее препровождение времени.
И, кивнув головой, она ушла в свою комнату.
А Лоран уселась писать письмо своей матери.
Все письма контролировались Керном. Лоран знала, как строго он следит за ней, и потому даже не пыталась переслать какое-нибудь письмо без его цензуры.
Впрочем, чтобы не волновать свою мать, она решила, - если бы и могла переслать письмо без цензуры Керна, - не писать ей правды о своем невольном заточении.
В эту ночь Лоран спала особенно плохо. Она долго ворочалась в кровати, думая о будущем. Жизнь ее находилась в опасности. Что предпримет Керн, чтобы «обезвредить» ее?
Не спалось, видно, и Брике. Из ее комнаты доносился какой-то шорох.
«Примеряет новые платья», - подумала Лоран. Потом все стихло. Смутно, сквозь сон Лоран услышала как будто заглушенный крик и проснулась. «Однако мои нервы никуда не годятся», - подумала она и вновь уснула крепким предутренним сном.
Проснулась она, как всегда, в семь часов утра. В комнате Брике все еще было тихо. Лоран решила не беспокоить ее и прошла в комнату головы Тома. Голова Тома по-прежнему была мрачна. После того как Керн «пришил тело» голове Брике, тоска Тома усилилась. Он просил, умолял, требовал, чтобы ему также скорее дали новое тело, наконец грубо бранился. Лоран стоило больших трудов успокоить его. Она с облегчением вздохнула, окончив утренний туалет головы Тома, и направилась в комнату головы Доуэля, который встретил Лоран приветливой улыбкой.
- Странная это вещь-жизнь! - сказала голова Доуэля. - Еще недавно я хотел умереть. Но мой мозг продолжает работать, и не далее как третьего дня мне пришла в голову необычайно смелая и оригинальная идея. Если бы мне удалось осуществить мою мысль, это произвело бы целый переворот в медицине. Я сообщил свою идею Керну, и надо было видеть, как загорелись его глаза. Ему, вероятно, мерещился прижизненный памятник, поставленный благодарными современниками... И вот я должен жить для него, для идеи, а значит, и для себя. Право, это какая-то ловушка.
- И в чем же эта идея?
- Я как-нибудь расскажу вам, когда все это более оформится в моем мозгу...
В девять часов Лоран решила постучать Брике, но ответа не получила. Обеспокоенная Лоран попыталась открыть дверь, но она оказалась запертой изнутри. Лоран ничего больше не оставалось, как сообщить обо всем этом профессору Керну.
Керн, как всегда, действовал быстро и решительно.
- Ломайте дверь! - приказал он Джону.
Негр ударил плечом. Тяжелая дверь треснула и сорвалась с петель. Керн, Лоран и Джон вошли в комнату.
Измятая постель Брике была пуста. Керн подбежал к окну. От ручки рамы вниз спускалась вязка из разорванной простыни и двух полотенец. Клумба под окном была измята.
- Это ваша проделка! - крикнул Керн, поворачивая грозное лицо к Лоран.
- Уверяю вас, что я не принимала никакого участия в побеге мадемуазель Брике, - твердо сказала Лоран.
- Ну, с вами мы еще поговорим, - ответил Керн, хотя решительный ответ Лоран сразу убедил его в том, что Брике действовала без сообщников. - Теперь надо позаботиться о том, чтобы поймать беглянку.
Керн прошел в свой кабинет и в волнении зашагал от камина к столу. Первой его мыслью было вызвать полицию. Но он тотчас оставил эту мысль. Полицию менее всего следовало вмешивать в это дело. Придется обратиться к частным сыскным агентствам.
«Черт возьми, я сам виноват... Надо было принять меры охраны! Но кто бы мог подумать. Вчерашний труп сбежал! - Керн злобно рассмеялся. - И теперь, чего доброго, она разболтает обо всем, что произошло с нею... Ведь она говорила о фуроре, который произведет ее появление... Эта история дойдет до газетных корреспондентов, и тогда... Не следовало показывать ее голове Доуэля... Наделала хлопот. Отблагодарила!»
Керн вызвал по телефону агента частной сыскной конторы, вручил ему крупную сумму на расходы, обещая еще большую в случае успешных розысков, и дал подробное описание пропавшей.
Агент осмотрел место побега и следы, ведшие к железной ограде сада. Ограда была высокая и оканчивалась острыми прутьями. Агент покачал головой: «Молодец девчонка!» На одном пруте он заметил кусок серого шелка, снял его и бережно уложил в бумажник.
- В это платье она была одета в день побега. Будем искать женщину в сером.
И, уверив Керна, что «женщина в сером» будет им разыскана не позже чем через сутки, агент удалился.
Сыщик был опытным в своем деле человеком. Он разузнал адрес последней квартиры Брике и адреса нескольких прежних ее подруг, завел с ними знакомство, у одной из подруг нашел фотографическую карточку Брике, узнал, в каких кабаре Брике выступала. Несколько агентов было разослано по этим кабаре на поиски беглянки.
- Птичка далеко не улетит, - уверенно говорил сыщик.
Однако на этот раз он ошибся. Прошло два дня, а на след Брике не удалось напасть. Лишь на третий день поисков завсегдатай одного кабачка на Монмартре сообщил агенту, что в ночь побега там была «воскресшая» Брике. Но куда она затем исчезла, никто не знал.
Керн волновался все более. Теперь он опасался не только того, что Брике разболтает о его тайнах. Он боялся навсегда потерять ценный «экспонат». Правда, он мог сделать второй - из головы Тома, но на это требовалось время, колоссальная затрата сил. Да и новый опыт мог закончиться не столь блестяще. Демонстрирование же оживленной собаки, разумеется, не произвело бы такого эффекта. Нет, Брике должна быть найдена во что бы то ни стало. И он удваивал, утраивал премиальную сумму на розыск «сбежавшего экспоната».
Каждый день агенты доносили ему о результатах поисков, но эти результаты были неутешительны. Брике точно провалилась сквозь землю.

ДОПЕТАЯ ПЕСНЯ

После того как Брике при помощи своего нового ловкого, гибкого и сильного тела перебралась через ограду и вышла на улицу, она подозвала такси и дала странный адрес.
- Кладбище Пер-Лашез.
Но, не доезжая до площади Бастилии, она сменила такси и направилась к Монмартру. На первые расходы она захватила с собой сумочку Лоран, где лежало несколько десятков франков. «Одним грехом больше, одним меньше, и притом это необходимо», - успокаивала она себя. Покаяние в содеянных прегрешениях было отложено на долгий срок. Она опять ощущала себя цельным, живым, здоровым человеком, притом даже моложе, чем была. До операции, по ее женскому счету, ей было близко к тридцати. Новое же тело имело едва ли больше двадцати лет. Железы этого тела омолодили голову Брике: морщинки на лице исчезли, цвет его улучшился. «Теперь только и пожить», - думала Брике, мечтательно глядя в маленькое зеркальце, оказавшееся в сумочке.
- Остановитесь здесь, - приказала она шоферу и, расплатившись с ним, отправилась дальше пешком.
Было около четырех часов утра. Она подошла к знакомому кабаре «Ша-нуар», где выступала в ту роковую ночь, когда шальная пуля прекратила на полуслове веселенькую шансонетку, которую она пела. Окна кабаре еще горели яркими огнями.
Не без волнения вошла Брике в знакомый вестибюль. Утомленный швейцар, очевидно, не узнал ее. Она быстро прошла в боковую дверь и через коридор вошла в помещение для артистов, примыкавшее к сцене. Первой встретила ее Рыжая Марта. Испуганно вскрикнув. Марта скрылась в своей уборной. Брике рассмеялась и постучала в дверь, но Рыжая Марта не открывала.
- О, Ласточка! - услышала Брике мужской голос. Под этим именем она была известна в кабаре за свое пристрастие к коньяку с ласточкой на этикетке. - Так ты жива? А мы тебя давно считали мертвой!
Брике обернулась и увидела красивого, элегантно одетого мужчину с очень бледным бритым лицом. Такие бледные лица бывают у людей, которые редко видят солнце. Это был Жан, муж Рыжей Марты. Он не любил говорить о своей профессии. Его же друзья и собутыльники не считали тактичным спрашивать об источнике его существования. Достаточно было того, что у Жана частенько водились деньги и что он был «душа парень». В те ночи, когда у Жана оттопыривался карман, и вино лилось рекой, и Жан платил за всех.
- Откуда прилетела. Ласточка?
- Из больницы, - ответила Брике.
Боясь, чтобы у нее не отняли новое тело родственники или друзья той, которой оно принадлежало, Брике решила никому не говорить о необычайной операции.
- Мое положение было очень серьезно, - продолжала она сочинять. - Меня сочли умершей и даже отправили в морг. Но там один студент, осматривавший труп, взял меня за руку и прощупал слабый пульс. Я была еще жива. Пуля прошла возле самого сердца, не задев его. Меня тотчас отправили в больницу, и все обошлось благополучно.
- Великолепна - воскликнул Жан. - Наши все будут ужасно удивлены. Надо спрыснуть твое воскрешение.
Дверной замок щелкнул. Рыжая Марта, подслушивавшая из-за дверей этот разговор, убедилась в том, что Брике не привидение, и открыла дверь. Подруги обнялись и крепко поцеловались.
- Ты как будто стала тоньше, выше и изящнее. Ласточка, - сказала Рыжая Марта, с любопытством и некоторым удивлением рассматривая фигуру так неожиданно явившейся подруги.
Брике слегка смутилась под этим пытливым женским взглядом.
- Разумеется, я похудела, - отвечала она. - Меня кормили только бульоном. А рост? Я купила себе туфли с очень высокими каблуками. Ну и фасон платья...
- Но отчего так поздно ты явилась сюда?
- О, это целая история... Ты уже выступала? Можешь посидеть со мной минутку?
Марта утвердительно кивнула головой. Подруги уселись около столика с большим зеркалом, уставленного коробками с гримировальными карандашами и красками, флаконами духов, пудреницами, всевозможными коробочками со шпильками и булавками.
Жан примостился рядом, куря египетскую папиросу.
- Я сбежала из больницы. Форменным образом, - сообщила Брике.
- Но почему?
- Надоели бульоны. Понимаешь, бульон, бульон и бульон... Я прямо боялась захлебнуться в бульоне. А доктор не хотел меня отпускать. Он должен был еще показать меня студентам. Боюсь, что меня будет разыскивать полиция... Я не могу вернуться к себе и хотела бы остаться у тебя. А еще лучше - совсем уехать из Парижа на несколько дней... Но у меня так мало денег.
Рыжая Марта даже всплеснула руками - так это было интересно.
- Ну, конечно, ты у меня остановишься, - сказала она.
- Боюсь, что меня тоже будет искать полиция, - задумчиво произнес Жан, пуская колечко дыма. - Мне тоже на несколько дней следовало бы скрыться с горизонта.
Ласточка была своя, и Жан не скрывал от нее своей профессии. Ласточка знала, что Жан-птица «большого полета». Его специальностью был взлом сейфов.
- Летим, Ласточка, с нами на юг. Ты, я и Марта. На Ривьеру, подышать морским воздухом. Засиделся, надо проветриться. Веришь ли, я больше двух месяцев не видел солнца и уж начинаю забывать, как оно выглядит.
- Вот и прекрасно, - захлопала в ладоши Рыжая Марта.
Жан посмотрел на дорогие золотые часы-браслет:
- Но у нас есть еще час времени. Черт возьми, ты должна нам допеть свою песенку... А потом летим, и пускай тебя ищут.
Брике с удовольствием приняла это предложение.
Ее выступление произвело фурор, как она того и ожидала.
Жан вышел на эстраду в роли конферансье, вспомнил трагическую историю, происшедшую здесь с Брике несколько месяцев тому назад, и затем заявил, что мадемуазель Брике по желанию публики ожила после того, как он, Жан, влил ей в горло рюмочку коньяку «Ласточка».
- Ласточка! Ласточка! - заревела публика.
Жан сделал знак рукой и, когда крики смолкли, продолжал:
- Ласточка споет шансонетку с того самого места, на котором ее так неожиданно прервали. Оркестр, «Кошечку»!
Оркестр заиграл, и с половины куплета под бурные аплодисменты Брике допела свою песенку. Правда, шум стоял такой, что она сама не слыхала своего голоса, но этого и не нужно было. Она чувствовала себя счастливой, как никогда, и упивалась тем, что ее не забыли и встретили так тепло. Что эта теплота была сильно подогрета винными парами, ее не смущало.
Окончив пение, она сделала неожиданно изящный жест кистью правой руки. Это было ново. Публика зааплодировала еще громче.
«Откуда у нее это? Какие красивые манеры. Надо перенять этот жест...» - подумала Рыжая Марта.
Брике сошла с эстрады в зал. Подруги целовали ее, знакомые протягивали бокалы и чокались. Брике раскраснелась, глаза блестели. Успех и вино вскружили ей голову. Она, забыв об опасности преследования, готова была просидеть здесь всю ночь. Но Жан, пивший не меньше других, не терял контроля над собой.
От времени до времени он поглядывал на часы и, наконец, подошел к Брике и тронул ее за руку:
- Пора!
- Но я не хочу. Вы можете уезжать одни. Я не поеду, - ответила Брике, томно закатывая глаза.
Тогда Жан молча поднял ее и понес к выходу.
Публика подняла ропот.
- Сеанс окончен! - крикнул Жан уже у двери. - До следующего воскресенья!
Он вынес отбивавшуюся от него Брике на улицу и усадил в автомобиль. Вскоре пришла и Марта с небольшими чемоданчиками.
- На площадь Республики, - сказал Жан шоферу, не желая указывать конечного пункта. Он привык ездить с пересадками.

ЖЕНЩИНА-ЗАГАДКА

Волны Средиземного моря ритмично набегали на песчаный пляж. Легкий ветер едва надувал паруса белых яхт и рыбачьих судов. Над головой, в синей воздушной глубине, ласково ворчали серые гидропланы, совершавшие короткие увеселительные рейсы между Ниццей и Ментоной.
Молодой человек в белом теннисном костюме сидел в плетеном кресле и читал газету. Возле кресла лежали в чехле теннисная ракетка и несколько свежих английских научных журналов.
Рядом с ним, под огромным белым зонтом, у мольберта возился его друг художник Арман Ларе.
Артур Доуэль, сын покойного профессора Доуэля, и Арман Ларе были неразлучными друзьями, и эта дружба лучше всего доказывала правдивость пословицы о том, что крайности сходятся.
Артур Доуэль был несколько молчалив и холоден. Он любил порядок, умел усидчиво и систематически заниматься. Ему оставался всего один год до окончания университета, и его уже оставляли в университете при кафедре биологии.
Ларе, как истый француз-южанин, был чрезвычайно увлекающейся натурой, сумбурный, взбалмошный. Он забрасывал кисти и краски на целые недели, чтобы потом вновь приняться за работу запоем, и тогда никакие силы не могли оторвать его от мольберта.
Только в одном друзья были похожи друг на друга: оба они были талантливы и умели добиваться раз поставленной цели, хотя и шли к этой цели разными путями: один - большими скачками, другой - размеренным шагом.
Биологические работы Артура Доуэля привлекали внимание крупнейших специалистов, и ему сулили блестящую научную карьеру. А картины Ларе вызывали много толков на выставках, и некоторые из них уже были приобретены известнейшими музеями разных стран.
Артур Доуэль бросил на песок газету, прислонился головой к спинке кресла, прикрыл глаза и сказал:

Предыдущая страница 8 Следующая страница


9 Александр Беляев

- Тело Анжелики Гай так и не найдено.
Ларе безутешно тряхнул головой и тяжко вздохнул.
- Ты до сих пор не можешь забыть о ней? - спросил Доуэль.
Ларе повернулся с такой быстротой к Артуру, что тот невольно улыбнулся. Перед ним был уже не пылкий художник, а рыцарь, вооруженный щитом-палитрой, с копьем-муштабелем в левой руке и мечом-кистью в правой, - оскорбленный рыцарь, готовый уничтожить того, кто нанес ему смертельное оскорбление.
- Забыть Анжелику!.. - закричал Ларе, потрясая своим оружием. - Забыть ту, которая...
Внезапно подкравшаяся волна, шипя, окатила его ноги почти до колен, и он меланхолически закончил:
- Разве можно забыть Анжелику? Мир стал скучнее с тех пор, как замолкли ее песни...
Впервые Ларе узнал о гибели, вернее, о бесследном исчезновении Анжелики Гай в Лондоне, куда он приехал, чтобы писать «симфонию лондонского тумана». Ларе был не только поклонником таланта певицы, но и ее другом, ее рыцарем. Недаром он родился в Южном Провансе, среди развалин средневековых замков.
Узнав о случившемся с Гай несчастье, он был так потрясен, что единственный раз в жизни прервал свой «живописный запой» в самом разгаре творчества.
Артур, приехавший в Лондон из Кембриджа, желая отвлечь своего друга от мрачных мыслей, придумал это путешествие на побережье Средиземного моря.
Но и здесь Ларе не находил себе места. Вернувшись с пляжа в отель, он переоделся и, сев на поезд, отправился в самое людное место - игорный дом Монте-Карло. Ему хотелось забыться.
Несмотря на сравнительно ранний час, возле приземистого здания уже толпилась публика. Ларе вошел в первый зал. Публики было мало.
- Делайте вашу игру, - приглашал крупье, вооруженный лопаточкой для загребания денег.
Ларе, не останавливаясь, прошел в следующий зал, стены которого были расписаны картинами, изображающими полуобнаженных женщин, занимающихся охотой, скачками, фехтованием, - словом, всем тем, что возбуждает азарт. От картин веяло напряжением страстной борьбы, азарта, алчности, но еще больше и резче эти чувства были написаны на лицах живых людей, собравшихся вокруг игорного стола.
Вот толстый коммерсант с бледным лицом протягивает деньги трясущимися пухлыми веснушчатыми руками, покрытыми рыжеватым пушком. Он дышит тяжело, как астматик. Глаза его напряженно следят за вертящимся шариком. Ларе безошибочно определяет, что толстяк уже крупно проигрался и теперь ставит последние деньги в надежде отыграться. А если нет - этот рыхлый человек, быть может, отправится в аллею самоубийц, и там произойдет последний расчет с жизнью...
За толстяком стоит плохо одетый бритый старик с всклокоченными седыми волосами и маниакальными глазами. В руках его записная книжка и карандаш. Он записывает выигрыш и выходящие номера, делает какие-то подсчеты... Он давно уже проиграл все свое состояние и сделался рабом рулетки. Администрация игорного дома выдает ему небольшое ежемесячное пособие - на жизнь и игру: своеобразная реклама. Теперь он строит свою «теорию вероятностей», изучает капризный характер фортуны. Когда он ошибается в своих предположениях, то сердито бьет карандашом по записной книжке, подскакивает на одной ноге, что-то бормочет и вновь углубляется в подсчеты. Если же его предположения оправдываются, лицо его сияет, и он поворачивает голову к соседям, как бы желая сказать: вот видите, наконец-то мне удалось открыть законы случая.
Два лакея вводят под руки и усаживают в кресло у стола старуху в черном шелковом платье, с бриллиантовым ожерельем на морщинистой шее. Лицо ее набелено так, что уже не может побледнеть. При виде таинственного шарика, распределяющего горе и радость, ее ввалившиеся глаза загораются огнем алчности и тонкие пальцы, унизанные кольцами, начинают дрожать.
Молодая, красивая, стройная женщина, одетая в изящный темно-зеленый костюм, проходя мимо стола, бросает небрежным жестом тысячефранковый билет, проигрывает, беспечно усмехается и проходит в следующую комнату.
Ларе поставил на красное сто франков и выиграл.
«Я сегодня должен выиграть», - подумал он, ставя тысячу, - и проиграл. Но его не покидала уверенность, что в конце концов он выиграет. Его уже охватил азарт.
К столу рулетки подошли трое: мужчина, высокий и статный, с очень бледным лицом, и две женщины, одна рыжеволосая, а другая в сером костюме... Мельком взглянув на нее. Ларе почувствовал какую-то тревогу. Еще не понимая, что его волнует, художник начал следить за женщиной в сером и был поражен одним жестом правой руки, который сделала она. «Что-то знакомое! О, такой жест делала Анжелика Гай!» Эта мысль так поразила его, что он уже не мог играть. А когда трое неизвестных, смеясь, отошли, наконец, от стола. Ларе, забыв взять со стола выигранные деньги, пошел следом за ними.
В четыре часа утра кто-то сильно постучал в дверь Артура Доуэля. Сердито накинув на себя халат, Доуэль открыл.
В комнату шатающейся походкой вошел Ларе и, устало опустившись в кресло, сказал:
- Я, кажется, схожу с ума.
- В чем дело, старина? - воскликнул Доуэль.
- Дело в том, что... я не знаю, как вам и сказать... Я играл со вчерашнего дня до двух часов ночи. Выигрыш сменялся проигрышем. И вдруг я увидел женщину, и один жест ее поразил меня до того, что я бросил игру и последовал за ней в ресторан. Я сел за столик и спросил чашку крепкого черного кофе. Кофе мне всегда помогает, когда нервы слишком расшалятся... Незнакомка сидела за соседним столиком. С нею были молодой человек, прилично одетый, но не внушающий особого доверия, и довольно вульгарная рыжеволосая женщина. Мои соседи пили вино и весело болтали. Незнакомка в сером начала напевать шансонетку. У нее оказался пискливый голосок довольно неприятного тембра. Но неожиданно она взяла несколько низких грудных нот... - Ларе сжал свою голову. - Доуэль! Это был голос Анжелики Гай. Я из тысячи голосов узнал бы его.
«Несчастный! До чего он дошел», - подумал Доуэль и, ласково положив руку на плечо Ларе, сказал:
- Вам померещилось. Ларе. Возьмите себя в руки. Случайное сходство...
- Нет, нет! Уверяю вас, - горячо возразил Ларе. - Я начал внимательно присматриваться к певице. Она довольно красива, четкий профиль и милые лукавые глаза. Но ее фигура, ее тело! Доуэль, пусть черти растерзают меня зубами, если фигура певицы не похожа как две капли воды на фигуру Анжелики Гай.
- Вот что. Ларе, выпейте брому, примите холодный душ и ложитесь спать. Завтра, вернее сегодня, когда вы проснетесь...
Ларе укоризненно посмотрел на Доуэля:
- Вы думаете, что я с ума сошел?.. Не торопитесь делать окончательное заключение. Выслушайте меня до конца. Это еще не все. Когда певичка спела свою песенку, она сделала кистью руки вот такой жест. Это любимый жест Анжелики, жест совершенно индивидуальный, неповторимый.
- Но что же вы хотите сказать? Не думаете же вы, что неизвестная певица обладает телом Анжелики?
Ларе потер лоб:
- Не знаю... от этого действительно с ума сойти можно... Но слушайте дальше. На шее певица носит замысловатое колье, вернее даже не колье, а целый приставной воротничок, украшенный мелким жемчугом, шириной по крайней мере в четыре сантиметра. А на ее груди довольно широкий вырез. Вырез открывает на плече родинку-родинку Анжелики Гай. Колье выглядит как бинт. Выше колье - неизвестная мне голова женщины, ниже - знакомое, изученное мною до мельчайших деталей, линий и форм тело Анжелики Гай. Не забывайте, ведь я художник, Доуэль. Я умею запоминать неповторимые линии и индивидуальные особенности человеческого тела... Я делал столько набросков и эскизов с Анжелики, столько написал ее портретов, что не могу ошибиться.
- Нет, это невозможно! - воскликнул Доуэль. - Ведь Анжелика по...
- Погибла? В том-то и дело, что это никому не известно. Она сама или ее труп бесследно исчез. И вот теперь...
- Вы встречаете оживший труп Анжелики?
- О-о!.. - Ларе простонал. - Я думал именно об этом.
Доуэль поднялся и заходил по комнате. Очевидно, сегодня уже не удастся лечь спать.
- Будем рассуждать хладнокровно, - сказал он. - Вы говорите, что ваша неизвестная певичка имеет как бы два голоса: один свой, более чем посредственный, и другой - Анжелики Гай?
- Низкий регистр - ее неповторимое контральто, - ответил Ларе, утвердительно кивнув головой.
- Но ведь это же физиологически невозможно. Не предполагаете же вы, что человек высокие ноты извлекает из своего горла верхними концами связок, а нижние - нижними? Высота звука зависит от большего или меньшего напряжения голосовых связок на всем протяжении. Ведь это как на струне: при большем натяжении вибрирующая струна дает больше колебаний и более высокий звук, и обратно. Притом если бы проделать такую операцию, то голосовые связки были бы укорочены, значит, голос стал бы очень высоким. Да и едва ли человек мог бы петь после такой операции: рубцы должны были бы мешать правильной вибрации связок, и голос в лучшем случае был бы очень хриплым... Нет, это решительно невозможно. Наконец, чтобы «оживить» тело Анжелики, надо бы иметь голову, чью-то голову без тела.
Доуэль неожиданно замолк, так как вспомнил о том, что в известной степени подкрепляло предположение Ларе.
Артур сам присутствовал при некоторых опытах своего отца. Профессор Доуэль вливал в сосуды погибшей собаки нагретую до тридцати семи градусов Цельсия питательную жидкость с адреналином-веществом, раздражающим и заставляющим их сокращаться. Когда эта жидкость под некоторым давлением попадала в сердце, она восстанавливала его деятельность, и сердце начинало прогонять кровь по сосудам. Мало-помалу восстанавливалось кровообращение, и животное оживало.
«Самой важной причиной гибели организма, - сказал тогда отец Артура, - является прекращение снабжения органов кровью и содержащимся в ней кислородом».
«Значит, так можно оживить и человека?» - спросил Артур.
«Да, - весело ответил его отец, - я берусь совершить воскрешение и когда-нибудь произведу это „чудо“. К этому я и веду свои опыты».
Оживление трупа, следовательно, возможно. Но возможно ли оживить труп, в котором тело принадлежало одному человеку, а голова - другому? Возможна ли такая операция? В этом Артур сомневался. Правда, он видел, как отец его делал необычайно смелые и удачные операции пересадки тканей и костей. Но все это было не так сложно, и это делал его отец.
«Если бы мой отец был жив, я, пожалуй, поверил бы, что догадка Ларе о чужой голове на теле Анжелики Гай правдоподобна. Только отец мог осмелиться совершить такую сложную и необычайную операцию. Может быть, эти опыты продолжали его ассистенты? - подумал Доуэль. - Но одно дело оживить голову или даже целый труп, а другое - пришить голову одного человека к трупу другого».
- Что же вы хотите делать дальше? - спросил Доуэль.
- Я хочу разыскать эту женщину в сером, познакомиться с ней и раскрыть тайну. Вы поможете мне в этом?
- Разумеется, - ответил Доуэль.
Ларе крепко пожал ему руку, и они начали обсуждать план действий.

ВЕСЕЛАЯ ПРОГУЛКА

Через несколько дней Ларе был уже знаком с Брике, ее подругой и Жаном. Он предложил им совершить прогулку на яхте, и предложение было принято.
В то время как Жан и Рыжая Марта беседовали на палубе с Доуэлем, Ларе предложил Брике пройти вниз осмотреть каюты. Их было всего две, очень небольшие, и в одной из них стояло пианино.
- О, здесь даже есть инструмент! - воскликнула Брике.
Она уселась у пианино и заиграла фокстрот. Яхта мерно покачивалась на волнах. Ларе стоял возле пианино, внимательно смотрел на Брике и обдумывал, с чего начать свое следствие.
- Спойте что-нибудь, - сказал он.
Брике не заставила себя упрашивать. Она запела, кокетливо поглядывая на Ларе. Он ей нравился.
- Какой у вас... странный голос, - сказал Ларе, испытующе глядя в ее лицо. - В вашем горле как будто заключены два голоса: голоса двух женщин...
Брике смутилась, но, быстро овладев собой, принужденно рассмеялась...
- О да!.. Это у меня с детства. Один профессор пения нашел у меня контральто, а другой - меццо-сопрано. Каждый ставил голос по-своему, и вышло... притом я недавно простудилась...
«Не слишком ли много объяснений для одного факта? - подумал Ларе. - И почему она так смутилась? Мои предположения оправдываются. Тут что-то есть».
- Когда вы поете на низких нотах, - с грустью заговорил он, - я будто слышу голос одной моей хорошей знакомой... Она была известная певица. Бедняжка погибла при железнодорожном крушении. Ко всеобщему удивлению, ее тело не было найдено... Ее фигура чрезвычайно напоминает вашу, как две капли воды... Можно подумать, что это ее тело.
Брике посмотрела на Ларе уже с нескрываемым страхом. Она поняла, что этот разговор ведется Ларе неспроста.
- Бывают люди, очень похожие друг на друга... - сказала она дрогнувшим голосом.
- Да, но такого сходства я не встречал. И потом... ваши жесты... вот этот жест кистью руки... И еще... вы сейчас взялись руками за голову, как бы поправляя пышные пряди волос. Такие волосы были у Анжелики Гай. И так она поправляла капризный локон у виска... Но у вас нет длинных локонов. У вас короткие, остриженные по последней моде волосы.
- У меня раньше были тоже длинные волосы, - сказала Брике, поднимаясь. Ее лицо побледнело, кончики пальцев заметно дрожали. - Здесь душно... Пойдемте наверх...
- Погодите, - остановил ее Ларе, также волнуясь. - Мне необходимо поговорить с вами.
Он насильно усадил ее в кресло у иллюминатора.
- Мне дурно... Я не привыкла к качке! - воскликнула Брике, порываясь уйти. Но Ларе как бы нечаянно коснулся руками ее шеи, отвернув при этом край колье. Он увидел розовевшие рубцы.
Брике пошатнулась. Ларе едва успел подхватить ее: она была в обмороке.
Художник, не зная, что делать, брызнул ей в лицо прямо из стоявшего графина. Она скоро пришла в себя. Непередаваемый ужас засветился в ее глазах. Несколько долгих мгновений они молча смотрели друг на друга. Брике казалось, что наступил час возмездия. Страшный час расплаты за то, что она присвоила чужое тело. Губы Брике дрогнули, и она чуть слышно прошептала:
- Не губите меня!.. Пожалейте...
- Успокойтесь, я не собираюсь губить вас... но я должен узнать эту тайну. - Ларе поднял висевшую как плеть руку Брике и сильно сдавил ее. - Признайтесь, это не ваше тело? Откуда оно у вас? Скажите мне всю правду!
- Жан! - попыталась крикнуть Брике, но Ларе зажал ей рот ладонью, прошипев в самое ухо:
- Если вы еще раз крикнете, вы не выйдете из этой каюты.
Потом, оставив Брике, он быстро запер дверь каюты на ключ и плотно прикрыл раму иллюминатора.
Брике заплакала, как ребенок. Но Ларе был неумолим.
- Слезы вам не помогут! Говорите скорее, пока я не потерял терпения.
- Я не виновата ни в чем, - заговорила Брике, всхлипывая. - Меня убили... Но потом я ожила... Одна моя голова на стеклянной подставке... Это было так ужасно!.. И голова Тома стояла там же... Я не знаю, как это случилось... Профессор Керн-это он оживил меня... Я просила его, чтобы он вернул мне тело. Он обещал... И привез откуда-то вот это тело... - Она почти с ужасом посмотрела на свои плечи и руки. - Но когда я увидела мертвое тело, то отказалась... Мне было так страшно... Я не хотела, умоляла не приставлять моей головы к трупу... Это может подтвердить Лоран: она ухаживала за нами, но Керн не послушал. Он усыпил меня, и я проснулась вот такой. Я не хотела оставаться у Керна и убежала в Париж, а потом сюда... Я знала, что Керн будет преследовать меня... Умоляю вас, не убивайте меня и не говорите никому... Теперь я не хочу остаться без тела, оно стало моим... Я никогда не чувствовала такой легкости движений. Только болит нога... Но это пройдет... я не хочу возвращаться к Керну!
Слушая эту бессвязную речь. Ларе думал: «Брике, кажется, действительно не виновата. Но этот Керн... Как мог он достать тело Гай и использовать его для такого ужасного эксперимента? Керн! Я слышал об этом имени от Артура. Керн, кажется, был ассистентом его отца. Эта тайна должна быть раскрыта».
- Перестаньте плакать и внимательно выслушайте меня, - строго сказал Ларе. - Я помогу вам, но при одном условии, если и вы никому не скажете о том, что произошло с вами вплоть до настоящего момента. Никому, кроме одного человека, который сейчас придет сюда. Это Артур Доуэль - вы уже знаете его. Вы должны повиноваться мне во всем. Если только вы ослушаетесь, вас постигнет страшная кара. Вы совершили преступление, которое карается смертной казнью. И вам нигде не удастся спрятать вашу голову и присвоенное вами чужое тело. Вас найдут и гильотинируют. Слушайте же меня. Во-первых, успокойтесь. Во-вторых, садитесь за пианино и пойте. Пойте как можно громче, чтобы было слышно там, наверху. Вам очень весело, и вы не собираетесь подниматься на палубу.
Брике подошла к пианино, уселась и запела, аккомпанируя себе едва повинующимися пальцами.
- Громче, веселее, - командовал Ларе, открывая иллюминатор и дверь.
Это было очень странное пение-крик отчаяния и ужаса, переложенный на мажорный лад.
- Громче барабаньте по клавишам! Так! Играйте и ждите. Вы поедете в Париж вместе с нами. Не вздумайте бежать. В Париже вы будете вне опасности, мы сумеем скрыть вас.
С веселым лицом Ларе поднялся на палубу.
Яхта, наклонившись на правый борт, быстро скользила по легкой волне. Влажный морской ветер освежил Ларе. Он подошел к Артуру Доуэлю и, незаметно отведя его в сторону, сказал:
- Пойдите - вниз в каюту и заставьте мадемуазель Брике повторить вам все, что она сказала мне. А я займу гостей.
- Ну, как вам нравится яхта, мадам? - обратился он к Рыжей Марте и начал вести с нею непринужденный разговор.
Жан, развалясь в плетеном кресле, блаженствовал вдали от полиции и сыщиков. Он не хотел больше ни думать, ни наблюдать, он хотел забыть о вечной настороженности. Медленно потягивая из маленькой рюмки превосходный коньяк, он еще больше погружался в созерцательное, полусонное состояние. Это было как нельзя более на руку Ларе.
Рыжая Марта также чувствовала себя великолепно. Слыша из каюты пение подруги, она сама в перерывах между фразами присоединяла свой голос к доносившемуся игривому напеву.
Успокоила ли Брике игра, или Артур показался ей менее опасным собеседником, но на этот раз она более связно и толково рассказала ему историю своей смерти и воскрешения.
- Вот и все. Ну, разве я виновата? - Уже с улыбкой спросила она и спела коротенькую шансонетку «Виновата ли я», повторенную на палубе Мартой.
- Опишите мне третью голову, которая жила у профессора Керна, - сказал Доуэль.

Предыдущая страница 9 Следующая страница


Голова Профессора Доуэля 10

- Тома?
- Нет, ту, которой вас показал профессор Керн! Впрочем...
Артур Доуэль торопливо вынул из бокового кармана бумажник, порылся в нем, достал оттуда фотографическую карточку и показал ее Брике.
- Скажите, похож изображенный здесь мужчина на голову моего... знакомого, которую вы видели у Керна?
- Да это совершенно он! - воскликнула Брике. Она даже бросила играть. - Удивительно! И с плечами. Голова с телом. Неужели и ему уже успели пришить тело? Что с вами, мой дорогой? - участливо и испуганно спросила она.
Доуэль пошатнулся. Лицо его побледнело. Он, с трудом владея собой, сделал несколько шагов, тяжело опустился в кресло и закрыл лицо руками.
- Что с вами? - еще раз спросила его Брике.
Но он ничего не отвечал. Потом губы его прошептали: «Бедный отец», но Брике не расслышала этих слов.
Артур Доуэль очень быстро овладел собой. Когда он поднял голову, его лицо было почти спокойно.
- Простите, я, кажется, напугал вас, - сказал он. - У меня иногда бывают такие легкие припадки на сердечной почве. Вот все уже и прошло.
- Но кто этот человек? Он так похож на... Ваш брат? - заинтересовалась Брике.
- Кто бы он ни был, вы должны помочь нам разыскать эту голову. Вы поедете с нами. Мы устроим вас в таком укромном уголке, где вас никто не найдет. Когда вы можете ехать?
- Хоть сегодня, - ответила Брике. - А вы... не отнимете у меня мое тело?
Доуэль сразу не понял, потом улыбнулся и ответил:
- Конечно, нет... если только вы будете слушать нас и помогать нам. Идемте на палубу.
- Ну, как ваше плавание? - весело спросил он, поднявшись на палубу. Затем посмотрел на горизонт с видом опытного моряка и, озабоченно покачав головой, сказал: - Море мне не нравится... Видите эту темноватую полосу у горизонта?.. Если мы вовремя не вернемся, то...
- О, скорее назад! Я не хочу утонуть, - полушутя, полусерьезно воскликнула Брике.
Никакой бури не предвиделось. Просто Доуэль решил напугать своих сухопутных гостей, для того чтобы скорее вернуться на берег.
Ларе условился с Брике встретиться на теннисной площадке после обеда, «если не будет бури». Они расставались всего на несколько часов.
- Послушайте, Ларе, мы неожиданно напали на след больших тайн, - сказал Доуэль, когда они вернулись в отель. - Знаете ли вы, чья голова находилась у Керна? Голова моего отца, профессора Доуэля!
Ларе, уже усевшийся на стуле, подскочил, как мяч.
- Голова? Живая голова вашего отца! Но возможно ли это? И это все Керн! Он... я растерзаю его! Мы найдем голову вашего отца.
- Боюсь, что мы не застанем ее в живых, - печально ответил Артур. - Отец сам доказал возможность оживления голов, отсеченных от тела, но головы эти жили не более полутора часов, затем они умирали, потому что кровь свертывалась, искусственные же питательные растворы могли поддержать жизнь еще меньшее время.
Артур Доуэль не знал, что его отец незадолго до смерти изобрел препарат, названный им «Доуэль 217» и переименованный Керном в «Керн 217». Введенный в кровь, этот препарат совершенно устраняет свертывание крови и потому делает возможным более длительное существование головы.
- Но живою или мертвою мы должны разыскать голову отца. Скорее в Париж!
Ларе бросился в свой номер собирать вещи.

В ПАРИЖ

Наскоро пообедав, Ларе побежал на теннисную площадку.
Несколько запоздавшая Брике была очень обрадована, увидев, что он уже ждет ее. Несмотря на весь страх, который внушил ей этот человек, Брике продолжала находить его очень интересным мужчиной.
- А где же ваша ракетка? - разочарованно спросила она его. - Разве вы сегодня не будете учить меня?
Ларе уже в продолжение нескольких дней учил Брике играть в теннис. Она оказалась очень способной ученицей. Но Ларе знал тайну этой способности больше, чем сама Брике: она обладала тренированным телом Анжелики, которая была прекрасной теннисисткой. Когда-то она сама учила Ларе некоторым ударам. И теперь Ларе оставалось только привести в соответствие уже тренированное тело Гай с еще не тренированным мозгом Брике - закрепить в ее мозгу привычные движения тела. Иногда движения Брике были неуверенные, угловатые. Но часто неожиданно для себя она делала необычайно ловкие движения. Она, например, чрезвычайно удивила Ларе, когда стала подавать «резаные мячи», - ее никто не учил этому. А этот ловкий и трудный прием был своего рода гордостью Анжелики. И, глядя на движения Брике, Ларе иногда забывал, что играет не с Анжеликой. Именно во время игры в теннис у Ларе возникло нежное чувство к «возрожденной Анжелике», как иногда называл он Брике. Правда, это чувство было далеко от того обожания и преклонения, которых он был преисполнен к Анжелике.
Брике стояла возле Ларе, заслонившись ракеткой от заходящего солнца, - один из жестов Анжелики.
- Сегодня мы не будем играть.
- Как жалко! А я бы не прочь поиграть, хотя у меня сильней, чем обычно, болит нога, - сказала Брике.
- Идемте со мной. Мы едем в Париж.
- Сейчас?
- Немедленно.
- Но мне же необходимо хоть переодеться и захватить кое-какие вещи.
- Хорошо. Даю вам на сборы сорок минут, и ни минуты больше. Мы заедем за вами в автомобиле. Идите же скорее укладываться.
«Она действительно прихрамывает», - подумал Ларе, глядя вслед удаляющейся Брике.
По пути в Париж нога у Брике разболелась не на шутку. Брике лежала в своем купе и тихо стонала. Ларе успокаивал ее как умел. Это путешествие еще больше сблизило их. Правда, он ухаживал с такой заботливостью, как ему казалось, не за Брике, а за Анжеликой Гай. Но Брике относила заботы Ларе целиком к себе. Это внимание очень трогало ее.
- Вы такой добрый, - сказала она сентиментально. - Там, на яхте, вы напугали меня. Но теперь я не боюсь вас. - И она улыбалась так очаровательно, что Ларе не мог не улыбнуться в ответ. Эта ответная улыбка уже всецело принадлежала голове: ведь улыбалась голова Брике. Она делала успехи, сама не замечая того.
А недалеко от Парижа случилось маленькое событие, еще больше обрадовавшее Брике и удивившее самого виновника этого события. Во время особенно сильного приступа боли Брике протянула руку и сказала:
- Если бы вы знали, как я страдаю...
Ларе невольно взял протянутую руку и поцеловал ее. Брике покраснела, а Ларе смутился.
«Черт возьми, - думал он, - я, кажется, поцеловал ее. Но ведь это была только рука-рука Анжелики. Однако ведь боль чувствует голова, значит, поцеловав руку, я пожалел голову. Но голова чувствует боль потому, что болит нога Анжелики, но боль Анжелики чувствует голова Брике...» Он совсем запутался и смутился еще больше.
- Чем вы объяснили ваш внезапный отъезд вашей подруге? - спросил Ларе, чтобы скорее покончить с неловкостью.
- Ничем. Она привыкла к моим неожиданным поступкам. Впрочем, она с мужем тоже скоро приедет в Париж... Я хочу ее видеть... Вы, пожалуйста, пригласите ее ко мне. - И Брике дала адрес Рыжей Марты.
Ларе и Артур Доуэль решили поместить Брике в небольшом пустующем доме, принадлежащем отцу Ларе, в конце авеню до Мэн.
- Рядом с кладбищем! - суеверно воскликнула Брике, когда автомобиль провозил ее мимо кладбища Монпарнас.
- Значит, долго жить будете, - успокоил ее Ларе.
- Разве есть такая примета? - спросила суеверная Брике.
- Вернейшая.
И Брике успокоилась.
Больную уложили в довольно уютной комнате на огромной старинной кровати под балдахином.
Брике вздохнула, откидываясь на горку подушек.
- Вам необходимо пригласить врача и сиделку, - сказал Ларе. Но Брике решительно возражала. Она боялась, что новые люди донесут на нее.
С большим трудом Ларе уговорил ее показать ногу своему другу, молодому врачу, и пригласить в сиделки дочь консьержа.
- Этот консьерж служит у нас двадцать лет. На него и на его дочь вполне можно положиться.
Приглашенный врач осмотрел распухшую и сильно покрасневшую ногу, предписал делать компрессы, успокоил Брике и вышел с Ларе в другую комнату.
- Ну, как? - спросил не без волнения Ларе.
- Пока серьезного ничего нет, но следить надо. Я буду навещать ее через день. Больная должна соблюдать абсолютный покой.
Ларе каждое утро навещал Брике. Однажды он тихо вошел в комнату. Сиделки не было. Брике дремала или лежала с закрытыми глазами. Странное дело, ее лицо, казалось, все более молодело. Теперь Брике можно было дать не более двадцати лет. Черты лица как-то смягчились, стали нежнее.
Ларе на цыпочках подошел к кровати, нагнулся, долго смотрел на это лицо и... вдруг нежно поцеловал в лоб. На этот раз Ларе не анализировал, целует ли он «останки» Анжелики, голову Брике или всю Брике.
Брике медленно подняла веки и посмотрела на Ларе, бледная улыбка мелькнула на ее губах.
- Как вы себя чувствуете? - спросил Ларе. - Я не разбудил вас?
- Нет, я не спала. Благодарю вас, я чувствую себя хорошо. Если бы не эта боль...
- Доктор говорит, что ничего серьезного. Лежите спокойно, и скоро вы поправитесь...
Вошла сиделка. Ларе кивнул головой и вышел. Брике проводила его нежным взглядом. В жизнь ее вошло что-то новое. Она хотела скорее поправиться. Кабаре, танцы, шансонетки, веселые пьяные посетители «Ша-нуар» - все это ушло куда-то далеко, потеряло смысл и цену. В сердце ее рождались новые мечты о счастье. Быть может, это было самое большое чудо «перевоплощения», о котором не подозревала она сама, не подозревал и Ларе! Чистое, девственное тело Анжелики Гай не только омолодило голову Брике, но и изменило ход ее мыслей. Развязная певица из кабаре превращалась в скромную девушку.

ЖЕРТВА КЕРНА

В то время как Ларе был всецело поглощен заботами о Брике, Артур Доуэль собирал сведения о доме Керна. От времени до времени друзья совещались с Брике, которая сообщила им все, что знала о доме и людях, населявших его.
Артур Доуэль решил действовать очень осторожно. С момента исчезновения Брике Керн должен быть настороже. Застать его врасплох едва ли удастся. Необходимо вести дело так, чтобы до последнего момента Керн не подозревал, что на него уже ведется атака.
- Мы будем действовать как можно хитрей, - сказал он Ларе. - Прежде всего нужно узнать, где живет мадемуазель Лоран. Если она не заодно с Керном, то во многом нам поможет, - гораздо больше, чем Брике.
Разузнать адрес Лоран не представляло большого труда. Но когда Доуэль посетил квартиру, его ждало разочарование. Вместо Лоран он застал только ее мать, чистенько одетую благообразную старушку, заплаканную, недоверчивую, убитую горем.
- Могу я видеть мадемуазель Лоран? - спросил он.
Старуха с недоумением посмотрела на него:
- Мою дочь? Разве вы ее знаете?.. А с кем я имею честь говорить и зачем вам нужна моя дочь?
- Если разрешите...
- Прошу вас. - И мать Лоран впустила посетителя в маленькую гостиную, уставленную мягкой старинной мебелью в белых чехлах с кружевными накидками на спинках. На стене большой портрет. «Интересная девушка», - подумал Артур.
- Моя фамилия Радье, - сказал он. - Я медик из провинции, вчера только приехал из Тулона. Когда-то я был знаком с одной из подруг мадемуазель Лоран по университету. Уже здесь, в Париже, я случайно встретил эту подругу и узнал от нее, что мадемуазель Лоран работает у профессора Керна.
- А как фамилия университетской подруги моей дочери?
- Фамилия? Риш!
- Риш! Риш!.. Не слыхала такой, - заметила Лоран и уже с явным недоверием спросила: - А вы не от Керна?
- Нет, я не от Керна, - с улыбкой ответил Артур. - Но очень хотел бы познакомиться с ним. Дело в том, что он работает в той области, которой я очень интересуюсь. Мне известно, что ряд опытов, и самых интересных, он производит на дому. Но он очень замкнутый человек и никого не желает пускать в свое святая святых.
Старушка Лоран решила, что это похоже на правду: поступив на работу к профессору Керну, дочь говорила, что он живет очень замкнуто и никого не принимает. «Чем же он занимается?» - спросила она у дочери и получила неопределенный ответ: «Всякими научными опытами».
- И вот, - продолжал Доуэль, - я решил познакомиться сначала с мадемуазель Лоран и посоветоваться с нею, как мне вернее достигнуть цели. Она могла бы подготовить почву, предварительно поговорить с профессором Керном, познакомить меня с ним и ввести в дом.
Вид молодого человека располагал к доверию, но все, что было связано с именем Керна, возбуждало в душе мадам Лоран такое беспокойство и тревогу, что она не знала, как вести дальше разговор. Она тяжело вздохнула и, сдерживая себя, чтобы не заплакать, сказала:
- Моей дочери нет дома. Она в больнице.
- В больнице? В какой больнице?
Мадам Лоран не стерпела. Она слишком долго оставалась одна со своим горем и теперь, забыв о всякой осторожности, рассказала своему гостю все: как ее дочь неожиданно прислала письмо о том, что работа заставляет ее остаться некоторое время в доме Керна для ухода за тяжелобольными; как она, мать, делала бесплодные попытки повидаться с дочерью в доме Керна; как волновалась; как, наконец Керн сообщил ей, что ее дочь заболела нервным расстройством и отвезена в больницу для душевнобольных.
- Я ненавижу этого Керна, - говорила старушка, вытирая платком слезы. - Это он довел мою дочь до сумасшествия. Я не знаю, что она видела в доме Керна и чем занималась, - об этом она даже мне не говорила, - но я знаю одно, что как только Мари поступила на эту работу, так и начала нервничать. Я не узнавала ее. Она приходила бледная, взволнованная, она лишилась аппетита и сна. По ночам ее душили кошмары. Она вскакивала и говорила сквозь сон, что голова какого-то профессора Доуэля и Керн преследуют ее... Керн присылает мне по почте заработанную плату дочери, довольно значительную сумму, присылает до сих пор. Но я не прикасаюсь к деньгам. Здоровья не приобретешь ни за какие деньги... Я потеряла дочь... - И старушка залилась слезами.
«Нет, в этом доме не может быть сообщников Керна», - подумал Артур Доуэль. Он решил больше не скрывать истинной цели своего прихода.
- Сударыня, - сказал он, - я теперь откровенно признаюсь, что имею не меньше оснований ненавидеть Керна. Мне нужна была ваша дочь, чтобы свести с Керном кое-какие счеты и... обнаружить его преступления.
Мадам Лоран вскрикнула.
- О, не беспокойтесь, ваша дочь не замешана в этих преступлениях.
- Моя дочь скорее умрет, чем совершит преступление, - гордо ответила Лоран.

Предыдущая страница 10 Следующая страница


11 Александр Беляев

- Я хотел воспользоваться услугами мадемуазель Лоран, но теперь вижу, что ей самой необходимо оказать услугу. Я имею основания предполагать, что ваша дочь не сошла с ума, а заключена в сумасшедший дом профессором Керном.
- Но почему? За что?
- Именно потому, что ваша дочь скорее умрет, чем совершит преступление, как изволили вы сказать. Очевидно, она была опасна для Керна.
- Но о каких преступлениях вы говорите?
Артур Доуэль еще недостаточно знал Лоран и опасался ее старушечьей болтливости, а потому решил не раскрывать всего.
- Керн делал незаконные операции. Будьте добры сказать, в какую больницу отправлена Керном ваша дочь?
Взволнованная Лоран едва собралась с силами, чтобы продолжать связно говорить. Прерывая свои слова рыданиями, она ответила:
- Керн долго не хотел мне этого сообщить. К себе в дом он не пускал меня. Приходилось писать ему письма. Он отвечал уклончиво, старался успокоить меня и уверить, что моя дочь поправляется и скоро вернется ко мне. Когда мое терпение истощилось, я написала ему, что напишу на него жалобу, если он сейчас же не ответит, где моя дочь. И тогда он сообщил адрес больницы. Она находится в окрестностях Парижа, в Ско. Больница принадлежит частному врачу Равино. Ох, я ездила туда! Но меня даже не пустили во двор. Это настоящая тюрьма, обнесенная каменной стеной... «У нас такие порядки, - ответил мне привратник, - что родных мы никого не пускаем, хотя бы и родную мать». Я вызвала дежурного врача, но он ответил мне то же. «Сударыня, - сказал он, - посещение родственниками больных всегда волнует и ухудшает их душевное состояние. Могу вам только сообщить, что вашей дочери лучше». И он захлопнул передо мной ворота.
- Я все же постараюсь повидаться с вашей дочерью. Может быть, мне удастся и освободить ее.
Артур тщательно записал адрес и откланялся.
- Я сделаю все, что только будет возможно. Поверьте мне, что я заинтересован в этом так же, как если бы мадемуазель Лоран была моей сестрой.
И, напутствуемый всяческими советами и добрыми пожеланиями, Доуэль вышел из комнаты.
Артур решил немедленно повидаться с Ларе, его друг целые дни проводил с Брике, и Доуэль направился на авеню дю Мен. Возле домика стоял автомобиль Ларе.
Доуэль быстро поднялся на второй этаж и вошел в гостиную.
- Артур, какое несчастье, - встретил его Ларе. Он был чрезвычайно расстроен, метался по комнате и ерошил свои черные курчавые волосы.
- В чем дело. Ларе?
- О!.. - простонал его друг. - Она бежала...
- Кто?
- Мадемуазель Брике, конечно!
- Бежала? Но почему? Говорите же, наконец, толком!
Но нелегко было заставить Ларе говорить. Он продолжал метаться, вздыхать, стонать и охать. Прошло не менее десяти минут, пока Ларе заговорил:
- Вчера мадемуазель Брике с утра жаловалась на усиливающиеся боли в ноге. Нога очень опухла и посинела. Я вызвал врача. Он осмотрел ногу и сказал, что положение резко ухудшилось. Началась гангрена. Необходима операция. Врач не брался оперировать на дому и настаивал на том, чтобы больную немедленно перевезли в больницу. Но мадемуазель Брике ни за что не соглашалась. Она боялась, что в больнице обратят внимание на шрамы на ее шее. Она плакала и говорила, что должна вернуться к Керну. Керн предупреждал ее, что ей необходимо остаться у него до полного «выздоровления». Она не послушалась его и теперь жестоко наказана. И она верит Керну как хирургу. «Если он сумел воскресить меня из мертвых и дать новое тело, то может вылечить и мою ногу. Для него это пустяк». Все мои уговоры не приводили ни к чему. Я не хотел отпускать ее к Керну. И я решил применить хитрость. Я сказал, что сам отправлю ее к Керну, предполагая перевезти в больницу. Но мне необходимо было принять меры к тому, чтобы тайна «воскрешения» Брике в самом деле не раскрылась ранее времени, - я не забывал о вас, Артур. И я уехал на час, не более, чтобы сговориться со знакомыми врачами. Я хотел перехитрить Брике, но она перехитрила меня и сиделку. Когда я приехал, ее уже не было. Все, что от нее осталось, - вот эта записка, лежавшая на столике возле ее кровати. Вот, посмотрите. - И Ларе подал Артуру листок бумаги, на котором карандашом наспех было написано несколько слов:
«Ларе, простите меня, я не могу поступить иначе. Я возвращусь к Керну. Не навещайте меня. Керн поставит меня на ноги, как уже сделал это раз. До скорого свидания, - эта мысль утешает меня».
- Даже подписи нет.
- Обратите внимание, - сказал Ларе, - на почерк. Это почерк Анжелики, хотя несколько измененный. Так могла бы написать Анжелика, если бы она писала в сумерки или у нее болела рука: более крупно, более размашисто.
- Но все-таки как это произошло? Как она могла бежать?
- Увы, она бежала от Керна, чтобы теперь бежать от меня к Керну. Когда я приехал сюда и увидел, что клетка опустела, я едва не убил сиделку. Но она объяснила, что сама была введена в заблуждение. Брике, с трудом поднявшись, подошла к телефону и вызвала меня. Это была хитрость. Меня она не вызывала. Поговорив по телефону, Брике заявила сиделке, что я как будто все устроил и прошу ее немедленно ехать в больницу. И Брике попросила сиделку вызвать автомобиль, затем с ее помощью добралась до автомобиля и укатила, отказавшись от услуг сиделки. «Это недалеко, а там меня снимут санитары», - сказала она. И сиделка была в полной уверенности, что все делается по моему распоряжению и с моего ведома. Артур! - вдруг крикнул Ларе, вновь приходя в волнение. - Я еду к Керну немедленно. Я не могу ее оставить там. Я уже вызвал по телефону мой автомобиль. Едем со мною, Артур!
Артур прошелся по комнате. Какое неожиданное осложнение! Положим, Брике уже сообщила все, что знала о доме Керна. Но все же ее советы были бы необходимы в дальнейшем, не говоря о том, что она сама являлась уликой против Керна. И этот обезумевший Ларе. Теперь он плохой помощник.
- Послушайте, мой друг, - сказал Артур, опустив руки на плечи художника. - Сейчас больше чем когда-либо нам необходимо крепко взять себя в руки и воздержаться от опрометчивых поступков. Дело сделано. Брике у Керна. Следует ли нам тревожить прежде времени зверя в его берлоге? Как вы полагаете, расскажет ли Брике Керну обо всем, что произошло с нею с тех пор, как она бежала от него, о нашем знакомстве с нею и о том, что мы многое узнали о Керне?
- Могу поручиться, что она ничего не скажет, - убежденно ответил Ларе. - Она дала мне слово там, на яхте, и неоднократно повторяла, что сохранит тайну. Теперь она выполнит это не только под влиянием страха, но и... по другим мотивам.
Артуру были понятны эти мотивы. Он уже давно заметил, что Ларе проявлял все большее внимание к Брике.
«Несчастный романтик, - подумал Доуэль, - везет ему на трагическую любовь. На этот раз он теряет не только Анжелику, но и вновь зарождающуюся любовь. Однако еще не все потеряно».
- Будьте терпеливы. Ларе, - сказал он. - Наши цели сходятся. Соединим наши усилия и будем вести осторожную игру. У нас два пути: или нанести Керну немедленный удар, или же постараться сначала окольными путями узнать о судьбе головы моего отца и о Брике. После того как Брике убежала от него, Керн должен держаться настороже. Если он еще не уничтожил голову моего отца, то, вероятно, хорошо скрыл ее. Уничтожить же голову можно в несколько минут. Если только полиция начнет стучаться в его дверь, он уничтожит все следы преступления прежде, чем откроет дверь. И мы ничего не найдем. Не забудьте. Ларе, что Брике тоже «следы преступления». Керн совершал незаконные операции. Мало этого: он незаконно похитил тело Анжелики. А Керн-человек, который не остановится ни перед чем. Ведь осмелился же он тайно от всех оживить голову моего отца. Я знаю, что отец разрешил в завещании анатомировать его тело, но я никогда не слыхал, чтобы он соглашался на опыт с оживлением своей головы. Почему Керн скрывает от всех, даже от меня, существование головы? Для чего она нужна ему? И для чего нужна ему Брике? Быть может, он занимается вивисекцией над людьми и Брике для него сыграла роль кролика?
- Тем более ее надо скорее спасти, - горячо возразил Ларе.
- Да, спасти, но не ускорить ее смерть. А наш визит к Керну может ускорить этот роковой конец.
- Но что же делать?
- Идти втроем, более медленным путем. Постараемся, чтобы и этот путь был возможно короче. Мари Лоран нам может дать гораздо более полезные сведения, чем Брике. Лоран знает расположение дома, она ухаживала за головами. Быть может, она говорила с моим отцом... то есть с его головой.
- Так давайте скорее Лоран.
- Увы, ее тоже необходимо сначала освободить.
- Она у Керна?
- В больнице. Очевидно, в одной из тех больниц, где за хорошие деньги держат взаперти таких же больных людей, как мы с вами. Нам придется немало поработать, Ларе. - И Доуэль рассказал своему другу о своем свидании с матерью Лоран.
- Проклятый Керн! Он сеет вокруг себя несчастье и ужасы. Попадись он мне...
- Постараемся, чтобы он попался. И первый шаг к этому - нам надо повидаться с Лоран.
- Я немедленно еду туда.
- Это было бы неосторожно. Нам лично нужно показываться только в тех случаях, когда ничего другого не остается. Пока будем пользоваться услугами других людей. Мы с вами должны представлять своего рода тайный комитет, который руководит действиями надежных людей, но остается неизвестным врагу. Надо найти верного человека, который отправился бы в Ско, завел знакомство с санитарами, сиделками, поварами, привратниками - с кем окажется возможным. Если удастся подкупить хоть одного, дело будет наполовину сделано.
Ларе, не терпелось. Ему самому хотелось немедленно приступить к действиям, но он подчинялся более рассудительному Артуру и в конце концов примирился с политикой осторожных действий.
- Но кого же мы пригласим? О, Шауб! Молодой художник, недавно приехавший из Австралии. Мой приятель, прекрасный человек, отличный спортсмен. Для него поручение будет тоже своего рода спортом. Черт возьми, - выбранился Ларе, - почему я сам не могу взяться за это?
- Это так романтично? - с улыбкой спросил Доуэль.

ЛЕЧЕБНИЦА РАВИНО

Шауб, молодой человек двадцати трех лет, розоволицый блондин атлетического сложения, принял предложение «заговорщиков» с восторгом. Его не посвящали пока во все подробности, но сообщили, что он может оказать друзьям огромную услугу. И он весело кивнул головой, не спросив даже Ларе, нет ли во всей этой истории чего-нибудь предосудительного: он верил в честность Ларе и его Друга.
- Великолепно! - воскликнул Шауб. - Я еду в Ско немедленно. Этюдный ящик послужит прекрасным оправданием появления нового человека в маленьком городишке. Я буду писать портреты санитаров и сиделок. Если они будут не очень безобразны, я даже немножко поухаживаю за ними.
- Если потребуется, предлагайте руку и сердце, - сказал Ларе с воодушевлением.
- Для этого я недостаточно красив, - скромно заметил молодой человек. - Но свои бицепсы я охотно пущу в дело, если будет необходимо.
Новый союзник отправился в путь.
- Помните же, действуйте с возможной скоростью и предельной осторожностью, - дал ему Доуэль последний совет.
Шауб обещал приехать через три дня. Но уже на другой день вечером он, очень расстроенный, явился к Ларе.
- Невозможно, - сказал он. - Не больница, а тюрьма, обнесенная каменной стеной. И за эту стену не выходит никто из служащих. Все продукты доставляются подрядчиками, которых не пускают даже во двор. К воротам выходит заведующий хозяйством и принимает все, что ему нужно... Я ходил вокруг этой тюрьмы, как волк вокруг овчарни. Но мне не удалось даже одним глазом заглянуть за каменную ограду.
Ларе был разочарован и раздосадован.
- Я надеялся, - сказал он с плохо скрытым раздражением, - что вы проявите большую изобретательность и находчивость, Шауб.
- Не угодно ли вам самим проявить эту изобретательность, - ответил не менее раздраженно Шауб. - Я не оставил бы своих попыток так скоро. Но мне случайно удалось познакомиться с одним местным художником, который хорошо знает город и обычаи лечебницы. Он сказал мне, что это совершенно особая лечебница. Много преступлений и тайн хранит она за своими стенами. Наследники помещают туда своих богатых родственников, которые слишком долго зажились и не думают умирать, объявляют их душевнобольными и устанавливают над ними опеку. Опекуны несовершеннолетних отправляют туда же своих опекаемых перед наступлением их совершеннолетия, чтобы продолжать «опекать», свободно распоряжаясь их капиталами. Это тюрьма для богатых людей, пожизненное заключение для несчастных жен, мужей, престарелых родителей и опекаемых. Владелец лечебницы, он же главный врач, получает колоссальные доходы от заинтересованных лиц. Весь штат хорошо оплачивается. Здесь бессилен даже закон, от вторжения которого охраняет уже не каменная стена, а золото. Здесь все держится на подкупе.
Согласитесь, что при таких условиях я мог просидеть в Ско целый год и ни на один сантиметр не продвинуться в больницу.
- Надо было не сидеть, а действовать, - сухо заметил Ларе.
Шауб демонстративно поднял свою ногу и указал на порванные внизу брюки.
- Действовал, как видите, - с горькой иронией сказал он. - Прошлую ночь попытался перелезть через стену. Для меня это нетрудное дело. Но не успел я спрыгнуть по ту сторону стены, как на меня набросились огромные доги, - и вот результат... Не обладай я обезьяньим проворством и ловкостью, меня разорвали бы на куски. Тотчас по всему огромному саду послышалась перекличка сторожей, замелькали зажженные электрические фонари. Но этого мало. Когда я уже перебрался обратно, тюремщики выпустили своих собак за ворота. Животные выдрессированы точно так же, как дрессировали в свое время собак на южноамериканских плантациях для поимки беглых негров... Ларе, вы знаете, сколько призов я взял в состязаниях на быстроту бега. Если бы я всегда бегал так, как улепетывал минувшей ночью, спасаясь от проклятущих псов, я был бы чемпионом мира. Довольно вам сказать, что я без особого труда вскочил на подножку попутного автомобиля, мчавшегося по дороге со скоростью по крайней мере тридцать километров в час, и только это спасло меня!
- Проклятие! Что же теперь делать? - воскликнул Ларе, ероша волосы. - Придется вызвать Артура. - И он устремился к телефону.
Через несколько минут Артур уже пожимал руки своих друзей.
- Этого надо было ожидать, - сказал он, узнав о неудаче. - Керн умеет хоронить свои жертвы в надежных местах. Что же нам делать? - повторил он вопрос Ларе. - Идти напролом, действовать тем же оружием, что и Керн, - подкупить главного врача и...
- Я не пожалею отдать все мое состояние! - воскликнул Ларе.
- Боюсь, что его будет недостаточно. Дело в том, что коммерческое предприятие почтенного доктора Равино зиждется на огромных кушах, которые он получает от своих клиентов, с одной стороны, и на том доверии, которое питают к нему его клиенты, вполне уверенные, что уж если Равино получил хорошую взятку, то ни при каких условиях он не продаст их интересов. Равино не захочет подорвать свое реноме и тем самым пошатнуть все основы своего предприятия. Вернее, он сделал бы это, если бы мог сразу получить такую сумму, которая равнялась бы всем его будущим доходам лет на двадцать вперед. А на это, боюсь, не хватит средств, если бы мы сложили наши капиталы. Равино имеет дело с миллионерами, не забывайте этого. Гораздо проще и дешевле было бы подкупить кого-нибудь из его служащих помельче. Но все несчастье в том, что Равино следит за своими служащими не меньше, чем за заключенными. Шауб прав. Я сам наводил кое-какие справки о лечебнице Равино. Легче постороннему человеку проникнуть в каторжную тюрьму и устроить побег, чем проделать то же в тюрьме Равино. Он принимает к себе на службу с большим разбором, в большинстве случаев людей, не имеющих родных. Не брезгует он и теми, кто не поладил с законом и желает скрыться от бдительного ока полиции. Он платит хорошо, но берет обязательство, что никто из служащих не будет выходить за пределы лечебницы во время службы, а время это определяется в десять и двадцать лет, не меньше.
- Но где же он найдет таких людей, которые решились бы на такое почти пожизненное лишение свободы? - спросил Ларе.
- Находит. Многих соблазняет мысль обеспечить себя на старости. Большинство загоняет нужда. Но, конечно, выдерживают не все. У Равино случаются, хотя и очень редко - раз в несколько лет, - побеги служащих. Не так давно один служащий, истосковавшийся по свободной жизни, бежал. В тот же день его труп нашли в окрестностях Ско. Полиция Ско на откупе у Равино. Был составлен протокол о том, что служащий покончил жизнь самоубийством. Равино взял труп и перенес к себе в лечебницу. Об остальном можно догадаться. Равино, вероятно, показал труп своим служащим и произнес соответствующую речь, намекая на то, что такая же судьба ждет всякого нарушителя договора. Вот и все.
Ларе был ошеломлен.
- Откуда у вас такая информация?
Артур Доуэль самодовольно улыбнулся.
- Ну вот, видите, - сказал повеселевший Шауб. - Я же говорил вам, что я не виноват.
- Представляю, как весело живет в этом проклятом месте Лоран. Но что же нам предпринять, Артур? Взорвать стены динамитом? Делать подкоп?
Артур уселся в кресло и задумался. Друзья молчали, поглядывая на него.
- Эврика! - вдруг вскрикнул Доуэль.

«СУМАСШЕДШИЕ»

Небольшая комната с окном в сад. Серые стены. Серая кровать, застланная светло-серым пушистым одеялом. Белый столик и два белых стула.
Лоран сидит у окна и рассеянно смотрит в сад. Луч солнца золотит ее русые волосы. Она очень похудела и побледнела. Из окна видна аллея, по которой гуляют группы больных. Между ними мелькают белые с черной каймой халаты сестер.
- Сумасшедшие... - тихо говорит Лоран, глядя на гуляющих больных. - И я сумасшедшая... Какая нелепость! Вот все, чего я достигла...
Она сжала руки, хрустнув пальцами.
Как это произошло?..
Керн вызвал ее в кабинет и сказал:
- Мне нужно поговорить с вами, мадемуазель Лоран. Вы помните наш первый разговор, когда вы пришли сюда, желая получить работу?
Она кивнула головой.
- Вы обещали молчать обо всем, что увидите и услышите в этом доме, не так ли?
- Да.
- Повторите ж сейчас это обещание и можете идти навестить свою мамашу. Видите, как я доверяю вашему слову.
Керн удачно нашел струну, на которой играл. Лоран была чрезвычайно смущена. Несколько минут она молчала. Лоран привыкла исполнять данное слово, но после того, что она узнала здесь... Керн видел ее колебания и с тревогой следил за исходом ее внутренней борьбы.
- Да, я дала вам обещание молчать, - сказала она наконец тихо. - Но вы обманули меня. Вы многое скрыли от меня. Если бы вы сразу сказали всю правду, я не дала бы вам такого обещания.
- Значит, вы считаете себя свободной от этого обещания?
- Да.
- Благодарю за откровенность. С вами хорошо иметь дело уже потому, что вы по крайней мере не лукавите. Вы имеете гражданское мужество говорить правду.
Керн говорил это не только для того, чтобы польстить Лоран. Несмотря на то что честность Керн считал глупостью, в эту минуту он действительно уважал ее за мужественность характера и моральную стойкость. «Черт возьми, будет досадно, если придется убрать с дороги эту девочку. Но что же поделать с нею?»

Предыдущая страница 11 Следующая страница


Голова Профессора Доуэля 12

- Итак, мадемуазель Лоран, при первой же возможности вы пойдете и донесете на меня? Вам должно быть известно, какие это будет иметь для меня последствия. Меня казнят. Больше того, мое имя будет опозорено.
- Об этом вам нужно было подумать раньше, - ответила Лоран.
- Послушайте, мадемуазель, - продолжал Керн, как бы не расслышав ее слов. - Отрешитесь вы от своей узкой моральной точки зрения. Поймите, если бы не я, профессор Доуэль давно сгнил бы в земле или сгорел в крематории. Стала бы его работа. То, что сейчас делает голова, ведь это, в сущности, посмертное творчество. И это создал я. Согласитесь, что при таком положении я имею некоторые права на «продукцию» головы Доуэля. Больше того, без меня Доуэль - его голова - не смог бы осуществить свои открытия. Вы знаете, что мозг не поддается оперированию и сращиванию. И тем не менее операция «сращения» головы Брике с телом удалась прекрасно. Спинной мозг, проходящий через шейные позвонки, сросся. Над разрешением этой задачи работали голова Доуэля и руки Керна. А эти руки, - Керн протянул руки, глядя на них, - тоже чего-нибудь стоят. Они спасли не одну сотню человеческих жизней и спасут еще много сотен, если только вы не занесете над моей головой меч возмездия. Но и это еще не все. Последние наши работы должны произвести переворот не только в медицине, но и в жизни всего человечества. Отныне медицина может восстановить угасшую жизнь человека. Сколько великих людей можно будет воскресить после их смерти, продлить им жизнь на благо человечества! Я удлиню жизнь гения, верну детям отца, жене - мужа. Впоследствии такие операции будет совершать рядовой хирург. Сумма человеческого горя уменьшится...
- За счет других несчастных.
- Пусть так, но там, где плакали двое, будет плакать один. Там, где было два мертвеца, будет один. Разве это не великие перспективы? И что в сравнении с этим представляют мои личные дела, пусть даже преступления? Какое дело больному до того, что на душе хирурга, спасающего его жизнь, лежит преступление? Вы убьете не только меня, вы убьете тысячи жизней, которые в будущем я мог бы спасти. Подумали ли вы об этом? Вы совершите преступление в тысячу раз большее, чем совершил я, если только я совершил его. Подумайте же еще раз и скажите мне ваш ответ. Теперь идите. Я не буду торопить вас.
- Я уже дала вам ответ. - И Лоран вышла из кабинета.
Она пришла в комнату головы профессора Доуэля и передала ему содержание разговора с Керном. Голова Доуэля задумалась.
- Не лучше ли было скрыть ваши намерения или по крайней мере дать неопределенный ответ? - наконец прошептала голова.
- Я не умею лгать, - ответила Лоран.
- Это делает вам честь, но... ведь вы обрекли себя. Вы можете погибнуть, и ваша жертва не принесет никому пользы.
- Я... иначе я не могу, - сказала Лоран и, грустно кивнув голове, удалилась...
- Жребий брошен, - повторяла она одну и ту же фразу, сидя у окна своей комнаты.
«Бедная мама, - неожиданно мелькнуло у нее в голове. - Но она поступила бы так же», - сама себе ответила Лоран. Ей хотелось написать матери письмо и в нем изложить все, что произошло с нею. Последнее письмо. Но не было никакой возможности переслать его. Лоран не сомневалась, что должна погибнуть. Она была готова спокойно встретить смерть. Ее огорчали только заботы о матери и мысли о том, что преступление Керна останется неотомщенным. Однако она верила, что рано или поздно все же возмездие не минует его.
То, чего она ждала, случилось скорее, чем она предполагала.
Лоран погасила свет и улеглась в кровать. Нервы ее были напряжены. Она услышала какой-то шорох за шкафом, стоящим у стены. Этот шорох больше удивил, чем испугал ее. Дверь в ее комнату была заперта на замок. К ней не могли войти так, чтобы она не услышала. «Что же это за шорох? Быть может, мыши?»
Дальнейшее произошло с необычайной быстротой.
Вслед за шорохом послышался скрип. Чьи-то шаги быстро приблизились к кровати. Лоран испуганно приподнялась на локтях, но в то же мгновение чьи-то сильные руки придавили ее к подушке и прижали к лицу маску с хлороформом.
«Смерть!..» - мелькнуло в ее мозгу, и, затрепетав всем телом, она инстинктивно рванулась.
- Спокойнее, - услышала она голос Керна, совсем такой же, как во время обычных операций, а затем потеряла сознание.
Пришла в себя она уже в лечебнице.
Профессор Керн привел в исполнение угрозу о «чрезвычайно тяжелых для нее последствиях», если она не сохранит тайну. От Керна она ожидала всего. Он отомстил, а сам не получил возмездия. Мари Лоран принесла в жертву себя, но ее жертва была бесплодной. Сознание этого еще больше нарушало ее душевное равновесие.
Она была близка к отчаянию. Даже здесь она чувствовала влияние Керна.
Первые две недели Лоран не разрешали даже выходить в большой тенистый сад, где гуляли «тихие» больные.
Тихие - это были те, которые не протестовали против заключения, не доказывали врачам, что они совершенно здоровы, не грозили разоблачениями и не делали попыток к бегству. Во всей лечебнице было не больше десятка процентов действительно душевнобольных, да и тех свели с ума уже в больнице. Для этой цели у Равино была выработана сложная система «психического отравления».

«ТРУДНЫЙ СЛУЧАЙ В ПРАКТИКЕ»

Для доктора Равино Мари Лоран была «трудным случаем в практике». Правда, за время ее работы у Керна нервная система Лоран была сильно истощена, но воля не поколеблена. За это дело и взялся Равино.
Пока он не принимался за «обработку психики» Лоран вплотную, а только издали внимательно изучал ее. Профессор Керн еще не дал доктору Равино определенных директив относительно Лоран: отправить ее преждевременно в могилу или свести с ума. Последнего, во всяком случае, в большей или меньшей степени требовала сама система психиатрической «лечебницы» Равино.
Лоран в волнении ожидала того момента, когда ее судьба окончательно будет решена. Смерть или сумасшествие - другого пути здесь для нее, как и для других, не было. И она собирала все душевные силы, чтобы противоборствовать по крайней мере сумасшествию. Она была очень кротка, послушна и даже внешне спокойна. Но этим трудно было обмануть доктора Равино, обладавшего большим опытом и недюжинными способностями психиатра. Эта покорность Лоран возбуждала в нем лишь еще большее беспокойство и подозрительность.
«Трудный случай», - думал он, разговаривая с Лоран во время обычного утреннего обхода.
- Как вы себя чувствуете? - спрашивал он.
- Благодарю вас, хорошо, - отвечала Лоран.
- Мы делаем все возможное для наших пациентов, но все же непривычная обстановка и относительное лишение свободы действуют на некоторых больных угнетающе. Чувство одиночества, тоска.
- Я привыкла к одиночеству.
«Ее не так-то легко вызвать на откровенность», - подумал Равино и продолжал:
- У вас, в сущности говоря, все в полном порядке. Нервы немного расшатаны, и только. Профессор Керн говорил мне, что вам приходилось принимать участие в научных опытах, которые должны производить довольно тяжелое впечатление на свежего человека. Вы так юны. Переутомление и небольшая неврастения... И профессор Керн, который очень ценит вас, решил предоставить вам отдых...
- Я очень благодарна профессору Керну.
«Скрытная натура, - злился Равино. - Надо свести ее с другими больными. Тогда она, может быть, больше раскроет себя, и таким образом можно будет скорее изучить ее характер».
- Вы засиделись, - сказал он. - Почему бы вам не пройти в сад? У нас чудесный сад, даже не сад, а настоящий парк в десяток гектаров.
- Мне не разрешили гулять.
- Неужели? - удивленно воскликнул Равино. - Это недосмотр моего ассистента. Вы не из тех больных, которым прогулки могут принести вред. Пожалуйста, гуляйте. Познакомьтесь с нашими больными, среди них есть интересные люди.
- Благодарю вас, я воспользуюсь вашим разрешением.
И когда Равино ушел, Лоран вышла из своей комнаты и направилась по длинному коридору, окрашенному в мрачный серый тон с черной каймой, к выходу. Из-за запертых дверей комнат доносились безумные завывания, крики, истерический смех, бормотание...
- О... о... о... - слышалось слева.
- У-у-у... Ха-ха-ха-ха, - откликались справа.
«Будто в зверинце», - думала Лоран, стараясь не поддаваться этой гнетущей обстановке. Но она несколько ускорила шаги и поспешила выйти из дома. Перед нею расстилалась ровная дорожка, ведущая в глубь сада, и Лоран пошла по ней.
«Система» доктора Равино чувствовалась даже здесь. На всем лежал мрачный оттенок. Деревья только хвойные, с темной зеленью. Деревянные скамьи без спинок окрашены в темно-серый цвет. Но особенно поразили Лоран цветники. Клумбы были сделаны наподобие могил, а среди цветов преобладали темно-синие, почти черные, анютины глазки, окаймленные по краям, как белой траурной лентой, ромашками. Темные туи дополняли картину.
«Настоящее кладбище. Здесь невольно должны рождаться мысли о смерти. Но меня не проведете, господин Равино, я отгадала ваши секреты, и ваши „эффекты“ не застанут меня врасплох», - подбадривала себя Лоран и, быстро миновав «кладбищенский цветник», вошла в сосновую аллею. Высокие стволы, как колонны храма, тянулись вверх, прикрытые темно-зелеными куполами. Вершины сосен шумели ровным, однообразным сухим шумом.
В разных местах парка виднелись серые халаты больных. «Кто из них сумасшедший и кто нормальный?» Это довольно безошибочно можно было определить, даже недолго наблюдая за ними. Те, кто еще не был безнадежен, с интересом смотрели на «новенькую» - Лоран. Больные же с померкнувшим сознанием были углублены в себя, отрезаны от внешнего мира, на который смотрели невидящими глазами.
К Лоран приближался высокий сухой старик с длинной седой бородой. Старик высоко поднял свои пушистые брови, увидал Лоран и сказал, как бы продолжая говорить вслух сам с собой:
- Одиннадцать лет я считал, потом счет потерял. Здесь нет календарей, и время стало. И я не знаю, сколько пробродил я по этой аллее. Может быть, двадцать, а может быть, тысячу лет. Перед лицом бога день один - как тысяча лет. Трудно определить время. И вы, вы тоже будете ходить здесь тысячу лет туда, до каменной стены, и тысячу лет обратно. Отсюда нет выхода. Оставь всякую надежду входящий сюда, как сказал господин Данте. Ха-ха-ха! Не ожидали? Вы думаете, я сумасшедший? Я хитер. Здесь только сумасшедшие имеют право жить. Но вы не выйдете отсюда, как и я. Мы с вами... - И, увидев приближающегося санитара, на обязанности которого было подслушивать разговоры больных, старик, не изменяя тона, продолжал, хитро подмигнув глазом: - Я Наполеон Бонапарт, и мои сто дней еще не наступили. Вы меня поняли? - спросил он, когда санитар прошел дальше.
«Несчастный, - подумала Лорана - неужели он притворяется сумасшедшим, чтобы избегнуть смертного приговора? Не я одна, оказывается, принуждена прибегать к спасительной маскировке».
Еще один больной подошел к Лоран, молодой человек с черной козлиной бородкой, и начал лепетать какую-то несуразицу об извлечении квадратного корня из квадратуры круга. Но на этот раз санитар не приближался к Лоран, - очевидно, молодой человек был вне подозрения у администрации. Он подходил к Лоран и говорил все быстрее и настойчивее, брызгая слюной:
- Круг - это бесконечность. Квадратура круга - квадратура бесконечности. Слушайте внимательно. Извлечь квадратный корень из квадратуры круга - значит извлечь квадратный корень из бесконечности. Это будет часть бесконечности, возведенная в энную степень, таким образом можно будет определить и квадратуру... Но вы не слушаете меня, - вдруг разозлился молодой человек и схватил Лоран за руку. Она вырвалась и почти побежала по направлению к корпусу, в котором жила. Недалеко от двери она встретила доктора Равино. Он сдерживал довольную улыбку.
Едва Лоран вбежала к себе в комнату, как в дверь постучали. Она охотно закрылась бы на ключ, но внутренних запоров у двери не было. Она решила не отвечать. Однако дверь открылась, и на пороге показался доктор Равино.
Его голова по обыкновению была откинута назад, выпуклые глаза, несколько расширенные, круглые и внимательные, смотрели сквозь стекла пенсне, черные усы и эспаньолка шевелились вместе с губами.
- Простите, что вошел без разрешения. Мои врачебные обязанности дают некоторые права...
Доктор Равино нашел, что наступил удобный момент начать «разрушение моральных ценностей» Лоран. В его арсенале имелись самые разнообразные средства воздействия - от подкупающей искренности, вежливости и обаятельной внимательности до грубости и циничной откровенности. Он решил во что бы то ни стало вывести Лоран из равновесия и потому взял вдруг тон бесцеремонный и насмешливый.
- Почему же вы не говорите: «Войдите, пожалуйста, простите, что я не пригласила вас. Я задумалась и не слыхала вашего стука...» - или что-нибудь в этом роде?
- Нет, я слыхала ваш стук, но не отвечала потому, что мне хотелось остаться одной.
- Правдиво, как всегда! - иронически сказал он.
- Правдивость - плохой объект для иронии, - с некоторым раздражением заметила Лоран.
«Клюет», - весело подумал Равино. Он бесцеремонно уселся против Лоран и уставил на нее свои рачьи немигающие глаза. Лоран старалась выдержать этот взгляд, в конце концов ей стало неприятно, она опустила веки, слегка покраснев от досады на себя.
- Вы полагаете, - произнес Равино тем же ироническим тоном, - что правдивость плохой объект для иронии. А я думаю, что самый подходящий. Если бы вы были такой правдивой, вы бы выгнали меня вон, потому что вы ненавидите меня, а между тем стараетесь сохранить любезную улыбку гостеприимной хозяйки.
- Это... только вежливость, привитая воспитанием, - сухо ответила Лоран.
- А если бы не вежливость, то выгнали бы? - И Равино вдруг засмеялся неожиданно высоким, лающим смехом. - Отлично! Очень хорошо! Вежливость не в ладу с правдивостью. Из вежливости, стало быть, можно поступаться правдивостью. Это раз. - И он загнул один палец. - Сегодня я спросил вас, как вы себя чувствуете, и получил ответ «прекрасно», хотя по вашим глазам видел, что вам впору удавиться. Следовательно, вы и тогда солгали. Из вежливости?
Лоран не знала, что сказать. Она должна была или еще раз солгать, или же сознаться в том, что решила скрывать свои чувства. И она молчала.
- Я помогу вам, мадемуазель Лоран, - продолжал Равино. - Это была, если так можно выразиться, маскировка самосохранения. Да или нет?
- Да, - вызывающе ответила Лоран.
- Итак, вы лжете во имя приличия - раз, вы лжете во имя самосохранения - два. Если продолжать этот разговор, боюсь, что у меня не хватит пальцев. Вы лжете еще из жалости. Разве вы не писали успокоительные письма матери?
Лоран была поражена. Неужели Равино известно все? Да, ему действительно было все известно. Это также входило в его систему. Он требовал от своих клиентов, поставляющих ему мнимых больных, полных сведений как о причинах их помещения в его больницу, так и обо всем, что касалось самих пациентов. Клиенты знали, что это необходимо в их же интересах, и не скрывали от Равино самых ужасных тайн.
- Вы лгали профессору Керну во имя поруганной справедливости и желая наказать порок. Вы лгали во имя правды. Горький парадокс! И если подсчитать, то окажется, что ваша правда все время питалась ложью.
Равино метко бил в цель. Лоран была подавлена. Ей самой как-то не приходило в голову, что ложь играла такую огромную роль в ее жизни.
- Вот и подумайте, моя праведница, на досуге о том, сколько вы нагрешили. И чего вы добились своей правдой? Я скажу вам: вы добились вот этого самого пожизненного заключения. И никакие силы не выведут вас отсюда - ни земные, ни небесные. А ложь? Если уважаемого профессора Керна считать исчадием ада и отцом лжи, то он ведь продолжает прекрасно существовать.
Равино, не спускающий глаз с Лоран, внезапно замолчал. «На первый раз довольно, заряд дан хороший», - с удовлетворением подумал он и, не прощаясь, вышел.
Лоран даже не заметила его ухода. Она сидела, закрыв лицо руками.
С этого вечера Равино каждый вечер являлся к ней, чтобы продолжать свои иезуитские беседы. Расшатать моральные устои, а вместе с тем и психику Лоран сделалось для Равино вопросом профессионального самолюбия.
Лоран страдала искренне и глубоко. На четвертый день она не выдержала, поднявшись с пылающим лицом, крикнула:
- Уходите отсюда! Вы не человек, вы демон!
Эта сцена доставила Равино истинное удовольствие.
- Вы делаете успехи, - ухмыльнулся он, не двигаясь с места, - Вы становитесь правдивее, чем раньше.
- Уйдите! - задыхаясь, проговорила Лоран.
«Великолепно, скоро драться будет», - подумал доктор и вышел, весело насвистывая.
Лоран, правда, еще не дралась и, вероятно, способна была бы драться только при полном помрачении сознания, но ее психическое здоровье подвергалось огромной опасности. Оставаясь наедине с собой, она с ужасом сознавала, что надолго ее не хватит.
А Равино не упускал ничего, что могло бы ускорить развязку. По вечерам Лоран начали преследовать звуки жалобной песни, исполняемой на неизвестном ей инструменте. Как будто где-то рыдала виолончель, иногда звуки поднимались до верхних регистров скрипки, потом вдруг, без перерыва, изменялась не только высота, но и тембр, и звучал уже как бы человеческий голос, чистый, прекрасный, но бесконечно печальный. Ноющая мелодия совершала своеобразный круг, повторялась без конца.
Когда Лоран услыхала эту музыку впервые, мелодия даже понравилась ей. Причем музыка была так нежна и тиха, что Лоран начала сомневаться, действительно ли где-то играет музыка, или же у нее развивается слуховая галлюцинация. Минуты шли за минутами, а музыка продолжала вращаться в своем заколдованном круге. Виолончель сменялась скрипкой, скрипка - рыдающим человеческим голосом... Тоскливо звучала одна нота в аккомпанементе. Через час Лоран была убеждена, что этой музыки не существует в действительности, что она звучит только в ее голове. От унылой мелодии некуда было деваться. Лоран закрыла уши, но ей казалось, что она продолжает слушать музыку-виолончель, скрипка, голос... виолончель, скрипка, голос...
- От этого с ума сойти можно, - шептала Лоран. Она начала напевать сама, старалась говорить с собой вслух, чтобы заглушить музыку, но ничего не помогало. Даже во сне эта музыка преследовала ее.
«Люди не могут играть и петь беспрерывно. Это, вероятно, механическая музыка... Наваждение какое-то», - думала она, лежа без сна с открытыми глазами и слушая бесконечный круг: виолончель, скрипка, голос... виолончель, скрипка, голос...
Она не могла дождаться утра и спешила убежать в парк, но мелодия уже превратилась в навязчивую идею. Лоран действительно начинала слышать незвучавшую музыку. И только крики, стоны и смех гуляющих в парке умалишенных несколько заглушали ее.

НОВЕНЬКИЙ

Постепенно Мари Лоран дошла до такого расстройства нервов, что впервые в своей жизни стала помышлять о самоубийстве. На одной из прогулок она начала обдумывать способ покончить с собой и так углубилась в эти мысли, что не заметила сумасшедшего, который подошел близко к ней и, преграждая дорогу, сказал:
- Те хороши, которые не знают о неведомом. Все это, конечно, сентиментальность.
Лоран вздрогнула от неожиданности и посмотрела на больного. Он был одет, как все, в серый халат. Шатен, высокого роста, с красивым, породистым лицом, он сразу привлек ее внимание.
«По-видимому, новенький, - подумала она. - Брился в последний раз не более пяти дней тому назад. Но почему его лицо напоминает мне кого-то?..»
И вдруг молодой человек быстро прошептал:
- Я знаю вас, вы мадемуазель Лоран. Я видел ваш портрет у вашей матери.
- Откуда вы знаете меня? Кто вы? - спросила удивленно Лоран.

Предыдущая страница 12 Следующая страница


13 Александр Беляев

- В мире - очень мало. Я брат моего брата. А брат мой - я? - громко крикнул молодой человек.
Мимо прошел санитар, незаметно, но внимательно поглядывая на него.
Когда санитар прошел, молодой человек быстро прошептал:
- Я Артур Доуэль, сын профессора Доуэля. Я не безумный и представился безумным только для того, чтобы...
Санитар опять приблизился к ним.
Артур вдруг отбежал от Лоран с криком:
- Вот мой покойный брат! Ты - я, я - ты. Ты вошел в меня после смерти. Мы были двойниками, но умер ты, а не я.
И Доуэль погнался за каким-то меланхоликом, испуганным этим неожиданным нападением. Санитар кинулся вслед за ними, желая защитить маленького хилого меланхолика от буйного больного. Когда они добежали до конца парка, Доуэль, оставив жертву, повернул обратно к Лоран. Он бежал быстрее санитара. Минуя Лоран, Доуэль замедлил бег и докончил фразу.
- Я явился сюда, чтобы спасти вас. Будьте готовы сегодня ночью к побегу, - И, отскочив в сторону, заплясал вокруг какой-то ненормальной старушки, которая не обращала на него ни малейшего внимания. Потом он сел на скамью, опустил голову и задумался.
Он так хорошо разыграл свою роль, что Лоран недоумевала, действительно ли Доуэль только симулирует сумасшествие. Но надежда уже закралась в ее душу. Что молодой человек был сыном профессора Доуэля, она не сомневалась. Сходство с его отцом бросалось теперь в глаза, хотя серый больничный халат и небритое лицо значительно «обезличивали» Доуэля. И потом он узнал ее по портрету. Очевидно, он был у ее матери. Все это было похоже на правду. Так или иначе Лоран решила в эту ночь не раздеваться и ожидать своего неожиданного спасителя.
Надежда на спасение окрылила ее, придала ей новые силы. Она вдруг как будто проснулась после страшного кошмара. Даже назойливая песня стала звучать тише, уходить вдаль, растворяться в воздухе. Лоран глубоко вздохнула, как человек, выпущенный на свежий воздух из мрачного подземелья. Жажда жизни вдруг вспыхнула в ней с небывалой силой. Она хотела смеяться от радости. Но теперь, более чем когда-либо, ей необходимо было соблюдать осторожность.
Когда гонг прозвонил к завтраку, она постаралась сделать унылое лицо - обычное выражение в последнее время - и направилась к дому.
Возле входной двери, как всегда, стоял доктор Равино. Он следил за больными, как тюремщик за арестантами, возвращающимися с прогулки в свои камеры. От его взгляда не ускользала ни одна мелочь: ни камень, припрятанный под халатом, ни разорванный халат, ни царапины на руках и лице больных. Но с особой внимательностью он следил за выражением их лиц.
Лоран, проходя мимо него, старалась не смотреть на него и опустила глаза. Она хотела скорее проскользнуть, но он на минуту задержал ее и еще внимательнее посмотрел в лицо.
- Как вы себя чувствуете? - спросил он.
- Как всегда, - отвечала она.
- Это какая по счету ложь и во имя чего? - иронически спросил он и, пропустив ее, прибавил вслед: - Мы еще поговорим с вами вечерком.
«Я ждал меланхолии. Неужели она впадает в состояние экстаза? Очевидно, я что-то просмотрел в ходе ее мыслей и настроений. Надо будет доискаться...» - подумал он.
И вечером он пришел доискиваться. Лоран очень боялась этого свидания. Если она выдержит, оно может быть последним. Если не выдержит, она погибла. Теперь она в душе называла доктора Равино «великий инквизитор». И действительно, живи он несколько столетий тому назад, он мог бы с честью носить это звание. Она боялась его софизмов, его допроса с пристрастием, неожиданных вопросов-ловушек, поразительного знания психологии, его дьявольского анализа. Он был поистине «великий логик», современный Мефистофель, который может разрушить все моральные ценности и убить сомнениями самые непреложные истины.
И, чтобы не выдать себя, чтобы не погибнуть, она решила, собрав всю силу воли, молчать, молчать, что бы он ни говорил. Это был тоже опасный шаг. Это было объявление открытой войны, последний бунт самосохранения, который должен был вызвать усиление атаки. Но выбора не было.
И когда Равино пришел, уставился по обыкновению своими круглыми глазами на нее и спросил: «Итак, во имя чего вы солгали?» - Лоран не произнесла ни звука. Губы ее были плотно сжаты, а глаза опущены. Равино начал свой инквизиторский допрос. Лоран то бледнела, то краснела, но продолжала молчать. Равино, - что с ним случалось очень редко - начал терять терпение и злиться.
- Молчание - золото, - сказал он насмешливо. - Растеряв все свои ценности, вы хотите сохранить хоть эту добродетель безгласных животных и круглых идиотов, но вам это не удастся. За молчанием последует взрыв. Вы лопнете от злости, если не откроете предохранительного клапана обличительного красноречия. И какой смысл молчать? Как будто я не могу читать ваши мысли? «Ты хочешь свести меня с ума, - думаете вы сейчас, - но это тебе не удастся». Будем говорить откровенно. Нет, удастся, милая барышня. Испортить человеческую душонку для меня не труднее, чем повредить механизм карманных часов. Все винтики этой несложной машины я знаю наперечет. Чем больше вы будете сопротивляться, тем безнадежнее и глубже будет ваше падение во мрак безумия.
«Две тысячи четыреста шестьдесят один, две тысячи четыреста шестьдесят два...» - продолжала Лоран считать, чтобы не слышать того, что говорит ей Равино.
Неизвестно, как долго продолжалась бы эта пытка, если бы в дверь тихо не постучалась сиделка.
- Войдите, - недовольно сказал Равино.
- В седьмой палате больная, кажется, кончается, - сказала сиделка.
Равино неохотно поднялся.
- Кончается, тем лучше, - тихо проворчал он. - Завтра мы докончим наш интересный разговор, - сказал он и, приподняв голову Лоран за подбородок, насмешливо фыркнул и ушел.
Лоран тяжело вздохнула и почти без сил склонилась над столом.
А за стеной уже играла рыдающая музыка безнадежной тоски. И власть этой колдовской музыки была так велика, что Лоран невольно поддалась этому настроению. Ей уже казалось, что встреча с Артуром Доуэлем - только бред ее больного воображения, что всякая борьба бесполезна. Смерть, только смерть избавит ее от мук. Она огляделась вокруг... Но самоубийства больных не входили в систему доктора Равино. Здесь не на чем было даже повеситься. Лоран вздрогнула. Неожиданно ей представилось лицо матери.
«Нет, нет, я не сделаю этого, ради нее не сделаю... хотя бы эту последнюю ночь... Я буду ждать Доуэля. Если он не придет...» - Она не додумала мысли, но чувствовала всем существом то, что случится с нею, если он не выполнит данного ей обещания.

ПОБЕГ

Это была самая томительная ночь из всех проведенных Лоран в больнице доктора Равино. Минуты тянулись бесконечно и нудно, как доносившаяся в комнату знакомая музыка.
Лоран нервно прохаживалась от окна к двери. Из коридора послышались крадущиеся шаги. У нее забилось сердце. Забилось и замерло, - она узнала шаги дежурной сиделки, которая подходила к двери, чтобы заглянуть в волчок. Двухсотсвечовая лампа не гасла в комнате всю ночь. «Это помогает бессоннице», - решил доктор Равино. Лоран поспешно, не раздеваясь, легла в кровать, прикрывшись одеялом и притворилась спящей. И с ней случилось необычное: она, не спавшая в продолжение многих ночей, сразу уснула, утомленная до последней степени всем пережитым. Она спала всего несколько минут, но ей показалось, что прошла целая ночь. Испуганно вскочив, она подбежала к двери и вдруг столкнулась с входящим Артуром Доуэлем. Он не обманул. Она едва удержалась, чтобы не вскрикнуть.
- Скорей, - шептал он. - Сиделка в западном коридоре. Идем.
Он схватил ее за руку и осторожно повел за собой. Их шаги заглушались стонами и криками больных, страдающих бессонницей. Бесконечный коридор кончился. Вот, наконец, и выход из дома.
- В парке дежурят сторожа, но мы прокрадемся мимо них... - быстро шептал Доуэль, увлекая Лоран в глубину парка.
- Но собаки...
- Я все время кормил их остатками от обеда, и они знают меня. Я здесь уже несколько дней, но избегал вас, чтобы не навлечь подозрения.
Парк тонул во мраке. Но у каменной стены на некотором расстоянии друг от друга, как вокруг тюрьмы, были расставлены горящие фонари.
- Вот там есть заросли... Туда.
Внезапно Доуэль лег на траву и дернул за руку Лоран. Она последовала его примеру. Один из сторожей близко прошел мимо беглецов. Когда сторож удалился, они начали пробираться к стене.
Где-то заворчала собака, подбежала к ним и завиляла хвостом, увидев Доуэля. Он бросил ей кусок хлеба.
- Вот видите, - прошептал Артур, - самое главное сделано. Теперь нам осталось перебраться через стену. Я помогу вам.
- А вы? - спросила с тревогой Лоран.
- Не беспокойтесь, я за вами, - ответил Доуэль.
- Но что же я буду делать за стеной?
- Там нас ждут мои друзья. Все приготовлено. Ну, прошу вас, немного гимнастики.
Доуэль прислонился к стене и одной рукой помог Лоран взобраться на гребень.
Но в этот момент один из сторожей увидел ее и поднял тревогу. Внезапно весь сад осветился фонарями. Сторожа, сзывая друг друга и собак, приближались к беглецам.
- Прыгайте! - приказал Доуэль.
- А вы? - испуганно воскликнула Лоран.
- Да прыгайте же! - уже закричал он, и Лоран прыгнула. Чьи-то руки подхватили ее.
Артур Доуэль подпрыгнул, уцепился руками за верх стены и начал подтягиваться. Но два санитара схватили его за ноги. Доуэль был так силен, что почти приподнял их на мускулах рук. Однако рука соскользнули, и он упал вниз, подмяв под себя санитаров.
За стеной послышался шум заведенного автомобильного мотора. Друзья, очевидно, ожидали Доуэля.
- Уезжайте скорее. Полный ход! - крикнул он, борясь с санитарами.
Автомобиль ответно прогудел, и слышно было, как он умчался.
- Пустите меня, я сам пойду, - сказал Доуэль, перестав сопротивляться.
Однако санитары не отпустили его. Крепко сжав ему руки, они вели его к дому. У дверей стоял доктор Равино в халате, попыхивая папироской.
- В изоляционную камеру. Смирительную рубашку! - сказал он санитарам.
Доуэля привели в небольшую комнату без окон, все стены и пол которой были обиты матрацами. Сюда помещали во время припадков буйных больных. Санитары бросили Доуэля на пол. Вслед за ними в камеру вошел Равино. Он уже не курил. С руками, заложенными в карманы халата, он наклонился над Доуэлем и начал рассматривать его в упор своими круглыми глазами. Доуэль выдержал этот взгляд. Потом Равино кивнул головой санитарам, и они вышли.
- Вы неплохой симулянт, - обратился Равино к Доуэлю, - но меня трудно обмануть. Я разгадал вас в первый же день вашего появления здесь и следил за вами, но, признаюсь, не угадал ваших намерений. Вы и Лоран дорого поплатитесь за эту проделку.
- Не дороже, чем вы, - ответил Доуэль.
Равино зашевелил своими тараканьими усами:
- Угроза?
- На угрозу, - лаконически бросил Доуэль.
- Со мною трудно бороться, - сказал Равино. - Я ломал не таких молокососов, как вы. Жаловаться властям? Не поможет, мой друг. Притом вы можете исчезнуть прежде, чем нагрянут власти. От вас не останется следа. Кстати, как ваша настоящая фамилия? Дюбарри - ведь это выдумка.
- Артур Доуэль, сын профессора Доуэля.
Равино был явно удивлен.
- Очень приятно познакомиться, - сказал он, желая скрыть за насмешкой свое смущение. - Я имел честь быть знакомым с вашим почтенным папашей.
- Благодарите бога, что у меня связаны руки, - отвечал Доуэль, - иначе вам плохо пришлось бы. И не смейте упоминать о моем отце... негодяй!
- Очень благодарю бога за то, что вы крепко связаны и надолго, мой дорогой гость!
Равино круто повернулся и вышел. Звонко щелкнул замок. Доуэль остался один.
Он не очень беспокоился о себе. Друзья не оставят его и вырвут из этой темницы. Но все же он сознавал опасность своего положения. Равино должен был прекрасно понимать, что от исхода борьбы между ним и Доуэлем может зависеть судьба всего его предприятия. Недаром Равино оборвал разговор и неожиданно ушел из камеры. Хороший психолог, он сразу разгадал, с кем имеет дело, и даже не пытался применять свои инквизиторские таланты. С Артуром Доуэлем приходилось бороться не психологией, не словами, а только решительными действиями.

МЕЖДУ ЖИЗНЬЮ И СМЕРТЬЮ

Артур ослабил узлы, связывавшие его. Это ему удалось, потому что, когда его связывали смирительной рубашкой, он умышленно напружинил свои мышцы. Медленно начал он освобождаться из своих пеленок. Но за ним следили. И едва он сделал попытку вынуть руку, замок щелкнул, дверь открылась, вошли два санитара и перевязали его заново, на этот раз наложив поверх смирительной рубашки еще несколько ремней. Санитары грубо обращались с ним и угрожали побить, если он возобновит попытки освободиться. Доуэль не отвечал. Туго перевязав его, санитары ушли.
Так как в камере окон не было и освещалась она электрической лампочкой на потолке, Доуэль не знал, наступило ли утро. Часы тянулись медленно. Равино пока ничего не предпринимал и не являлся. Доуэлю хотелось пить. Скоро он почувствовал приступы голода. Но никто не входил в его камеру и не приносил еды и питья.
«Неужели он хочет уморить меня голодом?» - подумал Доуэль. Голод мучил его все больше, но он не просил есть. Если Равино решил уморить его голодом, то незачем унижать себя просьбой.
Доуэль не знал, что Равино испытывает силу его характера. И, к неудовольствию Равино, Доуэль выдержал этот экзамен.
Несмотря на голод и жажду, Доуэль, долгое время проведший без сна, незаметно для себя уснул. Он спал безмятежно и крепко, не подозревая, что этим самым доставит Равино новую неприятность. Ни яркий свет лампы, ни музыкальные эксперименты Равино не производили на Доуэля никакого впечатления. Тогда Равино прибегнул к более сильным средствам воздействия, которые он применял к крепким натурам. В соседней комнате санитары начали бить деревянными молотами по железным листам и трещать на особых трещотках. При этом адском грохоте обычно просыпались самые крепкие люди и в ужасе осматривались по сторонам. Но Доуэль, очевидно, был крепче крепких. Он спал как младенец. Этот необычайный случай поразил даже Равино.
«Поразительно, - удивлялся Равино, - и ведь этот человек знает, что жизнь его висит на волоске. Его не разбудят и трубы архангелов».
- Довольно! - крикнул он санитарам, и адская музыка прекратилась.
Равино не знал, что невероятный грохот пробудил Доуэля. Но, как человек большой воли, он овладел собой при первых проблесках сознания и ни одним вздохом, ни одним движением не обнаружил, что он уже не спит.
«Доуэля можно уничтожить только физически» - таков был приговор Равино.
А Доуэль, когда грохот прекратился, вновь уснул по-настоящему и проспал до вечера. Проснулся он свежим и бодрым. Голод уже меньше мучил его. Он лежал с открытыми глазами и, улыбаясь, смотрел на волчок двери. Там виднелся чей-то круглый глаз, внимательно наблюдавший за ним.
Артур, чтобы подразнить своего врага, начал напевать веселую песенку. Это было слишком даже для Равино. Первый раз в жизни он почувствовал, что не в состоянии овладеть чужой волей. Связанный, беспомощно лежащий на полу человек издевался над ним. За дверью раздалось какое-то шипение. Глаз исчез.
Доуэль продолжал петь все громче, но вдруг поперхнулся. Что-то раздражало его горло. Доуэль потянул носом и почувствовал запах. В горле и носоглотке щекотало, скоро присоединилась к этому режущая боль в глазах. Запах усиливался.
Доуэль похолодел. Он понял, что настал его смертный час. Равино отравил его хлором. Доуэль знал, что он не в силах вырваться из туго связывавших его ремней и смирительной рубашки. Но в этот раз инстинкт самосохранения был сильнее доводов разума. Доуэль начал делать невероятные попытки освободиться. Он извивался всем телом, как червяк, выгибался, скручивался, катался от стены к стене. Но он не кричал, не молил о помощи, он молчал, крепко стиснув зубы. Омраченное сознание уже не управляло телом, и оно защищалось инстинктивно.
Затем свет погас, и Доуэль словно куда-то провалился. Очнулся он от свежего ветра, который трепал его волосы. Необычайным усилием воли он постарался раскрыть глаза: на мгновение перед ним мелькнуло чье-то знакомое лицо, как будто Ларе, но в полицейском костюме. До слуха дошел шум автомобильного мотора. Голова трещала от боли. «Бред, но я, значит, еще жив», - подумал Доуэль. Веки его опять сомкнулись, но тотчас открылись вновь. В глаза больно ударил дневной свет. Артур прищурился и вдруг услышал женский голос:
- Как вы себя чувствуете?
По воспаленным векам Доуэля провели влажным куском ваты. Окончательно открыв глаза, Артур увидел склонившуюся над ним Лоран. Он улыбнулся ей и, осмотревшись, увидел, что лежит в той самой спальне, в которой некогда лежала Брике.
- Значит, я не умер? - тихо спросил Доуэль.
- К счастью, не умерли, но вы были на волоске от смерти, - сказала Лоран.
В соседней комнате послышались быстрые шаги, и Артур увидел Ларе. Он размахивал руками и кричал:
- Слышу разговор! Значит, ожил. Здравствуйте, мой друг! Как себя чувствуете?
- Благодарю вас, - ответил Доуэль и, почувствовав боль в груди, сказал: - Голова болит... и грудь...

Предыдущая страница 13 Следующая страница


Голова Профессора Доуэля 14

- Много не говорите, - предупредил его Ларе, - вам вредно. Этот висельник Равино едва не отравил вас газом, как крысу в трюме корабля. Но, Доуэль, как мы великолепно провели его!
И Ларе начал смеяться так, что Лоран посмотрела на него с укоризной, опасаясь, как бы его слишком шумная радость не потревожила больного.
- Не буду, не буду, - ответил он, поймав ее взгляд. - Я сейчас расскажу вам все по порядку. Похитив мадемуазель Лоран и немного подождав, мы поняли, что вам не удалось последовать за нею...
- Вы... слышали мой крик? - спросил Артур.
- Слышали. Молчите! И поспешили укатить, прежде чем Равино вышлет погоню. Возня с вами задержала его свору, и этим вы очень помогли нам скрыться незамеченными. Мы прекрасно знали, что вам там не поздоровится. Игра в открытую. Мы, то есть я и Шауб, хотели возможно скорее прийти к вам на помощь. Однако необходимо было сначала устроить мадемуазель Лоран, а уж затем придумать и привести в исполнение план вашего спасения. Ведь ваше пленение было непредвиденным... Теперь и нам надо было во что бы то ни стало проникнуть за каменную ограду, а это, вы сами знаете, не легкое дело. Тогда мы решили поступить так: я и Шауб достали себе полицейские костюмы, подъехали на автомобиле и заявили, что мы явились для санитарного осмотра. Шауб изобразил даже мандат со всеми печатями. На наше счастье, у ворот стоял не постоянный привратник, а простой санитар, который, очевидно, не был знаком с инструкцией Равино, требовавшей при впуске кого бы то ни было предварительно созвониться с ним по телефону. Мы держали себя на высоте положения и...
- Значит, это был не бред... - перебил Артур. - Я вспоминаю, что видел вас в форме полицейского и слышал шум автомобиля.
- Да, да, на автомобиле вас обдул свежий ветер, и вы пришли в себя, но потом впали в беспамятство. Так слушайте дальше. Санитар открыл нам ворота, мы вошли. Остальное сделать было нетрудно, хотя и не так легко, как мы предполагали. Я потребовал, чтобы нас провели в кабинет Равино. Но второй санитар, к которому мы обратились, был, очевидно, опытный человек. Он подозрительно оглядел нас, сказал, что доложит, и вошел в дом. Через несколько минут к нам вышел какой-то горбоносый человек в белом халате, с черепаховыми очками на носу...
- Ассистент Равино, доктор Буш.
Ларе кивнул головою и продолжал:
- Он объявил нам, что доктор Равино занят и что мы можем переговорить с ним, Бушем. Я настаивал на том, что нам необходимо видеть самого Равино. Буш повторял, что сейчас это невозможно, так как Равино находится у тяжелобольного. Тогда Шауб, не долго думая, взял Буша за руку вот так, - Ларе правой рукой взял за запястье своей левой руки, - и повернул вот этак. Буш вскрикнул от боли, а мы прошли мимо него и вошли в дом. Черт возьми, мы не знали, где находится Равино, и были в большом затруднении. По счастью, он сам в это время шел по коридору. Я узнал его, так как виделся с ним, когда привозил вас в качестве моего душевнобольного друга. «Что вам угодно?» - резко спросил Равино. Мы поняли, что нам нечего больше разыгрывать комедию, и, приблизившись к Равино, быстро вынули револьверы и направили их ему в лоб. Но в это время носатый Буш, - кто бы мог ожидать от этой развалины такой прыти! - ударил по руке Шауба, причем так сильно и неожиданно, что выбил револьвер, а Равино схватил меня за руку. Тут началась потеха, о которой, пожалуй, трудно и рассказать связно. На помощь к Равино и Бушу уже бежали со всех сторон санитары. Их было много, и они, конечно, быстро справились бы с нами. Но, на наше счастье, многих смутила полицейская форма. Они знали о тяжелом наказании за сопротивление полиции, а тем более, если оно сопряжено с насильственными действиями над представителями власти. Как Равино ни кричал, что наши полицейские костюмы - маскарад, большинство санитаров предпочитало роль наблюдателей, и только немногие осмелились положить руки на священный и неприкосновенный полицейский мундир. Вторым нашим козырем было огнестрельное оружие, которого не было у санитаров. Ну и, пожалуй, не меньшим козырем была наша сила, ловкость и отчаянность. Это и уравняло силы. Один санитар насел на Шауба, наклонившегося, чтобы поднять упавший револьвер. Шауб оказался большим мастером по части всяческих приемов борьбы. Он стряхнул с себя врага и, нанося ловкие удары, отбросил ногою револьвер, за которым уже протянулась чья-то рука. Надо отдать ему справедливость, он боролся с чрезвычайным хладнокровием и самообладанием. На моих плечах тоже повисли два санитара. И неизвестно, чем окончилось бы это сражение, если б не Шауб. Он оказался молодцом. Ему удалось-таки поднять револьвер, и, не долго думая, он пустил его в ход. Несколько выстрелов сразу охладили пыл санитаров. После того как один из них заорал, хватаясь за свое окровавленное плечо, остальные мигом ретировались. Но Равино не сдавался. Несмотря на то что мы приставили к обоим его вискам револьверы, он крикнул: «У меня тоже найдется оружие. Я прикажу своим людям стрелять в вас, если вы сейчас не уйдете отсюда!» Тогда Шауб, не говоря лишнего слова, стал выворачивать Равино руку. Этот прием вызывает такую чертовскую боль, что даже здоровенные бандиты ревут, как бегемоты, и становятся кроткими и послушными. У Равино кости хрустели, на глазах появились слезы, но он все еще не сдавался. «Что же вы смотрите? - кричал он стоявшим в отдалении санитарам. - К оружию!» Несколько санитаров побежали, вероятно, за оружием, другие снова подступили к нам. Я отвел на мгновение револьвер от головы Равино и сделал пару выстрелов. Слуги опять окаменели, кроме одного, который упал на пол с глухим стоном...
Ларе передохнул и продолжал:
- Да, горячее было дело. Нестерпимая боль все более обессиливала Равино, а Шауб продолжал выкручивать его руку. Наконец Равино, корчась от боли, прохрипел: «Чего вы хотите?» - «Немедленной выдачи Артура Доуэля», - сказал я. «Разумеется, - скрипнув зубами, ответил Равино, - я узнал ваше лицо. Да отпустите же руку, черт возьми! Я проведу вас к нему...» Шауб отпустил руку ровно настолько, чтобы привести его в себя: он уже терял сознание. Равино провел нас к камере, в которой вы были заключены, и указал глазами на ключ. Я отпер двери и вошел в камеру в сопровождении Равино и Шауба. Глазам нашим представилось невеселое зрелище: спеленатый, как младенец, вы корчились в последних судорогах, подобно полураздавленному червю. В камере стоял удушливый запах хлора. Шауб, чтобы не возиться больше с Равино, нанес ему легонький удар снизу в челюсть, от которого доктор покатился на пол, как куль. Мы сами, задыхаясь, вытащили вас из камеры и захлопнули дверь.
- А Равино? Он...
- Если задохнется, то беда не велика, решили мы. Но его, вероятно, освободили и привели в чувство после нашего ухода... Выбрались мы из этого осиного гнезда довольно благополучно, если не считать, что нам пришлось расстрелять оставшиеся патроны в собак... И вот вы здесь.
- Долго я пролежал без сознания?
- Десять часов. Врач только недавно ушел, когда ваш пульс и дыхание восстановились и он убедился, что вы вне опасности. Да, дорогой мой, - потирая руки, продолжал Ларе, - предстоят громкие процессы. Равино сядет на скамью подсудимых вместе с профессором Керном. Я этого дела не оставлю.
- Но прежде надо найти - живую или мертвую - голову моего отца, - тихо произнес Артур.

ОПЯТЬ БЕЗ ТЕЛА

Профессор Керн был так обрадован неожиданным возвращением Брике, что даже забыл побранить ее. Впрочем, было и не до того. Джону пришлось внести Брике на руках, причем она стонала от боли.
- Доктор, простите меня, - сказала она, увидав Керна. - Я не послушалась вас...
- И сами себя наказали, - ответил Керн, помогая Джону укладывать беглянку на кровать.
- Боже, я не сняла даже пальто.
- Позвольте, я помогу вам сделать это.
Керн начал осторожно снимать с Брике пальто, в то же время наблюдая за ней опытным глазом. Лицо ее необычайно помолодело и посвежело. От морщинок не осталось следа. «Работа желез внутренней секреции, - подумал он. - Молодое тело Анжелики Гай омолодило голову Брике».
Профессор Керн уже давно знал, чье тело похитил он в морге. Он внимательно следил за газетами и иронически посмеивался, читая о поисках «безвестно пропавшей» Анжелики Гай.
- Осторожнее... Нога болит, - поморщилась Брике, когда Керн повернул ее на другой бок.
- Допрыгались! Ведь я предупреждал вас.
Вошла сиделка, пожилая женщина с туповатым выражением лица.
- Разденьте ее, - кивнул Керн на Брике.
- А где же мадемуазель Лоран? - удивилась Брике.
- Ее здесь нет. Она больна.
Керн отвернулся, побарабанил пальцами по спинке кровати и вышел из комнаты.
- Вы давно служите у профессора Керна? - спросила Брике новую сиделку.
Та промычала что-то непонятное, показывая на свой рот.
«Немая, - догадалась Брике, - И поговорить не с кем будет...»
Сиделка молча убрала пальто и ушла. Вновь появился Керн.
- Покажите вашу ногу.
- Я много танцевала, - начала Брике свою покаянную исповедь. - Скоро открылась ранка на подошве ноги. Я не обратила внимания...
- И продолжали танцевать?
- Нет, танцевать было больно. Но несколько дней я еще играла в теннис. Это такая очаровательная игра!
Керн, слушая болтовню Брике, внимательно осматривал ногу и все более хмурился. Нога распухла до колена и почернела. Он нажал в нескольких местах.
- О, больно!.. - вскрикнула Брике.
- Лихорадит?
Да, со вчерашнего вечера.
- Так... - Керн вынул сигару и закурил. - Положение очень серьезное. Вот до чего доводит непослушание. С кем это вы изволили играть в теннис?
Брике смутилась:
- С одним... знакомым молодым человеком.
- Не расскажете ли вы мне, что вообще произошло с вами с тех пор, как вы убежали от меня?
- Я была у своей подруги. Она очень удивилась, увидав меня живою. Я сказала ей, что рана моя оказалась не смертельной и что меня вылечили в больнице.
- Про меня и... головы вы ничего не говорили?
- Разумеется, нет, - убежденно ответила Брике, - Странно было бы говорить. Меня сочли бы сумасшедшей.
Керн вздохнул с облегчением. «Все обошлось лучше, чем я мог предполагать», - подумал он.
- Но что же с моей ногой, профессор?
- Боюсь, что ее придется отрезать.
Глаза Брике засветились ужасом.
- Отрезать ногу! Мою ногу? Сделать меня калекой?
Керну самому не хотелось уродовать тело, добытое и оживленное с таким трудом. Да и эффект демонстрации много потеряет, если придется показывать калеку. Хорошо было бы обойтись без ампутации ноги, но едва ли это возможно.
- Может быть, мне можно будет приделать новую ногу?
- Не волнуйтесь, подождем до завтра. Я еще навещу вас, - сказал Керн и вышел.
На смену ему вновь пришла безмолвная сиделка. Она принесла чашку с бульоном и гренки. У Брике не было аппетита. Ее лихорадило, и она, несмотря на настойчивые мимические уговаривания сиделки, не смогла съесть больше двух ложек.
- Унесите, я не могу.
Сиделка вышла.
- Надо было измерить сначала температуру, - услышала Брике голос Керна, доносившийся из другой комнаты. - Неужели вы не знаете таких простых вещей? Я же говорил вам.
Вновь вошла сиделка и протянула Брике термометр.
Больная безропотно поставила термометр. И когда вынула его и взглянула, он показывал тридцать девять.
Сиделка записала температуру и уселась возле больной.
Брике, чтобы не видеть тупого и безучастного лица сиделки, повернула голову к стене. Даже этот незначительный поворот вызвал боль в ноге и внизу живота. Брике глухо застонала и закрыла глаза. Она подумала о Ларе: «Милый, когда я увижу его?..»
В девять часов вечера лихорадка усилилась, начался бред. Брике казалось, что она находится в каюте яхты. Волнение усиливается, яхту качает, и от этого в груди поднимается тошнотворный клубок и подступает к горлу... Ларе бросается на нее и душит. Она вскрикивает, мечется по кровати... Что-то влажное и холодное прикасается к ее лбу и сердцу. Кошмары исчезают.
Она видит себя на теннисной площадке вместе с Ларе. Сквозь легкую заградительную сетку синеет море. Солнце палит немилосердно, голова болит и кружится. «Если бы не так болела голова... Это ужасное солнце!.. Я не могу пропустить мяч...» - И она с напряжением следит за движениями Ларе, поднимающего ракетку для удара.
«Плей!» - кричит Ларе, сверкая зубами на ярком солнце, и, прежде чем она успела ответить, бросает мяч. «Аут», - громко отвечает Брике, радуясь ошибке Ларе...
- Продолжаете играть в теннис? - слышит она чей-то неприятный голос и открывает глаза. Перед нею, наклонившись, стоит Керн и держит ее за руку. Он считает пульс. Потом осматривает ее ногу и неодобрительно качает головой.
- Который час? - спрашивает Брике, с трудом ворочая языком.
- Второй час ночи. Вот что, милая попрыгунья, вам придется ампутировать ногу.
- Что это значит?
- Отрезать.
- Когда?
- Сейчас. Медлить больше нельзя ни одного часа, иначе начнется общее заражение.
Мысли Брике путаются. Она слышит голос Керна как во сне и с трудом понимает его слова.
- И высоко отрезать? - говорит она почти безучастно.
- Вот так. - Керн быстро проводит ребром ладони внизу живота. От этого жеста у Брике холодеет живот. Сознание ее все больше проясняется.
- Нет, нет, нет, - с ужасом говорит она. - Я не позволю! Я не хочу!
- Вы хотите умереть? - спокойно спрашивает Керн.
- Нет.
- Тогда выбирайте одно из двух.
- А как же Ларе? Ведь он меня любит... - лепечет Брике. - Я хочу жить и быть здоровой. А вы хотите отнять все... Вы страшный, я боюсь вас! Спасите! Спасите меня!..
Она уже вновь бредила, кричала и порывалась встать. Сиделка с трудом удерживала ее. Скоро на помощь был вызван Джон.
Тем временем Керн быстро работал в соседней комнате, приготовляясь к операции.
Ровно в два часа ночи Брике положили на операционный стол. Она пришла в себя и молча смотрела на Керна так, как смотрят на своего палача приговоренные к смерти.
- Пощадите, - наконец прошептала она. - Спасите...
Маска опустилась на ее лицо. Сиделка взялась за пульс. Джон все плотнее прижимал маску. Брике потеряла сознание.
Она пришла в себя в кровати. Голова кружилась. Ее тошнило. Смутно вспомнила об операции и, несмотря на страшную слабость, приподняв голову, взглянула на ногу и тихо простонала. Нога была отрезана выше колена и туго забинтована. Керн сдержал слово: он сделал все, чтобы возможно меньше изуродовать тело Брике. Он пошел на риск и произвел ампутацию с таким расчетом, чтобы можно было сделать протез.
Весь день после операции Брике чувствовала себя удовлетворительно, хотя лихорадка не прекращалась, что очень озабочивало Керна. Он заходил к ней каждый час и осматривал ногу.
- Что же я теперь буду делать без ноги? - спрашивала его Брике.
- Не беспокойтесь, я вам сделаю новую ногу, лучше прежней, - успокаивал ее Керн. - Танцевать будете. - Но лицо его хмурилось: нога покраснела выше ампутированного места и опухла.
К вечеру жар усилился. Брике начала метаться, стонать и бредить.
В одиннадцать часов вечера температура поднялась до сорока и шести десятых.
Керн сердито выбранился: ему стало ясно, что началось общее заражение крови. Тогда, не думая о спасении тела Брике, Керн решил отвоевать у смерти хотя бы часть экспоната. «Если промыть ее кровеносные сосуды антисептическим, а затем физиологическим раствором и пустить свежую, здоровую кровь, голова будет жить».
И он приказал вновь перенести Брике на операционный стол.

Предыдущая страница 14 Следующая страница


15 Александр Беляев

Брике лежала без сознания и не почувствовала, как острый скальпель быстро сделал надрез на шее, выше красных швов, оставшихся от первой операции. Этот надрез отделял не только голову Брике от ее прекрасного молодого тела. Он отсекал от Брике весь мир, все радости и надежды, которыми она жила.

ТОМА УМИРАЕТ ВО ВТОРОЙ РАЗ

Голова Тома хирела с каждым днем. Тома не был приспособлен для жизни одного сознания. Чтобы чувствовать себя хорошо, ему необходимо было работать, двигаться, поднимать тяжести, утомлять свое могучее тело, потом много есть и крепко спать.
Он часто закрывал глаза и представлял, что, напрягая свою спину, поднимает и носит тяжелые мешки. Ему казалось, что он ощущает каждый напряженный мускул. Ощущение было так реально, что он открывал глаза в надежде увидеть свое сильное тело. Но под ним по-прежнему виднелись только ножки стола.
Тома скрипел зубами и вновь закрывал глаза.
Чтобы развлечь себя, он начинал думать о деревне. Но тут же он вспоминал и о своей невесте, которая навсегда была потеряна для него. Не раз он просил Керна поскорее дать ему новое тело, а тот с усмешкой отговаривался:
- Все еще не находится подходящего, потерпи немного.
- Уж хоть какое-нибудь завалящее тельце, - просил Тома: так велико было его желание вернуться к жизни.
- С завалящим телом ты пропадешь. Тебе надо здоровое тело, - отвечал Керн.
Тома ждал, дни проходили за днями, а его голова все еще торчала на высоком столике.
Особенно были мучительны ночи без сна. Он начал галлюцинировать. Комната вертелась, расстилался туман, и из тумана показывалась голова лошади. Всходило солнце. На дворе бегала собака, куры поднимали возню... И вдруг откуда-то вылетал ревущий грузовой автомобиль и устремлялся на Тома. Эта картина повторялась без конца, и Тома умирал бесконечное количество раз.
Чтобы избавиться от кошмаров. Тома начинал шептать песни, - ему казалось, что он пел, - или считать.
Как-то его увлекла одна забава. Тома попробовал ртом задержать воздушную струю. Когда он затем внезапно открыл рот, воздух вырвался оттуда с забавным шумом.
Тома это понравилось, и он начал свою игру снова. Он задерживал воздух до тех пор, пока тот сам не прорывался через стиснутые губы. Тома стал поворачивать при этом язык: получались очень смешные звуки. А сколько секунд он может держать струю воздуха? Тома начал считать. Пять, шесть, семь, восемь... «Ш-ш-ш», - воздух прорвался. Еще... Надо довести до дюжины... Раз, два, три... шесть, семь... девять... одиннадцать, двенад...
Сжатый воздух вдруг ударил в небо с такой силой, что Тома почувствовал, как голова его приподнялась на своей подставке.
«Этак, пожалуй, слетишь, со своего шестка», - подумал Тома.
Он скосил глаза и увидел, что кровь разлилась по стеклянной поверхности подставки и капала на пол. Очевидно, воздушная струя, подняв его голову, ослабила трубки, вставленные в кровеносные сосуды шеи. Голова Тома пришла в ужас: неужели конец? И действительно, сознание начало мутиться. У Тома появилось такое чувство, будто ему не хватает воздуха; это кровь, питавшая его голову, уже не могла проникнуть в его мозг в достаточном количестве, принося живительный кислород. Он видел свою кровь, чувствовал свое медленное угасание. Он не хотел умирать! Сознание цеплялось за жизнь. Жить во что бы то ни стало! Дождаться нового тела, обещанного Керном...
Тома старался осадить свою голову вниз, сокращая мышцы шеи, пытался раскачиваться, но только ухудшал свое положение: стеклянные наконечники трубок еще больше выходили из вен. С последними проблесками сознания Тома начал кричать, кричать так, как он не кричал никогда в жизни.
Но это уже не был крик. Это было предсмертное хрипение...
Когда чутко спавший Джон проснулся от этих незнакомых звуков и вбежал в комнату, голова Тома едва шевелила губами. Джон, как умел, установил голову на место, всадил трубки поглубже и тщательно вытер кровь, чтобы профессор Керн не увидел следов ночного происшествия.
Утром голова Брике, отделенная от тела, уже стояла на своем старом месте, на металлическом столике со стеклянной доской, и Керн приводил ее в сознание.
Когда он «промыл» голову от остатков испорченной крови и пустил струю нагретой до тридцати семи градусов свежей, здоровой крови, лицо Брике порозовело. Через несколько минут она открыла глаза и, еще не понимая, уставилась на Керна. Потом с видимым усилием посмотрела вниз, и глаза ее расширились.
- Опять без тела... - прошептала голова Брике, и глаза ее наполнились слезами. Теперь она могла только шипеть: горловые связки были перерезаны выше старого сечения.
«Отлично, - подумал Керн, - сосуды быстро наполняются влагой, если только это не остаточная влага в слезных каналах. Однако на слезы не следует терять драгоценную жидкость».
- Не плачьте и не печальтесь, мадемуазель Брике. Вы жестоко наказали сами себя за ваше непослушание. Но я вам сделаю новое тело, лучше прежнего, потерпите еще несколько дней.
И, отойдя от головы Брике, Керн подошел к голове Тома.
- Ну, а как поживает наш фермер?
Керн вдруг нахмурился и внимательно посмотрел на голову Тома. Она имела очень плохой вид. Кожа потемнела, рот был полуоткрыт. Керн осмотрел трубки и напустился с бранью на Джона.
- Я думал. Тома спит, - оправдывался Джон.
- Сам ты проспал, осел!
Керн стал возиться около головы.
- Ах, какой ужас!.. - шипела голова Брике. - Он умер. Я так боюсь покойников... Я тоже боюсь умереть... Отчего он умер?
- Закрой у нее кран с воздушной струей! - сердито приказал Керн.
Брике умолкла на полуслове, но продолжала испуганно и умоляюще смотреть в глаза сиделки, беспомощно шевеля губами.
- Если через двадцать минут я не верну голову к жизни, ее останется только выбросить, - сказал Керн.
Через пятнадцать минут голова подала некоторые признаки жизни. Веки и губы ее дрогнули, но глаза смотрели тупо, бессмысленно. Еще через две минуты голова произнесла несколько бессвязных слов. Керн уже торжествовал победу. Но голова вдруг опять замолкла. Ни один нерв не дрожал на лице.
Керн посмотрел на термометр:
- Температура трупа. Кончено!
И, забыв о присутствии Брике, он со злобой дернул голову за густые волосы, сорвал со столика и бросил в большой металлический таз.
- Вынести ее на ледник... Надо будет произвести вскрытие.
Негр быстро схватил таз и вышел. Голова Брике смотрела на него расширенными от ужаса глазами.
В кабинете Керна зазвонил телефон. Керн со злобой швырнул на пол сигару, которую собирался закурить, и ушел к себе, сильно хлопнув дверью.
Звонил Равино. Он сообщил о том, что отправил Керну с нарочным письмо, которое им должно быть уже получено.
Керн сошел вниз и сам вынул письмо из дверного почтового ящика. Поднимаясь по лестнице, Керн нервно разорвал конверт и начал читать. Равино сообщал, что Артур Доуэль, проникнув в его лечебницу под видом больного, похитил мадемуазель Лоран и бежал сам.
Керн оступился и едва не упал на лестнице.
- Артур Доуэль!.. Сын профессора... Он здесь? И он, конечно, знает все.
Объявился новый враг, который не даст ему пощады. В кабинете Керн сжег письмо и зашагал по ковру, обдумывая план действия. Уничтожить голову профессора Доуэля? Это он может всегда сделать в одну минуту. Но голова еще нужна ему. Необходимо только будет принять меры к тому, чтобы эта улика не попалась на глаза посторонним. Возможен обыск, вторжение врагов в его дом. Потом... потом необходимо ускорить демонстрацию головы Брике. Победителей не судят. Что бы ни говорили Лоран и Артур Доуэль, Керну легче будет бороться с ними, когда его имя будет окружено ореолом всеобщего признания и уважения.
Керн снял телефонную трубку, вызвал секретаря научного общества и просил заехать к нему для переговоров об устройстве заседания, на котором он. Керн, будет демонстрировать результаты своих новейших работ. Затем Керн позвонил в редакции крупнейших газет и просил прислать интервьюеров.
«Надо устроить газетную шумиху вокруг величайшего открытия профессора Керна... Демонстрацию можно будет произвести дня через три, когда голова Брике несколько придет в себя после потрясения и привыкнет к мысли о потере тела. Ну-с, а теперь...»
Керн прошел в лабораторию, порылся в шкафчиках, вынул шприц, бунзеновскую горелку, взял вату, коробку с надписью «Парафин» и отправился к голове профессора Доуэля.

ЗАГОВОРЩИКИ

Домик Ларе служил штаб-квартирой «заговорщиков»: Артура Доуэля, Ларе, Шауба и Лоран. На общем совете было решено, что Лоран рискованно возвращаться в свою квартиру. Но так как Лоран хотела скорее повидаться с матерью, то Ларе отправился к мадам Лоран и привез ее в свой домик.
Увидев дочь живой и невредимой, старушка едва не лишилась чувств от радости; Ларе пришлось подхватить ее под руку и усадить в кресло.
Мать и дочь поместились в двух комнатах третьего этажа. Радость мадам Лоран омрачилась только тем, что Артур Доуэль, «спаситель» ее дочери, все еще лежал больной. К счастью, он не слишком долго подвергался действию удушливого газа. Брал свое и его исключительно здоровый организм.
Мадам Лоран и ее дочь по очереди дежурили у постели больного. За это время Артур Доуэль очень подружился с Лоранами, а Мари Лоран ухаживала за ним более чем внимательно; не будучи в силах помочь голове отца, Лоран переносила свои заботы на сына. Так ей казалось. Но была еще причина, которая заставляла ее неохотно уступать своей матери место сиделки. Артур Доуэль был первый мужчина, поразивший ее девичье воображение. Знакомство с ним произошло в романтической обстановке, - он, как рыцарь, похитил ее, освободив из страшного дома Равино. Трагическая судьба его отца налагала и на него печать трагичности. А его личные качества - мужественность, сила и молодость - завершали очарование, которому трудно было не поддаться.
Артур Доуэль встречал Мари Лоран не менее ласковым взглядом. Он лучше разбирался в своих чувствах и не скрывал от себя, что его ласковость не только долг больного по отношению к своей внимательной сиделке.
Нежные взгляды молодых людей не ускользали от окружающих. Мать Лоран делала вид, что ничего не замечает, хотя, по-видимому, она вполне одобряла выбор своей дочери. Шауб, в своем увлечении спортом презрительно относившийся к женщинам, улыбался насмешливо и в душе жалел Артура, а Ларе тяжело вздыхал, видя зарю чужого счастья, и невольно вспоминал прекрасное тело Анжелики, причем теперь на этом теле он чаще представлял голову Брике, а не Гай. Он даже сам досадовал на себя за эту «измену», но оправдывал себя тем, что здесь играет роль только закон ассоциации: голова Брике всюду следовала за телом Гай.
Артур Доуэль не мог дождаться того времени, когда доктор разрешит ему ходить. Но Артуру было разрешено только говорить, не поднимаясь с кровати, причем окружающим был дан приказ беречь легкие Доуэля.
Ему волей-неволей пришлось взять на себя роль председателя, выслушивающего мнение других и только кратко возражающего или резюмирующего «прения».
А прения бывали бурные. Особенную горячность вносили Ларе и Шауб.
Что делать с Равино и Керном? Шауб почему-то облюбовал себе в жертву Равино и развил планы «разбойных нападений» на него.
- Мы не успели добить эту собаку. А ее необходимо уничтожить. Каждое дыхание этого пса оскверняет землю! Я успокоюсь только тогда, когда удушу его собственными руками. Вот вы говорите, - горячился он, обращаясь к Доуэлю, - что лучше предоставить все это дело суду и палачу. Но ведь Равино сам нам говорил, что у него власти на откупе.
- Местные, - вставлял слово Доуэль.
- Подождите, Доуэль, - вмешивался в разговор Ларе. - Вам вредно говорить. И вы, Шауб, не о том толкуете, о чем нужно. С Равино мы всегда сумеем посчитаться. Ближайшей нашей целью должно быть раскрытие преступления Керна и обнаружение головы профессора Доуэля. Нам надо каким бы то ни было способом проникнуть к Керну.
- Но как вы проникнете? - спросил Артур.
- Как? Ну, как проникают взломщики и воры.
- Вы не взломщик. Это тоже искусство не малое...
Ларе задумался, потом хлопнул себя по лбу:
- Мы пригласим на гастроли Жана. Ведь Брике открыла мне, как другу, тайну его профессии. Он будет польщен! Единственный раз в жизни совершит взлом дверных замков не из корыстных побуждений.
- А если он не столь бескорыстен?
- Мы уплатим ему. Он может только проложить нам дорогу и скрыться с театральных подмостков, прежде чем мы вызовем полицию, а это мы, конечно, сделаем.
Но здесь его пыл охладил Артур Доуэль. Тихо и медленно он начал говорить:
- Я думаю, что вся эта романтика в данном случае не нужна. Керн, вероятно, уже знает от Равино о моем прибытии в Париж и участии в похищении мадемуазель Лоран. Значит, мне больше нет оснований хранить инкогнито. Это первое. Затем, я сын... покойного профессора Доуэля и потому имею законное право, как говорят юристы, вступить в дело, потребовать судебного расследования, обыска...
- Опять судебного, - безнадежно махнул рукой Ларе. - Запутают вас судебные крючки, и Керн вывернется.
Артур закашлял и невольно поморщился от боли в груди.
- Вы слишком много говорите, - заботливо сказала мадам Лоран, сидевшая подле Артура.
- Ничего, - ответил он, растирая грудь. - Это сейчас пройдет...
В этот момент в комнату вошла Мари Лоран, чем-то сильно взволнованная.
- Вот читайте, - сказала она, протягивая Доуэлю газету.
На первой странице крупным шрифтом было напечатано:

СЕНСАЦИОННОЕ ОТКРЫТИЕ ПРОФЕССОРА КЕРНА

Второй подзаголовок - более мелким шрифтом:
Демонстрация оживленной человеческой головы.
В заметке сообщалось о том, что завтра вечером в научном обществе выступает с докладом профессор Керн. Доклад будет сопровождаться демонстрацией оживленной человеческой головы.
Далее сообщалась история работ Керна, перечислялись его научные труды и произведенные им блестящие операции.
Под первой заметкой была помещена статья за подписью самого Керна. В ней в общих чертах излагалась история его опытов оживления голов - сначала собак, а затем людей.
Лоран с напряженным вниманием следила то за выражением лица Артура Доуэля, то за взглядом его глаз, переходивших со строчки на строчку. Доуэль сохранял внешнее спокойствие. Только в конце чтения на лице его появилась и исчезла скорбная улыбка.
- Не возмутительно ли? - воскликнула Мари Лоран, когда Артур молча вернул газету. - Этот негодяй ни одним словом не упоминает о роли вашего отца во всем этом «сенсационном открытии». Нет, этого я так не могу оставить! - Щеки Лоран пылали. - За все, что сделал Керн со мной, с вашим отцом, с вами, с теми несчастными головами, которые он воскресил для ада бестелесного существования, он должен понести наказание. Он должен дать ответ не только перед судом, но и перед обществом. Было бы величайшей несправедливостью допустить его торжествовать хотя бы один час.
- Что же вы хотите? - тихо спросил Доуэль.
- Испортить ему триумф! - горячо ответила Лоран. - Явиться на заседание научного общества и всенародно бросить в лицо Керну обвинение в том, что он убийца, преступник, вор.
Мадам Лоран не на шутку была встревожена. Только теперь она поняла, как сильно расшатаны нервы ее дочери. Впервые мать видела свою кроткую, сдержанную дочь в таком возбужденном состоянии. Мадам Лоран пыталась ее успокоить, но девушка как будто ничего не замечала вокруг. Она вся горела негодованием и жаждой мести. Ларе и Шауб с удивлением глядели на нее. Своей горячностью и неукротимым гневом она превзошла их. Мать Лоран умоляюще посмотрела на Артура Доуэля. Он поймал этот взгляд и сказал:
- Ваш поступок, мадемуазель Лоран, какими бы благородными чувствами он ни диктовался, безрассу...
Но Лоран прервала его:
- Есть безрассудство, которое стоит мудрости. Не подумайте, что я хочу выступить в роли героини-обличительницы. Я просто не могу поступить иначе. Этого требует мое нравственное чувство.

Предыдущая страница 15 Следующая страница


Голова Профессора Доуэля 16

- Но чего вы достигнете? Ведь вы не можете сказать обо всем этом судебному следователю?
- Нет, я хочу, чтобы Керн был посрамлен публично! Керн воздвигает себе славу на несчастье других, на преступлениях и убийствах! Завтра он хочет пожать лавры славы. И он должен пожать славу, заслуженную им.
- Я против этого поступка, мадемуазель Лоран, - сказал Артур Доуэль, опасаясь, что выступление Лоран может слишком потрясти ее нервную систему.
- Очень жаль, - ответила она. - Но я не откажусь от него, если бы даже против меня был целый мир. Вы еще не знаете меня!
Артур Доуэль улыбнулся. Эта юная горячность нравилась ему, а сама Мари, с раскрасневшимися щеками, еще больше.
- Но ведь это же будет необдуманным шагом, - начал он снова. - Вы подвергаете себя большому риску...
- Мы будем защищать ее! - воскликнул Ларе, поднимая руку с таким видом, как будто он держал шпагу, готовую для удара.
- Да, мы будем защищать вас, - громогласно поддержал друга Шауб, потрясая в воздухе кулаком.
Мари Лоран, видя эту поддержку, с упреком посмотрела на Артура.
- В таком случае я также буду сопровождать вас, - сказал он.
В глазах Лоран мелькнула радость, но тотчас же она нахмурилась.
- Вам нельзя... Вы еще нездоровы.
- А я все-таки пойду.
- Но...
- И не откажусь от этой мысли, если бы целый мир был против меня. Вы еще не знаете меня, - улыбаясь, повторил он ее слова.

ИСПОРЧЕННЫЙ ТРИУМФ

В день научной демонстрации Керн особенно тщательно осмотрел голову Брике.
- Вот что, - сказал он ей, закончив осмотр. - Сегодня в восемь вечера вас повезут в многолюдное собрание. Там вам придется говорить. Отвечайте кратко на вопросы, которые вам будут задавать. Не болтайте лишнего. Поняли?
Керн открыл воздушный кран, и Брике прошипела:
- Поняла, но я просила бы... позвольте...
Керн вышел, не дослушав ее.
Волнение его все увеличивалось. Предстояла нелегкая задача - доставить голову в зал заседания научного общества. Малейший толчок мог оказаться роковым для жизни головы.
Был приготовлен специально приспособленный автомобиль. Столик, на котором помещалась голова со всеми аппаратами, поставили на особую площадку, снабженную колесами для передвижения по ровному полу и ручками для переноса по лестницам. Наконец все было готово. В семь часов вечера отправились в путь.
...Громадный белый зал был залит ярким светом. В партере преобладали седины и блестящие лысины мужей науки, облаченных в черные фраки и сюртуки. Поблескивали стекла очков. Ложи и амфитеатр предоставлены были избранной публике, имеющей то или иное отношение к ученому миру.
Роскошные наряды дам, сверкающие бриллианты напоминали обстановку концертного зала при выступлении мировых знаменитостей.
Сдержанный шум ожидающих начала зрителей наполнял зал.
Возле эстрады за своими столиками оживленным муравейником хлопотали корреспонденты газет, очиняя карандаши для стенографической записи.
Справа был установлен ряд киноаппаратов, чтобы запечатлеть на ленте все моменты выступления Керна и оживленной головы. На эстраде разместился почетный президиум из наиболее крупных представителей ученого мира. Посреди эстрады возвышалась кафедра. На ней микрофон для передачи по радио речей по всему миру. Второй микрофон стоял перед головой Брике. Она возвышалась на правой стороне эстрады. Умело и умеренно наложенный грим придавал голове Брике свежий и привлекательный вид, сглаживая тяжелое впечатление, которое должна была производить голова на неподготовленных зрителей. Сиделка и Джон стояли возле ее столика.
Мари Лоран, Артур Доуэль, Ларе и Шауб сидели в первом ряду, в двух шагах от помоста, на котором стояла кафедра. Один только Шауб, как никем не «расшифрованный», был в своем обычном виде. Лоран явилась в вечернем туалете и в шляпе. Она низко держала голову, прикрываясь полями шляпы, чтобы Керн при случайном взгляде не узнал ее. Артур Доуэль и Ларе явились загримированными. Их черные бороды и усы были сделаны артистически. Для большей конспиративности было решено, что они друг с другом «не знакомы». Каждый сидел молча, рассеянным взглядом окидывая соседей. Ларе был в подавленном состоянии: он едва не потерял сознание, увидев голову Брике.
Ровно в восемь часов на кафедру взошел профессор Керн. Он был бледнее обычного, но полон достоинства.
Собрание приветствовало его долго не смолкавшими аплодисментами.
Киноаппарат затрещал. Газетный муравейник затих. Профессор Керн начал доклад о мнимых своих открытиях.
Это была блестящая по форме и ловко построенная речь. Керн не забыл упомянуть о предварительных, очень ценных работах безвременно скончавшегося профессора Доуэля. Но, воздавая дань работам покойного, он не забывал и о своих «скромных заслугах». Для слушателей не должно было оставаться никакого сомнения в том, что вся честь открытия принадлежит ему, профессору Керну.
Его речь несколько раз прерывалась аплодисментами. Сотни дам направляли на него бинокли и лорнеты. Бинокли и монокли мужчин с не меньшим интересом устремлялись на голову Брике, которая принужденно улыбалась.
По знаку профессора Керна сиделка открыла кран, пустила воздушную струю, и голова Брике получила возможность говорить.
- Как вы себя чувствуете? - спросил ее старичок ученый.
- Благодарю вас, хорошо.
Голос Брике был глухой и хриплый, сильно пущенная струя воздуха издавала свист, звук был почти лишен модуляций, тем не менее выступление головы произвело необычайное впечатление. Такую бурю аплодисментов не всегда приходилось слышать и мировым артистам. Но Брике, которая когда-то упивалась лаврами от своих выступлений в маленьких кабачках, на этот раз только устало опустила веки.
Волнение Лоран все увеличивалось. Ее начинала трясти нервная лихорадка, и она крепко сжала зубы, чтобы они не стали отбивать дробь. «Пора», - несколько раз говорила она себе, но каждый раз ей не хватало решимости. Обстановка подавляла ее. После каждого пропущенного момента она старалась успокоить себя мыслью, что чем выше будет вознесен профессор Керн, тем ниже будет его падение.
Начались речи.
На кафедру взошел седенький старичок, один из крупнейших ученых.
Слабым, надтреснутым голосом он говорил о гениальном открытии профессора Керна, о всемогуществе науки, о победе над смертью, о счастье общаться с такими умами, которые дарят миру величайшие научные достижения.
И в тот момент, когда Лоран меньше всего этого ожидала, какой-то вихрь долго сдерживаемого гнева и ненависти подхватил и унес ее. Она уже не владела собой.
Она бросилась на кафедру, едва не сбив с ног ошеломленного старичка, почти сбросила его, заняла его место и со смертельно бледным лицом и лихорадочно горящими глазами фурии, преследующей убийцу, задыхающимся голосом начала свою пламенную сумбурную речь.
Весь зал всколыхнулся при ее появлении.
В первое мгновение профессор Керн смутился и сделал невольное движение в сторону Лоран, как бы желая удержать ее. Потом он быстро обернулся к Джону и шепнул ему на ухо несколько слов. Джон выскользнул в дверь.
В общем замешательстве никто на это не обратил внимания.
- Не верьте ему! - кричала Лоран, указывая на Керна. - Он вор и убийца! Он крал труды профессора Доуэля! Он убил Доуэля! Он и сейчас работает с его головой. Он мучает и пыткой заставляет продолжать научные опыты, а потом выдает их за свои открытия... Мне сам Доуэль говорил, что Керн отравил его...
В публике смятение переходило в панику. Многие повскакали с мест. Даже некоторые корреспонденты уронили карандаши и застыли в ошеломленных позах. Только кинооператор усиленно крутил ручку аппарата, радуясь неожиданному трюку, который обеспечивал ленте успех сенсации.
Профессор Керн вполне овладел собой. Он стоял спокойно, с улыбкой сожаления на лице. Дождавшись момента, когда нервная спазма сдавила горло Лоран, он воспользовался наступившей паузой, повернулся к стоявшим у дверей контролерам аудитории и сказал им властно:
- Уведите ее! Неужели вы не видите, что она в припадке безумия?
Контролеры бросились к Лоран. Но прежде чем они успели пробраться к ней через толпу, Ларе, Шауб и Доуэль подбежали к ней и вывели в коридор. Керн проводил всю группу подозрительным взглядом.
В коридоре Лоран пытались задержать полицейские, но молодым людям удалось вывести ее на улицу и усадить в автомобиль. Они уехали.
Когда волнение несколько улеглось, профессор Керн взошел на кафедру и извинился перед собранием «за печальный инцидент».
- Лоран - девушка нервная и истерическая. Она не вынесла тех сильных переживаний, которые ей приходилось испытывать, проводя день за днем в обществе искусственно оживленной мною головы трупа Брике. Психика Лоран надломилась. Она сошла с ума...
Эта речь была прослушана при жуткой тишине зала.
Раздалось несколько хлопков, но они были заглушены шиканьем. Будто веяние смерти пронеслось над залом. И сотни глаз теперь уже смотрели на голову Брике с ужасом и жалостью, как на выходца из могилы... Настроение собравшихся было испорчено безнадежно. Многие из публики ушли, не ожидая окончания. Наскоро прочитали заранее заготовленные речи, приветственные телеграммы, акты об избрании профессора Керна почетным членом и доктором различных институтов и академий наук, и собрание было закрыто.
За спиною профессора Керна появился негр и, незаметно кивнув ему, стал готовить к обратной отправке голову Брике, сразу поблекшую, усталую и испуганную.
Оставшись один в закрытом автомобиле, профессор Керн дал волю своей злобе. Он сжимал кулаки, скрипел зубами и так бранился, что шофер несколько раз сдерживал ход автомобиля и спрашивал по слуховой трубке:
- Алло?

ПОСЛЕДНЕЕ СВИДАНИЕ

Утром, на другой день после злополучного выступления Керна в научном обществе, Артур Доуэль явился к начальнику полиции, назвал себя и заявил, что он просит произвести обыск в квартире Керна.
- Обыск в квартире профессора Керна уже был произведен минувшей ночью, - сухо ответил начальник полиции. - Никаких результатов этот обыск не дал. Заявление мадемуазель Лоран, как и следовало ожидать, оказалось плодом ее расстроенного воображения. Разве вы не читали об этом в утренних газетах?
- Почему вы так легко предположили, что заявление мадемуазель Лоран является плодом расстроенного воображения?
- Потому что, сами посудите, - отвечал начальник полиции, - это совершенно немыслимая вещь, и потом обыск подтвердил...
- Вы допрашивали голову мадемуазель Брике?
- Нет, мы не допрашивали никаких голов, - ответил начальник полиции.
- Напрасно! Она также могла бы подтвердить, что видела голову моего отца. Она лично сообщила мне об этом. Я настаиваю на производстве вторичного обыска.
- Не имею к этому никаких оснований, - резко ответил начальник полиции.
«Неужели подкуплен Керном?» - подумал Артур.
- И потом, - продолжал начальник полиции, - вторичный обыск может только возбудить общественное негодование. Общество достаточно уже возмущено выступлением этой сумасшедшей Лоран. Имя профессора Керна у всех на устах. Он получает сотни писем и телеграмм с выражением соболезнования ему и негодования на поступок Лоран.
- И тем не менее я настаиваю, что Керн совершил несколько преступлений.
- Нельзя необоснованно бросать такие обвинения, - нравоучительно сказал начальник полиции.
- Так дайте же мне возможность обосновать их, - возразил Доуэль.
- Эта возможность уже была предоставлена вам. Властями был произведен обыск.
- Если вы категорически отказываетесь, я принужден буду обратиться к прокурору, - сказал Артур решительно и поднялся.
- Ничего не могу для вас сделать, - ответил начальник полиции, тоже поднимаясь.
Упоминание о прокуроре, однако, произвело свое действие. Немного подумав, он сказал:
- Я, пожалуй, мог бы сделать распоряжение о производстве вторичного обыска, но, так сказать, неофициальным порядком. Если обыск даст новые данные, тогда я донесу об этом прокурору.
- Обыск должен быть произведен в присутствии моем, мадемуазель Лоран и моего друга Ларе.
- Не слишком ли много?
- Нет, все эти лица могут оказать существенную пользу.
Начальник полиции развел руками и, вздохнув, сказал:
- Хорошо! Я командирую нескольких агентов полиции в ваше распоряжение. Приглашу и следователя.
В одиннадцать часов утра Артур уже звонил у двери Керна.
Негр Джон приоткрыл тяжелую дубовую дверь, не снимая цепочки.
- Профессор Керн не принимает.
Выступивший полицейский заставил Джона пропустить неожиданных гостей в квартиру.
Профессор Керн встретил их в своем кабинете, приняв вид оскорбленной добродетели.
- Прошу вас, - сказал он ледяным тоном, широко распахнув двери лаборатории и бросив мельком уничтожающий взгляд на Лоран.
Следователь, Лоран, Артур Доуэль, Керн, Ларе и двое полицейских вошли.
Знакомая обстановка, с которой было связано столько тягостных переживаний, взволновала Лоран. Сердце ее сильно забилось.
В лаборатории находилась только голова Брике. Ее щеки, лишенные румян, были темно-желтого цвета мумии. Увидя Лоран и Ларе, она улыбнулась и заморгала глазами. Ларе с ужасом и содроганием отвернулся.
Вошли в смежную с лабораторией комнату.
Там находилась наголо обритая голова пожилого человека с громадным мясистым носом. Глаза этой головы были скрыты за совершенно черными очками. Губы слегка подергивались.
- Глаза болят... - пояснил Керн. - Вот и все, что я могу вам предложить, - добавил он с иронической улыбкой.

Предыдущая страница 16 Следующая страница


17 Александр Беляев

И действительно, при дальнейшем осмотре дома, от подвала до чердака, других голов не обнаружили.
На обратном пути вновь пришлось проходить через комнату, где помещалась толстоносая голова. Разочарованный Доуэль направился уже было к следующей двери, а за ним двинулись к выходу следователь и Керн.
- Подождите - остановила их Лоран.
Подойдя к голове с толстым носом, она открыла воздушный кран и спросила:
- Кто вы?
Голова шевелила губами, но голос не звучал. Лоран пустила более сильную струю воздуха.
Послышался шипящий шепот:
- Кто это? Вы, Керн? Откройте же мне уши! Я не слышу вас...
Лоран заглянула в уши головы и вытащила оттуда плотные куски ваты.
- Кто вы? - повторила она вопрос.
- Я был профессором Доуэлем.
- Но ваше лицо? - задохнулась Лоран от волнения.
- Лицо?.. - Голова говорила с трудом. - Да... меня лишили даже моего лица... Маленькая операция... парафин введен под кожу носа... Увы, моим остался только мой мозг в этой изуродованной черепной коробке... но и он отказывается служить... Я умираю... наши опыты несовершенны... хотя моя голова прожила больше, чем я рассчитывал теоретически.
- Зачем у вас очки? - спросил следователь, приблизившись.
- Последнее время коллега не доверяет мне, - и голова попыталась улыбнуться. - Он лишает меня возможности слышать и видеть... Очки не прозрачные... чтобы я не выдал себя перед нежелательными для него посетителями... Снимите же мне очки...
Лоран дрожащими руками сняла очки.
- Мадемуазель Лоран... вы? Здравствуйте, друг мой!.. А ведь Керн сказал, что вы уехали... Мне плохо... работать больше не могу... Коллега Керн только вчера милостиво объявил мне амнистию... Если я сам не умру сегодня, он обещал завтра освободить меня...
И вдруг, увидав Артура, который стоял в стороне, словно оцепенев, без кровинки в лице, голова радостно произнесла:
- Артур!.. Сын!..
На мгновение тусклые глаза ее прояснились.
- Отец, дорогой мой! - Артур шагнул к голове. - Что с тобой сделали?..
Он пошатнулся. Ларе поддержал его.
- Вот... хорошо... Еще раз мы свиделись с тобой... после моей смерти... - просипела голова профессора Доуэля.
Голосовые связки почти не работали, язык плохо двигался. В паузах воздух со свистом вылетал из горла.
- Артур, поцелуй меня в лоб", если тебе... не... неприятно...
Артур наклонился и поцеловал.
- Вот так... теперь хорошо...
- Профессор Доуэль, - сказал следователь, - можете ли вы сообщить нам об обстоятельствах вашей смерти?
Голова перевела на следователя потухший взгляд, видимо плохо понимая, в чем дело. Потом, поняв, медленно скосила глаза на Лоран и прошептала:
- Я ей... говорил... она знает все.
Губы головы перестали шевелиться, а глаза заволоклись дымкой.
- Конец!.. - сказала Лоран.
Некоторое время все стояли молча, подавленные происшедшим.
- Ну что ж, - прервал тягостное молчание следователь, и, обернувшись к Керну, произнес: - Прошу следовать за мною в кабинет! Мне надо снять с вас допрос.
Когда дверь за ними захлопнулась, Артур тяжело опустился на стул возле головы отца и закрыл лицо ладонями:
- Бедный, бедный отец!
Лоран мягко положила ему руку на плечо. Артур порывисто поднялся и крепко пожал ей руку.
Из кабинета Керна раздался выстрел.

Предыдущая страница 17


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса «Бабушка Мойра» в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале «Всемирный следопыт» рассказ «Голова профессора Доуэля» (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы «Человек-амфибия» (1928), «Властелин мира» (1929), «Человек, потерявший свое лицо» (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа «Ариэль» (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики «ближнего прицела», которая довлела над отечественной НФ вплоть до появления «Туманности Андромеды» Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПЕРВАЯ ВСТРЕЧА (Страница 1)
  • ТАЙНА ЗАПРЕТНОГО КРАНА (Страница 1)
  • ГОЛОВА ЗАГОВОРИЛА (Страница 2)
  • СМЕРТЬ ИЛИ УБИЙСТВО? (Страница 2)
  • ЖЕРТВЫ БОЛЬШОГО ГОРОДА (Страница 2)
  • НОВЫЕ ОБИТАТЕЛИ ЛАБОРАТОРИИ (Страница 3)
  • ГОЛОВЫ РАЗВЛЕКАЮТСЯ (Страница 3)
  • НЕБО И ЗЕМЛЯ (Страница 4)
  • ПОРОК И ДОБРОДЕТЕЛЬ (Страница 5)
  • МЕРТВАЯ ДИАНА (Страница 6)
  • СБЕЖАВШИЙ ЭКСПОНАТ (Страница 7)
  • ДОПЕТАЯ ПЕСНЯ (Страница 8)
  • ЖЕНЩИНА-ЗАГАДКА (Страница 8)
  • ВЕСЕЛАЯ ПРОГУЛКА (Страница 9)
  • В ПАРИЖ (Страница 10)
  • ЖЕРТВА КЕРНА (Страница 10)
  • ЛЕЧЕБНИЦА РАВИНО (Страница 11)
  • «СУМАСШЕДШИЕ» (Страница 11)
  • «ТРУДНЫЙ СЛУЧАЙ В ПРАКТИКЕ» (Страница 12)
  • НОВЕНЬКИЙ (Страница 12)
  • ПОБЕГ (Страница 13)
  • МЕЖДУ ЖИЗНЬЮ И СМЕРТЬЮ (Страница 13)
  • ОПЯТЬ БЕЗ ТЕЛА (Страница 14)
  • ТОМА УМИРАЕТ ВО ВТОРОЙ РАЗ (Страница 15)
  • ЗАГОВОРЩИКИ (Страница 15)
  • СЕНСАЦИОННОЕ ОТКРЫТИЕ ПРОФЕССОРА КЕРНА (Страница 15)
  • ИСПОРЧЕННЫЙ ТРИУМФ (Страница 16)
  • ПОСЛЕДНЕЕ СВИДАНИЕ (Страница 16)


Александр Беляев

Голова Профессора Доуэля

 Читать книгу

Аннотация

Возможна ли жизнь человеческого разума вне тела? И, если да, то, что ждет этот разум под властью морально нечистоплотного человека? Ставя свои дерзкие эксперименты, профессор Доуэль и не предполагал, что однажды в роли подопытного животного окажется он сам, а его бывший ученик получит в полную собственность голову своего учителя, чтобы безнаказанно распоряжаться его гениальными мыслями.

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel