Александр Беляев - Человек-амфибия

1 Александр Беляев

ЧАСТЬ ПЕРВАЯ

«МОРСКОЙ ДЬЯВОЛ»

Наступила душная январская ночь аргентинского лета. Черное небо покрылось звездами. «Медуза» спокойно стояла на якоре. Тишина ночи не нарушалась ни всплеском волны, ни скрипом снастей. Казалось, океан спал глубоким сном.
На палубе шхуны лежали полуголые ловцы жемчуга. Утомленные работой и горячим солнцем, они ворочались, вздыхали, вскрикивали в тяжелой дремоте. Руки и ноги у них нервно подергивались. Быть может, во сне они видели своих врагов - акул. В эти жаркие безветренные дни люди так уставали, что, окончив лов, не могли даже поднять на палубу лодки. Впрочем, это было не нужно: ничто не предвещало перемены погоды. И лодки оставались на ночь на воде, привязанные у якорной цепи. Реи не были выровнены, такелаж плохо подтянут, неубранный кливер чуть-чуть вздрагивал при слабом дуновении ветерка. Все пространство палубы между баком и ютом было завалено грудами раковин-жемчужниц, обломками кораллового известняка, веревками, на которых ловцы опускаются на дно, холщовыми мешками, куда они кладут найденные раковины, пустыми бочонками. Возле бизань-мачты стояла большая бочка с пресной водой и железным ковшом на цепочке. Вокруг бочки на палубе виднелось темное пятно от пролитой воды.
От времени до времени то один, то другой ловец поднимался, шатаясь в полусне, и, наступая на ноги и руки спящих, брел к бочке с водой. Не раскрывая глаз; он выпивал ковш воды и валился куда попало, словно пил он не воду, а чистый спирт. Ловцов томила жажда: утром перед работой есть опасно - слишком уж сильное давление испытывает человек в воде, - поэтому работали весь день натощак, пока в воде не становилось темно, и только перед сном они могли поесть, а кормили их солониной.
Ночью на вахте стоял индеец Бальтазар. Он был ближайшим помощником капитана Педро Зуриты, владельца шхуны «Медуза».
В молодости Бальтазар был известным ловцом жемчуга: он мог пробыть под водою девяносто и даже сто секунд - вдвое больше обычного.
"Почему? Потому, что в наше время умели учить и начинали обучать нас с детства, - рассказывал Бальтазар молодым ловцам жемчуга. - Я был еще мальчишкой лет десяти, когда отец отдал меня в ученье на тендер к Хозе. У него было двенадцать ребят учеников. Учил он нас так. Бросит в воду белый камень или раковину и прикажет: «Ныряй, доставай!» И каждый раз бросает все глубже. Не достанешь - выпорет линем или плетью и бросит в воду, как собачонку. «Ныряй снова!» Так и научил нас нырять. Потом стал приучать к тому, чтобы мы привыкли дольше находиться под водою. Старый опытный ловец опустится на дно и привяжет к якорю корзинку или сеть. А мы потом ныряем и под водой отвязываем. И пока не отвяжешь, наверх не показывайся. А покажешься - получай плеть или линь.
Били нас нещадно. Не многие выдержали. Но я стал первым ловцом во всем округе. Хорошо зарабатывал".
Состарившись, Бальтазар оставил опасный промысел искателя жемчуга. Его левая нога была изуродована зубами акулы, его бок изодрала якорная цепь. Он имел в Буэнос-Айресе небольшую лавку и торговал жемчугом, кораллами, раковинами и морскими редкостями. Но на берегу он скучал и потому нередко отправлялся на жемчужный лов. Промышленники ценили его. Никто лучше Бальтазара не знал Ла-Платского залива, его брегов и тех мест, где водятся жемчужные раковины. Ловцы уважали его. Он умел угодить всем - и ловцам и хозяевам.
Молодых ловцов он учил всем секретам промысла: как задерживать дыхание, как отражать нападение акул, а под хорошую руку - и тому, как припрятать от хозяина редкую жемчужину.
Промышленники же, владельцы шхун, знали и ценили его за то, что он умел по одному взгляду безошибочно оценивать жемчужины и быстро отбирать в пользу хозяина наилучшие.
Поэтому промышленники охотно брали его с собой как помощника и советчика.
Бальтазар сидел на бочонке и медленно курил толстую сигару. Свет от фонаря, прикрепленного к мачте, падал на его лицо. Оно было продолговатое, не скуластое, с правильным носом и большими красивыми глазами - лицо арауканца. Веки Бальтазара тяжело опускались и медленно поднимались. Он дремал. Но если спали его глаза, то уши его не спали. Они бодрствовали и предупреждали об опасности даже во время глубокого сна. Но теперь Бальтазар слышал только вздохи и бормотание спящих. С берега тянуло запахом гниющих моллюсков-жемчужниц, - их оставляли гнить, чтобы легче выбирать жемчужины: раковину живого моллюска нелегко вскрыть. Этот запах непривычному человеку показался бы отвратительным, но Бальтазар не без удовольствия вдыхал его. Ему, бродяге, искателю жемчуга, этот запах напоминал о радостях привольной жизни и волнующих опасностях моря.
После выборки жемчуга самые крупные раковины переносили на «Медузу».
Зурита был расчетлив: раковины он продавал на фабрику, где из них делали пуговицы и запонки.
Бальтазар спал. Скоро выпала из ослабевших пальцев и сигара. Голова склонилась на грудь.
Но вот до его сознания дошел какой-то звук, доносившийся далеко с океана. Звук повторился ближе. Бальтазар открыл глаза. Казалось, кто-то трубил в рог, а потом как будто бодрый молодой человеческий голос крикнул: «А!» - и затем октавой выше: «А-а!..»
Музыкальный звук трубы не походил на резкое звучание пароходной сирены, а веселый возглас совсем не напоминал крика о помощи утопающего. Это было что-то новое, неизвестное. Бальтазар поднялся; ему казалось, будто сразу посвежело. Он подошел к борту и зорко оглядел гладь океана. Безлюдье. Тишина. Бальтазар толкнул ногой лежавшего на палубе индейца и, когда тот поднялся, тихо сказал:
- Кричит. Это, наверно, о н.
- Я не слышу, - так же тихо ответил индеец-гурон, стоя на коленях и прислушиваясь. И вдруг тишину вновь нарушил звук трубы и крик:
- А-а!..
Гурон, услышав этот звук, пригнулся, как под ударом бича.
- Да, это, наверно, он, - сказал гурон, лязгая от страха зубами. Проснулись и другие ловцы. Они сползли к освещенному фонарем месту, как бы ища защиты от темноты в слабых лучах желтоватого света. Все сидели, прижавшись друг к другу, напряженно прислушиваясь. Звук трубы и голос послышались еще раз вдалеке, и потом все замолкло.
- Это о н...
- Морской дьявол, - шептали рыбаки.
- Мы не можем больше оставаться здесь!
- Это страшнее акулы!
- Позвать сюда хозяина!
Послышалось шлепание босых ног. Зевая и почесывая волосатую грудь, на палубу вышел хозяин, Педро Зурита. Он был без рубашки, в одних холщовых штанах; на широком кожаном поясе висела кобура револьвера. Зурита подошел к людям. Фонарь осветил его заспанное, бронзовое от загара лицо, густые вьющиеся волосы, падавшие прядями на лоб, черные брови, пушистые, приподнятые кверху усы и небольшую бородку с проседью.
- Что случилось?
Его грубоватый спокойный голос и уверенные движения успокоили индейцев.
Они заговорили все сразу. Бальтазар поднял руку в знак того, чтобы они замолчали, и сказал:
- Мы слышали голос его.., морского дьявола.
- Померещилось! - ответил Педро сонно, опустив голову на грудь.
- Нет, не померещилось. Мы все слышали «а-а!..» и звук трубы! - закричали рыбаки.
Бальтазар заставил замолчать их тем же движением руки и продолжал:
- Я сам слышал. Так трубить может только дьявол. Никто на море так не кричит и не трубит. Надо быстрее уходить отсюда.
- Сказки, - так же вяло ответил Педро Зурита.
Ему не хотелось брать с берега на шхуну еще не перегнившие, зловонные раковины и сниматься с якоря.
Но уговорить индейцев ему не удалось. Они волновались, размахивали руками и кричали, угрожая, что завтра же сойдут на берег и пешком отправятся в Буэнос-Айрес, если Зурита не поднимет якорь.
- Черт бы побрал этого морского дьявола вместе с вами! Хорошо. Мы поднимем якорь на рассвете. - И, продолжая ворчать, капитан ушел к себе в каюту.
Ему уже не хотелось спать. Он зажег лампу, закурил сигару и начал ходить из угла в угол по небольшой каюте. Он думал о том непонятном существе, которое с некоторых пор появилось в здешних водах, пугая рыбаков и прибрежных жителей.
Никто еще не видел этого чудовища, но оно уже несколько раз напоминало о себе. О нем слагались басни. Моряки рассказывали их шепотом, боязливо озираясь, как бы опасаясь, чтобы это чудовище не подслушало их.
Одним это существо причиняло вред, другим неожиданно помогало. «Это морской бог, - говорили старые индейцы, - он выходит из глубины океана раз в тысячелетие, чтобы восстановить справедливость на земле».
Католические священники уверяли суеверных испанцев, что это «морской дьявол». Он стал являться людям потому, что население забывает святую католическую церковь.
Все эти слухи, передаваемые из уст в уста, достигли Буэнос-Айреса. Несколько недель «морской дьявол» был излюбленной темой хроникеров и фельетонистов бульварных газет. Если при неизвестных обстоятельствах тонули шхуны, рыбачьи суда, или портились рыбачьи сети, или исчезала пойманная рыба, в этом обвиняли «морского дьявола». Но другие рассказывали, что «дьявол» подбрасывал иногда в лодки рыбаков крупную рыбу и однажды даже спас утопающего.
По крайней мере один утопающий уверял, что, когда он уже погружался в воду, кто-то подхватил его снизу за спину и, так поддерживая, доплыл до берега, скрывшись в волнах прибоя в тот миг, когда спасенный ступил на песок.
Но удивительнее всего было то, что самого «дьявола» никто не видел. Никто не мог описать, как выглядит это таинственное существо. Нашлись, конечно, очевидцы, - они награждали «дьявола» рогатой головой, козлиной бородой, львиными лапами и рыбьим хвостом или изображали его в виде гигантской рогатой жабы с человеческими ногами.
Правительственные чиновники Буэнос-Айреса сначала не обращали внимания на эти рассказы и газетные заметки, считая их досужим вымыслом.
Но волнение - главным образом среди рыбаков - все усиливалось. Многие рыбаки не решались выезжать в море. Лов сократился, и жители чувствовали недостаток рыбы. Тогда местные власти решили расследовать эту историю. Несколько паровых катеров и моторных лодок полицейской береговой охраны было разослано по побережью с приказом «задержать неизвестную личность, сеющую смуту и панику среди прибрежного населения». Полиция рыскала по Ла-Платскому заливу и побережью две недели, задержала нескольких индейцев как злостных распространителей ложных слухов, сеющих тревогу, но «дьявол» был неуловим.
Начальник полиции опубликовал официальное сообщение о том, что никакого «дьявола» не существует, что все это лишь выдумки невежественных людей, которые уже задержаны и понесут должное наказание, и убеждал рыбаков не доверять слухам и взяться за лов рыбы.
На время это помогло. Однако шутки «дьявола» не прекращались.
Однажды ночью рыбаки, находившиеся довольно далеко от берега, были разбужены блеянием козленка, который каким-то чудом появился на их баркасе. У других рыбаков оказались изрезанными вытащенные сети.
Обрадованные новым появлением «дьявола» журналисты ждали теперь разъяснения ученых.
Ученые не заставили себя долго ждать.
Одни считали, что в океане не может существовать неизвестное науке морское чудовище, совершающее поступки, на которые способен только человек. «Иное дело, - писали ученые, - если бы такое существо появилось в малоисследованных глубинах океана». Но ученые все же не могли допустить, чтобы такое существо могло поступать разумно. Ученые вместе с начальником морской полиции считали, что все это - проделки какого-нибудь озорника.
Но не все ученые думали так.
Другие ученые ссылались на знаменитого швейцарского натуралиста Конрада Геснера, который описал морскую деву, морского дьявола, морского монаха и морского епископа.
«В конце концов многое из того, о чем писали древние и средневековые ученые, оправдалось, несмотря на то что новая наука не признавала этих старых учений. Божеское творчество неистощимо, и нам, ученым, скромность и осторожность в заключениях приличествуют больше чем кому-либо другому», - писали некоторые старые ученые.
Впрочем, трудно было назвать учеными этих скромных и осторожных людей. Они верили в чудеса больше, чем в науку, и лекции их походили на проповедь. В конце концов, чтобы разрешить спор, отправили научную экспедицию. Членам экспедиции не посчастливилось встретиться с «дьяволом». Зато они узнали много нового о поступках «неизвестного лица» (старые ученые настаивали на том, чтобы слово «лица» было заменено словом «существа»).
В докладе, опубликованном в газетах, члены экспедиции писали:

"1. В некоторых местах на песчаных отмелях нами были замечены следы узких ступней человеческих ног. Следы выходили со стороны моря и вели обратно к морю. Однако такие следы мог оставить человек, подъехавший к берегу на лодке.
2. Осмотренные нами сети имеют разрезы, которые могли быть произведены острым режущим орудием Возможно, что сети зацепились за острые подводные скалы или железные обломки затонувших судов и порвались.
3 По рассказам очевидцев, выброшенный бурей на берег, на значительное расстояние от воды, дельфин был кем-то ночью стащен в воду, причем на песке обнаружены следы ног и как бы длинных когтей Вероятно, какой-то сердобольный рыбак оттащил дельфина в море.
Известно, что дельфины, охотясь за рыбой, помогают рыбакам тем, что загоняют ее к отмели. Рыбаки же часто выручают из беды дельфинов. Следы когтей могли быть произведены пальцами человека. Воображение придало следам вид когтей.
4. Козленок мог быть привезен на лодке и подброшен каким-нибудь шутником"

Ученые нашли и другие, не менее простые, причины, чтобы объяснить происхождение следов, оставленных «дьяволом».
Ученые пришли к выводу, что ни одно морское чудовище не могло совершить столь сложных действий.
И все же эти объяснения удовлетворяли не всех. Даже среди самих ученых нашлись такие, которым эти объяснения казались сомнительными. Как мог самый ловкий и упорный шутник проделывать такие вещи, не попадаясь так долго на глаза людям. Но главное, о чем умолчали ученые в своем докладе, заключалось в том, что «дьявол», как это было установлено, совершал свои подвиги на протяжении короткого времени в различных, расположенных далеко друг от друга местах. Или «дьявол» умел плавать с неслыханной быстротой, или у него были какие-то особенные приспособления, или же, наконец, «дьявол» был не один, а их было несколько. Но тогда все эти шутки становились еще более непонятными и угрожающими.
Педро Зурита вспоминал всю эту загадочную историю, не переставая шагать по каюте. Он не заметил, как рассвело, и в иллюминатор проник розовый луч. Педро погасил лампу и начал умываться. Обливая себе голову теплой водой, он услышал испуганные крики, доносившиеся с палубы. Зурита, не кончив умываться, быстро поднялся по трапу.
Голые ловцы, с холщовой перевязью на бедрах, стояли у борта, размахивая руками, и беспорядочно кричали. Педро посмотрел вниз и увидел, что лодки, оставленные на ночь на воде, отвязаны. Ночной бриз отнес их довольно далеко в открытый океан. Теперь утренним бризом их медленно несло к берегу. Весла шлюпок, разбросанные по воде, плавали по заливу.
Зурита приказал ловцам собрать лодки. Но никто не решался сойти с палубы. Зурита повторил приказ.
- Сам лезь в лапы дьяволу, - отозвался кто-то.
Зурита взялся за кобуру револьвера. Толпа ловцов отошла и сгрудилась у мачты. Ловцы враждебно смотрели на Зуриту. Столкновение казалось неминуемым. Но тут вмешался Бальтазар.
- Арауканец не боится никого, - сказал он, - акула меня не доела, подавится и дьявол старыми костями. - И, сложив руки над головой, он бросился с борта в воду и поплыл к ближайшей лодке.
Теперь ловцы подошли к борту и со страхом наблюдали за Бальтазаром. Несмотря на старость и больную ногу, он плавал отлично. В несколько взмахов индеец доплыл до лодки, выловил плавающее весло и влез в лодку.
- Веревка отрезана ножом, - крикнул он, - и хорошо отрезана! Нож был острый как бритва.
Видя, что с Бальтазаром ничего страшного не произошло, несколько ловцов последовали его примеру.

ВЕРХОМ НА ДЕЛЬФИНЕ

Солнце только что взошло, но уже палило немилосердно. Серебристо-голубое небо было безоблачно, океан неподвижен. «Медуза» была уже на двадцать километров южнее Буэнос-Айреса. По совету Бальтазара якорь бросили в небольшой бухте, у скалистого берега, двумя уступами поднимавшегося из воды.
Лодки рассеялись по заливу. На каждой лодке, по обычаю, было два ловца: один нырял, другой вытаскивал ныряльщика. Потом они менялись ролями.
Одна лодка подошла довольно близко к берегу. Ныряльщик захватил ногами большой обломок кораллового известняка, привязанный к концу веревки, и быстро опустился на дно.
Вода была очень теплая и прозрачная, - каждый камень на дне был отчетливо виден. Ближе к берегу со дна поднимались кораллы - неподвижно застывшие кусты подводных садов. Мелкие рыбки, отливавшие золотом и серебром, шныряли между этими кустами.
Ныряльщик опустился на дно и, согнувшись, начал быстро собирать раковины и класть в привязанный к ремешку на боку мешочек. Его товарищ по работе, индеец-гурон, держал в руках конец веревки и, перегнувшись через борт лодки, смотрел в воду.
Вдруг он увидел, что ныряльщик вскочил на ноги так быстро, как только мог, взмахнул руками, ухватился за веревку и дернул ее так сильно, что едва не стянул гурона в воду. Лодка качнулась. Индеец-гурон торопливо поднял товарища и помог ему взобраться на лодку. Широко открыв рот, ныряльщик тяжело дышал, глаза его были расширены Темно-бронзовое лицо сделалось серым - так он побледнел.
- Акула?
Но ныряльщик ничего не смог ответить, он упал на дно лодки.
Что могло так напугать на дне моря? Гурон нагнулся и начал всматриваться в воду. Да, там творилось что-то неладное. Маленькие рыбки, как птицы, завидевшие коршуна, спешили укрыться в густых зарослях подводных лесов.
И вдруг индеец-гурон увидел, как из-за выступавшей углом подводной скалы показалось нечто похожее на багровый дым. Дым медленно расползался во все стороны, окрашивая воду в розовый цвет. И тут же показалось что-то темное. Это было тело акулы. Оно медленно повернулось и исчезло за выступом скалы. Багровый подводный дым мог быть только кровью, разлитой на дне океана. Что произошло там? Гурон посмотрел на своего товарища, но тот неподвижно лежал на спине, ловя воздух широко раскрытым ртом и бессмысленно глядя в небо. Индеец взялся за весла и поспешил отвезти своего внезапно заболевшего товарища на борт «Медузы».
Наконец ныряльщик пришел в себя, но как будто потерял дар слова, - только мычал, качал головой и отдувался, выпячивая губы.
Бывшие на шхуне ловцы окружили ныряльщика, с нетерпением ожидая его объяснений.
- Говори! - крикнул, наконец, молодой индеец, тряхнув ныряльщика. - Говори, если не хочешь, чтобы твоя трусливая душа вылетела из тела Ныряльщик покрутил головой и сказал глухим голосом:
- Видал... морского дьявола.
- Его?
- Да говори же, говори! - нетерпеливо кричали ловцы.
- Смотрю - акула. Акула плывет прямо на меня. Конец мне! Большая, черная, уже пасть открыла, сейчас есть меня будет. Смотрю - еще плывет...
- Другая акула?
- Дьявол!
- Каков же он? Голова у него есть?
- Голова? Да, кажется, есть. Глаза - по стакану.
- Если есть глаза, то должна быть голова, - уверенно заявил молодой индеец. - Глаза к чему-нибудь да приколочены. А лапы у него есть?
- Лапы, как у лягушки. Пальцы длинные, зеленые, с когтями и перепонками. Сам блестит, как рыба чешуей. Поплыл к акуле, сверкнул лапой - шарк! Кровь из брюха акулы...
- А какие у него ноги? - спросил один из ловцов.
- Ноги? - пытался вспомнить ныряльщик. - Ног совсем нет. Большой хвост есть. А на конце хвоста две змеи.
- Кого же ты больше испугался - акулы или чудовища?
- Чудовища, - без колебания ответил он. - Чудовища, хотя оно спасло мне жизнь. Это был о н...
- Да, это был о н.
- Морской дьявол, - сказал индеец.
- Морской бог, который приходит на помощь бедным, - поправил старый индеец, Эта весть быстро разнеслась по лодкам, плававшим в заливе. Ловцы поспешили к шхуне и подняли лодки на борт.
Все обступили ныряльщика, спасенного «морским дьяволом». И он повторил, что из ноздрей чудовища вылетало красное пламя, а зубы были острые и длинные, в палец величиной. Его уши двигались, на боках были плавники, а сзади - хвост, как весло.
Педро Зурита, обнаженный по пояс, в коротких белых штанах, в туфлях на босу ногу и в высокой, широкополой соломенной шляпе на голове, шаркая туфлями, ходил по палубе, прислушиваясь к разговорам.
Чем больше увлекался рассказчик, тем более убеждался Педро, что все это выдумано ловцом, испуганным приближением акулы.
«Впрочем, может быть, и не все выдумано. Кто-то вспорол акуле брюхо: ведь вода в заливе порозовела. Индеец врет, но во всем этом есть какая-то доля правды. Странная история, черт возьми!»
Здесь размышления Зуриты были прерваны звуком рога, раздавшимся вдруг из-за скалы.
Этот звук поразил экипаж «Медузы», как удар грома. Все разговоры сразу прекратились, лица побледнели. Ловцы с суеверным ужасом смотрели на скалу, откуда донесся звук трубы.
Недалеко от скалы резвилось на поверхности океана стадо дельфинов. Один дельфин отделился от стада, громко фыркнул, как бы отвечая на призывный сигнал трубы, быстро поплыл к скале и скрылся за утесами. Прошло еще несколько мгновений напряженного ожидания. Вдруг ловцы увидели, как из-за скалы показался дельфин. На его спине сидело верхом, как на лошади, странное существо - «дьявол», о котором недавно рассказывал ныряльщик. Чудовище обладало телом человека, а на его лице виднелись огромные, как старинные часы-луковицы, глаза, сверкавшие в лучах солнца подобно фонарям автомобиля, кожа отливала нежным голубым серебром, а кисти рук походили на лягушечьи - темно-зеленые, с длинными пальцами и перепонками между ними. Ноги ниже колен находились в воде. Оканчивались ли они хвостами, или это были обычные человеческие ноги - осталось неизвестным. Странное существо держало в руке длинную витую раковину. Оно еще раз протрубило в эту раковину, засмеялось веселым человеческим смехом и вдруг крикнуло на чистом испанском языке:
"Скорей, Лидинг, вперед!" - похлопало лягушечьей рукой по лоснящейся спине дельфина и пришпорило его бока ногами. И дельфин, как хорошая лошадь, прибавил скорость.
Ловцы невольно вскрикнули.
Необычный наездник обернулся. Увидев людей, он, с быстротой ящерицы соскользнув с дельфина, скрылся за его телом. Из-за спины дельфина показалась зеленая рука, ударившая животное по спине. Послушный дельфин погрузился в воду вместе с чудовищем.
Странная пара сделала под водой полукруг и скрылась за подводной скалой...
Весь этот необычный выезд занял не более минуты, но зрители долго не могли прийти в себя от изумления.

1 Следующая страница


Человек-амфибия 2

Ловцы кричали, бегали по палубе, хватались за голову. Индейцев упали на колени и заклинали бога моря пощадить их. Молодой мексиканец от испуга влез на грот-мачту и кричал. Негры скатились в трюм и забились в угол.
О лове нечего было и думать. Педро и Бальтазар с трудом водворили порядок. «Медуза» снялась с якоря и направилась на север.

НЕУДАЧА ЗУРИТЫ

Капитан «Медузы» спустился к себе в каюту, чтобы обдумать происшедшее.
- Можно с ума сойти! - проговорил Зурита, выливая себе на голову кувшин теплой воды. - Морское чудовище говорит на чистейшем кастильском наречии! Что это? Чертовщина? Безумие? Но не может же безумие сразу охватить всю команду. Даже одинаковый сон не может присниться двум людям. Но мы все видели морского черта. Это неоспоримо. Значит, он все-таки существует, как это ни невероятно.
Зурита снова облил водой голову и выглянул в иллюминатор, чтобы освежиться.
- Как бы то ни было, - продолжал он, несколько успокоившись, - это чудовищное существо наделено человеческим разумом и может совершать разумные поступки. Оно, по-видимому, чувствует себя одинаково хорошо в воде и на поверхности. И оно умеет говорить по-испански - значит, с ним можно объясниться. Что, если бы... Что, если бы поймать чудовище, приручить и заставить ловить жемчуг! Одна эта жаба, способная жить в воде, может заменить целую артель ловцов. И потом какая выгода! Каждому ловцу жемчуга как-никак приходится давать четверть улова. А эта жаба ничего не стоила бы. Ведь этак можно нажить в самый короткий срок сотни тысяч, миллионы пезет!
Зурита размечтался. До сих пор он надеялся разбогатеть, искал жемчужные раковины там, где их никто не добывал. Персидский залив, западный берег Цейлона, Красное море, австралийские воды - все эти жемчужные места находятся далеко, и люди давно ищут там жемчуг. Идти в Мексиканский или Калифорнийский залив, к островам Фомы и Маргариты? Плыть к берегам Венесуэлы, где добывается лучший американский жемчуг, Зурита не мог. Для этого его шхуна была слишком ветхой, да и не хватало ловцов - словом, нужно было поставить дело на широкую ногу. А денег у Зуриты не хватало. Так и оставался он у берегов Аргентины. Но теперь! Теперь он мог бы разбогатеть в один год, если бы только ему удалось поймать «морского дьявола».
Он станет самым богатым человеком Аргентины, даже, быть может, Америки. Деньги проложат ему дорогу к власти. Имя Педро Зуриты будет у всех на устах. Но надо быть очень осторожным. И прежде всего сохранить тайну.
Зурита поднялся на палубу и, собрав весь экипаж вплоть до кока, сказал:
- Вы не знаете, какая участь постигла тех, кто распространял слухи о морском дьяволе? Их арестовала полиция, и они сидят в тюрьме. Я должен предупредить вас, что то же будет с каждым из вас, если вы хоть одним словом обмолвитесь о том, что видали морского дьявола. Вас сгноят в тюрьме. Понимаете? Поэтому, если вам дорога жизнь, - никому ни слова о дьяволе.
«Да им все равно не поверят: все это слишком похоже на сказку», - подумал Зурита и, позвав к себе в каюту Бальтазара, посвятил его одного в свой план.
Бальтазар внимательно выслушал хозяина и, помолчав, ответил:
- Да, это хорошо. Морской дьявол стоит сотни ловцов. Хорошо иметь у себя на службе дьявола. Но как поймать его?
- Сетью, - ответил Зурита.
- Он разрежет сеть, как распорол брюхо акулы.
- Мы можем заказать металлическую сеть.
- А кто будет его ловить? Нашим ныряльщикам только скажи:
«Дьявол», и у них подгибаются колени. Даже за мешок золота они не согласятся.
- А ты, Бальтазар?
Индеец пожал плечами:
- Я никогда еще не охотился на морских дьяволов. Подстеречь его, вероятно, будет не легко, убить же, если только он сделан из мяса и костей, не трудно. Но вам нужен живой дьявол.
- Ты не боишься его, Бальтазар? Что ты думаешь о морском дьяволе?
- Что я могу думать о ягуаре, который летает над морем, и об акуле, которая лазает по деревьям? Неведомый зверь страшней. Но я люблю охотиться на страшного зверя.
- Я щедро вознагражу тебя. - Зурита пожал руку Бальтазару и продолжал развивать перед ним свой план:
- Чем меньше будет участников в этом деле, тем лучше. Ты переговори со своими арауканцами. Они храбры и сметливы. Выбери человек пять, не больше. Если не согласятся наши, найди на стороне. Дьявол держится у берегов. Прежде всего надо выследить, где его логово. Тогда нам легко будет захватить его в сети.
Зурита и Бальтазар быстро принялись за дело. По заказу Зуриты была изготовлена проволочная мережа, напоминающая большую бочку с открытым дном. Внутри мережи Зурита натянул пеньковые сети, чтобы «дьявол» запутался в них, как в паутине. Ловцов рассчитали. Из экипажа «Медузы» Бальтазару удалось уговорить только двух индейцев племени араукана участвовать в охоте на «дьявола». Еще троих он завербовал в Буэнос-Айресе.
Выслеживать «дьявола» решили начать в том заливе, где экипаж «Медузы» впервые увидел его. Чтобы не возбудить подозрения «дьявола», шхуна бросила якорь в нескольких километрах от небольшого залива. Зурита и его спутники время от времени занимались рыбной ловлей, как будто это и было целью их плавания. В то же время трое из них по очереди, прячась за камнями на берегу, зорко следили за тем, что делается в водах залива.
Была вторая неделя на исходе, а «дьявол» не подавал о себе вести.
Бальтазар завязал знакомство с прибрежными жителями, фермерами-индейцами, дешево продавал им рыбу и, беседуя с ними о разных вещах, незаметно переводил разговор на «морского дьявола». Из этих разговоров старый индеец узнал, что место для охоты они выбрали правильно: многие индейцы, жившие вблизи залива, слышали звук рога и видели следы ног на песке. Они уверяли, что пятка у «дьявола» человеческая, но пальцы значительно удлинены. Иногда на песке индейцы замечали углубление от спины, - он лежал на берегу.
«Дьявол» не причинял вреда прибрежным жителям, и они перестали обращать внимание на следы, которые он от времени до времени оставлял, напоминая о себе. Но самого «дьявола» никто не видел.
Две недели стояла «Медуза» в заливе, занимаясь для видимости ловом рыбы. Две недели Зурита, Бальтазар и нанятые индейцы, не спуская глаз, следили за поверхностью океана, но «морской дьявол» не появлялся. Зурита беспокоился. Он был нетерпелив и скуп. Каждый день стоил денег, а этот «дьявол» заставлял себя ждать. Педро начал уже сомневаться. Если «дьявол» существо сверхъестественное, его никакими сетями не поймать. Да и опасно связываться с таким чертом, - Зурита был суеверен. Пригласить на всякий случай на «Медузу» священника с крестом и святыми дарами? Новые расходы. Но может быть, «морской дьявол» совсем не дьявол, а какой-нибудь шутник, хороший пловец, вырядившийся дьяволом, чтобы пугать людей? Дельфин? Но его, как всякое животное, можно приручить и выдрессировать. Уж не бросить ли всю эту затею?
Зурита объявил награду тому, кто первый заметит «дьявола», и решил подождать еще несколько дней.
К его радости, в начале третьей недели «дьявол» наконец начал появляться.
После дневного лова Бальтазар оставил лодку, наполненную рыбой, у берега. Рано утром за рыбой должны были прийти покупатели.
Бальтазар пошел на ферму навестить знакомого индейца, а когда вернулся на берег, лодка была пуста. Бальтазар сразу решил, что это сделал «дьявол».
«Неужели он сожрал столько рыбы?» - удивился Бальтазар.
В ту же ночь один из дежурных индейцев услышал звук трубы южнее залива. Еще через два дня, рано утром, молодой арауканец сообщил, что ему наконец удалось выследить «дьявола». Он приплыл на дельфине. На этот раз «дьявол» не сидел верхом, а плыл рядом с дельфином, ухватившись рукой за «упряжь» - широкий кожаный ошейник. В заливе «дьявол» снял с дельфина ошейник, похлопал животное и скрылся в глубине залива, у подошвы отвесной скалы. Дельфин выплыл на поверхность и исчез.
Зурита, выслушав арауканца, поблагодарил, обещая наградить, и сказал:
- Сегодня днем дьявол едва ли выплывет из своего убежища. Нам надо поэтому осмотреть дно залива. Кто возьмется за это?
Но никому не хотелось опускаться на дно океана, рискуя встретиться лицом к лицу с неведомым чудовищем.
Бальтазар выступил вперед.
- Вот я! - коротко сказал он. Бальтазар был верен своему слову. «Медуза» все еще стояла на якоре. Все, кроме вахтенных, сошли на берег и отправились к отвесной скале у залива. Бальтазар обвязал себя веревкой, чтобы его можно было вытащить, если бы он оказался раненым, взял нож, зажал между ног камень и опустился на дно.
Арауканцы с нетерпением ожидали его возвращения, вглядываясь в пятно, мелькавшее в голубоватой мгле затененного скалами залива. Прошло сорок, пятьдесят секунд, минута, - Бальтазар не возвращался. Наконец он дернул веревку, и его подняли на поверхность. Отдышавшись, Бальтазар сказал:
- Узкий проход ведет в подземную пещеру. Там темно, как в брюхе акулы. Морской дьявол мог скрыться только в эту пещеру. Вокруг нее - гладкая стена.
- Отлично! - воскликнул Зурита. - Там темно - тем лучше! Мы расставим, наши сети, и рыбка попадется.
Вскоре после захода солнца индейцы опустили проволочные сети на крепких веревках в воду у входа в пещеру. Концы веревок закрепили на берегу К веревкам Бальтазар привязал колокольчики, которые должны были звонить при малейшем прикосновении к сети.
Зурита, Бальтазар и пять арауканцев уселись на берегу и стали молча ждать.
На шхуне никого не оставалось.
Темнота быстро сгущалась. Взошел месяц, и его свет отразился на поверхности океана. Было тихо. Всех охватило необычайное волнение. Быть может, сейчас они увидят странное существо, наводившее ужас на рыбаков и искателей жемчуга.
Медленно проходили ночные часы. Люди начинали дремать.
Вдруг колокольчики зазвенели. Люди вскочили, бросились к веревкам, начали поднимать сеть. Она была тяжелой. Веревки вздрагивали. Кто-то трепыхался в сети.
Вот сеть показалась на поверхности океана, а в ней при бледном свете месяца билось тело получеловека-полуживотного. В лунном свете сверкали огромные глаза и серебро чешуи. «Дьявол» делал невероятные усилия, чтобы освободить руку, запутавшуюся в сети. Это удалось ему. Он вынул нож, висевший у бедра на тонком ремешке, и начал резать сеть.
- Не прорежешь, шалишь! - тихо сказал Бальтазар, увлеченный охотой.
Но, к его удивлению, нож одолел проволочную преграду. Ловкими движениями «дьявол» расширял дыру, а ловцы спешили поскорее вытянуть сеть на берег.
- Сильнее! Гоп-гоп! - уже кричал Бальтазар.
Но в тот самый момент, когда, казалось, добыча была уже в их руках, «дьявол» провалился в прорезанную дыру, упал в воду, подняв каскад сверкавших брызг, и исчез в глубине.
Ловцы в отчаянии опустили сеть.
- Хороший ножик! Проволоку режет! - с восхищением сказал Бальтазар. - Подводные кузнецы лучше наших.
Зурита, опустив голову, смотрел на воду с таким видом, как будто там потонуло все его богатство.
Потом он поднял голову, дернул пушистый ус и топнул ногой.
- Так нет же, нет! - крикнул он. - Скорее ты подохнешь в своей подводной пещере, чем я отступлю. Я не пожалею денег, я выпишу водолазов, я весь залив покрою сетями и капканами, и ты не уйдешь от моих рук!
Он был смел, настойчив и упрям. Недаром в жилах Педро Зуриты текла кровь испанских завоевателей. Да и было из-за чего бороться.
«Морской дьявол» оказался не сверхъестественным, не всемогущим существом. Он, очевидно, сделан из костей и мяса, как говорил Бальтазар. Значит, его можно поймать, посадить на цепочку и заставить добывать для Зуриты богатство со дна океана. Бальтазар добудет его, хотя бы сам бог моря Нептун со своим трезубцем стал на защиту «морского дьявола».

ДОКТОР САЛЬВАТОР

Зурита приводил в исполнение свою угрозу. Он возвел на дне залива много проволочных заграждений, протянул во всех направлениях сети, наставил капканы. Но его жертвами пока были только рыбы, «морской дьявол» как будто провалился сквозь землю. Он больше не показывался и ничем не напоминал о себе. Напрасно прирученный дельфин каждый день появлялся в заливе, нырял и фыркал, как бы приглашая своего необычайного друга совершить прогулку. Его друг не показывался, и дельфин, сердито фыркнув в последний раз, уплыл в открытое море.
Погода испортилась. Восточный ветер раскачал гладь океана; воды залива стали мутными от песка, поднявшегося со дна. Пенистые гребни волн скрывали дно. Никто не мог разглядеть, что происходит под водой.
Зурита часами мог стоять на берегу, глядя на гряды волн. Огромные, они шли одна за другой, обрушивались шумными водопадами, а нижние слои воды с шипением катились дальше по сырому песку, ворочая гальку и раковины, подкатываясь к ногам Зуриты.
- Нет, это никуда не годится, - говорил Зурита. - Надо придумать что-нибудь иное. Дьявол живет на дне моря и не желает выходить из своего убежища. Значит, чтобы поймать его, нужно пойти к нему - опуститься на дно. Это ясно!
И, обратившись к Бальтазару, мастерившему новый сложный капкан, Зурита сказал:
- Отправляйся немедленно в Буэнос-Айрес и привези оттуда два водолазных костюма с кислородными резервуарами. Обычный водолазный костюм со шлангом для нагнетания воздуха не годится. Дьявол может перерезать шланг. Притом, быть может, нам придется совершить небольшое подводное путешествие. Да не забудь захватить с собой электрические фонари.
- Вы желаете в гости к дьяволу? - спросил Бальтазар.
- С тобой, конечно, старина. Бальтазар кивнул головой и отправился в путь. Он привез не только водолазные костюмы и фонари, но и пару длинных, замысловато искривленных бронзовых ножей.
- Теперь уже не умеют делать таких, - сказал он. - Это древние ножи арауканцев, которыми мои прадедушки вспарывали когда-то животы белым - вашим прадедушкам, не в обиду вам будь сказано.
Зурите не понравилась эта историческая справка, но ножи он одобрил.
- Ты очень предусмотрителен, Бальтазар.
На другой день, на заре, несмотря на сильную волну, Зурита и Бальтазар надели водолазные костюмы и опустились на дно моря. Не без труда распутали они стоявшие у входа в подводную пещеру сети и влезли в узкий проход. Их окружала полная темнота. Став на ноги и вынув ножи, водолазы засветили фонари. Испуганные светом мелкие рыбы метнулись в сторону, а потом приплыли к фонарю, суетясь в его голубоватом луче, как рой насекомых.
Зурита отогнал их рукой: блеском чешуи они ослепляли его. Это была довольно большая пещера, не менее четырех метров высоты и пяти-шести метров ширины Водолазы осмотрели углы. Пещера была пуста и необитаема. Только стаи мелкой рыбы, очевидно, укрывались здесь от морского волнения и хищников.
Осторожно ступая, Зурита и Бальтазар продвинулись вперед. Пещера постепенно суживалась. Вдруг Зурита в изумлении остановился. Свет фонаря осветил толстую железную решетку, преграждавшую путь.
Зурита не поверил своим глазам. Он схватился рукой за железные прутья и начал дергать их, пытаясь открыть железную преграду. Но решетка не поддавалась. Осветив ее фонарем, Зурита убедился, что решетка эта прочно вделана в обтесанные стены пещеры и имеет петли и внутренний запор.
Это была новая загадка.
«Морской дьявол» должен быть не только разумным, но и исключительно одаренным существом.
Он сумел приручить дельфина, ему известна обработка металлов. Наконец, он мог создать на дне моря крепкие железные преграды, охраняющие его жилище. Но ведь это невероятно! Не мог же он ковать железо под водой. Значит, он живет не в воде или, по крайней мере, надолго выходит из воды на землю.
У Зуриты стучало в висках, как будто в его водолазном колпаке не хватало кислорода, хотя он пробыл в воде всего несколько минут.
Зурита подал знак Бальтазару, и они вышли из подводной пещеры - больше здесь делать им было нечего - и поднялись на поверхность.
Арауканцы, с нетерпением ожидавшие их, очень обрадовались, увидев водолазов невредимыми.
Сняв колпак и отдышавшись, Зурита спросил:
- Что ты на это скажешь, Бальтазар? Арауканец развел руками.
- Я скажу, что нам долго придется высиживать здесь. Дьявол, наверное, питается рыбой, а рыбы там достаточно. Голодом нам его не выманить из пещеры. Взорвать решетку динамитом - только и придется. , - А не думаешь ли ты, Бальтазар, что пещера может иметь два выхода: один - с залива, а другой - с поверхности земли? Бальтазар об этом не подумал.
- Так надо подумать. Как это мы раньше не догадались осмотреть окрестности? - сказал Зурита.
Теперь они принялись изучать берег.
На берегу Зурита набрел на высокую стену из белого камня, опоясывавшую огромный участок земли - не менее десяти гектаров. Зурита обошел стену. Во всей стене он нашел только одни ворота, сделанные из толстых листов железа. В воротах была маленькая железная дверь с прикрытым изнутри волчком.
«Настоящая тюрьма или крепость, - подумал Зурита. - Странно! Фермеры не строят таких толстых и высоких стен. В стене ни просвета, ни щели, через которые можно было бы заглянуть внутрь».
Кругом - безлюдная, дикая местность: голые серые скалы, поросшие кое-где колючим кустарником и кактусами. Внизу - залив.
Зурита несколько дней бродил вдоль стены, подолгу следил за железными воротами. Но ворота не раскрывались, никто не входил в них и не выходил; ни один звук не долетал из-за стены.
Вернувшись вечером на палубу «Медузы», Зурита позвал Бальтазара и спросил:
- Ты знаешь, кто живет в крепости над заливом?
- Знаю, я спрашивал уже об этом индейцев, работающих на фермах. Там живет Сальватор.
- Кто же он, этот Сальватор?
- Бог, - ответил Бальтазар.
Зурита от изумления поднял свои черные густые брови.
- Ты шутишь, Бальтазар? Индеец едва заметно улыбнулся:
- Я говорю то, о чем слышал. Многие индейцы называют Сальватора божеством, спасителем.
- От чего же он спасает их?
- От смерти. Они говорят, что он всесилен. Сальватор может творить чудеса. Он держит в своих пальцах жизнь и смерть. Хромым он делает новые ноги, живые ноги, слепым дает зоркие, как у орла, глаза и даже воскрешает мертвых.
- Проклятие! - проворчал Зурита, подбивая пальцами снизу вверх пушистые усы. - В заливе морской дьявол, над заливом - бог. Не думаешь ли ты, Бальтазар, что дьявол и бог могут помогать друг другу?
- Я думаю, что нам следовало бы убраться отсюда как можно скорее, пока еще наши мозги не свернулись, как скисшее молоко, от всех этих чудес.
- Видел ли ты сам кого-нибудь из исцеленных Сальватором?
- Да, видел. Мне показывали человека со сломанной ногой. Побывав у Сальватора, этот человек бегает, как мустанг. Еще я видел воскрешенного Сальватором индейца. Вся деревня говорит, что этот индеец, когда его несли к Сальватору, был холодным трупом - череп расколот, мозги наружу. А от Сальватора он пришел живой и веселый. Женился после смерти. Хорошую девушку взял. И еще я видел детей индейцев...
- Значит, Сальватор принимает у себя посторонних?
- Только индейцев. И они идут к нему отовсюду: с Огненной Земли и Амазонки, из пустыни Атакамы и Асунсьона.
Получив эти сведения от Бальтазара, Зурита решил съездить в Буэнос-Айрес.
Там он узнал, что Сальватор лечит индейцев и пользуется среди них славой чудотворца. Обратившись к врачам, Зурита узнал, что Сальватор талантливый и даже гениальный хирург, но человек с большими чудачествами, как многие выдающиеся люди. Имя Сальватора было широко известно в научных кругах Старого и Нового Света. В Америке он прославился своими смелыми хирургическими операциями. Когда положение больных считалось безнадежным и врачи отказывались делать операцию, вызывали Сальватора. Он никогда не отказывался. Его смелость и находчивость были беспредельны. Во время империалистической войны он был на французском фронте, где занимался почти исключительно операциями черепа. Много тысяч человек обязаны ему своим спасением. После заключения мира он уехал к себе на родину, в Аргентину. Врачебная практика и удачные земельные спекуляции дали Сальватору огромное состояние. Он купил большой участок земли недалеко от Буэнос-Айреса, обнес его огромной стеной - одна из его странностей - и, поселившись там, прекратил всякую практику. Он занимался только научной работой в своей лаборатории. Теперь он лечил и принимал индейцев, которые называли его богом, сошедшим на землю.
Зурите удалось узнать еще одну подробность, касавшуюся жизни Сальватора. Там, где сейчас находятся обширные владения Сальватора, до войны стоял небольшой дом с садом, также обнесенный каменной стеной. Все время, пока Сальватор находился на фронте, дом этот сторожили негр и несколько огромных собак. Ни одного человека не пропускали во двор эти неподкупные сторожа.
В последнее время Сальватор окружил себя еще большей таинственностью. Он не принимает у себя даже бывших товарищей по университету.
Узнав все это, Зурита решил:
«Если Сальватор врач, он не имеет права отказаться принять больного. Почему бы мне не заболеть? Я проникну к Сальватору под видом больного, а потом будет видно».
Зурита отправился к железным воротам, охранявшим владения Сальватора, и начал стучать. Стучал долго и упорно, но ему никто не открывал. Взбешенный, Зурита взял большой камень и начал бить им в ворота, подняв шум, который мог бы разбудить мертвых.
Далеко за стеной залаяли собаки, и, наконец, волчок в двери приоткрылся.
- Что надо? - спросил кто-то на ломаном испанском языке.
- Больной, отоприте скорей, - ответил Зурита.
- Больные так не стучат, - спокойно возразил тот же голос, и в волчке показался чей-то глаз. - Доктор не принимает.
- Он не смеет отказать в помощи больному, - горячился Зурита.
Волчок закрылся, шаги удалились. Только собаки продолжали отчаянно лаять.
Зурита, истощив весь запас ругательств, вернулся на шхуну." Жаловаться на Сальватора в Буэнос-Айрес? Но это ни к чему не приведет. Зуриту трясло от гнева. Его пушистым черным усам угрожала серьезная опасность, так как в волнении он поминутно дергал их, и они опустились вниз, как стрелка барометра, показывающая низкое давление.
Понемногу он успокоился и начал обдумывать, что ему предпринять дальше.

Предыдущая страница 2 Следующая страница


3 Александр Беляев

По мере того как он думал, его коричневые от загара пальцы все чаще взбивали растрепанные усы кверху. Барометр поднимался.
Наконец он взошел на палубу и неожиданно для всех отдал приказ сниматься с якоря.
«Медуза» отправилась в Буэнос-Айрес.
- Хорошо, - сказал Бальтазар. - Сколько времени напрасно потрачено! Пусть черт поберет этого дьявола вместе с богом!

БОЛЬНАЯ ВНУЧКА

Солнце палило немилосердно.
По пыльной дороге вдоль тучных полей пшеницы, кукурузы и овса шел старый, изможденный индеец. Одежда его была изорвана. На руках он нес больного ребенка, прикрытого от лучей солнца стареньким одеяльцем. Глаза ребенка были полузакрыты. На шее виднелась огромная опухоль. Время от времени, когда старик оступался, ребенок хрипло стонал и приоткрывал веки. Старик останавливался, заботливо дул в лицо ребенка, чтобы освежить его.
- Только бы донести живым! - прошептал старик, ускоряя шаги.
Подойдя к железным воротам, индеец переложил ребенка на левую руку и ударил правой в железную дверь четыре раза. Волчок в калитке приоткрылся, чей-то глаз мелькнул в отверстии, заскрипели засовы, и калитка открылась.
Индеец робко переступил порог. Перед ним стоял одетый в белый халат старый негр с совершенно белыми курчавыми волосами.
- К доктору, ребенок больной, - сказал индеец.
Негр молча кивнул головой, запер дверь и знаком пригласил следовать за собой.
Индеец осмотрелся. Они находились на небольшом дворе, вымощенном широкими каменными плитами. Этот двор был обнесен с одной стороны высокой наружной стеною, а с другой - стеною пониже, отгораживавшей двор от внутренней части усадьбы. Ни травы, ни кустика зелени - настоящий тюремный двор. В углу двора, у ворот второй стены, стоял белый дом с большими, широкими окнами. Возле дома на земле расположились индейцы - мужчины и женщины. Многие были с детьми.
Почти все дети выглядели совершенно здоровыми. Одни из них играли ракушками в «чет и нечет», другие беззвучно боролись, - старый негр с белыми волосами строго следил за тем, чтобы дети не шумели.
Старый индеец покорно опустился на землю в тени дома и начал дуть в неподвижное, посиневшее лицо ребенка. Возле индейца сидела старая индианка с опухшей ногой. Она посмотрела на ребенка, лежавшего на коленях индейца, спросила:
- Дочь?
- Внучка, - ответил индеец. Покачав головой, старуха сказала:
- Болотный дух вошел в твою внучку. Но о н сильнее злых духов. О н изгонит болотного духа, и твоя внучка будет здорова.
Индеец утвердительно кивнул головой.
Негр в белом халате обошел больных, посмотрел на ребенка индейца и указал на дверь дома.
Индеец вошел в большую комнату с полом из каменных плит. Посреди комнаты стоял узкий длинный стол, покрытый белой простыней. Открылась вторая дверь, с матовыми стеклами, и в комнату вошел доктор Сальватор, в белом халате, высокий, широкоплечий, смуглый. Кроме черных бровей и ресниц, на голове Сальватора не было ни одного волоска. По-видимому, он брил голову постоянно, так как кожа на голове загорела так же сильно, как и на лице. Довольно большой нос с горбинкой, несколько выдающийся, острый подбородок и плотно сжатые губы придавали лицу жестокое и даже хищное выражение. Карие глаза смотрели холодно. Под этим взглядом индейцу стало не по себе.
Индеец низко поклонился и протянул ребенка. Сальватор быстрым уверенным и в то же время осторожным движением взял больную девочку из рук индейца, развернул тряпки, в которые был завернут ребенок, и бросил их в угол комнаты, ловко попав в стоявший там ящик. Индеец заковылял к ящику, желая взять оттуда лохмотья, но Сальватор строго остановил его:
- Оставь, не трогай!
Затем положил девочку на стол и наклонился над нею. Он стал в профиль к индейцу. И индейцу вдруг показалось, что это не доктор, а кондор наклонился над маленькой птичкой. Сальватор начал прощупывать пальцами опухоль на горле ребенка. Эти пальцы также поразили индейца. Это были длинные, необычайно подвижные пальцы. Казалось, они могли сгибаться в суставах не только вниз, но и вбок и даже вверх. Далеко не робкий индеец старался не поддаться тому страху, который внушал ему этот непонятный человек.
- Прекрасно. Великолепно, - говорил Сальватор, как будто любуясь опухолью и ощупывая ее пальцами.
Окончив осмотр, Сальватор повернул лицо к индейцу и сказал:
- Сейчас новолуние. Приходи через месяц, в следующее новолуние, и ты получишь свою девочку здоровой.
Он унес ребенка за стеклянную дверь, где находились ванная, операционная и палаты для больных. А негр уже вводил в приемную комнату новую пациентку - старуху с больной ногой.
Индеец низко поклонился стеклянной двери, закрывшейся за Сальватором, и вышел.
Ровно через двадцать восемь дней открылась та же стеклянная дверь.
В дверях стояла девочка в новом платьице, здоровая, румяная. Она пугливо глядела на дедушку. Индеец бросился к ней, схватил за руки, расцеловал, осмотрел горло. От опухоли не осталось следа. Только небольшой, едва заметный красноватый шрам напоминал об операции.
Девочка отталкивала дедушку руками и даже вскрикнула, когда он, поцеловав, уколол ее давно не бритым подбородком. Пришлось спустить ее с рук на пол. Следом за девочкой вошел Сальватор. Теперь доктор даже улыбнулся и, потрепав головку девочки, сказал:
- Ну, получай свою девочку. Ты вовремя принес ее. Еще несколько часов, и даже я не в силах был бы вернуть ей жизнь.
Лицо старого индейца покрылось морщинами, губы задергались, из глаз полились слезы. Он вновь приподнял девочку, прижал ее к груди, упал на колени перед Сальватором и прерывающимся от слез голосом сказал:
- Вы спасли жизнь моей внучки. Что может предложить вам в награду бедный индеец, кроме своей жизни?
- На что мне твоя жизнь? - удивился Сальватор.
- Я стар, но еще силен, - продолжал индеец, не поднимаясь с пола. - Я отнесу внучку к матери - моей дочери - и вернусь к вам. Я хочу отдать вам весь свой остаток жизни за то добро, которое вы мне сделали. Я буду служить вам, как собака. Прошу вас, не откажите мне в этой милости.
Сальватор задумался.
Он очень неохотно и осторожно брал новых слуг. Хотя работа нашлась бы. Да и немало работы, - Джим не справляется в саду. Этот индеец кажется человеком подходящим, хотя доктор предпочел бы негра.
- Ты даришь мне жизнь и просишь, как о милости, принять твой подарок. Хорошо. Будь по-твоему. Когда ты можешь прийти?
- Еще не окончится первая четверть луны, как я буду здесь, - сказал индеец, целуя край халата Сальватора.
- Как твое имя?
- Мое?.. Кристо - Христофор.
- Иди, Кристо. Я буду ждать тебя.
- Пойдем, внучка! - обратился Кристо к девочке и снова подхватил ее на руки.
Девочка заплакала. Кристо поспешил уйти.

ЧУДЕСНЫЙ САД

Когда Кристо явился через неделю, доктор Сальватор сосредоточенно посмотрел ему в глаза и сказал:
- Слушай внимательно, Кристо. Я беру тебя на службу. Ты будешь получать готовый стол и хорошее жалованье... Кристо замахал руками:
- Мне ничего не надо, только бы служить у вас.
- Молчи и слушай, - продолжал Сальватор. - У тебя будет все. Но я буду требовать одного: ты должен молчать обо всем, что увидишь здесь.
- Скорее я отрежу свой язык и брошу его собакам, чем скажу хоть одно слово.
- Смотри же, чтобы с тобой не случилось такого несчастья, - предупредил Сальватор. И, вызвав негра в белом халате, доктор приказал:
- Проводи его в сад и сдай его в руки Джиму.
Негр молча поклонился, вывел индейца из белого дома, провел через знакомый уже Кристо двор и постучал в железную калитку второй стены.
Из-за стены послышался лай собак, калитка скрипнула и медленно открылась.
Негр втолкнул Кристо через калитку в сад, что-то гортанно крикнул другому негру, стоявшему за калиткой, и ушел.
Кристо в испуге прижался к стене: с лаем, похожим на рев, к нему бежали неведомые звери красновато-желтого цвета, с темными пятнами. Если бы Кристо встретился с ними в пампасах, он сразу признал бы в них ягуаров. Но бежавшие к нему звери лаяли по-собачьи. Сейчас Кристо было безразлично, какие животные нападают на него. Он бросился к соседнему дереву и начал взбираться по ветвям с неожиданной быстротой. Негр зашипел на собак, как рассерженная кобра. Это сразу успокоило собак. Они перестали лаять, легли на землю и положили головы на вытянутые лапы, искоса поглядывая на негра.
Негр опять зашипел, на этот раз обращаясь к Кристо, сидевшему на дереве, и замахал руками, приглашая индейца слезть.
- Что ты шипишь, как змея? - сказал Кристо, не оставляя своего убежища. - Язык проглотил? Негр только сердито замычал.
«Наверно, он немой», - подумал Кристо и вспомнил предупреждение Сальватора. Неужели Сальватор отрезает языки у слуг, которые выдают его тайны? Быть может, и у этого негра вырезан язык... И Кристо сделалось вдруг так страшно, что он едва не упал с дерева. Ему захотелось бежать отсюда во что бы то ни стало и как можно скорее. Он прикинул в уме, далеко ли от дерева, на котором он сидел, до стены. Нет, не перепрыгнуть... Но негр подошел к дереву и, ухватив индейца за ногу, нетерпеливо тащил его вниз. Пришлось покориться. Кристо спрыгнул с дерева, улыбнулся как только мог любезно, протянул руку и дружески спросил:
- Джим?
Негр кивнул головой.
Кристо крепко пожал руку негра. «Уж если попал в ад, надо быть в ладу с дьяволами», - подумал он и продолжал вслух:
- Ты немой? Негр не ответил.
- Языка нет?
Негр молчал по-прежнему.
«Как бы ему заглянуть в рот?» - подумал Кристо. Но Джим, видимо, не намеревался вступать даже в мимический разговор. Он взял Кристо за руку, подвел к красно-рыжим зверям и что-то прошипел им. Звери поднялись, подошли к Кристо, обнюхали его и спокойно отошли. У Кристо немного отлегло от сердца.
Махнув рукой, Джим повел Кристо осматривать сад.
После унылого двора, мощенного камнями, сад поражал обилием зелени и цветов. Сад простирался на восток, постепенно понижаясь по направлению к берегу моря. Дорожки, посыпанные красноватыми измельченными раковинами, разбегались в разные стороны. Возле дорожек росли причудливые кактусы и голубовато-зеленые сочные агавы, метелки со множеством желтовато-зеленых цветов. Целые рощи персиковых и оливковых деревьев прикрывали своею тенью густую траву с пестрыми, яркими цветами. Среди зелени травы сверкали водоемы, выложенные по краям белыми камнями. Высокие фонтаны освежали воздух.
Сад был наполнен разноголосыми криками, пением и щебетанием птиц, ревом, писком и визгом животных. Никогда еще Кристо не приходилось видеть столь необычных животных. В этом саду жили невиданные звери.
Вот, блестя медно-зеленой чешуей, перебежала дорогу шестиногая ящерица. С дерева свисала змея с двумя головами. Кристо в испуге отпрыгнул в сторону от двухголового пресмыкающегося, зашипевшего на него двумя красными ртами. Негр ответил ему более громким шипением, и змея, помахав в воздухе головами, упала с дерева и скрылась в густых зарослях тростника. Еще одна длинная змея уползла с дорожки, цепляясь двумя лапами. За проволочной сеткой хрюкал поросенок. Он уставился на Кристо единственным большим глазом, сидевшим посреди лба.
Две белые крысы, сросшиеся боками, бежали по розовой дорожке, как двухголовое и восьминогое чудовище. Иногда это двуединое существо начинало бороться само с собою: правая крыса тянула вправо, левая - влево, и обе недовольно попискивали. Но побеждала всегда правая. Рядом с дорожкой паслись сращенные боками «сиамские близнецы» - две тонкорунные овцы. Они не ссорились, как крысы. Между ними, видимо, уже давно установилось полное единство воли и желаний. Один уродец особенно поразил Кристо: большая, совершенно голая розовая собака. А на ее спине, словно вылезшая из собачьего тела, виднелась маленькая обезьянка - ее грудь, руки, голова. Собака подошла к Кристо и махнула хвостом. Обезьянка вертела головой, размахивала руками, похлопывала ладонями спину собаки, с которой она составляла одно целое, и кричала, глядя на Кристо. Индеец опустил руку в карман, вынул кусок сахару и протянул обезьянке. Но кто-то быстро отвел руку Кристо в сторону. За его спиной послышалось шипение. Кристо оглянулся - Джим. Старый негр жестами и мимикой объяснил Кристо, что обезьянку нельзя кормить. И тотчас же воробей с головой маленького попугая вырвал на лету кусок сахару из пальцев Кристо и скрылся за кустом. Вдали на лужайке промычала лошадь с коровьей головой.
Две ламы промчались по поляне, помахивая лошадиными хвостами. Из травы, из зарослей кустарников, с ветвей деревьев глядели на Кристо необычные гады, звери и птицы: собаки с кошачьими головами, гуси с петушиными головами, рогатые кабаны, страусы-нанду с клювами орлов, бараны с телом пумы...
Кристо казалось, что он бредит. Он протирал глаза, смачивал голову холодной водой фонтанов, но ничто не помогало. В водоемах он видел змей с рыбьей головой и жабрами, рыб с лягушечьими лапами, огромных жаб с телом длинным, как у ящерицы...
И Кристо снова захотелось бежать отсюда.
Но вот Джим вывел Кристо на широкую площадку, усыпанную песком. Посреди площадки, окруженная пальмами, стояла вилла из белого мрамора, выстроенная в мавританском стиле. Сквозь пальмовые стволы виднелись арки и колонны. -Медные фонтаны в виде дельфинов выбрасывали каскады воды в прозрачные водоемы с резвящимися в них золотыми рыбками. Самый большой фонтан перед главным входом изображал юношу, сидящего на дельфине подобно мифическому Тритону, с витым рогом у рта.
За виллой находилось несколько жилых построек и служб, а дальше шли густые заросли колючих кактусов, доходившие до белой стены.
«Опять стена!» - подумал Кристо.
Джим ввел индейца в небольшую прохладную комнату. Жестами он объяснил, что эта комната предоставляется ему, и удалился, оставив Кристо одного.

ТРЕТЬЯ СТЕНА

Понемногу Кристо привык к тому необычайному миру, который окружал его. Все звери, птицы и гады, наполнявшие сад, были хорошо приручены. С некоторыми из них у Кристо завязалась даже дружба. Собаки со шкурой ягуара, так напугавшие его в первый день, ходили за ним по пятам, лизали руки, ласкались. Ламы брали хлеб из рук. Попугаи слетали на его плечо.
За садом и зверями ухаживали двенадцать негров, таких же молчаливых или немых, как Джим. Кристо никогда не слышал, чтобы они разговаривали даже друг с другом. Каждый молча делал свою работу. Джим был чем-то вроде управляющего. Он наблюдал за неграми и распределял их обязанности. А Кристо, к его собственному удивлению, был назначен помощником Джима. Работы у Кристо было не так уж много, кормили его хорошо. Он не мог жаловаться на свою жизнь. Одно его беспокоило - это зловещее молчание негров. Он был уверен, что Сальватор отрезал всем им языки. И когда Сальватор изредка вызывал Кристо к себе, индеец всякий раз думал: «Язык резать». Но вскоре Кристо стал меньше бояться за свой язык.
Однажды Кристо увидел Джима, спящего в тени оливковых деревьев. Негр лежал на спине, раскрыв рот. Кристо воспользовался этим, осторожно заглянул внутрь рта спящего и убедился, что язык старого негра находится на месте. Тогда индеец немного успокоился.
Сальватор строго распределил свой день. От семи до девяти утра доктор принимал больных индейцев, с девяти до одиннадцати оперировал, а затем уходил к себе в виллу и занимался там в лаборатории. Он оперировал животных, а потом долго изучал их. Когда же кончались его наблюдения, Сальватор отправлял этих животных в сад. Кристо, убирая иногда в доме, проникал в лабораторию. Все, что он видел там, поражало его. Там в стеклянных банках, наполненных какими-то растворами, пульсировали разные органы. Отрезанные руки и ноги продолжали жить. И когда эти живые, отделенные от тела части начинали болеть, то Сальватор лечил их, восстанавливая угасавшую жизнь.
На Кристо все это нагоняло ужас. Он предпочитал находиться среди живых уродов в саду.
Несмотря на то доверие, которое Сальватор оказывал индейцу, Кристо не смел проникнуть за третью стену. А это его очень интересовало. Как-то в полдень, когда все отдыхали, Кристо подбежал к высокой стене. Из-за стены он услышал детские голоса - он различал индейские слова. Но иногда к детским голосам присоединялись чьи-то "еще более тонкие, визжащие голоса, как будто спорившие с детьми и говорившие на каком-то непонятном наречии.
Однажды, встретив Кристо в саду, Сальватор подошел к нему и, по обычаю глядя прямо в глаза, сказал:
- Ты уже месяц работаешь у меня, Кристо, и я доволен тобой. В нижнем саду заболел один из моих слуг. Ты заменишь его. Ты увидишь там много нового. Но помни наш уговор: крепко держи язык за зубами, если не хочешь потерять его.
- Я уже почти разучился говорить среди ваших немых слуг, - ответил Кристо.
- Тем лучше. Молчание - золото. Если ты будешь молчать, ты получишь много золотых пезо. Я надеюсь через две недели поставить на ноги моего больного слугу. Кстати, ты хорошо знаешь Анды?
- Я родился в горах.
- Прекрасно. Мне нужно будет пополнить мой зверинец новыми животными и птицами. Я возьму тебя с собой. А теперь иди. Джим проводит тебя в нижний сад.
Ко многому уже привык Кристо. Но то, что он увидел в нижнем саду, превосходило его ожидания.
На большом, освещенном солнцем лугу резвились голые дети и обезьяны. Это были дети разных индейских племен. Среди них были и совсем маленькие - не более трех лет, старшим было лет двенадцать. Эти дети были пациентами Сальватора. Многие из них перенесли серьезные операции и были обязаны Сальватору своей жизнью. Выздоравливающие дети играли, бегали в саду, а потом, когда силы их возвращались, родители брали их домой.
Кроме детей, здесь жили обезьяны. Бесхвостые обезьяны. Обезьяны без клочка шерсти на теле.
Самое удивительное - все обезьяны, одни лучше, другие хуже, умели говорить. Они спорили с детьми, бранились, визжали тонкими голосами. Но все же обезьяны мирно уживались с детьми и ссорились с ними не больше, чем дети между собой.
Кристо подчас не мог решить, настоящие ли это обезьяны или люди.
Когда Кристо ознакомился с садом, он заметил, что этот сад меньше, чем верхний, и еще круче спускается к заливу, упираясь в отвесную, как стена, скалу.
Море находилось, вероятно, недалеко за этой стеной. Из-за стены долетал гул морского прибоя.
Обследовав через несколько дней эту скалу, Кристо убедился, что она искусственная. В густых зарослях глициний Кристо обнаружил серую железную дверь, выкрашенную под цвет скал, совершенно сливавшуюся с ними.
Кристо прислушался. Ни один звук, кроме прибоя, не долетал из-за скалы. Куда вела эта узкая дверь? На берег моря?
Вдруг послышался возбужденный детский крик. Дети смотрели на небо. Кристо поднял голову и увидел небольшой красный детский шар, медленно летевший через сад. Ветер относил шар в сторону моря.
Обычный детский шар, пролетавший над садом, очень взволновал Кристо. Он стал беспокоиться. И как только выздоровевший слуга вернулся, Кристо отправился к Сальватору и сказал ему:
- Доктор! Скоро мы едем в Анды, быть может, надолго. Разрешите мне повидаться с дочерью и внучкой.
Сальватор не любил, когда его слуги уходили со двора, и предпочитал иметь одиноких. Кристо молчаливо ждал, глядя в глаза Сальватора.
Сальватор, холодно посмотрев на Кристо, напомнил ему:
- Помни наш уговор. Береги язык! Возвращайся не позже как через три дня. Подожди!
Сальватор удалился в другую комнату и вынес оттуда замшевый мешочек, в котором позванивали золотые пезо.
- Вот твоей внучке. И тебе за молчание.

НАПАДЕНИЕ

- Если он не придет и сегодня, я откажусь от твоей помощи, Бальтазар, и приглашу более ловких и надежных людей, - говорил Зурита, нетерпеливо подергивая пушистые усы.
Теперь Зурита был одет в белый городской костюм и шляпу-панаму. Он встретился с Бальтазаром в окрестностях Буэнос-Айреса, там, где кончаются обработанные поля и начинаются пампасы.
Бальтазар в белой блузе и синих полосатых штанах сидел у дороги и молчал, смущенно пощипывая выжженную солнцем траву.
Он сам начинал раскаиваться, что послал своего брата Кристо шпионом к Сальватору.
Кристо был на десять лет старше Бальтазара. Несмотря на свои годы, Кристо оставался сильным и ловким человеком. Он был хитер, как кошка пампасов. И все же он был ненадежным человеком. Он пробовал заниматься сельским хозяйством - это показалось ему скучным. Потом держал кабачок в порту, но, пристрастившись к вину, скоро разорился.
Последние годы Кристо занимался самыми темными делами, пуская в ход свою необычайную хитрость, а подчас и вероломство. Такой человек был подходящим шпионом, но верить ему нельзя было. Если ему было выгодно, он мог предать даже родного брата. Бальтазар знал это и потому беспокоился не меньше Зуриты.
- Ты уверен, что Кристо видел пущенный тобою воздушный шар?
Бальтазар неопределенно пожал плечами. Ему хотелось скорее бросить эту затею, пойти домой, промочить горло холодной водой с вином и лечь пораньше спать.
Последние лучи заходящего солнца осветили клубы пыли, поднявшиеся из-за бугра. В то же время послышался резкий протяжный свист.
Бальтазар встрепенулся:
- Это он!

Предыдущая страница 3 Следующая страница


Человек-амфибия 4

- Наконец-то!
Кристо бодрой походкой приближался к ним. Он уже не был похож на изможденного старого индейца. Еще раз лихо свистнув, Кристо подошел и поздоровался с Бальтазаром и Зуритой.
- Ну что, познакомился ты с морским дьяволом? - спросил его Зурита.
- Еще нет, но он там. Сальватор хранит дьявола за четырьмя стенами. Главное сделано: я служу у Сальватора, и он верит мне.
С больной внучкой очень хорошо у меня вышло. - Кристо засмеялся, сощурив свои хитрые глаза. - Она едва не испортила дело, когда выздоровела. Я ее обнимаю, целую, как и следует любящему деду, а она, дурочка, брыкаться и чуть не в слезы. - Кристо снова засмеялся.
- Где ты добыл свою внучку? - спросил Зурита.
- Деньги не найдешь, девчонок легко найти, - ответил Кристо. - Мать ребенка довольна. Я получил от нее пять бумажных пезо, а она получила здоровую девочку.
О том, что он получил увесистый мешочек золотых пезо от Сальватора, Кристо умолчал. Конечно, он и не думал отдавать деньги матери девочки.
- Чудеса у Сальватора. Настоящий зверинец. - И Кристо начал рассказывать обо всем, что он видел.
- Все это очень интересно, - сказал Зурита, закуривая сигару, - но ты не видел самого главного: дьявола. Что ты думаешь делать дальше, Кристо?
- Дальше? Предпринять небольшую прогулку в Анды. - И Кристо рассказал, что Сальватор собирается на охоту за зверями.
- Отлично! - воскликнул Зурита. - Участок Сальватора находится вдали от остальных поселений. В его отсутствие мы нападем на владения Сальватора и похитим морского дьявола.
Кристо отрицательно покачал головой:
- Ягуары оторвут вам голову, и вы не сможете найти дьявола. И с головой не найдете его, если я его не нашел.
- Тогда вот что, - подумав, сказал Зурита, - мы устроим засаду, когда Сальватор отправится на охоту; захватим его в плен и потребуем выкуп - морского дьявола.
Кристо ловким движением вынул из бокового кармана Зуриты торчащую сигару.
- Благодарю вас. Засада - это лучше. Но Сальватор обманет: пообещает выкуп и не даст. Эти испанцы... - Кристо закашлялся.
- Что же ты предлагаешь? - уже с раздражением спросил Зурита.
- Терпение, Зурита. Сальватор верит мне, но только до четвертой стены. Надо, чтобы доктор поверил мне, как самому себе, и тогда он покажет мне дьявола.
- Ну?
- Ну, и вот. На Сальватора нападут бандиты, - и Кристо ткнул пальцем в грудь Зуриты, - а я, - он ударил себя в грудь, - честный арауканец, спасу ему жизнь. Тогда для Кристо не останется тайны в доме Сальватора. («И кошелек мой пополнится золотыми пезо», - докончил он про себя.) - Что же, это неплохо.
И они условились, по какой дороге Кристо повезет Сальватора.
- Накануне этого дня, когда мы выедем, я брошу через забор красный камень. Будьте готовы.
Несмотря на то что план нападения обдумали очень тщательно, одно непредвиденное обстоятельство едва не испортило дело.
Зурита, Бальтазар и десять головорезов, навербованных в порту, одетые в костюмы гаучо и хорошо вооруженные, верхом на лошадях поджидали свою жертву вдали от жилья.
Стояла темная ночь. Всадники вслушивались, ожидая услышать топот лошадиных копыт. Но Кристо не знал, что Сальватор отправляется на охоту не так, как это делалось несколько лет тому назад.
Бандиты неожиданно услышали быстро приближавшийся шум мотора. Из-за пригорка ослепительно сверкнули огни фар. Огромный черный автомобиль промчался мимо всадников, прежде чем они успели сообразить, что произошло.
Зурита отчаянно бранился. Бальтазара это рассмешило.
- Не огорчайтесь, Педро, - сказал индеец. - Днем жарко, они едут ночью, - у Сальватора два солнца на машине. Днем они будут отдыхать. Мы можем нагнать их на привале. - И, пришпорив лошадь, Бальтазар поскакал следом за автомобилем.
За ним двинулись другие.
Проехав часа два, всадники неожиданно заметили вдали костер.
- Это они. У них что-нибудь случилось. Стойте, я проберусь ползком и узнаю. Ждите меня.
И, соскочив с лошади, Бальтазар пополз, как уж. Через час он вернулся.
- Машина не везет. Испортилась. Они чинят ее. Кристо стоит на часах. Надо спешить.
Все остальное свершилось очень быстро. Бандиты напали. И не успел Сальватор опомниться, как ему, Кристо и трем неграм связали руки и ноги.
Один из наемных бандитов, главарь шайки, - Зурита предпочитал держаться в тени - потребовал от Сальватора довольно большую сумму выкупа.
- Я уплачу, освободите меня, - ответил Сальватор.
- Это за тебя. Но столько же ты должен уплатить за троих спутников! - нашелся бандит.
- Сразу такой суммы я не могу дать, - ответил Сальватор, подумав.
- Тогда смерть ему! - закричали бандиты.
- Если не согласишься на наши условия, на рассвете мы убьем тебя, - сказал бандит.
Сальватор пожал плечами и ответил:
- Такой суммы у меня нет на руках.
Спокойствие Сальватора поразило даже бандита.
Бросив связанных позади автомобиля, бандиты принялись шарить и нашли запасы спирта для коллекций. Они выпили спирт и, пьяные, свалились на землю.
Незадолго до рассвета кто-то осторожно подполз к Сальватору.
- Это я, - тихо сказал Кристо. - Мне удалось развязать ремни. Я подкрался к бандиту с ружьем и убил его. Остальные пьяны. Шофер исправил машину. Надо спешить.
Все быстро уселись в автомобиль, негр-шофер пустил мотор, машина рванулась и помчалась по дороге.
Сзади послышались крики и беспорядочная стрельба.
Сальватор крепко пожал руку Кристо.
Только после отъезда Сальватора Зурита узнал от своих бандитов, что Сальватор соглашался дать выкуп. «Не проще ли было, - думал Зурита, - получить выкуп, чем пытаться похитить морского дьявола, который неизвестно еще, что собой представляет?» Но случай был упущен, оставалось ожидать вестей от Кристо.

ЧЕЛОВЕК-АМФИБИЯ

Кристо надеялся, что Сальватор подойдет к нему и скажет: «Кристо, ты спас мне жизнь. Теперь для тебя нет тайн в моих владениях. Идем, я покажу тебе морского дьявола».
Но Сальватор не собирался этого делать. Он щедро наградив Кристо за спасение и углубился в свои научные работы.
Не теряя времени, Кристо стал изучать четвертую стену и потайную дверь. Она долго не давалась, но в конце концов Кристо удалось открыть секрет. Однажды, ощупывая эту дверь, он нажал небольшую выпуклость. Вдруг дверь подалась и открылась. Она оказалась тяжелой и толстой, как дверь несгораемого шкафа. Кристо быстро проскользнул за дверь, которая сразу захлопнулась за ним. Это несколько озадачило его. Он осматривал дверь, нажимал на выступы, но дверь не открылась.
- Я сам себя запер в ловушку, - проворчал Кристо.
Но делать было нечего. Оставалось осмотреть этот последний, неведомый сад Сальватора.
Кристо очутился в густо заросшем саду. Весь сад представлял собой небольшую котловину, со всех сторон окруженную высокой стеной из искусственно сложенных скал. Слышался не только прибой волн, но и шуршанье гальки по песчаной отмели.
Тут были деревья и кустарники, которые обыкновенно растут на влажной почве. Среди больших тенистых деревьев, хорошо защищавших от лучей солнца, струилось много ручьев. Десятки фонтанов разбрасывали брызги воды, увлажняя воздух. Было сыро, как на низменных берегах Миссисипи. Посреди сада стоял небольшой каменный дом с плоской крышей. Его стены были сплошь покрыты плющом. Зеленые жалюзи на окнах были спущены. Дом казался необитаемым.
Кристо дошел до конца сада. У стены, отделявшей усадьбу от залива, находился огромный квадратный бассейн, густо обсаженный деревьями, занимавший площадь не менее пятисот квадратных метров и глубиной не меньше пяти метров.
При приближении Кристо какое-то существо испуганно выбежало из зарослей и бросилось в бассейн, подняв тучи брызг. Кристо остановился в волнении. Он! «Морской дьявол». Наконец-то Кристо увидит его.
Индеец подошел к водоему, заглянул в прозрачную воду.
На дне бассейна, на белых каменных плитах, сидела большая обезьяна. С испугом и любопытством она глядела из-под воды на Кристо. Кристо не мог прийти в себя от удивления: обезьяна дышала под водой. Бока ее то опускались, то поднимались.
Оправившись от изумления, Кристо невольно рассмеялся: «морской дьявол», наводивший ужас на рыбаков, оказался земноводной обезьяной. «Чего только не бывает на свете», - подумал старый индеец.
Кристо был доволен: наконец ему удалось выведать все. Но теперь он был разочарован. Обезьяна совсем не напоминала то чудовище, о котором рассказывали очевидцы. Чего не сделают страх и воображение!
Но надо было подумать о возвращении. Кристо вернулся назад, к двери, влез на высокое дерево у забора и, рискуя сломать себе ноги, спрыгнул с высокой стены.
Едва он встал на ноги, как услышал голос Сальватора:
- Кристо! Где же ты?
Кристо схватил лежавшие на дорожке грабли и начал сгребать сухие листья.
- Я здесь.
- Идем, Кристо, - сказал Сальватор, подходя к замаскированной железной двери в скале. - Смотри, эта дверь открывается вот так. - И Сальватор нажал уже известную Кристо выпуклость на шероховатой поверхности двери.
«Доктор опоздал - я уже видел дьявола», - подумал Кристо.
Сальватор и Кристо вошли в сад. Минуя домик, увитый плющом, Сальватор направился к бассейну. Обезьяна еще сидела в воде, пуская пузыри.
Кристо удивленно вскрикнул, как будто увидел ее впервые. Но вслед за этим ему пришлось по-настоящему удивиться.
Сальватор не обратил на обезьяну никакого внимания. Он только махнул на нее рукой, как будто она мешала ему. Обезьяна тотчас выплыла, выбралась из бассейна, отряхнулась и влезла на дерево. Сальватор наклонился, ощупал траву и сильно нажал небольшую зеленую пластину. Послышался глухой шум. В полу по краям бассейна открылись люки. Через несколько минут бассейн был пуст. Люки захлопнулись. Откуда-то сбоку выдвинулась железная лесенка, ведущая на дно бассейна.
- Идем, Кристо.
Они опустились в бассейн. Сальватор ступил на одну плиту, и тотчас открылся новый люк - посредине бассейна - шириною в квадратный метр. Железные ступени уходили куда-то под землю.
Кристо последовал за Сальватором в это подземелье. Они шли довольно долго. Сверху через люк проникал только рассеянный свет. Но скоро он исчез. Их окружил полный мрак. Шаги глухо отдавались в этом подземном коридоре.
- Не оступись, Кристо, сейчас мы придем.
Сальватор остановился, шаря по стене рукой. Щелкнул выключатель, и яркий свет разлился вокруг. Они стояли в сталактитовой пещере, перед бронзовой дверью с львиными мордами, держащими кольца в зубах. Сальватор дернул за одно кольцо. Тяжелая дверь плавно открылась, и путники вошли в темную залу. Снова щелкнул выключатель. Матовый шар осветил обширную пещеру, одна стена которой была стеклянная. Сальватор переключил свет: пещера погрузилась во мрак, а сильные прожекторы осветили пространство за стеклянной стеной. Это был огромный аквариум - вернее, стеклянный дом на дне моря. С земли поднимались водоросли и кусты кораллов, среди них резвились рыбы. И вдруг Кристо увидел выходившее из зарослей человекообразное существо с большими лапами. Тело неизвестного сверкало синевато-серебристой чешуей. Быстрыми, ловкими движениями это существо подплыло к стеклянной стене, кивнуло Сальватору головой, вошло в стеклянную камеру, захлопнув за собой дверь. Вода из камеры быстро выливалась. Неизвестный открыл вторую дверь и вошел в грот.
- Сними очки и перчатки, - сказал Сальватор. Неизвестный послушно снял очки и перчатки, и Кристо увидел перед собою стройного красивого молодого человека.
- Познакомьтесь: Ихтиандр, человек-рыба, или, вернее, амфибия, он же морской дьявол, - отрекомендовал юношу Сальватор.
Юноша, приветливо улыбаясь, протянул руку индейцу и сказал по-испански:
- Здравствуйте!
Кристо молча пожал протянутую руку. Пораженный, он не мог выговорить ни слова.
- Негр, слуга Ихтиандра, заболел, - продолжал Сальватор. - Я оставлю тебя с Ихтиандром на несколько дней. Если ты справишься с новыми обязанностями, я сделаю тебя постоянным слугой Ихтиандра.
Кристо молча кивнул головой.

ДЕНЬ ИХТИАНДРА

Еще ночь, но скоро рассвет.
Воздух теплый и влажный, напоенный сладким запахом магнолий, тубероз, резеды. Ни один лист не шелохнется. Тишина. Ихтиандр идет по песчаной дорожке сада. На поясе мерно покачиваются кинжал, очки, ручные и ножные перчатки - «лягушечьи лапы». Только под ногами потрескивает ракушечный песок. Дорожка еле видна. Кусты и деревья обступили ее черными бесформенными пятнами. От водоемов поднимается туман. Иногда Ихтиандр задевает ветку. Роса окропляет его волосы и горячую щеку.
Дорожка круто поворачивает вправо и идет под уклон. Воздух становится все свежее и влажнее. Ихтиандр чувствует под ногами каменные плиты, замедляет шаги, останавливается. Не спеша надевает большие очки с толстыми стеклами, перчатки на руки и на ноги. Выдыхает из легких воздух и прыгает в водоем. Вода обволакивает тело приятной свежестью, пронизывает холодком жабры. Жаберные щели начинают ритмически двигаться, - человек превратился в рыбу.
Несколько сильных движений руками, и Ихтиандр на дне водоема.
Юноша уверенно плывет в полной темноте. Протягивает руку, находит железную скобу в каменной стене. Рядом другая, третья скоба... Так добирается он до тоннеля, доверху наполненного водой. Идет по дну, преодолевая холодное встречное течение. Отталкивается от дна, всплывает наверх - и словно погружается в теплую ванну. Вода, нагретая в водоемах садов, течет вверху тоннеля к открытому морю. Теперь Ихтиандр может плыть по течению. Скрещивает на груди руки, ложится на спину и плывет головой вперед.
Конец тоннеля близок. Там, возле самого выхода в океан, внизу, из расщелины скалы под сильным напором вырывается горячий источник. В его струях шуршат придонные камешки и раковины.
Ихтиандр ложится на грудь и смотрит вперед. Темно. Протягивает руку вперед. Вода чуть-чуть свежеет. Ладони касаются железной решетки, прутья которой покрыты мягкой и скользкой морской растительностью и шероховатыми ракушками. Цепляясь за решетку, юноша находит сложный затвор и открывает его. Тяжелая круглая решетчатая дверь, загораживающая выход из тоннеля, медленно приоткрывается. Ихтиандр проскальзывает в образовавшуюся щель. Дверь решетки захлопывается.
Человек-амфибия направляется в океан, загребая воду руками и ногами. В воде все еще темно. Только кое-где в черной глубине мелькают голубоватые искры ночесветок да тускло-красные медузы. Но скоро рассвет, и светящиеся животные одно за другим тушат свои фонарики.
Ихтиандр чувствует в жабрах тысячи мелких уколов - становится труднее дышать. Это значит - он миновал скалистый мыс. За мысом морская вода всегда загрязнена частицами глинозема, песком и отбросами разных веществ. Вода опреснена, - невдалеке в океан впадает река.
«Удивительно, как это речные рыбы могут жить в мутной, пресной, воде, - думает Ихтиандр. - Наверное, их жабры не так чувствительны к песчинкам и частицам ила».
Ихтиандр поднимается немного выше, резко поворачивает вправо, на юг, затем опускается в глубину. Здесь вода чище. Ихтиандр попал в холодное подводное течение, которое идет вдоль берега с юга на север, до впадения реки Параны, которая отклоняет холодное течение на восток. Течение это проходит на большой глубине, но верхняя граница находится в пятнадцати - двадцати метрах от поверхности. Теперь Ихтиандр вновь может предоставить себя течению, - оно вынесет его далеко в открытый океан.
Можно подремать немного. Опасности нет: "еще темно, и морские хищники спят. Перед восходом солнца так приятно вздремнуть. Кожа чувствует, как изменяются температура воды, подводные течения.
Вот ухо улавливает глухой грохочущий звук, за ним другой, третий. Это гремят якорные цепи: в заливе, за несколько километров от Ихтиандра, рыбачьи шхуны снимаются с якоря. Рассвет близок. А вот далекий-далекий мерный рокот. Это винт и моторы «Горрокса» - большого английского океанского парохода, совершающего рейс между Буэнос-Айресом и Ливерпулем. «Горрокс» еще километрах в сорока. А как слышно! Звук проходит в морской воде полторы тысячи метров в секунду. Как красив «Горрокс» ночью - настоящий плавучий город, залитый огнями! Но, чтобы увидеть его ночью, надо с вечера выплыть далеко в открытое море. В Буэнос-Айрес «Горрокс» приходит при свете восходящего солнца уже с погашенными огнями. Нет, дремать больше уже не придется: винты, рули и моторы «Горрокса», колебания его корпуса, огни иллюминаторов и прожекторов разбудят обитателей океана. Наверное, дельфины первые услышали приближение «Горрокса» и, ныряя, подняли несколько минут тому назад легкое волнение, которое заставило Ихтиандра насторожиться. И наверное, они уже помчались навстречу пароходу.
Дробь судовых моторов раздается с разных сторон: пробуждаются порт и залив. Ихтиандр открывает глаза, трясет головой, словно отряхивает последнюю дремоту, взмахивает руками, отталкивается ногами и всплывает на поверхность.
Осторожно высунул голову из воды, осмотрелся. Вблизи ни лодок, ни шхун. Вынырнул по пояс и так держится, медленно перебирая ногами.
Низко над водой летают бакланы и чайки, иногда задевают грудью или концом крыла зеркальную поверхность и оставляют на ней медленно расходящиеся круги. Крики белых чаек похожи на детский плач. Свистя огромными крыльями и обдавая ветром, над головой Ихтиандра пролетел огромный снежно-белый альбатрос-буревестник. Маховые перья его черные, клюв красный, с желтым кончиком, а лапы оранжевые. Он направляется к заливу. Ихтиандр с некоторой завистью провожает его глазами. Траурные крылья птицы имеют в размахе не менее четырех метров. Вот бы иметь такие крылья!
На западе ночь уходит за далекие горы. Уже алеет восток. На глади океана появилась едва заметная спокойная зыбь, и на ней - золотые струйки. Белые чайки, поднимаясь выше, становятся розовыми. По бледной глади вод зазмеились пестрые, голубые и синие дорожки: это первые порывы ветра. Синих дорожек становится все больше. Ветер крепчает. На песчаном берегу уже появляются перистые желто-белые язычки прибоя. Вода возле берега становится зеленой.
Приближается целая флотилия рыбачьих шхун. Отец приказал не попадаться людям на глаза. Ихтиандр ныряет глубоко в воду, находит холодное течение. Оно несет его еще дальше от берега на восток, в открытый океан. Кругом сине-лиловая темнота морской глубины. Плавают рыбы, они кажутся светло-зелеными, с темными пятнами и полосками. Красные, желтые, лимонные, коричневые рыбы беспрерывно снуют, как рои пестрых бабочек.
Сверху доносится рокот, вода темнеет. Это низко над водой пролетел военный гидроплан.
Однажды такой гидроплан сел на воду. Ихтиандр незаметно ухватился за железный упор поплавков и.., едва не поплатился жизнью: гидроплан неожиданно снялся с воды. Ихтиандр спрыгнул с высоты десяти метров.
Ихтиандр приподнимает голову. Свет солнца виден почти над головой. Близок полдень. Поверхность воды уже не кажется зеркалом, в котором отражаются камни отмели, крупные рыбы, сам Ихтиандр. Сейчас зеркало искривилось, выгибается, беспрерывно движется.
Ихтиандр всплывает. Волны качают. Вот он выглянул из воды. Поднялся на гребне волны, опустился, снова поднялся. Ого, что делается вокруг! У берега прибой уже шумит, ревет и ворочает камнями. Вода возле берега стала желто-зеленая. Дует резкий юго-западный ветер. Волны растут. На гребнях волн мелькают белые барашки. Брызги все время падают на Ихтиандра. Ему это приятно.
«Почему это, - думает Ихтиандр, - если плыть навстречу волнам, они кажутся темно-синими, а оглянешься - позади они бледные?»
С верхушек волн срываются стаи рыб - летунов-долгоперов. То поднимаясь, то опускаясь, минуя гребни волн и ложбинки между ними, летуны пролетают сотню метров и опускаются, а через минуту-две снова выпрыгивают из воды. Мечутся, плачут белые чайки. Режут воздух широкими крыльями самые быстроходные птицы - фрегаты. Огромный изогнутый клюв, острые когти, темно-коричневые перья с зеленоватым металлическим оттенком, зоб оранжевого цвета. Это самец. А невдалеке - другой фрегат, посветлее, с белой грудью, - самка. Вот она камнем падает в воду, и через секунду в кривом клюве уже трепещет сине-серебристая рыбка. Летают буревестники-альбатросы. Будет буря. Навстречу грозовой туче, наверно, уже несется чудесная смелая птица - паламедея. Она всегда встречает грозу своей песней. Зато рыбачьи шхуны и нарядные яхты на всех парусах спешат к берегу укрыться от бури.
Стоят зеленоватые сумерки, но сквозь толщу воды еще можно различить, где находится солнце - большое светлое пятно. Этого достаточно, чтобы определить направление. Надо добраться до отмели, прежде чем туча покроет солнце, иначе - прощай завтрак! А есть уже давно хочется. В темноте не найти ни отмели, ни подводных скал. Ихтиандр с силой работает руками и ногами - он плывет, как плавают лягушки.
Время от времени он ложится на спину и проверяет свой курс по едва заметному просвету в густом сине-зеленом полумраке. Иногда внимательно всматривается вперед, не видно ли отмели. Его жабры и кожа чувствуют, как изменяется вода: вблизи отмели вода не такая плотная, она менее соленая и в ней больше кислорода, - приятная, легкая вода. Он пробует воду на вкус - на язык. Так старый опытный моряк, еще не видя земли, знает о ее приближении по приметам, известным ему одному.
Постепенно становится светлее. Справа и слева маячат давно знакомые очертания подводных утесов. Между ними небольшое плато, за ним каменная стена. Ихтиандр называет это местечко подводной бухтой. Здесь бывает тихо даже во время самой сильной бури.
Как много рыб набралось в тихой подводной бухте! Кишат, как в кипящем котле с ухой. Маленькие, темные, с желтой поперечной полосой посредине тела и желтым хвостом, с косыми темными полосами, красные, голубые, синие. Они то внезапно исчезают, то так же неожиданно появляются на том же самом месте. Всплывешь вверх, оглянешься по сторонам - рыбы кишат, а внизу уже пропали, словно провалились. Долго Ихтиандр не мог понять, отчего это происходит, пока не поймал однажды рыбку руками. Ее тельце было величиною в ладонь, но совсем плоское. Поэтому сверху рыб было трудно разглядеть.
Вот и завтрак. На ровной площадке возле отвесной скалы много устриц. Ихтиандр подплывает, ложится на площадке возле самых раковин и принимается есть. Вынимает устриц из раковин и отправляет их в рот. Он привык есть под водой: положив кусок в рот, ловко выбрасывает сквозь полусжатые губы воду изо рта. Немного воды, впрочем, проглатывает он с пищей, но он привык к морской воде.
Вокруг него колышутся водоросли - испещренные дырочками зеленые листья агара, перистые зеленые листья каулерпы мексиканской, нежные розовые нитофилы. Но сейчас все они кажутся темно-серыми: в воде сумеречный свет, - гроза и буря продолжаются. Иногда глухо слышится гром. Ихтиандр смотрит вверх.
Почему вдруг так потемнело? Над самой головой Ихтиандра появилось темное пятно. Что бы это могло быть? Завтрак окончен. Можно взглянуть на поверхность. Ихтиандр осторожно поднимается к темному пятну над головой, скользя вдоль отвесной скалы. Оказывается, на воду сел огромный альбатрос. Оранжевые ноги птицы совсем близко от Ихтиандра. Он протягивает руки вверх и схватывает альбатроса за ноги. Испуганная птица раскрывает свои мощные крылья и поднимается, вытаскивая из воды Ихтиандра. Но на воздухе тело Ихтиандра сразу тяжелеет, и альбатрос вместе с ним грузно падает на волну, порывая юношу своей перистой мягкой грудью. Ихтиандр не ждет, пока буревестник клюнет красным клювом в голову, ныряет и через несколько секунд всплывает на поверхность в другом месте. Альбатрос улетает на восток и скрывается за водяными горами разыгравшегося шторма.
Ихтиандр лежит на спине. Гроза уже прошла. Гром грохочет где-то вдали на востоке. Но ливень как из ведра. Ихтиандр жмурит глаза от удовольствия. Наконец открывает глаза, встает, оставаясь наполовину погруженным в воду, оглядывается. Он на гребне высочайшей волны. Вокруг него небо, океан, ветер, тучи, ливень, волны - все смешалось в мокрый вращающийся клубок, который гудит, шумит, ревет, грохочет. Курчавится пена на гребнях и сердито змеится на ребрах волн. Стремительно бегут вверх водяные горы и низвергаются как лавины, поднимаются валы, шумит ливень, воет неистовый ветер.
То, что страшит земного человека, радует Ихтиандра. Конечно, надо быть осторожным, иначе на него обрушится водяная гора. Но Ихтиандр не хуже рыб умеет управляться с волнами. Надо только знать их: одна несет вверх-вниз, другая того и гляди перебросит через голову. Он знал и то, что делается под волной, знал, как пропадают волны, когда кончается ветер: знал, что сначала исчезают мелкие волны, потом крупные, но мерная мертвая зыбь остается еще долго. Он любил кувыркаться в прибрежной волне, но знал, что это опасно. Однажды волна неожиданно перевернула Ихтиандра, он сильно ударился головой о дно и потерял сознание. Обыкновенный человек утонул бы, но Ихтиандр отлежался в воде.
Дождь перестал. Его унесло вслед за грозою куда-то на восток. Ветер переменился. С тропического севера подуло теплом. Сквозь тучи показались куски голубого неба. Прорвались солнечные лучи и ударили по волнам. На юго-востоке на темном еще, мрачном небе появляется двойная радуга. Океана не узнать. Теперь он не свинцово-темный, а синий, с ярко-зелеными пятнами в тех местах, где прорвались солнечные лучи.
Солнце! В одно мгновение небо и океан, берег и далекие горы стали иными. Какой чудесный, легкий, влажный воздух после грозы и бури! Ихтиандр то вбирает в легкие чистый, здоровый морской воздух, то начинает усиленно дышать жабрами. Среди людей только Ихтиандр один знает, как легко дышится после того, как буря, гроза, ветер, волны, дождь перемешают небо с океаном, воздух с водою и густо насытят воду кислородом. Тогда оживают все рыбы, все морские твари.
После грозы и бури из зарослей морских джунглей, из тесных щелей скал, из чащи причудливых кораллов и губок выплывают мелкие рыбки, за ними появляются скрывавшиеся в глубине крупные рыбы и, наконец, когда уже совсем утихнет, всплывают нежные, слабые медузы, прозрачные, почти невесомые рачки, сифонофоры, гребневики, венерины пояса.
Вот луч солнца упал на волну. Вода вокруг сразу позеленела, сверкают мелкие водяные пузырьки, шипит пена... Недалеко от Ихтиандра резвятся его друзья - дельфины, поглядывая на него веселыми, хитрыми, любопытными глазами. Их лоснящиеся темные спины мелькают среди волн. Плещутся, фыркают, гоняются друг за другом. Ихтиандр смеется, ловит дельфинов, плавает, ныряет вместе с ними. Ему кажется, что и этот океан, и эти дельфины, и это небо и солнце созданы только для него.

Предыдущая страница 4 Следующая страница


5 Александр Беляев

Ихтиандр приподнимает голову, щурясь, смотрит на солнце. Оно склоняется к западу. Скоро вечер. Сегодня ему не хочется возвращаться домой рано. Он будет вот так качаться, пока не потемнеет синее небо и на нем не покажутся звезды.
Однако скоро ему надоедает бездействие. Недалеко от него гибнут маленькие морские твари. Он может спасти их. Он привстает и смотрит на далекий берег. Туда, к отмели у песчаной косы! Там больше всего нужна его помощь. Там свирепствует морской прибой.
Этот бешеный прибой после каждой бури выбрасывает на берег груды водорослей и морских обитателей: медуз, крабов, морских звезд, а иногда и неосторожного дельфина. Медузы погибают очень скоро, некоторые рыбы добираются до воды, но много их гибнет на берегу. Крабы почти все возвращаются в океан. Иногда они сами выходят из воды на берег поживиться жертвами прибоя. Ихтиандр любит спасать выброшенных на берег морских животных.
Часами бродил он после бури по берегу и спасал, кого еще можно было спасти. Он радовался, видя, как рыба, брошенная в воду, уплывала, весело махнув хвостом. Он радовался каждый раз, когда полууснувшие рыбы, плававшие в воде боком или брюшком, в конце концов оживали. Подбирая на берегу большую рыбу, Ихтиандр нес ее к воде; рыба трепетала в его руках, а он смеялся и уговаривал ее не биться и потерпеть еще немного. Конечно, эту самую рыбу он съел бы с удовольствием, если бы, проголодавшись, поймал ее в океане. Но то было неизбежное зло. Здесь же, на берегу, он был покровителем, другом, спасителем обитателей моря.
Обыкновенно Ихтиандр возвращался к берегу так же, как и уплывал, пользуясь подводными морскими течениями. Но сегодня ему не хотелось надолго погружаться под воду, - уж очень красивы были океан и небо. Юноша нырял, проплывал под водою и вновь появлялся на поверхности, подобно морским птицам, охотящимся за рыбами.
Угасли последние лучи солнца. На западе еще догорает желтая полоса. Угрюмые волны, точно темно-серые тени, бегают одна за другой.
После прохладного воздуха в воде так тепло. Кругом темно, но не страшно. Никто не нападает в этот час. Дневные хищники уже уснули, ночные еще не вышли на охоту.

Вот то, что ему нужно: северное течение, находящееся совсем близко от поверхности океана. Не успокоившаяся мертвая зыбь немного раскачивает эту подводную реку вверх-вниз, но она продолжает медленно течь с жаркого севера на холодный юг. А много ниже лежит обратное, холодное течение - с юга на север. Ихтиандр часто пользуется этими течениями, когда ему нужно долго плыть вдоль берега.
Сегодня он далеко заплыл на север. Теперь это теплое течение доставит его до тоннеля. Только бы не вздремнуть и не проплыть дальше, как это однажды с ним было. Он то кладет руки за голову, то вытягивает их в стороны, медленно расставляет и снова сжимает ноги - занимается гимнастикой. Течение несет его к югу. Теплая вода и медленные движения рук и ног действуют на него успокоительно.
Ихтиандр смотрит вверх - перед ним свод, сплошь усеянный мелкими, как пыль, звездами. Это ночесветки зажгли свои фонари и поднимаются на поверхность океана. Кое-где во тьме виднеются голубоватые и розоватые светящиеся туманности - плотные скопления мельчайших светящихся животных. Медленно проплывают шары, излучающие мягкий зеленоватый свет. Совсем недалеко от Ихтиандра светится медуза - она похожа на лампу, прикрытую затейливым абажуром с кружевами и длинной бахромой. Бахрома медленно покачивается, как от легкого ветра, при каждом движении медузы. На отмелях уже загорелись морские звезды. В больших глубинах быстро двигаются огни крупных ночных хищников. Они гоняются друг за другом, кружатся, гаснут и вспыхивают снова.
Снова отмель. Причудливые стволы и ветви кораллов освещены изнутри голубым, розовым, зеленым, белым огнем. Одни кораллы горят бледным мигающим светом, другие - как накаленный добела металл.
На земле ночью только маленькие, далекие звезды в небе, иногда луна. А здесь тысячи звезд, тысячи лун, тысячи маленьких разноцветных солнц, горящих мягким нежным светом. Ночь в океане несравненно прекраснее ночи на земле.
И, чтобы сравнить, Ихтиандр всплывает на поверхность воды.
Воздух потеплел. Над головой темно-синий свод неба, усеянный звездами. Над горизонтом стоит серебристый диск луны. От луны протянулась по всему океану серебряная дорожка.
Из порта доносится низкий, густой, продолжительный гудок. Это гигант «Горрокс» собирается в обратный путь. Однако как поздно! Скоро рассвет. Ихтиандр отсутствовал почти целые сутки. Отец, наверно, будет его бранить.
Ихтиандр направляется к тоннелю, запускает руку между прутьев, открывает железную решетку, плывет в тоннеле среди полной темноты. На этом обратном пути плыть приходится внизу, в холодном течении, идущем с моря к садовым бассейнам.
Легкий толчок в плечо будит его. Он в бассейне. Быстро поднимается вверх. Начинает дышать легкими, вбирая воздух, напоенный знакомыми запахами цветов.
Через несколько минут он уже крепко спит в кровати, как приказывал отец.

ДЕВУШКА И СМУГЛЫЙ

Однажды он плыл в океане после грозы.
Вынырнув на поверхность, Ихтиандр заметил на волнах недалеко от себя какой-то предмет, похожий на кусок белого паруса, сорванный бурей с рыбачьей шхуны. Подплыв ближе, он с удивлением увидел, что это был человек - женщина, молодая девушка. Она была привязана к доске.
Неужели эта красивая девушка мертва? Ихтиандр был так взволнован своей находкой, что у него впервые появилось враждебное чувство к океану.
Быть может, девушка только потеряла сознание? Он поправил ее беспомощно склонившуюся голову, ухватился за доску и поплыл к берегу.
Он быстро плыл, напрягая все свои силы, только иногда делая короткие остановки, чтобы поправить голову девушки, вновь съехавшую с доски.
Он шептал ей, как рыбе, попавшей в беду: «Потерпи немного!» Он хотел, чтобы девушка открыла глаза, но боялся этого. Хотел видеть ее живою, но боялся, что она испугается его. Не снять ли очки и перчатки? Но на это уйдет время, а плыть без перчаток будет труднее. И он снова торопится плыть, толкая доску с девушкой к берегу.
Вот и полоса прибоя. Тут надо быть осторожным. Волны сами несут его к берегу. Ихтиандр время от времени опускает ногу - ощупывает дно. Наконец он попал на мелководье, вынес девушку на берег, отвязал от доски, перенес ее в тень от дюны, поросшей кустарником, и начал приводить ее в чувство - делать искусственное дыхание.
Ему казалось, что веки ее дрогнули, ресницы шевельнулись. Ихтиандр приложил ухо к сердцу девушки и услышал слабое биение. Она жива... Ему хочется кричать от радости.
Девушка приоткрывает глаза, смотрит на Ихтиандра, и на ее лице появляется выражение ужаса. Потом она закрывает глаза. Ихтиандр огорчен и обрадован. Он все же спас девушку. Теперь он должен уйти - не пугать ее. Но можно ли ее оставить одну, такую беспомощную? Пока он раздумывал, он услышал чьи-то тяжелые быстрые шаги. Колебаться дальше нельзя.
Ихтиандр бросился головой в прибой, нырнул, поплыл под водой к каменной гряде, вынырнул и, скрываясь между обломками скал, стал наблюдать за берегом.
Из-за дюны вышел смуглый человек с усами и эспаньолкой, в широкополой шляпе на голове. Он негромко сказал по-испански: «Вот она, слава Иисусу!» - почти побежал к ней, потом неожиданно круто повернулся к океану и окунулся в волны прибоя. Весь вымокший, он подбежал к девушке, начал делать искусственное дыхание (зачем оно теперь?), наклонился к лицу девушки... Поцеловал ее. Что-то начал говорить быстро и горячо. Ихтиандр улавливал только отдельные слова:
«Я предупреждал вас... Было безумие... Хорошо, что догадался привязать вас к доске...»
Девушка открывает глаза, приподнимает голову. На лице страх, сменяющийся удивлением, гневом, неудовольствием. Человек с эспаньолкой продолжает о чем-то горячо говорить, помогает девушке встать. Но она еще слаба, и он снова опускает ее на песок. Только через полчаса они тронулись в путь. Они прошли недалеко от камней, за которые скрывался Ихтиандр. Девушка, хмурясь, сказала, обращаясь к человеку в сомбреро:
- Так это вы спасли меня? Благодарю. Да вознаградит вас бог!
- Не бог, а только вы можете вознаградить меня, - ответил смуглый.
Девушка будто не слыхала этих слов. Она помолчала, а потом сказала:
- Странно. А мне показалось, почудилось, будто возле меня было какое-то чудовище.
- Конечно, это вам почудилось, - ответил ее спутник. - А быть может, это был дьявол, который счел вас мертвой и хотел захватить вашу душу. Прочитайте молитву и обопритесь на меня. Со мной ни один дьявол не тронет вас.
И они прошли - чудесная девушка и этот нехороший смуглый человек, уверивший девушку, будто он спас ее. Но Ихтиандр не мог изобличить его во лжи. Пусть поступают как хотят - Ихтиандр сделал свое дело.
Девушка и ее спутник скрылись за дюнами, а Ихтиандр все еще смотрел им вслед. Потом повернул голову к океану. Какой он большой и пустынный!..
Прибой выбросил на песок синюю рыбу с серебряным брюшком. Ихтиандр оглянулся, кругом - никого. Он выбежал из своей засады, схватил рыбу и бросил в море. Рыба поплыла, но Ихтиандру стало почему-то грустно. Он бродил по пустынному берегу, подбирал рыб и морские звезды и относил их к воде. Работа постепенно увлекла его. К нему возвращалось его постоянное хорошее настроение. Так возился он до сумерек, лишь иногда погружаясь в воду, когда прибрежный ветер обжигал и подсушивал его жабры.

СЛУГА ИХТИАНДРА

Сальватор решил ехать в горы без Кристо, который успешно прислуживал Ихтиандру. Это очень обрадовало индейца: в отсутствие Сальватора он мог свободнее видеться с Бальтазаром. Кристо успел уже сообщить Бальтазару, что нашел «морского дьявола». Оставалось только обдумать, как похитить Ихтиандра.
Кристо жил теперь в белом домике, увитом плющом, и часто виделся с Ихтиандром. Они быстро подружились. Ихтиандр, лишенный общества людей, привязался к старому индейцу, который рассказывал ему о жизни на земле. Ихтиандр знал о жизни моря больше, чем знаменитые ученые, и он посвящал Кристо в тайны подводного мира. Ихтиандр довольно хорошо знал географию, ему известны были океаны, моря, главнейшие реки; имел он некоторые познания в астрономии, навигации, физике, ботанике, зоологии. Но о людях он знал мало: кое-что о расах, населяющих землю, об истории народов он имел смутное представление, о политических же и экономических отношениях людей знал не больше пятилетнего ребенка. Днем, когда наступала жара, Ихтиандр опускался в подземный грот и куда-то уплывал. В белый домик он являлся тогда, когда спадала жара, и оставался там до утра. Но если шел дождь или на море поднималась буря, он проводил в домике весь день. В сырую погоду он чувствовал себя неплохо, оставаясь на суше.
Домик был небольшой, всего четыре комнаты. В одной комнате, около кухни, помещался Кристо. Рядом находилась столовая, дальше - большая библиотека: Ихтиандр знал испанский и английский языки. Наконец, в последней, самой большой комнате была спальня Ихтиандра. Посреди спальни находился бассейн. У стены стояла кровать. Иногда Ихтиандр спал на кровати, но предпочитал ложе бассейна. Однако Сальватор, уезжая, приказал Кристо следить, чтобы Ихтиандр по крайней мере три ночи в неделю спал на обычной кровати. По вечерам Кристо являлся к Ихтиандру и ворчал, как старая нянька, если юноша не соглашался спать в кровати.
- Но мне гораздо приятнее и удобнее спать в воде, - протестовал Ихтиандр.
- Доктор приказывал, чтобы ты спал на кровати, - надо слушаться отца.
Ихтиандр называл Сальватора отцом, но Кристо сомневался в их родстве. Кожа Ихтиандра на лице и руках была довольно светлая, но, быть может, она посветлела от продолжительного"пребывания под водой. Правильный овал лица Ихтиандра, прямой нос, тонкие губы, большие лучистые глаза напоминали лицо индейца племени араукана, к которому принадлежал и сам Кристо.
Кристо очень хотелось посмотреть, каков цвет кожи Ихтиандра на теле, плотно закрытом чешуеобразным костюмом, сделанным из какого-то неизвестного материала.
- Ты не снимаешь свою рубашку на ночь. - обратился он к юноше.
- Зачем? Моя чешуя не мешает мне, она очень удобная. Она не задерживает дыхание жабр и кожи и вместе с тем надежно защищает: ни зубы акулы, ни острый нож не прорежут этой брони, - отвечал Ихтиандр, укладываясь в постель.
- Зачем ты надеваешь очки, перчатки? - спросил Кристо, рассматривая диковинные перчатки, лежавшие около кровати.
Они были сделаны из зеленоватой резины, пальцы удлинены суставчатыми тростинками, вделанными в резину, и снабжены перепонками. Для ног эти пальцы были удлинены еще больше.
- Перчатки помогают мне быстро плавать. А очки предохраняют глаза, когда буря поднимает со дна песок. Я не всегда надеваю их. Но в очках я лучше вижу под водой. Без очков под водой все как в тумане. - И, улыбнувшись, Ихтиандр продолжал:
- Когда я был маленький, отец разрешил мне иногда играть с детьми, которые живут в соседнем саду. Я очень удивился, увидев, что они плавают в бассейне без перчаток: «Разве можно плавать без перчаток?» - спросил я их. А они не понимали, о каких перчатках говорю я, так как при них я не плавал.
- Ты и сейчас выплываешь в залив? - поинтересовался Кристо.
- Конечно. Только выплываю боковым подводным тоннелем. Какие-то злые люди едва не поймали меня в сеть, и я теперь очень осторожен.
- Гм... Значит, есть и другой подводный тоннель, ведущий в залив?
- Даже несколько. Как жаль, что ты не можешь плавать со мною под водою! Я бы показал тебе изумительные вещи. Почему не все люди могут жить под водой? Мы покатались бы с тобой на моей морской лошади.
- На морской лошади? Что это такое?
- Дельфин. Я приручил его. Бедный! Буря однажды выбросила его на берег, и он сильно разбил плавник. Я стащил его в воду. Это была трудная работа: дельфины на суше гораздо тяжелее, чем в воде. Вообще у вас тут все тяжелее. Даже собственное тело. В воде легче живется. Ну вот, стащил я дельфина, а плавать он не может - значит, не может и питаться. Я кормил его рыбой - долго, месяц. За это время он не только привык, но и привязался ко мне. Мы сделались друзьями. Другие дельфины также знают меня. Как весело резвиться в море с дельфинами! Волны, брызги, солнце, ветер, шум! На дне тоже хорошо. Как будто плывешь в густом голубом воздухе. Тихо. Не ощущаешь своего тела. Оно становится свободным, легким, покорным каждому твоему движению.:. У меня много друзей в море. Я кормлю маленьких рыбок, как вы птиц, - они повсюду следуют за мной стайками.
- А враги?
- Есть и враги. Акулы, осьминоги. Но я не боюсь их. У меня есть нож.
- А если они подкрадутся незаметно? Ихтиандр удивился этому вопросу.
- Ведь я же издали слышу их.
- Слышишь под водой? - удивился в свою очередь Кристо. - Даже когда они подплывают тихо?
- Ну да. Что же тут непонятного! Слышу и ушами и всем телом. Ведь они же производят сотрясение воды, - эти колебания идут впереди них. Почувствовав эти колебания, я оглядываюсь.
- Даже когда спишь?
- Конечно.
- Но рыбы...
- Рыбы погибают не от внезапного нападения, а потому, что не могут защищаться от более сильного врага. А я - сильнее их всех. И морские хищники знают это. Они не осмеливаются подплывать ко мне.
«Зурита прав: из-за такого морского парня следует поработать, - подумал Кристо. - Но и поймать его в воде не легко. „Слышу всем телом!“ Разве только в капкан попадется. Надо будет предупредить Зуриту».
- Как красив подводный мир! - не переставал восхищаться Ихтиандр. - Нет, никогда я не променяю моря на вашу душную, пыльную землю!
- Почему нашу землю? Ты тоже сын земли, - сказал Кристо. - Кто была твоя мать?
- Я не знаю... - неуверенно сказал Ихтиандр. - Отец говорит, что моя мать умерла, когда я родился.
- Но она была, конечно, женщина, человек, а не рыба.
- Может быть, - согласился Ихтиандр. Кристо рассмеялся.
- Скажи мне теперь, зачем ты шалил, обижал рыбаков, резал их сети и выбрасывал рыбу из лодок?
- Потому что они ловили рыбы больше, чем могли съесть.
- Но они ловили рыбу для продажи. Ихтиандр не понял.
- Чтобы и другие люди могли есть, - пояснил индеец.
- Разве людей так много? - удивился Ихтиандр. - Неужели им не хватает земных птиц и животных? Зачем они являются в океан?
- Это сразу тебе не объяснишь, - сказал, зевая, Кристо. - Пора спать. Смотри же, не залезай в свою ванну: отец будет недоволен. - И Кристо ушел.
Рано утром Кристо уже не застал Ихтиандра. Каменный пол был мокрый.
- Опять в ванне спал, - ворчал индеец. - А потом, наверное, ушел в море.
К завтраку Ихтиандр явился с большим запозданием. Он был чем-то расстроен. Поковыряв вилкой кусок бифштекса, сказал:
- Опять жареное мясо.
- Опять, - строго ответил Кристо. - Так доктор приказал. А ты опять сырой рыбой наелся в море? Так ты совсем от жареной пищи отвыкнешь. И в ванне спал. На кровати спать не хочешь, - жабры от воздуха отвыкнут, и будешь потом жаловаться, что в боках покалывает. И к завтраку опоздал. Приедет доктор, пожалуюсь ему на тебя. Совсем не слушаешься.
- Не говори, Кристо. Я не хочу огорчать его. - Ихтиандр опустил голову и задумался. Потом он вдруг поднял на индейца свои большие, на этот раз печальные, глаза и сказал:
- Кристо, я видел девушку. Я никогда ничего не видел прекраснее - даже на дне океана...
- Зачем же ты нашу землю бранил? - сказал Кристо.
- Я плыл на дельфине вдоль берега и недалеко от Буэнос-Айреса увидел ее на берегу. У нее глаза синие, а волосы золотые. - И Ихтиандр добавил:
- Но она увидела меня, испугалась и убежала. Зачем я надел очки и перчатки? - Помолчав, он заговорил совсем тихо:
- Однажды я спас какую-то девушку, которая утонула в океане. Тогда я не заметил, какова она собою. А вдруг это та? Мне кажется, у той тоже были золотые волосы. Да, да... Я вспоминаю... - Юноша задумался, потом подошел к зеркалу, в первый раз в жизни оглядел себя.
- И что же ты делал дальше?
- Я ждал ее, но она не вернулась. Кристо, неужели она больше никогда не придет на берег?
«Пожалуй, хорошо, что ему нравится девушка», - подумал Кристо. До сих пор, как Кристо ни расхваливал город, он не мог уговорить Ихтиандра посетить Буэнос-Айрес, где Зурита легко мог бы захватить юношу.
- Девушка может и не прийти на берег, но я помогу тебе найти ее. Ты наденешь городской костюм и пойдешь со мною в город.
- И увижу ее? - воскликнул Ихтиандр.
- Там много девушек. Может быть, увидишь и ту, которая сидела на берегу.
- Идем сейчас!
- Теперь уже поздно. До города не легко добраться пешком.
- Я поплыву на дельфине, а ты пойдешь по берегу.
- Какой ты быстрый, - ответил Кристо. - Мы отправимся завтра вместе, на заре. Ты выплывешь в залив, а я буду поджидать тебя с костюмом на берегу. И костюм еще достать надо. («За ночь я успею свидеться с братом», - подумал Кристо.) Итак, завтра на заре.

В ГОРОДЕ

Ихтиандр выплыл из залива и вышел на берег. Кристо уже ждал его с белым городским костюмом в руках. Ихтиандр посмотрел на костюм таким взглядом, будто ему принесли змеиную кожу, и со вздохом начал одеваться. Очевидно, ему редко приходилось надевать костюм. Индеец помог юноше завязать галстук и, осмотрев Ихтиандра, остался доволен его видом.
- Идем, - весело сказал Кристо.
Индеец хотел поразить Ихтиандра и повел его по главным улицам города - Авенида Альвар, Вертис, показал площадь Виктории с кафедральным собором и ратушей в мавританском стиле, площадь Фуэрто и площадь Двадцать пятого мая с обелиском Свободы, окруженным прекрасными деревьями, президентский дворец.
Но Кристо ошибся. Шум, движение большого города, пыль, духота, сутолока совершенно ошеломили Ихтиандра. Он пытался найти в толпе людей девушку, часто хватал Кристо за руку и шептал:
- Она!.. - но сразу видел, что опять ошибся. - Нет, это другая... Настал полдень. Жара сделалась невыносимой. Кристо предложил зайти в небольшой ресторан, помещавшийся в подвале, позавтракать. Здесь было прохладно, но шумно и душно. Грязные, плохо одетые люди курили зловонные сигары. От дыма Ихтиандр задыхался, а тут еще громко спорили, потрясая измятыми газетами и выкрикивая непонятные слова. Ихтиандр выпил очень много холодной воды, но не притронулся к завтраку и печально сказал:
- Легче найти знакомую рыбку в океане, чем человека в этом людском водовороте. Ваши города отвратительны! Здесь душно и дурно пахнет. У меня начинает колоть в боках. Я хочу домой, Кристо.
- Хорошо, - согласился Кристо. - Зайдем только к одному моему приятелю - и вернемся.
- Я не хочу заходить к людям.
- Это по пути. Я не задержусь.
Расплатившись, Кристо вышел с Ихтиандром на улицу. Опустив голову, тяжело дыша, шел Ихтиандр следом за Кристо мимо белых домов, мимо садов с кактусами, оливковыми и персиковыми деревьями. Индеец вел его к своему брату Бальтазару, жившему в Новом порту.
У моря Ихтиандр жадно вдыхал влажный воздух. Ему хотелось сорвать одежду и броситься в море.
- Сейчас придем, - сказал Кристо, опасливо поглядывая на своего спутника.
Они перешли железнодорожные пути.
- Пришли. Здесь, - сказал Кристо, и они спустились в полутемную лавчонку.
Когда глаза Ихтиандра привыкли к полумраку, он с изумлением огляделся. Лавка напоминала уголок морского дна. Полка и даже часть пола были завалены раковинами - мелкими, крупными, витыми, створчатыми. С потолка спускались нити кораллов, морские звезды, чучела морских рыб, засушенные крабы, диковинные морские обитатели. На прилавке, под стеклом, лежали жемчужины в ящиках. В одном ящике находились розовые жемчужины - «кожа ангела», как называли их ловцы. Ихтиандр несколько успокоился среди знакомых вещей.
- Отдохни, здесь прохладно и тихо, - сказал Кристо, усаживая юношу за старый плетеный стул.
- Бальтазар! Гуттиэре! - крикнул индеец.

Предыдущая страница 5 Следующая страница


Человек-амфибия 6

- Это ты, Кристо? - отозвался голос из другой комнаты. - Иди сюда.
Кристо нагнулся, чтобы войти в низкую дверь, ведущую в другую комнату.
Здесь была лаборатория Бальтазара. Здесь он восстанавливал утраченный от сырости цвет жемчужин слабым раствором кислоты. Кристо плотно прикрыл за собой дверь. Слабый свет падал через небольшое окно у потолка, освещая пузырьки и стеклянные ванночки на старом, почерневшем столе.
- Здравствуй, брат. Где Гуттиэре?
- Пошла к соседке за утюгом. Кружевца да бантики на уме. Сейчас вернется, - ответил Бальтазар.
- А Зурита? - нетерпеливо спросил Кристо.
- Пропал куда-то, проклятый. Вчера мы с ним немного повздорили.
- Все из-за Гуттиэре?
- Зурита перед ней как уж извивался. А она одно в ответ: «Не хочу и не хочу!» Что ты с ней поделаешь? Капризна и упряма. Много о себе думает. Не понимает, что всякая индейская девушка, будь она первая красавица, за счастье сочла бы выйти замуж за такого человека. Собственную шхуну имеет, артель ловцов, - ворчал Бальтазар, купая жемчужины в растворе. - Наверно, Зурита опять с досады вино пьет.
- Что же теперь нам делать?
- А ты привел?
- Сидит.
Бальтазар, подойдя к двери, с любопытством заглянул в замочную скважину.
- Не вижу, - тихо сказал он.
- На стуле сидит, у прилавка.
- Не вижу. Там Гуттиэре.
Бальтазар быстро открыл дверь и вошел в лавку с Кристо. Ихтиандра не было. В темном углу стояла девушка, приемная дочь Бальтазара. Гуттиэре. Девушка была известна красотой далеко за пределами Нового порта. Но она была застенчива и своенравна. Чаще всего она говорила певучим, но твердым голосом: «Нет!»
Гуттиэре понравилась Педро Зурите. Он хотел жениться на ней. И старый Бальтазар не прочь был породниться с владельцем шхуны и войти с ним в компанию. Но на все предложения Зуриты девушка неизменно отвечала: «Нет». Когда отец и Кристо вошли в комнату, девушка стояла с опущенной головой.
- Здравствуй, Гуттиэре, - сказал Кристо.
- Где молодой человек? - спросил Бальтазар.
- Я не прячу молодых людей, - ответила она, улыбаясь. - Когда я вошла, он посмотрел на меня так странно, будто испугался, поднялся, вдруг схватился за грудь и убежал. Не успела я оглянуться, как он уже был в дверях.
«Это была она», - подумал Кристо.

СНОВА В МОРЕ

Ихтиандр, задыхаясь, бежал вдоль берега моря. Вырвавшись из этого страшного города, он круто свернул с дороги и направился к самому берегу моря. Он укрылся между прибрежными камнями, огляделся, быстро разделся, спрятал в камнях костюм, побежал к воде и бросился в воду.
Несмотря на усталость, никогда он еще не плыл так стремительно. Рыбы в испуге шарахались от него. Только отплыв несколько миль от города, Ихтиандр поднялся ближе к поверхности и поплыл вблизи берега. Здесь он уже чувствовал себя дома. Каждый подводный камень, каждая выемка в морском дне были ему знакомы. Вот здесь, распластавшись на песчаном дне, живут домоседы камбалы, дальше растут красные коралловые кусты, укрывающие в своих ветвях мелких красноперых рыбок. В этой затонувшей рыбачьей барке обосновались два семейства спрутов, у них недавно вывелись детеныши. Под серыми камнями водятся крабы. Ихтиандр любил часами наблюдать их жизнь. Он знал их маленькие радости удачной охоты и их горести - потерю клешни или нападение осьминога. А у прибрежных скал было много устричных раковин.
Наконец, уже недалеко от залива, Ихтиандр поднял голову над поверхностью воды. Он увидел стаю дельфинов, резвившихся среди волн, и громко, протяжно крикнул. Большой дельфин весело фыркнул в ответ и быстро поплыл к своему другу, ныряя и вновь показывая над гребнями волн свою черную лоснящуюся спину.
- Скорей, Лидинг, скорей! - крикнул Ихтиандр, плывя навстречу. Он ухватился за дельфина. - Плывем скорее дальше, вперед!
И, повинуясь руке юноши, дельфин быстро поплыл в открытое море, навстречу ветру и волнам. Вздымая пену, он резал волны грудью и мчался, но Ихтиандру эта скорость казалась все еще недостаточной.
- Да ну же, Лидинг! Скорей, скорей!
Ихтиандр совсем загнал дельфина, но эта езда по волнам не успокоила его. Он оставил своего друга в полном недоумении, соскользнув вдруг с лоснящейся спины и опустившись в море. Дельфин подождал, фыркнул, нырнул, выплыл, еще раз недовольно фыркнул и, круто повернув хвостом, направился к берегу, оборачиваясь время от времени назад. Его друг не показывался на поверхности, и Лидинг присоединился к стаду, радостно встреченный молодыми дельфинами. Ихтиандр опускался все глубже и глубже в сумеречные глубины океана. Ему хотелось быть одному, прийти в себя от новых впечатлений, разобраться во всем, что он узнал и видел. Он заплыл далеко, не задумываясь об опасности. Он хотел понять, почему он не такой, как все, - чуждый морю и земле.
Он погружался все медленнее. Вода становилась плотнее, она уже давила на него, дышать становилось все труднее. Здесь стояли густые зелено-серые сумерки. Морских обитателей было меньше, и многие из них были неизвестны Ихтиандру, - он еще никогда не опускался так глубоко. И впервые Ихтиандру сделалось жутко от этого молчаливого сумеречного мира. Он быстро поднялся на поверхность и поплыл к берегу. Солнце заходило, пронизывая воду красными лучами. В воде эти лучи, смешиваясь с синевой вод, переливались нежными лилово-розовыми и зеленовато-голубыми тонами.
Ихтиандр был без очков и поэтому снизу видел поверхность моря так, как она представляется рыбам: из-под воды поверхность представлялась не плоской, а в виде конуса, - будто он находился на дне огромной воронки. Края этого конуса, казалось, были окружены красной, желтой, зеленой, синей и фиолетовой каемками. За конусом расстилалась блестящая поверхность воды, в которой, как в зеркале, отражались подводные предметы: скалы, водоросли и рыбы.
Ихтиандр перевернулся на грудь, поплыл к берегу и уселся под водою меж скал, невдалеке от отмели. Рыбаки сошли с лодки в воду и тянули лодку на берег. Один из них опустил ноги по колени в воду. Ихтиандр видел над водой безногого рыбака, а в воде - только его ноги, а они снова отражались в зеркале водной поверхности. Другой рыбак погрузился в воду по плечи. И в воде показалось странное, безголовое, но четвероногое существо, как будто двум одинаковым людям отрубили головы и поставили плечи одного человека на плечи другого. Когда люди подходили к берегу, Ихтиандр видел их, как видят их рыбы: отраженными как бы в шаре. Он видел их с ног до головы, прежде чем они подходили вплотную к берегу. Поэтому он всегда успевал уплыть раньше, чем люди могли заметить его.
Эти странные туловища с четырьмя руками без головы и головы без туловищ показались теперь Ихтиандру неприятными. Люди... Они так много шумят, курят ужасные сигары, дурно пахнут. Нет, с дельфинами лучше, - они чистые и веселые. Ихтиандр улыбнулся, он вспомнил, как однажды напился дельфиньего молока.
Далеко на юге есть небольшая бухта. Острые подводные скалы и песчаная коса преграждают к ней доступ судам с моря. Берег там скалистый и обрывистый. Эту бухту не посещают ни рыбаки, ни искатели жемчуга. Неглубокое дно покрыто густым ковром растений. В теплой воде много рыбы. Сюда много лет подряд приплывала дельфин-самка, и здесь, в этой теплой бухте, у нее рождались дельфинята - два, четыре, иногда и шесть. Ихтиандра очень забавляли молодые дельфины, и он часами наблюдал за ними, неподвижно притаившись в зарослях. Дельфинята то забавно кувыркались на поверхности, то сосали сосцы своей матери, отталкивая друг друга мордами. Ихтиандр начал осторожно приручать их: ловил рыбок и угощал ими дельфинят. Постепенно молодые дельфины и самка привыкли к Ихтиандру. Он уже резвился вместе с малышами, ловил их, подбрасывал, теребил. Им это, видимо, нравилось, - они не отставали от него и всякий раз бросались к нему гурьбой, как только он показывался в бухте с подарками - вкусными рыбками или еще более вкусными маленькими нежными осьминогами.
Однажды, когда у знакомой самки-дельфина родились дети и были они еще совсем маленькими сосунками - они еще не ели, а питались только материнским молоком, - Ихтиандр подумал: а почему бы ему самому не попробовать дельфиньего молока?
И вот он незаметно оказался под самкой-дельфином, обхватил ее руками и начал высасывать молоко. Дельфин не ожидал такого нападения и в ужасе метнулся из бухты. Ихтиандр тотчас отпустил испуганное животное. Молоко имело сильный рыбий привкус. Испуганная самка, вырвавшись от неожиданного сосунка, бросилась куда-то в бездну вод, ее младенцы растерялись и без толку тыкались во все стороны. Долго сгонял Ихтиандр маленьких глупых дельфинят, пока не явилась мамаша и не увела их в соседнюю бухту. Только через много дней восстановилось их доверие и дружба.
Кристо не на шутку беспокоился.
Ихтиандр не показывался трое суток. Явился он усталый, побледневший, но довольный.
- Где ты пропадал? - строго спросил индеец, обрадованный появлением Ихтиандра.
- На дне, - ответил Ихтиандр.
- Почему ты такой бледный?
- Я.., я едва не погиб, - солгал Ихтиандр первый раз в жизни и рассказал Кристо историю, случившуюся с ним гораздо раньше.
В глубине океана поднимается скалистое плоскогорье, а наверху, посредине плоскогорья, находится большая овальная выемка - настоящее подводное горное озеро.
Ихтиандр плыл над этим подводным озером. Его поразил необычный светло-серый цвет дна. Опустившись ниже и присмотревшись, Ихтиандр изумился: под ним находилось настоящее кладбище разных морских животных - от мелких рыбок до акул и дельфинов. Тут были недавние жертвы. Но возле них не кишели, как обычно, мелкие хищники - крабы и рыбы. Все было мертво и неподвижно. Только кое-где со дна к поверхности поднимались пузырьки газа. Ихтиандр плыл над краем впадины. Опустился еще ниже и внезапно почувствовал острую боль в Жабрах, удушье, головокружение. Почти теряя сознание, беспомощно падал он и, наконец, опустился на край котловины. В висках стучало, сердце колотилось, глаза заволакивало красным туманом. И не от кого было ожидать помощи. Вдруг он заметил, что рядом с ним, судорожно изгибаясь, опускалась акула. Вероятно, она охотилась за ним, пока сама не попала в эти страшные отравляющие мертвые воды подводного озера. Ее брюхо и бока вздувались и опадали, рот был открыт, белые точеные пластины зубов обнажены. Акула подыхала. Ихтиандр содрогнулся. Сжав челюсти, стараясь не захватывать воды жабрами, Ихтиандр на четвереньках выполз из озера на берег, потом поднялся, пошел. Голова закружилась, и он снова упал. Потом оттолкнулся ногами от серых камней, взмахнул руками, и вот он уже в десяти метрах от края озера...
Окончив рассказ, Ихтиандр добавил то, что когда-то узнал от Сальватора.
- Вероятно, в этой котловине скопились какие-нибудь вредные газы, - быть может, сероводород или угольный ангидрид, - сказал Ихтиандр. - Понимаешь, на поверхности океана эти газы окисляются, и их не чувствуешь, в самой же котловине, где они выделяются, они еще сильно концентрированы. Ну, а теперь дай мне завтракать, я голоден.
Наскоро позавтракав, Ихтиандр надел очки и перчатки и пошел к двери.
- Ты за этим только и приходил? - спросил Кристо, указывая на очки. - Почему ты не хочешь сказать, что с тобою?
В характере Ихтиандра появилась новая черта: он стал скрытным.
- Не спрашивай, Кристо, я сам не знаю, что со мной. - И юноша быстро вышел из комнаты.

МАЛЕНЬКАЯ МЕСТЬ

Встретив неожиданно голубоглазую девушку в лавке продавца жемчуга Бальтазара, Ихтиандр так смутился, что выбежал из лавки и бросился к морю. Теперь же ему снова хотелось познакомиться с девушкой, но он не знал, как это сделать. Проще всего было призвать на помощь Кристо и пойти с ним вместе. Но встречаться с ней в присутствии Кристо ему не хотелось. Ежедневно приплывал Ихтиандр к берегу моря, туда, где впервые встретил девушку. Он просиживал с утра до вечера, скрываясь за прибрежными камнями, в надежде увидеть ее. Приплывая к берегу, он снимал очки и перчатки и переодевался в белый костюм, чтобы не испугать девушку. Нередко он проводил на берегу круглые сутки, ночью погружался в море, питаясь рыбами и устрицами, тревожно засыпал, а рано утром, еще до восхода солнца, был уже снова на своем сторожевом посту.
Однажды вечером он решился пойти к лавке продавца жемчуга. Двери были открыты, но у прилавка сидел старый индеец, - девушки не было. Ихтиандр вернулся на берег.
На скалистом берегу стояла девушка в белом легком платье и соломенной шляпе. Ихтиандр остановился, не решаясь подойти. Девушка кого-то ждала. Нетерпеливо ходила она взад и вперед, поглядывая время от времени на дорогу. Ихтиандра, остановившегося у выступа скалы, она не замечала.
Но вот девушка замахала кому-то рукой. Ихтиандр оглянулся и увидел молодого, высокого, широкоплечего человека, который быстро шел по дороге. Ихтиандр еще никогда не встречал таких светлых волос и глаз, как у этого незнакомца. Великан подошел к девушке и, протягивая ей широкую руку, ласково сказал:
- Здравствуй, Гуттиэре!
- Здравствуй, Ольсен! - ответила она. Незнакомец крепко пожал маленькую руку Гуттиэре. Ихтиандр с неприязнью посмотрел на них. Ему стало грустно, и он чуть не расплакался.
- Принесла? - спросил великан, глядя на жемчужное ожерелье Гуттиэре.
Она кивнула головой.
- Отец не узнает? - спросил Ольсен.
- Нет, - ответила девушка. - Это мой собственный жемчуг, я могу распоряжаться им, как хочу.
Гуттиэре и Ольсен прошли к самому краю скалистого берега, тихо разговаривая. Потом Гуттиэре расстегнула жемчужное ожерелье, взяла его за конец нитки, подняла руки вверх и, любуясь ожерельем, сказала:
- Смотри, как красиво горят жемчужины на закате. Возьми, Ольсен...
Ольсен уже протянул руку, но вдруг ожерелье выскользнуло из рук Гуттиэре и упало в море.
- Что я наделала! - вскрикнула девушка.
Огорченные Ольсен и Гуттиэре продолжали стоять у моря.
- Может быть, его можно достать? - сказал Ольсен.
- Здесь очень глубоко, - сказала Гуттиэре и добавила:
- Какое несчастье, Ольсен!
Ихтиандр видел, как огорчилась девушка. Он сразу забыл о том, что девушка хотела подарить жемчуг светловолосому великану. Оставаться равнодушным к ее горю Ихтиандр не мог: он вышел из-за скалы и решительно подошел к Гуттиэре.
Ольсен нахмурился, а Гуттиэре с любопытством и удивлением посмотрела на Ихтиандра, - она узнала в нем того юношу, который так внезапно бежал из лавки.
- Вы, кажется, уронили в море жемчужное ожерелье? - спросил Ихтиандр. - Если хотите, я достану его.
- Даже мой отец - лучший ловец жемчуга - не мог бы достать его здесь, - возразила девушка.
- Я попытаюсь, - скромно ответил Ихтиандр. И, к удивлению Гуттиэре и ее спутника, юноша, даже не раздеваясь, бросился в море с высокого берега и скрылся в волнах. Ольсен не знал, что подумать.
- Кто это? Откуда он взялся?
Прошла минута, истекла вторая, а юноша не возвращался.
- Погиб, - тревожно сказала Гуттиэре, глядя на волны. Ихтиандру не хотелось, чтобы девушка знала, что он может жить под водой. Увлекшись поисками, он не рассчитал времени и пробыл под водой несколько больше, чем может выдержать ловец. Вынырнув на поверхность, юноша сказал, улыбаясь:
- Немножко терпения. На дне много обломков скал, - трудно искать. Но я найду. - И он снова нырнул.
Гуттиэре не раз присутствовала при ловле жемчуга. Она удивилась, что юноша, пробыв под водой почти две минуты, дышал ровно и не казался утомленным.
Через две минуты голова Ихтиандра снова показалась на поверхности. Лицо его сияло радостью. Он поднял над водою руки и показал ожерелье.
- Зацепилось за выступ скалы, - сказал Ихтиандр совершенно ровным голосом, не задыхаясь, будто он вышел из другой комнаты. - Если бы жемчуг упал в расщелину, пришлось бы повозиться дольше.
Он быстро взобрался по скалам, подошел к Гуттиэре и подал ей ожерелье. Вода ручьями стекала с его одежды, но он не обращал на это внимания.
- Возьмите.
- Благодарю вас, - сказала Гуттиэре, с новым любопытством глядя на юношу.
Наступило молчание. Все трое не знали, что делать дальше. Гуттиэре не решалась передать ожерелье Ольсену при Ихтиандре.
- Вы, кажется, хотели передать жемчуг ему, - сказал Ихтиандр, указывая на Ольсена.
Ольсен покраснел, а смущенная Гуттиэре сказала:
- Да, да, - и протянула ожерелье Ольсену, который молча взял его и положил в карман.
Ихтиандр был доволен. С его стороны это была маленькая месть. Великан получил в подарок утерянный жемчуг из рук Гуттиэре, но от него - Ихтиандра.
И, поклонившись девушке, Ихтиандр быстро зашагал по дороге.
Но недолго радовала Ихтиандра его удача. Новые мысли и вопросы возникали у него. Он плохо знал людей. Кто этот белокурый великан? Почему Гуттиэре дарит ему свое ожерелье? О чем говорили они на утесе?
В эту ночь Ихтиандр опять носился с дельфином по волнам, пугая в темноте рыбаков своими криками.
Весь следующий день Ихтиандр провел под водой. В очках, но без перчаток, ползал по песчаному дну в поисках жемчужных раковин. Вечером навестил Кристо, который встретил его ворчливыми упреками. Наутро, уже одетый, юноша находился у скалы, где встретился с Гуттиэре и Ольсеном. Вечером на закате, как и в тот раз, первой пришла Гуттиэре.
Ихтиандр вышел из-за скал и подошел к девушке. Увидев его, Гуттиэре кивнула ему головой, как знакомому, и, улыбаясь, спросила:
- Вы следите за мной?
- Да, - просто ответил Ихтиандр, - с тех пор, как увидел вас первый раз... - И, смутившись, юноша продолжал:
- Вы подарили свое ожерелье тому... Ольсену. Но вы любовались жемчугом перед тем, как отдать его. Вы любите жемчуг?
- Да.
- Тогда возьмите вот это.., от меня. - И он протянул ей жемчужину.
Гуттиэре хорошо знала цену жемчуга. Жемчужина, лежавшая на ладони Ихтиандра, превосходила все, что она видела и знала о жемчуге по рассказам отца. Безукоризненной формы огромная жемчужина чистейшего белого цвета весила не менее двухсот каратов и стоила, вероятно, не менее миллиона золотых пезо. Изумленная Гуттиэре смотрела то на необычайную жемчужину, то на красивого юношу, стоявшего перед нею. Сильный, гибкий, здоровый, но несколько застенчивый, одетый в измятый белый костюм, он не походил на богатых юношей Буэнос-Айреса. И он предлагал ей, девушке, которую он почти не знал, такой подарок.
- Возьмите же, - уже настойчиво повторил Ихтиандр.
- Нет, - ответила Гуттиэре, покачав головой. - Я не могу взять от вас такого ценного подарка.
- Это совсем не ценный подарок, - горячо возразил Ихтиандр. - На дне океана тысячи таких жемчужин.
Гуттиэре улыбнулась. Ихтиандр смутился, покраснел и после короткого молчания прибавил:
- Ну, прошу вас.
- Нет.
Ихтиандр нахмурился: он был обижен.
- Если не хотите взять для себя, - настаивал Ихтиандр, - то возьмите для того.., для Ольсена. Он не откажется. Гуттиэре рассердилась.
- Он берет не для себя, - сурово ответила она. - Вы ничего не знаете.
- Значит, нет?
- Нет.
Тогда Ихтиандр бросил жемчужину далеко в море, молча кивнул головой, повернулся и пошел к дороге.
Этот поступок ошеломил Гуттиэре. Она продолжала стоять не двигаясь. Бросить в море миллионное состояние, как простой камешек! Ей было совестно. Зачем она огорчила этого странного юношу?
- Постойте, куда же вы?
Но Ихтиандр продолжал идти, низко опустив голову. Гуттиэре догнала его, взяла за руки и заглянула в лицо. По щекам юноши текли слезы. Он раньше никогда не плакал и теперь недоумевал, почему предметы стали туманными и расплывчатыми, точно он плыл без очков под водой.
- Простите, я огорчила вас, - сказала девушка, взяв его за обе руки.

НЕТЕРПЕНИЕ ЗУРИТЫ

После этого события Ихтиандр приплывал каждый вечер к берегу недалеко от города, брал припрятанный среди камней костюм, одевался и являлся к скале, куда приходила Гуттиэре. Они гуляли вдоль берега, оживленно беседуя.
Кто был новый друг Гуттиэре? Этого она не могла бы сказать. Он был неглуп, остроумен, знал многое, о чем не знала Гуттиэре, и в то же время не понимал таких простых вещей, которые известны каждому городскому мальчишке. Как объяснить это? Ихтиандр говорил о себе неохотно. Рассказывать правду ему не хотелось. Девушка только узнала, что Ихтиандр - сын доктора, человека, по-видимому, очень состоятельного. Он воспитал сына вдали от города и людей и дал ему очень своеобразное и одностороннее образование.
Иногда они долго засиживались на берегу. У ног шумел прибой. Мерцали звезды. Разговор умолкал. Ихтиандр был счастлив.
- Пора идти, - говорила девушка.
Ихтиандр неохотно поднимался, провожал ее до предместья, потом быстро возвращался, сбрасывал одежду и уплывал к себе.
Утром, после завтрака, он брал с собой большой белый хлеб и отправлялся в залив. Усевшись на песчаном дне, он начинал кормить рыбок хлебом. Они приплывали к нему, роем окружали его, скользили между рук и жадно хватали размокший хлеб прямо из рук. Иногда крупные рыбы врывались в этот рой и гонялись за маленькими. Ихтиандр поднимался и отгонял хищников руками, а маленькие рыбки скрывались за его спиной.

Предыдущая страница 6 Следующая страница


7 Александр Беляев

Он начал собирать жемчужины и складывал их в подводном гроте. Он работал с удовольствием и скоро собрал целую груду отборных жемчужин.
Он становился, сам того не зная, богатейшим человеком Аргентины, - быть может, и всей Южной Америки. Если бы он захотел, он стал бы самым богатым человеком мира. Но он не думал о богатстве.
Так проходили спокойные дни. Ихтиандр только жалел о том, что Гуттиэре живет в пыльном, душном, шумном городе. Если бы и она могла жить под водой, вдали от шума и людей! Как это было бы хорошо! Он показал бы ей новый, неведомый мир, прекрасные цветы подводных полей. Но Гуттиэре не может жить под водой. А он не может жить на земле. Он и так слишком много времени проводит на воздухе. И это не проходит даром: все чаще и сильнее начинают болеть его бока в то время, как он сидит с девушкой на берегу моря. Но даже если боль становится нестерпимой, он не оставляет девушку, прежде чем не уйдет она сама. И еще одно беспокоит Ихтиандра: о чем говорила Гуттиэре с белокурым великаном? Ихтиандр каждый раз собирается спросить Гуттиэре, но боится обидеть ее.
Как-то вечером девушка сказала Ихтиандру, что завтра она не придет.
- Почему? - спросил он, нахмурившись.
- Я занята.
- Чем?
- Нельзя быть таким любопытным, - ответила девушка, улыбаясь. - Не провожайте меня, - добавила она и ушла.
Ихтиандр погрузился в море. Всю ночь пролежал он на мшистых камнях. Невесело было ему. На рассвете поплыл он к себе.
Недалеко от залива он увидел, как рыбаки стреляли с лодок дельфинов. Большой дельфин, раненный пулей, высоко подпрыгнул над водой и тяжело опустился.
- Лидинг! - с ужасом прошептал Ихтиандр.
Один из рыбаков уже спрыгнул с лодки в море и выжидал, когда раненое животное всплывет на поверхность. Но дельфин вынырнул почти в ста метрах от ловца и, тяжело отдышавшись, опустился вновь под воду.
Рыбак быстро плыл к дельфину. Ихтиандр поспешил на помощь другу. Вот дельфин еще раз вынырнул, и в это самое время рыбак ухватил дельфина за плавник и потащил обессилевшее животное к лодке.
Ихтиандр, плывя под водой, нагнал рыбака, укусил его своими зубами за ногу. Рыбак, думая, что его ухватила акула, начал отчаянно дергать ногами. Защищаясь, рыбак наудачу полоснул врага ножом, который он держал в другой руке. Удар ножа пришелся Ихтиандру по шее, не прикрытой чешуей. Ихтиандр выпустил ногу рыбака, и тот быстро поплыл к лодке. Раненые дельфин и Ихтиандр направились к заливу. Юноша приказал дельфину следовать за собой и нырнул в подводную пещеру. Вода доходила здесь только до половины пещеры. Через расщелины сюда проникал воздух. Здесь дельфин мог отдышаться в безопасности. Ихтиандр осмотрел его рану. Это была не опасная рана. Пуля попала под кожу и застряла в жире. Ихтиандру удалось вытащить пулю пальцами. Дельфин терпеливо перенес это.
- Заживет, - сказал Ихтиандр, ласково похлопав своего друга по спине.
Теперь надо было подумать и о себе. Ихтиандр быстро проплыл подводным тоннелем, поднялся в сад и вошел в белый домик. Кристо испугался, увидев своего питомца раненым.
- Что с тобой?
- Меня ранили рыбаки, когда я защищал дельфина, - сказал Ихтиандр.
Но Кристо не поверил ему.
- Опять в городе был без меня? - подозрительно спросил он, перевязывая рану. Ихтиандр молчал.
- Приподними свою чешую, - сказал Кристо и приоткрыл плечо Ихтиандра.
На плече индеец заметил красноватое пятно. Вид этого пятна испугал Кристо.
- Ударили веслом? - спросил он, ощупывая плечо. Но опухоли не было. Очевидно, это было родимое пятно.
- Нет, - ответил Ихтиандр.
Юноша отправился отдохнуть в свою комнату, а старый индеец подпер голову руками и задумался. Он долго сидел, потом поднялся и вышел из комнаты.
Кристо быстро направился к городу, задыхаясь, вошел в лавку Бальтазара и, подозрительно посмотрев на Гуттиэре, сидевшую у прилавка, спросил:
- Отец дома?
- Там, - ответила девушка, кивнув головой на дверь в другую комнату.
Кристо зашел в лабораторию и закрыл за собой дверь. Он нашел брата за своими колбами, перемывающим жемчуг. Бальтазар был раздражен, как и в первый раз.
- С ума сойдешь с вами! - начал ворчать Бальтазар. - Зурита злится, почему ты до сих пор не приведешь морского дьявола, Гуттиэре уходит куда-то на целый день. О Зурите она и слышать не хочет. Твердит только: «Нет! Нет!» А Зурита говорит: «Надоело ждать! Возьму да увезу ее силой. Поплачет - и обойдется». От него всего можно ожидать.
Кристо выслушал жалобы брата и потом сказал:
- Слушай, я не мог привести морского дьявола потому, что он, как и Гуттиэре, часто уходит из дому на целый день без меня. А со мною идти в город не хочет. Совсем перестал меня слушать. Будет меня ругать доктор за то, что плохо смотрел за Ихтиандром...
- Значит, надо скорее захватить или выкрасть Ихтиандра, ты уйдешь от Сальватора, прежде чем он вернется, и...
- Подожди, Бальтазар. Не перебивай меня, брат. С Ихтиандром нам не надо спешить.
- Почему не надо спешить?
Кристо вздохнул, как бы не решаясь высказать свой план.
- Видишь ли... - начал он.
Но в этот самый момент в лавку кто-то вошел, и они услышали громкий голос Зуриты.
- Ну вот, - пробормотал Бальтазар, бросая жемчуг в ванну, - опять он!
Зурита же с треском раскрыл дверь и вошел в лабораторию.
- Оба братца здесь. Вы долго будете морочить меня? - спросил он, переводя взгляд с Бальтазара на Кристо. Кристо поднялся и, любезно улыбаясь, сказал:
- Делаю все, что могу. Терпение. Морской дьявол - не простая рыбешка. Его из омута не вытащишь сразу. Один раз удалось привести его сюда - вас не было; посмотрел дьявол город, не понравилось ему, и теперь он не хочет идти сюда.
- Не хочет - не надо. Мне надоело ждать. На этой неделе я решил сразу два дела сделать. Сальватор еще не приехал?
- На днях ожидают.
- Значит, надо спешить. Ждите гостей. Я подобрал надежных людей. Ты нам откроешь двери, Кристо, а с остальным я сам справлюсь. Я скажу Бальтазару, когда все будет готово. - И, обернувшись к Бальтазару, он сказал:
- Ас тобой я еще завтра поговорю. Но только помни, что это будет наш последний разговор.
Братья молча поклонились. Когда Зурита повернулся к ним спиной, любезные улыбки сошли с лиц индейцев. Бальтазар тихо выбранился. Кристо, казалось, что-то обдумывал.
В лавке Зурита о чем-то тихо говорил с Гуттиэре.
- Нет! - услышали братья ответ Гуттиэре. Бальтазар сокрушенно покачал головой.
- Кристо! - позвал Зурита. - Иди за мной, ты мне сегодня будешь нужен.

НЕПРИЯТНАЯ ВСТРЕЧА

Ихтиандр чувствовал себя очень плохо. Рана на шее болела. У него был жар. Ему было трудно дышать на воздухе.
Но утром, несмотря на недомогание, он отправился на берег к скале, чтобы встретить Гуттиэре. Она пришла в полдень.
Стояла невыносимая жара. От раскаленного воздуха, от мелкой белой пыли Ихтиандр стал задыхаться. Он хотел остаться на берегу моря, но Гуттиэре торопилась, она должна была вернуться в город.
- Отец уходит по делам, и я должна оставаться в лавке.
- Тогда я провожу вас, - сказал юноша, и они пошли по наклонной пыльной дороге, ведущей к городу.
Навстречу им, низко опустив голову, шел Ольсен. Он чем-то был озабочен и прошел мимо, не заметив Гуттиэре. Но девушка окликнула его.
- Мне нужно сказать ему только два слова, - сказала Гуттиэре, обращаясь к Ихтиандру, и, повернув назад, подошла к Ольсену.
Они тихо и быстро о чем-то говорили. Казалось, девушка упрашивает его.
Ихтиандр шел в нескольких шагах позади них.
- Хорошо, сегодня после полуночи, - услышал он голос Ольсена. Великан пожал руку девушке, кивнул головой и быстро продолжал путь.
Когда Гуттиэре подошла к Ихтиандру, у него горели щеки и уши. Ему хотелось поговорить наконец с Гуттиэре об Ольсене, но он не находил слов.
- Я не могу, - начал он, задыхаясь, - я должен узнать... Ольсен.., вы скрываете от меня какую-то тайну. Вы должны с ним встретиться ночью. Вы любите его?
Гуттиэре взяла Ихтиандра за руку, ласково взглянула на него и, улыбаясь, спросила:
- Вы верите мне?
- Я верю... Вы знаете, я люблю вас, - теперь Ихтиандр знал это слово, - но я.., но мне так тяжело.
Это была правда. Ихтиандр страдал от неизвестности, но в эту минуту он еще чувствовал в боках острую режущую боль. Он задыхался. Румянец сошел с его щек, и теперь лицо его было бледно.
- Вы совсем больны, - беспокойно сказала девушка. - Успокойтесь, прошу вас. Милый мой мальчик. Я не хотела говорить вам всего, но, чтобы успокоить вас, я скажу. Слушайте.
Какой-то всадник промчался мимо них, но, взглянув на"Гуттиэре, круто повернул лошадь и подъехал к молодым людям. Ихтиандр увидел смуглого, уже немолодого человека, с пушистыми, приподнятыми вверх усами и небольшой эспаньолкой.
Где-то, когда-то Ихтиандр видел этого человека. В городе? Нет... Да, там, на берегу.
Всадник похлопал хлыстом по сапогу, подозрительно и враждебно оглядел Ихтиандра и подал руку Гуттиэре.
Поймав руку, он неожиданно, приподняв девушку к седлу, поцеловал ее руку и засмеялся.
- Попалась! - Отпустив руку нахмурившейся Гуттиэре, он продолжал насмешливо и в то же время раздраженно:
- Где же это видано, чтобы невесты накануне свадьбы разгуливали с молодыми людьми?
Гуттиэре рассердилась, но он не дал ей говорить:
- Отец давно ждет вас. Я буду в лавке через час. Ихтиандр уже не слышал последних слов. Он вдруг почувствовал, что в глазах у него потемнело, какой-то ком подкатил к горлу, дыхание остановилось. Он не мог больше оставаться на воздухе.
- Так вы.., все-таки обманули меня... - проговорил он посиневшими губами.
Ему хотелось говорить - высказать всю обиду или узнать все, но боль в боках становилась невыносимой, он почти терял сознание.
Наконец Ихтиандр сорвался с места, побежал к берегу и бросился в море с крутой скалы.
Гуттиэре вскрикнула и пошатнулась. Потом она бросилась к Педро Зурите:
- Скорее... Спасите его! Но Зурита не шевельнулся.
- Я не имею обыкновения мешать другим топиться, если они этого хотят, - сказал он.
Гуттиэре побежала к берегу, чтобы броситься в воду. Зурита пришпорил лошадь, нагнал девушку, схватил за плечи, усадил на коня и поскакал по дороге.
- Я не имею обыкновения мешать другим, если другие не мешают мне. Вот так-то лучше! Да придите же в себя, Гуттиэре!
Но Гуттиэре не отвечала. Она была в обмороке. Только у лавки отца она пришла в себя.
- Кто был этот молодой человек? - спросил Педро.
Гуттиэре, посмотрев на Зуриту с нескрываемым гневом, сказала:
- Отпустите меня.
Зурита нахмурился. «Глупости, - подумал он. - Герой ее романа бросился в море. Тем лучше». И, обратившись к лавке, Зурита крикнул:
- Отец! Бальтазар! Эй-эй!.. Бальтазар выбежал.
- Получай твою дочку. И благодари меня. Я спас ее; она едва не бросилась в море за молодым человеком приятной наружности. Вот уже второй раз я спасаю жизнь твоей дочери, а она все еще дичится меня. Ну, да скоро всему этому упрямству будет конец. - Он громко рассмеялся. - Я приеду через час. Помни наш уговор!
Бальтазар, униженно кланяясь, принял от Педро дочь.
Всадник пришпорил коня и уехал.
Отец и дочь вошли в лавку. Гуттиэре без сил опустилась на стул и закрыла лицо руками.
Бальтазар прикрыл дверь и, расхаживая по лавке, начал о чем-то взволнованно и горячо говорить. Но его никто не слушал. С таким же успехом Бальтазар мог бы проповедовать засушенным крабам и морским ершам, лежавшим на полках.
«Он бросился в воду, - думала девушка, вспоминая лицо Ихтиандра. - Несчастный! Сначала Ольсен, потом эта нелепая встреча с Зуритой. Как смел он назвать меня невестой! Теперь все погибло...»
Гуттиэре плакала.
Ей было жаль Ихтиандра. Простой, застенчивый - разве можно было его сравнить с пустыми, заносчивыми молодыми людьми Буэнос-Айреса?
«Что же делать дальше? - думала она. - Броситься в море, как Ихтиандр? Покончить с собой?»
А Бальтазар говорил и говорил:
- Ты понимаешь, Гуттиэре? Ведь это полное разорение. Все, что ты видишь в нашей лавке, принадлежит Зурите. Моего собственного товара не наберется и десятой доли. Весь жемчуг мы получаем на комиссию от Зуриты. Но если ты еще раз откажешь ему, он отберет весь товар и больше со мной не будет иметь дела. Ведь это разорение! Полное разорение! Ну, будь умница, пожалей своего старого отца...
- Договаривай: «...и выходи замуж за него». Нет! - резко ответила Гуттиэре.
- Проклятие! - вскричал взбешенный Бальтазар. - Если так, то.., то.., не я, так сам Зурита справится с тобой! - И старый индеец ушел в лабораторию, громко хлопнув дверью.

БОЙ СО СПРУТАМИ

Ихтиандр, бросившись в море, забыл на время все свои земные неудачи. После жаркой и душной земли прохлада воды успокоила и освежила его. Колющие боли прекратились. Он дышал глубоко и ровно. Ему нужен был полный отдых, и он старался не думать о том, что произошло на земле.
Ихтиандр хотел работать, двигаться. Чем бы ему заняться? Он любил в темные ночи бросаться с высокой скалы в воду так, чтобы сразу достать до дна. Но сейчас был полдень, и на море мелькали черные днища рыбацких лодок.
«Вот что я сделаю. Надо будет привести в порядок грот», - подумал Ихтиандр В отвесной скале залива находился грот с большой аркой, открывавшей прекрасный вид на подводную равнину, отлого спускавшуюся в глубину моря.
Ихтиандр давно облюбовал этот грот. Но прежде чем устроиться в нем, нужно было выселить давнишних обитателей грота - многочисленные семейства спрутов.
Ихтиандр надел очки, вооружился длинным, несколько искривленным острым ножом и смело подплыл к гроту. Войти в грот было страшновато, и Ихтиандр решил вызвать врагов наружу У потонувшей лодки он давно приметил длинную острогу Он взял ее в руку и, стоя у входа в грот, начал водить острогой. Осьминоги, недовольные вторжением неизвестного, зашевелились. По краям арки появились длинные, извивающиеся щупальца. Осторожно они приближались к остроге. Ихтиандр отдергивал острогу, прежде чем щупальца спрута успевали захватить ее. Эта игра продолжалась несколько минут. Вот уже десятки щупалец, как волосы Медузы Горгоны, зашевелились у края арки. Наконец старый, огромный спрут, выведенный из терпения, решил расправиться с дерзким пришельцем Спрут вылез из расщелины, угрожающе шевеля щупальцами. Медленно поплыл он к врагу, меняя окраску, чтобы устрашить Ихтиандра. Ихтиандр отплыл в сторону, бросил острогу и приготовился к бою Ихтиандр знал, как трудно бороться человеку с его двумя руками, когда у противника восемь длинных ног. Не успеешь отрезать одну ногу спрута, семь других захватят и скрутят человеку руки. И юноша стремился направить удар своего ножа, чтобы он пришелся в тело спрута. Подпустив чудовище так, чтобы концы его щупалец достигли его, Ихтиандр неожиданно бросился вперед, в самый клубок извивающихся щупалец, к голове спрута.
Этот необычайный прием всегда заставал спрута врасплох Проходило не меньше четырех секунд, пока животное успевало подобрать концы щупалец и обвить ими врага. Но за это время Ихтиандр успевал быстрым безошибочным ударом рассечь тело спрута, поразить сердце и перерезать двигательные нервы И огромные щупальца, уже обвивавшиеся вокруг его тела, вдруг безжизненно распускались и дрябло опускались вниз.
- Один готов!
Ихтиандр снова взялся за острогу. На этот раз навстречу ему выплыли сразу два спрута. Один из них плыл прямо на Ихтиандра, а другой обходным движением пытался напасть сзади. Это становилось опасным. Ихтиандр храбро бросился на спрута, который был перед ним, но, прежде чем успел убить его, второй спрут, находившийся позади, обвил его за шею. Юноша быстро перерезал ногу спрута, проткнув ее ножом у самой своей шеи. Затем повернулся лицом к спруту и отсек его щупальца. Изувеченный спрут, медленно колыхаясь, опустился на дно. А Ихтиандр уже расправлялся со спрутом, который был перед ним.
- Три, - продолжал считать Ихтиандр.
Однако на время пришлось прекратить битву. Из грота выплывал целый отряд спрутов, но пролитая кровь замутила воду. В этой бурой мгле перевес мог быть на стороне спрутов, которые ощупью могли обнаружить врага, Ихтиандр же не видел их. Он отплыл подальше от места сражения, где вода была чистая, и здесь уложил еще одного спрута, выплывшего из кровавого облака.
Битва с перерывами продолжалась несколько часов.
Когда наконец последний спрут был убит и вода очистилась, Ихтиандр увидел, что на дне лежат мертвые тела спрутов и шевелящиеся обрубленные щупальца. Ихтиандр вошел в грот. Здесь еще оставалось несколько маленьких спрутов - в кулак величиной и с щупальцами не толще пальца. Ихтиандр хотел убить их, но ему стало их жалко. «Надо попытаться приручить их. Неплохо иметь таких сторожей».
Очистив грот от больших спрутов, Ихтиандр решил обставить свое подводное жилище мебелью. Он притащил из дому стол на железных ножках с мраморной доской и две китайские вазы. Стол поставил среди грота, на столе поставил вазы, а в вазы насыпал земли и посадил морские цветы. Земля, размываемая водой, некоторое время курилась над вазами, как дым, но потом вода очистилась. Только цветы, колеблемые легким волнением, тихо раскачивались, как от дуновения ветра.
У стены пещеры был выступ, как бы естественная каменная скамья. Новый хозяин пещеры с удовольствием разлегся на этой скамье. Хотя она была каменная, но тело в воде почти не ощущало ее.
Это была странная подводная комната с китайскими вазами на столе. Много любопытных рыб явилось посмотреть на невиданное новоселье. Они сновали между ножками стола, подплывали к цветам в вазах, как бы нюхая их, шныряли вокруг головы Ихтиандра. Мраморный бычок заглянул в грот, испуганно махнул хвостом и уплыл. По белому песку выполз большой краб, поднял и опустил клешню, как бы приветствуя хозяина, и устроился под столом.
Ихтиандра забавляла эта затея. «Чем бы мне еще украсить свое жилище? - подумал он. - Я насажу у входа самые красивые подводные растения, усыплю пол жемчужинами, а у стен, по краям, положу раковины. Что, если бы подводную комнату видела Гуттиэре... Но она обманывает меня. А быть может, и не обманывает. Она ведь не успела рассказать мне об Ольсене». Ихтиандр нахмурился. Лишь только он кончил работать, он снова почувствовал себя одиноким, непохожим на остальных людей. «Почему никто не может жить под водой? Я один. Скорее бы приехал отец! Я спрошу его...»
Ему хотелось показать свое новое подводное жилище хоть одному живому существу. «Лидинг», - вспомнил Ихтиандр о дельфине. Ихтиандр взял витую раковину, всплыл на поверхность и затрубил. Скоро послышалось знакомое фырканье, - дельфин всегда держался вблизи залива.
Когда дельфин приплыл, Ихтиандр ласково обнял его и сказал:
- Идем ко мне, Лидинг, я покажу тебе новую комнату. Ты никогда не видел стола и китайских ваз.
И, нырнув в воду, Ихтиандр приказал дельфину следовать за собой.
Однако дельфин оказался очень беспокойным гостем. Большой и неповоротливый, он поднял такое волнение в гроте, что вазы зашатались на столе. Вдобавок он умудрился наткнуться мордой на ножку стола и опрокинуть его. Вазы упали, и будь это на земле, они разбились бы. Но здесь все обошлось благополучно, если не считать испуга краба, который с необычайной быстротой как-то боком побежал к скале.
«Какой ты неловкий!» - подумал Ихтиандр о своем друге, отставляя стол в глубину грота и поднимая вазы.

Предыдущая страница 7 Следующая страница


Человек-амфибия 8

И, обняв дельфина, Ихтиандр продолжал говорить с ним:
- Оставайся здесь со мной, Лидинг.
Но дельфин скоро начал трясти головой и выражать беспокойство. Он не мог долго оставаться под водой. Ему необходим был воздух. И, взмахнув плавниками, дельфин выплыл из грота и поднялся на поверхность.
«Даже Лидинг не может жить со мною под водой, - с грустью подумал Ихтиандр, оставшись один. - Только рыбы. Но ведь они глупые и пугливые...»
И он опустился на свое каменное ложе. Солнце зашло. В гроте было темно. Легкое движение воды укачивало Ихтиандра.
Утомленный волнением дня и работой, Ихтиандр начал дремать.

НОВЫЙ ДРУГ

Ольсен сидел на большом баркасе и смотрел через борт в воду. Солнце только что поднялось из-за горизонта и косыми лучами освещало до самого дна прозрачную воду небольшой бухты. Несколько индейцев ползали по белому песчаному дну. Время от времени они всплывали на поверхность, чтобы отдышаться, и вновь погружались в воду. Ольсен зорко наблюдал за ловцами. Несмотря на ранний час, было уже жарко. «Почему бы и мне не освежиться - не нырнуть раз-другой?» - подумал он, быстро разделся и бросился в воду. Ольсен никогда раньше не нырял, но это ему понравилось, и он убедился, что может пробыть под водой дольше привычных индейцев. Ольсен присоединился к искателям и быстро увлекся этим новым для него занятием.
Опустившись в третий раз, он заметил, что два индейца, стоявшие на коленях на дне, вскочили и всплыли на поверхность с такой быстротой, как будто их преследовала акула или пила-рыба. Ольсен оглянулся назад. К нему быстро подплыло странное существо, получеловек-полулягушка, с серебристой чешуей, огромными выпученными глазами и лягушечьими лапами. Оно по-лягушачьи отбрасывало лапы и сильными толчками продвигалось вперед.
Прежде чем Ольсен успел подняться с колен, чудовище было уже около него и ухватило его руку своей лягушечьей лапой. Испуганный Ольсен все же заметил, что у этого существа было красивое человеческое лицо, которое портили только выпученные, сверкавшие глаза. Это странное существо, забыв о том, что оно находится под водою, начало о чем-то говорить. Ольсен не мог расслышать слов. Он видел только шевелящиеся губы. Неведомое существо крепко держало двумя лапами руку Ольсена. Ольсен сильным движением ног оттолкнулся от дна и быстро поднялся на поверхность, работая свободной рукой. Чудовище потянулось следом, не отпуская его. Всплыв на поверхность, Ольсен ухватился за борт баркаса, перекинул ногу, взобрался на баркас и отбросил от себя этого получеловека с лягушечьими руками так, что тот с шумом упал в воду. Сидевшие на баркасе индейцы прыгнули в воду и торопясь поплыли к берегу.
Но Ихтиандр снова приблизился к баркасу и обратился к Ольсену на испанском языке:
- Послушайте, Ольсен, мне нужно поговорить с вами о Гуттиэре. Это обращение изумило Ольсена не меньше, чем встреча под водой. Ольсен был человек храбрый, с крепкой головой. Если неведомое существо знает его имя и Гуттиэре, то, значит, это человек, а не чудовище.
- Я вас слушаю, - ответил Ольсен.
Ихтиандр взобрался на баркас, уселся на носу, поджав под себя ноги и скрестив на груди лапы.
«Очки!» - подумал Ольсен, внимательно рассматривая сверкающие, выпуклые глаза неизвестного.
- Мое имя Ихтиандр. Однажды я достал вам ожерелье со дна моря.
- Но тогда у вас были человеческие глаза и руки. Ихтиандр улыбнулся и потряс своими лягушечьими лапами.
- Снимаются, - коротко ответил он.
- Я так и думал.
Индейцы с любопытством наблюдали из-за береговых скал за этим странным разговором, хотя и не могли услышать слов.
- Вы любите Гуттиэре? - спросил Ихтиандр после небольшого молчания.
- Да, я люблю Гуттиэре, - просто ответил Ольсен. Ихтиандр тяжело вздохнул.
- И она вас любит?
- И она меня любит.
- Но ведь она любит меня.
- Это ее дело. - Ольсен пожал плечами.
- Как ее дело? Ведь она ваша невеста.
Ольсен сделал удивленное лицо и с прежним спокойствием ответил:
- Нет, она не моя невеста.
- Вы лжете? - вспыхнул Ихтиандр. - Я сам слышал, как смуглый человек на лошади говорил о том, что она невеста.
- Моя?
Ихтиандр смутился. Нет, смуглый человек не говорил, что Гуттиэре невеста Ольсена. Но не может же молодая девушка быть невестой этого смуглого, такого старого и неприятного? Разве так бывает? Смуглый, вероятно, ее родственник... Ихтиандр решил повести свои расспросы другим путем.
- А что вы здесь делали? Искали жемчуг?
- Признаюсь, мне не нравятся ваши расспросы, - хмуро ответил Ольсен. - И, если бы я не знал о вас кое-что от Гуттиэре, я сбросил бы вас с баркаса, и этим окончился бы разговор. Не хватайтесь за ваш нож. Я могу разбить вам голову веслом, прежде чем вы подниметесь. Но я не нахожу нужным скрывать от вас, что я действительно искал здесь жемчуг.
- Большую жемчужину, которую я бросил в море? Гуттиэре говорила вам об этом?
Ольсен кивнул головой. Ихтиандр торжествовал.
- Ну, вот видите. Я же говорил ей, что вы не откажетесь от этой жемчужины. Я предлагал ей взять жемчужину и передать вам. Она не согласилась, а теперь вы сами ищете ее.
- Да, потому что теперь она принадлежит не вам, а океану. И если я найду ее, то никому не буду обязан.
- Вы так любите жемчуг?
- Я не женщина, чтобы любить безделушки, - возразил Ольсен.
- Но жемчуг можно.., как это? Да! Продать, - вспомнил Ихтиандр малопонятное ему слово, - и получить много денег. Ольсен вновь утвердительно кивнул головой.
- Значит, вы любите деньги?
- Что вам, собственно, от меня нужно? - уже с раздражением спросил Ольсен.
- Мне нужно знать, почему Гуттиэре дарит вам жемчуг. Ведь вы хотели жениться на ней?
- Нет, я не собирался жениться на Гуттиэре, - сказал Ольсен. - Да если бы и собирался, теперь уже об этом поздно думать. Гуттиэре стала женой другого.
Ихтиандр побледнел и ухватился за руку Ольсена.
- Неужели того, смуглого? - испуганно спросил он.
- Да, она вышла замуж за Педро Зуриту.
- Но ведь она... Мне кажется, что она любила меня, - тихо сказал Ихтиандр.
Ольсен посмотрел на него с сочувствием и, не спеша закурив коротенькую трубочку, сказал:
- Да, мне кажется, она любила вас. Но ведь вы на ее глазах бросились в море и утонули - так, по крайней мере, думала она.
Ихтиандр с удивлением посмотрел на Ольсена. Юноша никогда не говорил Гуттиэре о том, что он может жить под водой. Ему в голову не приходило, что его прыжок со скалы в море девушка могла объяснить как самоубийство.
- Прошлою ночью я видел Гуттиэре, - продолжал Ольсен. - Ваша гибель очень огорчила ее. «Я виновата в смерти Ихтиандра», - вот что сказала она.
- Но почему же она так скоро вышла замуж за другого? Ведь она.., ведь я спас ей жизнь. Да, да! Мне давно казалось, что Гуттиэре похожа на девушку, которая тонула в океане. Я вынес ее на берег и скрылся в камнях. А потом пришел этот смуглый - его я сразу узнал - и уверил ее, что это он спас ее.
- Гуттиэре рассказывала мне об этом, - сказал Ольсен. - Она так и не узнала, кто же спас ее - Зурита или странное существо, которое мелькнуло перед ней, когда она приходила в себя. Почему вы сами не сказали, что это вы спасли ее?
- Самому об этом неудобно говорить. Притом я не был вполне уверен в том, что спас именно Гуттиэре, пока не увидел Зуриту. Но как она могла согласиться? - спрашивал Ихтиандр.
- Как это произошло, - медленно проговорил Ольсен, - я и сам не понимаю.
- Расскажите, что вы знаете, - попросил Ихтиандр.
- Я работаю на пуговичной фабрике приемщиком раковин. Там я и познакомился с Гуттиэре. Она приносила раковины - отец посылал ее, когда сам был занят. Познакомились, подружились. Иногда встречались в порту, гуляли на берегу моря. Она рассказывала мне о своем горе: за нее сватался богатый испанец.
- Этот самый? Зурита?
- Да, Зурита. Отец Гуттиэре, индеец Бальтазар, очень хотел этого брака и всячески уговаривал дочь не отказывать такому завидному жениху.
- Чем же завидный? Старый, отвратительный, дурно пахнущий, - не мог удержаться Ихтиандр.
- Для Бальтазара Зурита - прекрасный зять. Тем более что Бальтазар был должен Зурите крупную сумму денег. Зурита мог разорить Бальтазара, если Гуттиэре отказалась бы выйти за него замуж. Представьте себе, как жилось девушке. С одной стороны - назойливое ухаживание жениха, а с другой - вечные упреки, выговоры, угрозы отца...
- Почему же Гуттиэре не выгнала Зуриту? Почему вы, такой большой и сильный, не побили этого Зуриту?
Ольсен улыбнулся и удивился: Ихтиандр не глуп, а задает такие вопросы. Где он рос и воспитывался?
- Это сделать не так просто, как вам кажется, - ответил Ольсен. - На защиту Зуриты и Бальтазара стали бы закон, полиция, суд. - Ихтиандр все-таки не понимал. - Одним словом, этого нельзя было сделать.
- Ну, тогда почему она не убежала?
- Убежать было легче. И она решилась убежать от отца, а я обещал помочь ей. Я сам давно собирался уехать из Буэнос-Айреса в Северную Америку, и я предложил Гуттиэре ехать со мной.
- Вы хотели жениться на ней? - спросил Ихтиандр.
- Однако какой вы, - снова улыбнувшись, сказал Ольсен. - Я же сказал вам, что мы были с ней друзьями. Что могло быть дальше - не знаю...
- Почему же вы не уехали?
- Потому что у нас не было денег на переезд.
- Неужели переезд на «Горроксе» стоит так дорого?
- На «Горроксе»! На «Горроксе» впору ездить миллионерам. Да что вы, Ихтиандр, с Луны свалились?
Ихтиандр смутился, покраснел и решил больше не задавать вопросов, которые покажут Ольсену, что он не знает самых простых вещей.
- У нас не хватило денег на переезд даже в товаро-пассажирском пароходе. А ведь по приезде тоже предстояли расходы. Работа на улице не валяется.
Ихтиандр снова хотел спросить Ольсена, но удержался.
- И тогда Гуттиэре решила продать свое жемчужное ожерелье.
- Если бы я знал! - воскликнул Ихтиандр, вспомнив о своих подводных сокровищах.
- О чем?
- Нет, так... Продолжайте, Ольсен.
- Все уже было подготовлено к побегу.
- А я... Как же так? Простите... Значит, она намеревалась оставить и меня?
- Все это началось, когда вы еще не были знакомы. А потом, насколько мне известно, она хотела предупредить вас. Быть может, и предложить вам ехать вместе с нею. Наконец, она могла написать вам с пути, если бы ей не удалось поговорить с вами о бегстве.
- Но почему с вами, а не со мной? С вами советовалась, с вами собиралась уехать!
- Я с нею знаком более года, а вас...
- Говорите, говорите, не обращайте внимания на мои слова.
- Ну, так вот. Все было готово, - продолжал Ольсен. - Но тут вы бросились в воду на глазах Гуттиэре, а Зурита случайно встретил Гуттиэре вместе с вами. Рано утром, перед тем как идти на фабрику, я зашел к Гуттиэре. Я нередко делал это и раньше. Бальтазар как будто относился ко мне благосклонно. Быть может, он побаивался моих кулаков, а может быть, смотрел на меня как на второго жениха, если бы Зурите надоело упрямство Гуттиэре. По крайней мере, Бальтазар не мешал нам и только просил не попадаться вместе на глаза Зурите. Конечно, старый индеец не подозревал о наших планах. В это утро я хотел сообщить Гуттиэре, что купил билеты на пароход и что она должна быть готова к десяти часам вечера. Меня встретил Бальтазар, он был взволнован. "Гуттиэре нет дома. И ее.., вообще нет дома, - сказал мне Бальтазар. - Полчаса тому назад к дому подъехал Зурита в новеньком блестящем автомобиле. Каково! - воскликнул Бальтазар. - Автомобиль - редкость на нашей улице, особенно если автомобиль подкатывает прямо к твоему дому. Я и Гуттиэре выбежали на улицу. Зурита уже стоял на земле возле открытой дверцы автомобиля и предложил Гуттиэре довезти ее до рынка и обратно. Он знал, что Гуттиэре в это время ходит на рынок. Гуттиэре посмотрела на блестящую машину. Сами понимаете, какой это соблазн для молодой девушки. Но Гуттиэре хитра и недоверчива. Она вежливо отказалась. «Видели вы таких упрямых девушек!» - с гневом воскликнул Бальтазар, но тут же расхохотался. Но Зурита не растерялся. «Я вижу, вы стесняетесь, - сказал он, - так позвольте, я помогу вам». Схватил ее, усадил в автомобиль, Гуттиэре успела только крикнуть: «Отец!» - их и след простыл.
«Я думаю, они больше не вернутся. Увез ее к себе Зурита», - закончил свой рассказ Бальтазар, и было видно, что он очень доволен происшедшим.
«У вас на глазах похитили дочь, и вы так спокойно, даже радостно рассказываете об этом!» - возмущенно сказал я Бальтазару.
«О чем мне беспокоиться? - удивился Бальтазар. - Будь это другой человек, тогда другое дело, а Зуриту я давно знаю. Уж если он, скряга, на автомобиль денег не пожалел, то, значит, Гуттиэре ему сильно нравится. Увез - так женится. А ей урок: не будь упряма. Богатые люди на дороге не валяются. Плакать ей не о чем. У Зуриты есть гасиенда „Долорес“, недалеко от города Параны. Там живет его мать. Туда, наверно, и повез он мою Гуттиэре».
- И вы не побили Бальтазара? - спросил Ихтиандр.
- Вас послушать, так я только и должен делать, что драться, - ответил Ольсен. - Признаться, сразу я хотел поколотить Бальтазара. Но потом решил, что только испорчу дело. Я полагал, что не все еще потеряно... Не буду передавать вам подробностей. Как я уже сказал, мне удалось повидаться с Гуттиэре.
- В гасиенде «Долорес»?
- Да.
- И вы не убили этого негодяя Зуриту и не освободили Гуттиэре?
- Опять бить, да еще убивать! Кто бы мог подумать, что вы такой кровожадный?
- Я не кровожадный! - со слезами на глазах воскликнул Ихтиандр. - Но ведь это же возмутительно! Ольсену стало жалко Ихтиандра.
- Вы правы, Ихтиандр, - сказал Ольсен, - Зурита и Бальтазар - недостойные люди, они заслуживают гнева и презрения. Их стоило бы побить. Но жизнь сложнее, чем вы, по-видимому, представляете. Гуттиэре сама отказалась бежать от Зуриты.
- Сама? - не поверил Ихтиандр.
- Да, сама.
- Почему?
- Во-первых, она убеждена, что вы покончили с собой - утопились из-за нее. Ваша смерть угнетает ее. Она, бедняжка, видимо, очень любила вас. «Теперь моя жизнь кончена, Ольсен, - сказала она мне. - Теперь мне ничего не нужно. Я ко всему безразлична. Я ничего не понимала, когда приглашенный Зуритой священник обвенчал нас. „Ничто не делается без воли божьей, - так сказал священник, надевая мне на палец обручальное кольцо. - А то, что соединил бог, человек не должен разлучать“. Я буду несчастна с Зуритой, но я боюсь навлечь на себя гнев божий и потому не покину его».
- Но ведь это же все глупости! Какой бог? Отец говорит, что бог - сказка для маленьких детей! - горячо воскликнул Ихтиандр. - Неужели вы не могли убедить ее?
- К сожалению, Гуттиэре верит этой сказке. Миссионеры успели сделать из нее яростную католичку; я давно пытался, но не мог разуверить ее. Она даже грозила порвать нашу дружбу, если я буду говорить с нею о церкви и боге. Приходилось ждать. А в гасиенде у меня не было и времени долго убеждать ее. Мне удалось перемолвиться с нею лишь несколькими словами. Да, вот что она еще сказала. Обвенчавшись с Гуттиэре, Зурита со смехом воскликнул: «Ну, одно дело сделано! Птичку поймали и посадили в клетку, теперь остается рыбку поймать!» Он объяснил Гуттиэре, а она мне, о какой рыбке идет речь. Зурита едет в Буэнос-Айрес, чтобы поймать морского дьявола, и тогда Гуттиэре будет миллионершей. Не вы ли это? Вы можете находиться под водой без всякого вреда для себя, пугаете ловцов жемчуга...
Осторожность удерживала Ихтиандра открыть Ольсену свою тайну. Объяснить ее он все равно не смог бы. И, не отвечая на вопрос, он сам спросил:
- А зачем Зурите морской дьявол?
- Педро хочет заставить дьявола ловить жемчужины. И если вы морской дьявол, берегитесь!..
- Благодарю за предупреждение, - сказал юноша. Ихтиандр не подозревал, что его проделки известны всем на берегу, что о нем много писали в газетах и журналах.
- Я не могу, - вдруг заговорил Ихтиандр, - я должен видеть ее. Повидаться с нею хотя бы в последний раз. Город Парана? Да, знаю. Путь туда лежит вверх по реке Паране. Но как дойти от города Параны до гасиенды «Долорес»?
Ольсен объяснил.
Ихтиандр крепко пожал руку Ольсену:
- Простите меня. Я считал вас врагом, но неожиданно нашел друга. Прощайте. Я отправляюсь разыскивать Гуттиэре.
- Сейчас? - спросил, улыбаясь, Ольсен.
- Да, не теряя ни одной минуты, - ответил Ихтиандр, прыгая в воду, и поплыл к берегу.
Ольсен только покачал головой.

ЧАСТЬ ВТОРАЯ

В ПУТИ

Ихтиандр быстро собрался в путь. Он достал спрятанные на берегу костюм и башмаки, привязал их к спине ремнем, на котором висел нож. Надел очки и перчатки и отправился.
В заливе Рио-де-Ла-Плата стояло много океанских пароходов и кораблей, шхун и баркасов. Между ними сновали небольшие паровые каботажные катера. Из-под воды их днища напоминали водяных жуков, двигавшихся по поверхности во все стороны. Якорные цепи и тросы поднимались со дна, как тонкие стволы подводного леса. Дно залива было покрыто всякими отбросами, железным ломом, кучами просыпанного каменного угля и выброшенного шлака, обрывками старых шлангов, кусками парусов, бидонами, кирпичами, битыми бутылками, банками из-под консервов, а поближе к берегу трупами собак и кошек.
Тонкий слой нефти покрывал поверхность. Солнце еще не зашло, но здесь стояли зеленовато-серые сумерки. Река Парана несла песок и ил, мутившие воду залива.
Ихтиандр мог бы заблудиться среди этого лабиринта судов, но компасом ему служило легкое течение впадавшей в залив реки. «Удивительно, как неопрятны люди», - думал он, брезгливо рассматривая дно, напоминавшее свалку мусора. Он плыл посередине залива, ниже килевой части кораблей. В загрязненных водах залива ему трудно было дышать, как человеку в душной комнате.
В нескольких местах на дне ему встретились трупы людей и скелеты животных. У одного трупа был расколот череп, а на шее виднелась веревка с привязанным камнем. Здесь было погребено чье-то преступление. Ихтиандр спешил скорее выплыть из этих мрачных мест.
Но чем выше он поднимался по заливу, тем сильнее чувствовалось встречное течение. Плыть было трудно. В океане бывают течения, но там они помогали ему: юноша хорошо знал их. Он пользовался ими, как моряк попутным ветром. Здесь было только одно встречное течение. Ихтиандр бы испытанным пловцом, но его раздражало, что он так медленно подвигается вперед.

Предыдущая страница 8 Следующая страница


9 Александр Беляев

Что-то вдруг пролетело совсем близко, едва не задев его. Это бросили якорь с какого-то судна. «Однако здесь плыть не безопасно», - подумал Ихтиандр и огляделся. Он увидел, что его нагоняет большой пароход.
Ихтиандр опустился еще ниже, и когда дно корабля проходило над ним, он ухватился за киль. Ракушки облепили железо шероховатой массой, за которую можно было держаться. Лежать под водой в таком положении было не очень удобно, но зато теперь он находился под прикрытием и быстро плыл, увлекаемый пароходом.
Дельта кончилась, и пароход поплыл по реке Паране. Воды реки несли в себе огромное количество ила. В этой пресной воде Ихтиандр дышал тяжело. Его руки онемели, но он не хотел расстаться с пароходом. «Как жаль, что я не мог отправиться в это путешествие с Лидингом!» - вспомнил он о дельфине. Но дельфина могли убить в реке. Лидинг не мог плыть под водой весь путь, а Ихтиандр опасался подняться на поверхность реки, где было слишком большое движение.
Руки Ихтиандра уставали все больше. Вдобавок он сильно проголодался, так как весь день ничего не ел. Пришлось сделать остановку. Расставшись с килем парохода, он опустился на дно.
Сумерки сгущались. Ихтиандр осмотрел илистое дно. Но он не нашел ни распластанных камбал, ни устричных раковин. Возле него шныряли пресноводные рыбы, но он не знал их повадок, и они казались ему более хитрыми, чем морские. Поймать их было трудно. Только когда наступила ночь и рыбы уснули, Ихтиандру удалось поймать большую щуку. Мясо ее было жестким и отдавало тиной, но проголодавшийся юноша с аппетитом ел ее, глотая целые куски с костями.
Надо было отдохнуть. В этой реке по крайней мере можно было спокойно выспаться, не опасаясь ни акул, ни спрутов. Но нужно было позаботиться о том, чтобы во время сна течение не унесло его вниз. Ихтиандр нашел на дне несколько камней, сдвинул их грядой и улегся, обхватив один камень рукой.
Спал он, однако, недолго. Вскоре он почувствовал, что приближается какой-то пароход. Ихтиандр открыл глаза и увидел сигнальные фонари. Пароход шел снизу. Юноша быстро поднялся и приготовился ухватиться за пароход. Но это была моторная лодка с совершенно гладким дном. Ихтиандр, делая напрасные попытки зацепиться за дно, едва не попал под винт.
Несколько пароходов прошли вниз по течению, пока наконец Ихтиандр сумел прицепиться к пассажирскому пароходу, идущему вверх по реке.
Так добрался Ихтиандр до города Параны. Первая часть его путешествия кончилась. Но оставалась еще самая трудная - наземная.
Ранним утром Ихтиандр отплыл из шумной гавани города в безлюдную местность, осторожно огляделся и вылез на берег. Он снял очки и перчатки, закопал их в прибрежном песке, высушил на солнце свой костюм и оделся. В измятом костюме он выглядел бродягой. Но об этом он мало думал.
Ихтиандр отправился вдоль правого берега, как ему сказал Ольсен, расспрашивая встречных рыбаков, не знают ли они, где находится гасиенда «Долорес» Педро Зуриты.
Рыбаки подозрительно осматривали его и отрицательно покачивали головами.
Проходил час за часом, жара все усиливалась, а поиски ни к чему не приводили. На земле Ихтиандр совсем не умел находить дорогу в незнакомых местах. Зной утомлял его, у него кружилась голова, и он плохо соображал.
Чтобы освежиться, Ихтиандр несколько раз раздевался и погружался в воду.
Наконец около четырех часов дня ему посчастливилось встретить старого крестьянина, по виду батрака. Выслушав Ихтиандра, старик кивнул головой и сказал:
- Иди вот так, все по этой дороге, полями. Дойдешь до большого пруда, перейдешь мост, поднимешься на небольшой пригорок, там тебе и будет усатая донна Долорес.
- Почему усатая? «Долорес» - ведь это гасиенда?
- Да, гасиенда. Но старую хозяйку гасиенды зовут тоже Долорес. Долорес - мать Педро Зуриты. Полная усатая старуха. Не вздумай наняться к ней на работу. Живьем съест. Настоящая ведьма. Говорят, Зурита молодую жену привез. Не будет ей житья от свекрови, - рассказывал словоохотливый крестьянин.
«Это про Гуттиэре», - подумал Ихтиандр.
- А далеко? - спросил он.
- К вечеру дойдешь, - ответил старик, посмотрев на солнце. Поблагодарив старика, Ихтиандр быстро зашагал по дороге мимо полей пшеницы и кукурузы. От быстрой ходьбы он начал уставать. Дорога тянулась бесконечной белой лентой. Пшеничные поля сменялись выгонами с высокой густой травой, на выгонах паслись стада овец.
Ихтиандр изнемогал, усиливались режущие боли в боках. Томила жажда. Кругом - ни капли воды. «Хоть бы скорее пруд!» - думал Ихтиандр. Его щеки и глаза ввалились, он тяжело дышал. Хотелось есть. Но чем здесь пообедать? Далеко на лугу паслось стадо баранов под охраной пастуха и собак. Через каменный забор свешивались ветки персиковых и апельсиновых деревьев, а на них зрелые плоды. Здесь не то, что в океане. Здесь все чужое, все поделено, все разгорожено, все охраняется. Одни только вольные птицы ничьи, летают, кричат вдоль дороги. Но их не поймать. Да можно ли еще ловить этих птиц? Быть может, и они кому-нибудь принадлежат. Здесь легко умереть от голода и жажды среди водоемов, садов и стад.
Навстречу Ихтиандру шел, заложив руки за спину, толстый человек, в белом кителе с блестящими пуговицами, в белой фуражке, с кобурой на поясе.
- Скажите, далеко ли гасиенда «Долорес»? - спросил Ихтиандр. Толстый человек подозрительно оглядел Ихтиандра.
- А тебе что нужно? Откуда идешь?
- Из Буэнос-Айреса...
Человек в кителе насторожился.
- Мне нужно там повидать кое-кого, - добавил Ихтиандр.
- Протяни руки, - сказал толстый человек.
Это удивило Ихтиандра, но, не предполагая ничего плохого, он протянул руки. Толстяк вынул из кармана «браслеты» (ручные кандалы) и быстро защелкнул их на руках Ихтиандра.
- Вот и попался, - пробормотал человек с блестящими пуговицами и, толкнув Ихтиандра в бок, крикнул:
- Иди! Я проведу тебя к «Долорес».
- Зачем вы сковали мои руки? - недоумевая, спросил Ихтиандр, поднимая руки и разглядывая «браслеты».
- Нечего разговаривать! - строго прикрикнул толстяк. - Ну, иди!
Ихтиандр, склонив голову, поплелся по дороге. Хорошо еще, что его не заставили идти назад. Он не понимал, что с ним произошло. Он не знал, что прошлою ночью на соседней ферме было совершено убийство и ограбление, и теперь полиция искала преступников. Не догадывался он и о том, что в своем измятом костюме имел подозрительный вид. Его неопределенный ответ о цели путешествия окончательно решил его судьбу.
Полицейский арестовал Ихтиандра и теперь вел его в ближайшее селение, чтобы отправить в Парану, в тюрьму.
Ихтиандр понял только одно: он лишен свободы и в его путешествии наступила досадная задержка.
Он решил во что бы то ни стало вернуть себе свободу при первой же возможности.
Толстый полицейский, довольный удачей, закурил длинную сигару. Он шел позади, обдавая Ихтиандра клубами дыма. Ихтиандр задыхался.
- Нельзя ли не пускать дым, мне тяжело дышать, - обернувшись, сказал он своему конвоиру.
- Что-о? Просят не курить? Ха-ха-ха! - Полицейский засмеялся, все лицо его собралось в морщины. - Подумаешь, какие нежности! - И, выпустив в лицо юноши клубы дыма, он крикнул:
- Пошел!
Юноша повиновался.
Наконец Ихтиандр увидел пруд с перекинутым через него узким мостом и невольно ускорил шаги.
- Не спеши к своей Долорес! - крикнул толстяк.
Они взошли на мост. На середине моста Ихтиандр вдруг перегнулся через перила и бросился в воду.
Полицейский никак не ожидал такого поступка от человека со скованными руками.
Но зато Ихтиандр не ожидал от толстяка того, что тот сделал в следующее мгновение. Полицейский бросился в воду вслед за Ихтиандром, - он опасался, что преступник может утонуть. Полицейский хотел доставить его живым: арестованный, утонувший с ручными кандалами, мог наделать много хлопот. Полицейский так быстро последовал за Ихтиандром, что успел ухватить его за волосы и не отпускал. Тогда Ихтиандр, рискуя лишиться волос, потянул полицейского на дно. Вскоре Ихтиандр почувствовал, что рука полицейского разжалась и отпустила волосы. Ихтиандр отплыл на несколько метров в сторону и выглянул из воды, чтобы посмотреть, выплыл ли полицейский. Тот уже барахтался на поверхности и, увидев голову Ихтиандра, закричал:
- Утонешь, подлец! Плыви ко мне!
«А ведь это мысль», - подумал Ихтиандр и вдруг закричал:
- Спасите! Тону... - и опустился на дно.
Из-под воды он наблюдал за полицейским, как тот, ныряя, искал его. Наконец, видимо отчаявшись в успехе, полицейский выплыл на берег.
«Сейчас уйдет», - подумал Ихтиандр. Но полицейский не уходил. Он решил остаться возле трупа, пока не прибудут следственные органы. То, что утопленник лежит на дне пруда, не меняло дела.
В это время через мост проезжал крестьянин верхом на муле, навьюченном мешками. Полицейский приказал крестьянину сбросить мешки и отправиться в ближайший полицейский участок с запиской. Дело приобретало для Ихтиандра скверный оборот. К тому же в пруду водились пиявки. Они впивались в Ихтиандра, и он не успевал отрывать их от тела. Но делать это нужно было осторожно, чтобы не волновать стоячую воду и этим не привлечь внимания полицейского.
Через полчаса вернулся крестьянин, показал рукой на дорогу, уложил свои мешки на спину мула и поспешно уехал. Минут через пять к берегу приблизились трое полицейских. Двое из них несли на голове легкую лодку, а третий - багор и весло.
Лодку опустили на воду и начали искать утопленника. Ихтиандр не боялся поисков. Для него это была почти игра - он только переходил с места на место. Все дно пруда возле моста тщательно обыскали багром, но трупа не обнаружили.
Полицейский, арестовавший Ихтиандра, с удивлением разводил руками. Ихтиандра это даже забавляло. Но скоро ему пришлось плохо. Полицейские подняли своим багром со дна пруда тучи ила. Вода замутилась. Теперь Ихтиандр не мог ничего рассмотреть на расстоянии протянутой руки, а это уже было опасно. Но главное - ему трудно было дышать жабрами в этой воде, бедной кислородом. А тут еще эти тучи ила.
Ихтиандр задыхался и чувствовал в жабрах все усиливающееся жжение. Невозможно было дольше терпеть. У него вырвался невольный стон, несколько пузырей вылетело из его рта. Что делать? Выйти из пруда - другого выхода не было. Надо было выйти, чем бы это ни грозило. Его, конечно, сейчас же схватят, может быть изобьют, отправят в тюрьму. Но все равно. Ихтиандр, шатаясь, побрел к мелководью и поднял голову над водой.
- А-а-а-а!.. - не своим голосом закричал полицейский, бросаясь через борт лодки в воду, чтобы скорее доплыть до берега.
- Иисус Мария! О-о!.. - вскричал другой, падая на дно лодки.
Двое полицейских, оставшихся на берегу, шептали молитвы. Бледные, они дрожали от страха, стараясь спрятаться друг за друга.
Ихтиандр не ожидал этого и не сразу понял причину их испуга. Потом он вспомнил, что испанцы очень религиозны и суеверны. Вероятно, полицейские вообразили, что они видят перед собою выходца с того света. Ихтиандр решил испугать их еще больше: он оскалил зубы, закатил глаза, завыл страшным голосом, медленно направляясь к берегу; он поднялся на дорогу умышленно медленно и удалился размеренным шагом.
Ни один полицейский не шевельнулся, не задержал Ихтиандра. Суеверный ужас, боязнь привидения помешали им выполнить долг службы.

ЭТО «МОРСКОЙ ДЬЯВОЛ»!

Мать Педро Зуриты - Долорес - была полная, сытая старуха с крючковатым носом и выдающимся подбородком.
Густые усы придавали ее лицу странный и непривлекательный вид. Это редкое для женщины украшение и закрепило за ней в округе кличку Усатая Долорес.
Когда ее сын явился к ней с молодой женой, старуха бесцеремонно осмотрела Гуттиэре. Долорес прежде всего искала в людях недостатки. Красота Гуттиэре поразила старуху, хотя она ничем не выдала этого. Но такова уж была Усатая Долорес: поразмыслив у себя на кухне, она решила, что красота Гуттиэре - недостаток.
Оставшись вдвоем с сыном, старуха неодобрительно покачала головой и сказала:
- Хороша! Даже слишком хороша! - И, вздохнув, прибавила:
- Наживешь ты хлопот с такой красавицей... Да. Лучше бы ты женился на испанке. Подумав еще, она продолжала:
- И горда. А руки мягкие, нежные, белоручка будет.
- Обломаем, - ответил Педро и углубился в хозяйственные счеты. Долорес зевнула и, чтобы не мешать сыну, вышла в сад подышать вечерней прохладой. Она любила помечтать при луне.
Мимозы наполняли сад приятным ароматом.
Белые лилии сверкали при лунном свете. Едва заметно шевелились листья лавров и фикусов.
Долорес уселась на скамью среди мирт и предалась своим мечтам: вот она прикупит соседний участок, разведет тонкорунных овец, выстроит новые сараи.
- О, чтоб вас! - сердито крикнула старуха, ударяя себя по щеке. - Эти москиты и посидеть спокойно не дадут человеку.
Незаметно облака затянули небо, и весь сад погрузился в полумрак. На горизонте резче выступила светло-голубая полоса - отражение огней города Параны.
И вдруг над низким каменным забором она увидела человеческую голову. Кто-то поднял руки, скованные кандалами, и осторожно перепрыгнул через стену.
Старуха испугалась. «В сад забрался каторжник», - решила она. Она хотела крикнуть, но не могла, пыталась подняться и бежать, но ноги ее подкашивались. Сидя на скамейке, следила она за неизвестным.
А человек в кандалах, осторожно пробираясь между кустами, приближался к дому, заглядывая в окна.
И вдруг - или она ослышалась - каторжник тихо позвал:
- Гуттиэре!
«Так вот она, красота-то! Вот с кем знакомство водит! Чего доброго, эта красавица убьет меня с сыном, ограбит гасиенду и сбежит с каторжником», - думала Долорес.
Старуху вдруг охватило чувство глубокой ненависти к снохе и горького злорадства. Это придало ей силы. Она вскочила и побежала в дом.
- Скорей! - шепотом сказала Долорес сыну. - В сад забрался каторжник. Он звал Гуттиэре.
Педро выбежал с такой поспешностью, как будто дом был объят пламенем, схватил лопату, лежавшую на дорожке, и побежал вокруг дома.
У стены стоял неизвестный в грязном, измятом костюме, со скованными руками и смотрел в окно.
- Проклятие!.. - пробормотал Зурита и опустил лопату на голову юноши.
Без единого звука юноша упал на землю.
- Готов... - тихо сказал Зурита.
- Готов, - подтвердила следовавшая за ним Долорес таким тоном, как будто ее сын раздавил ядовитого скорпиона. Зурита вопросительно посмотрел на мать:
- Куда его?
- В пруд, - указала старуха. - Пруд глубокий.
- Всплывет.
- Камень привяжем. Я сейчас...
Долорес побежала домой и торопливо начала искать мешок, в который можно было бы положить труп убитого. Но еще утром все мешки она отправила с пшеницей на мельницу. Тогда она достала наволочку и длинную бечевку.
- Мешков нет, - сказала она сыну. - Вот, в наволочку положи камней и привяжи бечевкой к кандалам...
Зурита кивнул головой, взвалил труп на плечи и поволок его в конец сада, к небольшому пруду.
- Не запачкайся, - шепотом говорила Долорес, ковыляя за сыном с наволочкой и бечевкой.
- Смоешь, - ответил Педро, свешивая, однако, голову юноши ниже, чтобы кровь стекала на землю.
У пруда Зурита быстро набил наволочку камнями, крепко привязал ее к рукам юноши и бросил тело в пруд.
- Теперь надо переодеться. - Педро посмотрел на небо. - Дождь собирается. Он смоет к утру следы крови на земле.
- В пруду.., вода не станет розовой от крови? - спросила Усатая Долорес.
- Не станет. Пруд проточный... О-о, проклятие! - прохрипел Зурита, направляясь к дому, и погрозил кулаком одному из окон.
- Вот она, красота-то! - хныкала старуха, следуя за сыном.
Гуттиэре отвели комнату в мезонине. Она не могла уснуть в эту ночь. Было душно, одолевали москиты. Невеселые мысли приходили в голову Гуттиэре. Она не могла забыть Ихтиандра, его смерти. Мужа она не любила, свекровь вызывала отвращение. И с этой усатой старухой Гуттиэре предстояло жить...
В эту ночь Гуттиэре почудился голос Ихтиандра. Он звал ее по имени. Какой-то шум, чьи-то приглушенные голоса доносились из сада. Гуттиэре решила, что ей так и не удастся уснуть в эту ночь. Она вышла в сад. Солнце еще не всходило. Сад был погружен в сумерки утренней зари. Тучи угнало. На траве и деревьях сверкала обильная роса. В легком халате, босиком Гуттиэре шла по траве. Вдруг она остановилась и внимательно стала разглядывать землю. На дорожке, против ее окна, песок был запятнан кровью. Тут же валялась окровавленная лопата.
Ночью здесь произошло какое-то преступление. Иначе откуда могли появиться эти следы крови?
Гуттиэре невольно пошла по следам, и они привели ее к пруду.
«Не в этом ли пруду скрыты последние следы преступления?» - подумала она, со страхом вглядываясь в зеленоватую поверхность.
Из-под зеленоватой воды пруда на нее смотрело лицо Ихтиандра. Кожа на его виске была рассечена. На лице отражалось страдание и в то же время радость.
Гуттиэре смотрела не отрываясь на лицо утонувшего Ихтиандра. Неужели она сошла с ума?
Гуттиэре хотела бежать прочь. Но она не могла уйти, не могла оторвать от него глаз.
А лицо Ихтиандра медленно поднималось из воды. Оно уже показалось над поверхностью, всколыхнув тихие воды. Ихтиандр протянул к Гуттиэре скованные руки и с бледной улыбкой сказал, впервые обращаясь к ней на «ты»:
- Гуттиэре! Дорогая моя! Наконец-то, Гуттиэре, я... - Но он не договорил.
Гуттиэре схватилась за голову и в испуге закричала:
- Сгинь! Пропади, несчастный призрак! Ведь я знаю, что ты мертв. Зачем ты являешься ко мне?
- Нет, нет, Гуттиэре, я не мертв, - поспешно ответил призрак, - я не утонул. Прости меня.., я скрыл от тебя... Я не знаю, зачем я это сделал... Не уходи, выслушай меня. Я живой - вот, прикоснись к моим рукам...
Он протягивал к ней скованные руки. Гуттиэре продолжала смотреть на него.
- Не бойся, я ведь живой... Я могу жить под водой. Я не такой, как все люди. Я один могу жить под водой. Я не утонул тогда, бросившись в море. Я бросился потому, что мне было тяжело дышать на воздухе.
Ихтиандр пошатнулся и продолжал так же поспешно и бессвязно:
- Я искал тебя, Гуттиэре. Сегодня ночью твой муж ударил меня по голове, когда я подошел к твоему окну, и бросил меня в пруд. В воде я пришел в себя. Мне удалось снять мешок с камнями, но этого, - Ихтиандр указал на наручники, - я не мог снять...
Гуттиэре начала верить, что перед ней не призрак, а живой человек.
- Но почему у вас скованы руки? - спросила она.
- Я потом расскажу тебе об этом... Бежим со мной, Гуттиэре. Мы укроемся у моего отца, там нас никто не найдет... И мы будем жить с тобою... Ну, возьми же мои руки, Гуттиэре. Ольсен сказал? что меня называют морским дьяволом, но ведь я человек. Почему же ты боишься меня?
Ихтиандр вышел из пруда весь в тине. Он в изнеможении опустился на траву.
Гуттиэре наклонилась над ним и, наконец, взяла его за руку.
- Бедный мой мальчик, - сказала она.

Предыдущая страница 9 Следующая страница


Человек-амфибия 10

- Какая приятная встреча! - вдруг послышался насмешливый голос, Они оглянулись и увидели стоявшего неподалеку Зуриту. Зурита, так же как и Гуттиэре, не спал эту ночь. Он вышел в сад на крик Гуттиэре и слышал весь разговор. Когда Педро узнал, что перед ним «морской дьявол», за которым он так долго и безуспешно охотился, он обрадовался и сразу же решил отвезти Ихтиандра на «Медузу». Но, обдумав, он решил поступить иначе.
- Вам не удастся, Ихтиандр, увезти Гуттиэре к доктору Сальватору, потому что Гуттиэре - моя жена. Едва ли вы сами вернетесь к вашему отцу. Вас ждет полиция.
- Но я ни в чем не виновен! - воскликнул юноша.
- Без вины полиция не награждает людей такими браслетами. И если уже вы попались в мои руки, мой долг - передать вас полиции.
- Неужели вы сделаете это? - с негодованием спросила мужа Гуттиэре.
- Я обязан это сделать, - ответил Педро, пожимая плечами.
- Хорош бы он был, - вдруг вмешалась в разговор появившаяся Долорес, - если бы отпустил на все четыре стороны каторжника! За что? Не за то ли, что этот кандальник подглядывает под чужими окнами и собирается похищать чужих жен?
Гуттиэре подошла к мужу, взяла его за руки и ласково сказала:
- Отпустите его. Прошу вас. Я ни в чем не виновата перед вами...
Долорес, испугавшись, как бы ее сын не уступил жене, замахала руками и закричала:
- Не слушай ее, Педро!
- Перед просьбой женщины я бессилен, - любезно сказал Зурита. - Я согласен.
- Не успел жениться, как попал под башмак жены, - ворчала старуха.
- Подожди, мать. Мы распилим ваши кандалы, молодой человек, переоденем вас в более приличный костюм и доставим на «Медузу». В Рио-де-Ла-Плата вы можете спрыгнуть с борта и плыть куда вам заблагорассудится. Но я отпущу вас с одним условием: вы должны забыть Гуттиэре. А тебя, Гуттиэре, я возьму с собой. Так будет безопаснее.
- Вы лучше, чем я думала о вас, - искренне сказала Гуттиэре.
Зурита самодовольно покрутил усы и поклонился жене.
Долорес хорошо знала своего сына, - она быстро догадалась, что он замышляет какую-то хитрость. Но, чтобы поддержать его игру, она для вида раздраженно проворчала:
- Очаровала! Сиди теперь под башмаком!

ПОЛНЫЙ ХОД

- Завтра приезжает Сальватор. Лихорадка задержала меня, а нам с тобой надо о многом поговорить, - сказал Кристо, обращаясь к Бальтазару. Они сидели в лавке Бальтазара. - Слушай, брат, слушай внимательно и не перебивай меня, чтобы я не забыл, о чем надо говорить.
Кристо помолчал, собираясь с мыслями, и продолжал:
- Мы много потрудились с тобой для Зуриты. Он богаче нас с тобой, но он хочет быть богаче самого себя. Он хочет поймать морского дьявола...
Бальтазар сделал движение.
- Молчи, брат, молчи, иначе я забуду, что хотел сказать. Зурита хочет, чтобы морской дьявол был у него рабом. А знаешь ты, что такое морской дьявол? Это клад. Это неистощимое богатство. Морской дьявол может собирать на дне морском жемчуг - много прекрасных жемчужин. Но морской дьявол может добывать со дна моря не только жемчуг. На дне моря много потонувших кораблей с несметными сокровищами. Он может добыть их для нас. Я говорю для нас, а не для Зуриты. Знаешь ли ты, брат, что Ихтиандр любит Гуттиэре?
Бальтазар хотел что-то сказать, но Кристо не дал ему говорить:
- Молчи и слушай. Я не могу говорить, когда меня перебивают. Да, Ихтиандр любит Гуттиэре. От меня ничего не скроешь. Когда я это узнал, я сказал: «Хорошо. Пусть Ихтиандр еще сильнее полюбит Гуттиэре. Он будет лучшим мужем и зятем, чем этот Зурита». И Гуттиэре любит Ихтиандра. Я следил за ними, не мешая Ихтиандру. Пусть встречаются.
Бальтазар вздохнул, но не перебил рассказчика.
- И это еще не все, брат. Слушай дальше. Я хочу напомнить тебе то, что было много лет тому назад. Я сопровождал твою жену, - этому уже лет двадцать, - когда она возвращалась от родных. Помнишь, она ездила в горы хоронить свою мать. В дороге твоя жена умерла от родов. Умер и ребенок. Тогда я не сказал тебе всего, я не хотел огорчить тебя. Теперь скажу. Твоя жена умерла в дороге, но ребенок был еще жив, хотя и очень слаб. Случилось это в индейской деревне. Одна старуха сказала мне, что недалеко от них живет великий чудотворец, бог Сальватор...
Бальтазар насторожился.
- И она посоветовала мне отнести ребенка Сальватору, чтобы он спас его от смерти. Я послушался доброго совета и отнес ребенка Сальватору. «Спасите его», - сказал я. Сальватор взял мальчика, покачал головой и сказал: «Трудно спасти его». И унес. Я ждал до вечера. Вечером вышел негр и сказал: «Ребенок умер». Тогда я ушел. Так вот, - продолжал Кристо, - Сальватор сказал через своего негра, что ребенок умер. У новорожденного ребенка - твоего сына - я приметил родимое пятно. Я хорошо помню, какой формы было это пятно. - Помолчав, Кристо продолжал:
- Не так давно кто-то ранил Ихтиандра в шею. Делая ему перевязку, я приоткрыл ворот его чешуи и увидел родимое пятно точно такой же формы, как у твоего сына.
Бальтазар посмотрел на Кристо широко открытыми глазами и, волнуясь, спросил:
- Ты думаешь, что Ихтиандр мой сын?
- Молчи, брат, молчи и слушай. Да, я это думаю. Я думаю, что Сальватор сказал неправду. Твой сын не умер, и Сальватор сделал из него морского дьявола.
- О-о!.. - вне себя закричал Бальтазар. - Как он смел! Я убью Сальватора своими собственными руками.
- Молчи! Сальватор сильнее тебя. И потом, может быть, я ошибся. Двадцать лет прошло. Родимое пятно на шее может быть и у другого человека. Ихтиандр - твой сын, а может быть - и не сын. Тут надо быть осторожным. Ты пойдешь к Сальватору и скажешь, что Ихтиандр твой сын. Я буду твоим свидетелем. Ты потребуешь, чтобы он отдал тебе сына. А не отдаст, ты скажешь, что донесешь на него в суд за то, что он калечит детей. Этого он побоится. Если же это не поможет, ты пойдешь в суд. Если же в суде нам не удастся доказать, что Ихтиандр твой сын, то он женится на Гуттиэре; ведь Гуттиэре твоя приемная дочь. Ты тогда тосковал по жене и сыну, и я разыскал тебе эту сироту Гуттиэре...
Бальтазар вскочил со стула. Он теперь шагал по лавке, задевая крабов и раковины.
- Сын мой! Сын мой! О, какое несчастье!
- Почему несчастье? - удивился Кристо.
- Я не перебивал и внимательно слушал тебя, теперь выслушай ты меня. Пока ты болел лихорадкой, Гуттиэре вышла замуж за Педро Зуриту.
Эта новость поразила Кристо.
- А Ихтиандр.., бедный сын мой... - Бальтазар опустил голову. - Ихтиандр в руках Зуриты!
- Не может быть, - возразил Кристо.
- Да, да. Ихтиандр на «Медузе». Сегодня утром Зурита приходил ко мне. Он смеялся над нами, издевался и бранил нас. Он говорил, что мы обманывали его. Подумай, он сам, без нас, поймал Ихтиандра! Теперь он нам ничего не уплатит. Но я и сам не возьму у него денег. Разве можно продать своего собственного сына?
Бальтазар был в отчаянии. Кристо неодобрительно смотрел на брата. Теперь следовало действовать решительно. Но Бальтазар мог скорее повредить делу, чем помочь. Сам Кристо не очень-то верил в родство Ихтиандра с Бальтазаром. Правда, Кристо видел у новорожденного родимое пятно. Но разве это неоспоримое доказательство? Увидев родимое пятно на шее Ихтиандра, Кристо решил воспользоваться этим сходством и поживиться. Но разве мог он предполагать, что Бальтазар так отнесется к его рассказу? Зато новости, сообщенные Бальтазаром, испугали Кристо.
- Теперь не время для слез. Надо действовать. Сальватор приезжает завтра рано утром. Будь мужественным. Жди меня на восходе солнца на молу. Надо спасти Ихтиандра. Но, смотри, не говори Сальватору, что ты отец Ихтиандра. Куда направился Зурита?
- Он не сказал, но думаю, что на север. Зурита давно собирается к берегам Панамы.
Кристо кивнул головой.
- Помни же: завтра утром, перед восходом солнца, ты должен быть на берегу. Сиди, не уходи, если бы даже пришлось ожидать до вечера.
Кристо поспешил к себе. Он всю ночь думал о предстоящей встрече с Сальватором. Надо было оправдать себя перед Сальватором.
Сальватор приехал на рассвете. Кристо с лицом, выражавшим огорчение и преданность, сказал, поздоровавшись с доктором:
- У нас случилось несчастье... Много раз я предупреждал Ихтиандра, чтобы он не плавал в заливе...
- Что с ним? - нетерпеливо спросил Сальватор.
- Его украли и увезли на шхуне... Я...
Сальватор крепко сжал плечо Кристо и пристально посмотрел ему в глаза. Это продолжалось одно мгновение, но Кристо невольно изменился в лице под этим испытующим взглядом. Сальватор нахмурился, пробормотал что-то и, разжав пальцы на плече Кристо, быстро проговорил:
- Об этом ты подробно расскажешь мне после. Сальватор позвал негра, сказал ему несколько слов на непонятном Кристо языке и, обратившись к индейцу, повелительно крикнул:
- Иди за мной!
Не отдыхая, не переодеваясь с дороги, Сальватор вышел из дому и быстро пошел в сад. Кристо едва поспевал за ним. У третьей стены их нагнали два негра.
- Я сторожил Ихтиандра, как верная собака, - сказал Кристо, задыхаясь от быстрой ходьбы. - Я не отходил от него...
Но Сальватор не слушал. Доктор стоял уже около бассейна и нетерпеливо стучал ногой, пока вода вытекала в открывшиеся в бассейне шлюзы.
- Иди за мной, - снова приказал Сальватор, спускаясь по подземной лестнице.
Кристо и два негра шли за Сальватором в полном мраке. Сальватор прыгал через несколько ступеней, как человек, хорошо знакомый с подземным лабиринтом.
Спустившись на нижнюю площадку, Сальватор не повернул выключатель, как в первый раз, а, пошарив впотьмах рукой, открыл дверь в правой стене и пошел по темному коридору. Здесь не было ступеней, и Сальватор шел еще быстрее, не зажигая огня.
«Вдруг я провалюсь в какую-нибудь ловушку и утону в колодце?» - думал Кристо, стараясь поспеть за Сальватором.
Они долго шли, и, наконец, Кристо почувствовал, что пол покато спускается вниз. Иногда Кристо казалось, что он слышит слабый плеск воды. Но вот их путешествие окончилось. Сальватор, ушедший вперед, остановился и включил свет. Кристо увидел, что он находится в большом, залитом водой длинном гроте с овальным сводом. Этот свод, уходя вдаль, постепенно понижался к воде. На воде у самого края каменного пола, на котором они стояли, Кристо увидел небольшую подводную лодку. Сальватор, Кристо и два негра вошли в нее. Сальватор зажег в каюте свет, один из негров захлопнул верхний люк, другой уже работал у мотора. Кристо почувствовал, что лодка дрогнула, медленно повернулась, опустилась вниз и так же медленно двинулась вперед. Прошло не более двух минут, и они всплыли на поверхность. Сальватор и Кристо вышли на мостик. Кристо никогда не приходилось плавать на подводных лодках. Но эта лодка, скользившая теперь по поверхности океана, могла бы удивить даже кораблестроителей. Она была необычайной конструкции, и, очевидно, мотор ее был огромной мощности. Еще не пущенная на полный ход лодка быстро подвигалась вперед.
- Куда направились похитители Ихтиандра?
- Вдоль берега на север, - ответил Кристо. - Я бы осмелился предложить вам захватить с собой моего брата. Я предупредил его, и он ожидает на берегу.
- Зачем?
- Ихтиандра украл ловец жемчуга Зурита.
- Откуда ты знаешь это? - подозрительно спросил Сальватор.
- Я описал брату шхуну, которая захватила Ихтиандра в заливе, и брат признал в ней «Медузу» Педро Зуриты. Зурита, вероятно, украл Ихтиандра для ловли жемчуга. А мой брат Бальтазар хорошо знает места лова. Он будет полезен нам.
Сальватор подумал.
- Хорошо. Мы возьмем твоего брата.
Бальтазар ожидал брата на молу. Лодка повернула к берегу. Бальтазар с берега, нахмурившись, смотрел на Сальватора, который отнял, изуродовал его сына. Однако индеец вежливо поклонился Сальватору и вплавь добрался до лодки.
- Полный ход! - отдал Сальватор приказ. Сальватор стоял на капитанском мостике и зорко всматривался в гладь океана.

НЕОБЫЧАЙНЫЙ ПЛЕННИК

Зурита распилил кандалы, связывавшие руки Ихтиандра, дал ему новый костюм и разрешил захватить с собой спрятанные в песке перчатки и очки. Но как только юноша взошел на палубу «Медузы», по приказанию Зуриты его схватили индейцы и посадили в трюм. У Буэнос-Айреса Зурита сделал короткую остановку, чтобы запастись провиантом. Он повидался с Бальтазаром, похвалился своей удачей и поплыл дальше вдоль берега, по направлению к Рио-де-Жанейро. Он предполагал обогнуть восточный берег Южной Америки и начать поиски жемчуга в Карибском море.
Гуттиэре он поместил в капитанской каюте. Зурита уверял ее, что Ихтиандра он отпустил на волю в заливе Рио-де-Ла-Плата. Но эта ложь скоро открылась. Вечером Гуттиэре услыхала крики и стоны, долетавшие из трюма. Она узнала голос Ихтиандра. Зурита в это время был на верхней палубе. Гуттиэре пыталась выйти из каюты, но дверь оказалась на запоре. Гуттиэре начала стучать кулаками, - никто не отзывался на ее крик.
Зурита, услышав крики Ихтиандра, крепко выругался, спустился с капитанского мостика и сошел в трюм вместе с индейцем-матросом. В трюме было необычайно душно и темно.
- Чего ты кричишь? - грубо спросил Зурита.
- Я.., я задыхаюсь, - услышал он голос Ихтиандра. - Я не могу жить без воды. Здесь такая духота. Отпустите меня в море. Я не проживу ночи...
Зурита захлопнул люк в трюм и вышел на палубу.
«Как бы в самом деле он не задохнулся», - озабоченно подумал Зурита. Смерть Ихтиандра была ему совсем невыгодна.
По приказу Зуриты в трюм принесли бочку, и матросы натаскали воды.
- Вот тебе ванна, - сказал Зурита, обращаясь к Ихтиандру. - Плавай! А завтра утром я отпущу тебя в море.
Ихтиандр поспешно погрузился в бочку. Стоявшие в дверях индейцы-матросы с недоумением смотрели на это купанье. Они еще не знали, что узник «Медузы» - «морской дьявол».
- Отправляйтесь на палубу! - прикрикнул на них Зурита.
В бочке нельзя было плавать, нельзя было даже выпрямиться во весь рост. Ихтиандру пришлось скорчиться, чтобы окунуться. В этой бочке когда-то хранились запасы солонины. Вода быстро пропиталась этим запахом, и Ихтиандр чувствовал себя немногим лучше, чем в духоте трюма.
Над морем в это время дул свежий юго-восточный ветер, унося шхуну все дальше на север.
Зурита долго стоял на капитанском мостике и только под утро явился в каюту. Он предполагал, что жена его давно спит. Но она сидела на стуле возле узенького столика, положив голову на руки. При его входе Гуттиэре поднялась, и при слабом свете догоравшей лампы, привешенной к потолку, Зурита увидел ее побледневшее, нахмуренное лицо.
- Вы обманули меня, - глухо сказала она.
Под гневным взглядом жены Зурита чувствовал себя не очень хорошо и, чтобы прикрыть невольное смущение, принял непринужденный вид, закрутил свои усы и шутливо ответил:
- Ихтиандр предпочел остаться на «Медузе», чтобы быть ближе к вам.
- Вы лжете! Вы мерзкий, гадкий человек. Я ненавижу вас! - Гуттиэре вдруг выхватила большой нож, висевший на стене, и замахнулась на Зуриту.
- Ого!.. - проговорил Зурита. Он быстро схватил Гуттиэре за руку и сжал так сильно, что Гуттиэре выронила нож.
Зурита ногой вышвырнул нож из каюты, отпустил руку жены и сказал:
- Вот так-то лучше! Вы очень взволнованы. Выпейте стакан воды.
И он ушел из каюты, щелкнув ключом, и поднялся на верхнюю палубу.
Восток уже розовел, а легкие облака, освещенные скрытым за горизонтом солнцем, казались пламенными языками. Утренний ветер, соленый и свежий, надувал паруса. Над морем летали чайки, зорко высматривающие рыб, резвящихся на поверхности.
Уже взошло солнце. Зурита все еще ходил по палубе, заложив руки за спину.
- Ничего, справлюсь как-нибудь, - сказал он, думая о Гуттиэре. Обратившись к матросам, он громко отдал команду убрать паруса. «Медуза», покачиваясь на волнах, стояла на якоре.
- Принесите мне цепь и приведите человека из трюма, - распорядился Зурита. Он хотел как можно скорее испытать Ихтиандра как ловца жемчуга.
«Кстати, он освежится в море», - подумал он.
Конвоируемый двумя индейцами, появился Ихтиандр. Он выглядел утомленным. Ихтиандр осмотрелся по сторонам. Он стоял возле бизань-мачты. Всего несколько шагов отделяло его от борта. Вдруг Ихтиандр рванулся вперед, добежал до борта и уже пригнулся для прыжка. Но в этот момент тяжелый кулак Зуриты опустился ему на голову. Юноша упал на палубу без сознания.
- Не надо спешить, - нравоучительно сказал Зурита. Послышался лязг железа, матрос подал Зурите длинную тонкую цепь, заканчивающуюся железным обручем.
Зурита опоясал этим обручем лежавшего без сознания юношу, замкнул пояс на замок и, обратившись к матросам, сказал:
- Теперь лейте ему на голову воду.
Вскоре юноша пришел в себя и с недоумением посмотрел на цепь, к которой был прикован.
- Так ты не сбежишь от меня, - пояснил Зурита. - Я отпущу тебя в море. Ты будешь искать мне жемчужные раковины. Чем больше жемчуга ты найдешь, тем дольше ты будешь оставаться в море. Если же ты не станешь добывать мне жемчужные раковины, то я запру тебя в трюме, и ты будешь сидеть в бочке. Понял? Согласен?
Ихтиандр кивнул головой.
Он был готов добыть для Зуриты все сокровища мира, только бы скорее погрузиться в чистую морскую воду.
Зурита, Ихтиандр на цепи и матросы подошли к борту шхуны. Каюта Гуттиэре находилась на другой стороне шхуны: Зурита не хотел, чтобы она видела Ихтиандра прикованным к цепи.
Ихтиандра спустили на цепи в море. Если бы можно было порвать эту цепь! Но она была очень прочна. Ихтиандр покорился своей участи. Он начал собирать жемчужные раковины и складывать их в висевший у него на боку большой мешок. Железный обруч давил бока и затруднял дыхание. И все же Ихтиандр чувствовал себя почти счастливым после душного трюма и вонючей бочки.
Матросы с борта корабля с изумлением смотрели на невиданное зрелище. Проходила минута за минутой, а человек, опущенный на дно моря, и не думал подниматься. Первое время на поверхность всплывали пузырьки воздуха, но скоро они прекратились.
- Пусть меня съест акула, если в его груди осталась хоть частица воздуха. Видно, он чувствует себя, как рыба в воде, - с удивлением говорил старый ловец, вглядываясь в воду.
На морском дне ясно виден был юноша, ползавший на коленях.
- Может быть, это сам морской дьявол? - тихо проговорил матрос.
- Кто бы он ни был, капитан Зурита сделал хорошее приобретение, - отозвался штурман. - Один такой ловец может заменить десяток.
Солнце стояло близко к полудню, когда Ихтиандр дернул цепь, чтобы его подняли. Его сумка была полна раковинами. Нужно было опорожнить ее, чтобы продолжать лов.
Матросы быстро подняли на палубу необыкновенного ловца. Все хотели скорее узнать, каким был улов.
Обыкновенно жемчужные раковины оставляют на несколько дней, чтобы моллюски перегнили, - тогда легче вынимать жемчужины, - но теперь нетерпение матросов и самого Зуриты было велико. И все сразу принялись вскрывать раковины ножами.
Когда матросы окончили работу, все сразу шумно заговорили. На палубе царило необычайное возбуждение. Может быть, Ихтиандру посчастливилось найти хорошее место. Но то, что он добыл за один улов, превзошло все ожидания. Среди этих жемчужин десятка два было очень тяжеловесных, прекрасной формы и самых нежных цветов. Первый улов уже принес Зурите целое состояние. За одну крупную жемчужину можно было купить новую прекрасную шхуну. Зурита был на пути к богатству. Мечты его сбылись.
Зурита видел, как жадно смотрят матросы на жемчуг. Это ему не понравилось. Он поспешил пересыпать жемчужины в свою соломенную шляпу и сказал:
- Пора завтракать. А ты, Ихтиандр, хороший ловец. У меня есть одна свободная каюта. Я помещу тебя туда. Там тебе не будет душно. И я закажу для тебя большой цинковый бак. Может быть, он тебе и не понадобится, так как ты каждый день будешь плавать в море. Правда, на цепочке, но что же делать? Иначе ты нырнешь к своим крабам и не вернешься.
Ихтиандру не хотелось разговаривать с Зуритой. Но если он оказался пленником этого алчного человека, то надо подумать о сносном жилье.
- Бак лучше вонючей бочки, - сказал он Зурите, - но, чтобы я не задыхался, вам придется часто менять в нем воду.

Предыдущая страница 10 Следующая страница


11 Александр Беляев

- Как часто? - спросил Зурита.
- Через полчаса, - ответил Ихтиандр. - Еще лучше иметь все время проточную воду.
- Э, да ты, я вижу, уже загордился. Тебя похвалили, и ты уже начинаешь требовать, капризничать.
- Это не капризы, - обиделся юноша. - У меня.., поймите же, если вы положите большую рыбу в ведро, она скоро уснет. Рыба дышит кислородом, находящимся в воде, а я.., ведь очень большая рыба, - с улыбкой прибавил Ихтиандр.
- Насчет кислорода я не знаю, а что рыбы дохнут, если не менять воду, это я хорошо знаю. Пожалуй, ты прав. Но ведь если приставить людей, которые все время будут накачивать помпами воду в твой бак, то это будет слишком дорого, дороже твоего жемчуга. Этак ты разоришь меня!
Ихтиандр не знал цены жемчуга, не знал и того, что Зурита платит ловцам и матросам гроши. Юноша поверил словам Зурита и воскликнул:
- Если вам невыгодно держать меня, то отпустите в море! - И Ихтиандр посмотрел на океан.
- Какой ты!.. - громко рассмеялся Зурита.
- Пожалуйста! Я буду добровольно приносить жемчужины. Я давно собрал такую кучу. - И Ихтиандр показал рукой от палубы до колен. - -Ровные, гладкие, зерно к зерну, и каждая величиною с боб... Я все отдам вам, только отпустите меня.
У Зуриты захватило дыхание.
- Болтаешь! - возразил Зурита, стараясь говорить спокойно.
- Я еще никогда никому не лгал, - рассердился Ихтиандр.
- Где же находится твой клад? - спросил Зурита, уже не скрывая своего волнения.
- В подводной пещере. Никто, кроме Лидинга, не знает, где она.
- Лидинг? Кто это?
- Мой дельфин.
- Ах так! «В самом деле, наваждение какое-то, - подумал Зурита. - Если это правда, - а надо думать, что он не лжет, - так ведь это же превосходит все, о чем я только могу помышлять. Я буду несметно богат. Ротшильды и Рокфеллеры будут бедняками по сравнению со мной. А юноше, кажется, можно поверить. Уж не отпустить ли его, в самом деле, под честное слово?»
Но Зурита был деловой человек. Он не привык кому-нибудь верить на слово. Он стал обдумывать, как лучше овладеть этим кладом Ихтиандра. «Если только Ихтиандра попросит Гуттиэре, то он не откажется и принесет клад».
- Возможно, что я выпущу тебя, - сказал Зурита, - но на некоторое время тебе придется остаться у меня. Да. У меня на это есть причины. Я думаю, ты сам не пожалеешь, что задержишься. А пока ты мой, хоть и невольный, гость, я хочу сделать так, чтобы тебе было удобно. Может быть, вместо бака, который будет слишком дорогим, тебя лучше поместить в большой железной клетке. Клетка предохранит тебя от акул, и в этой клетке тебя будут спускать за борт в воду.
- Да, но мне необходимо бывать и на воздухе.
- Ну что ж, мы иногда будем поднимать тебя. Это обойдется дешевле, чем накачивать воду в бак. Словом, все устроим, ты будешь доволен.
Зурита был в прекрасном настроении. Неслыханное дело: он распорядился выдать матросам к завтраку по стакану водки.
Ихтиандра снова отвели в трюм, - бак еще не был готов. Зурита не без волнения открыл дверь капитанской каюты и, стоя в дверях, показал Гуттиэре шляпу, наполненную жемчугом.
- Я помню свои обещания, - начал он, улыбаясь, - жена любит жемчуг, любит подарки. Чтобы добыть много жемчуга, надо иметь хорошего ловца. Вот почему я пленил Ихтиандра. Посмотри - это улов одного утра.
Гуттиэре мельком взглянула на жемчужины. С большим трудом подавила она невольный возглас удивления. Однако Зурита заметил это и самодовольно рассмеялся.
- Ты будешь самой богатой женщиной Аргентины, а может быть, и всей Америки. У тебя будет все. Я построю тебе дворец, которому позавидуют короли. А сейчас в залог будущего прими от меня половину этого жемчуга.
- Нет! Мне не надо ни одной из этих жемчужин, добытых преступлением, - резко ответила Гуттиэре. - И пожалуйста, оставьте меня в покое.
Зурита был смущен и раздосадован: такого приема он не ожидал.
- Еще только два слова. Не хотите ли вы, - для важности он перешел на «вы», - чтобы я отпустил Ихтиандра?
Гуттиэре недоверчиво посмотрела на Зуриту, как бы стараясь угадать, какую новую хитрость он замышляет.
- Что же дальше? - холодно спросила она.
- Судьба Ихтиандра в ваших руках. Достаточно вам приказать Ихтиандру, чтобы он принес на «Медузу» жемчуг, который он хранит где-то под водой, и я отпущу морского дьявола на все четыре стороны.
- Запомните хорошенько, что я скажу. Я не верю ни одному вашему слову. Вы получите жемчуг и снова посадите Ихтиандра на цепь. Это так же верно; как то, что я жена самого лживого и вероломного человека. Запомните хорошенько и не пытайтесь никогда впутывать меня в ваши темные дела. И еще раз - пожалуйста, оставьте меня в покое.
Больше говорить было не о чем, и Зурита вышел. У себя в каюте он пересыпал жемчуг в мешочек, бережно положил в сундук, запер его и вышел на палубу. Размолвка с женой мало огорчала его. Он видел себя богатым, окруженным почетом.
Он взошел на капитанский мостик, закурил сигару. Мысли о будущем богатстве приятно волновали его. Всегда зоркий, он на этот раз не заметил, как матросы, собравшись группами, тихо о чем-то переговариваются.

ПОКИНУТАЯ «МЕДУЗА»

Зурита стоял у борта, против фок-мачты. По знаку штурмана несколько матросов сразу набросились на Педро. Они не были вооружены, зато их было много. Но одолеть Зуриту оказалось не так-то легко. Сзади в спину Зуриты вцепились два матроса. Зурита вырвался из толпы и, отбежав несколько шагов, изо всей силы опрокинулся назад, на край борта.
Со стоном выпустили матросы свою жертву и упали на палубу. Зурита выпрямился и начал отражать кулаками нападение новых врагов. Он никогда не расставался с револьвером, однако атака была так неожиданна, что Зурита не успел вытащить револьвер из кобуры. Он медленно отступил к фок-мачте и вдруг с ловкостью обезьяны стал подниматься по вантам.
Матрос ухватил его за ногу, но Зурита свободной ногой ударил его по голове, и оглушенный матрос упал на палубу. Зурита успел подняться до марса и там уселся, отчаянно бранясь. Здесь он мог почувствовать себя в относительной безопасности. Он вынул револьвер и крикнул:
- Первому, кто осмелится подняться ко мне, я размозжу голову! Матросы шумели внизу, обсуждая, как поступить дальше.
- В капитанской каюте есть ружья! - кричал штурман, стараясь перекричать других. - Идем, взломаем дверь!
Несколько матросов направились к люку.
«Пропал, - думал Зурита, - подстрелят!»
Он взглянул на море, точно ища неожиданной помощи. И, не веря самому себе, Зурита увидел, что к «Медузе», разрезая гладь океана, с необычайной быстротой приближалась подводная лодка.
«Только бы она не погрузилась в воду! - думал Зурита. - На мостике стоят люди. Неужели они не заметят меня и пройдут мимо?»
- На помощь! Скорей! Убивают! - закричал Зурита изо всей силы.
На подводной лодке, очевидно, заметили его. Не убавляя хода, лодка продолжала идти прямо на «Медузу».
Из люка шхуны уже показались вооруженные матросы. Они высыпали на палубу и теперь нерешительно остановились. К «Медузе» приближалась вооруженная подводная лодка - вероятно, военная. Нельзя же было убивать Зуриту на глазах этих непрошеных свидетелей.
Зурита торжествовал. Но торжество его было недолгим. Бальтазар и Кристо стояли на мостике подводной лодки, а рядом - высокий человек с хищным носом и глазами орла.
С палубы лодки он громко крикнул:
- Педро Зурита! Вы должны немедленно выдать похищенного вами Ихтиандра! Даю вам пять минут, или я пущу вашу шхуну ко дну.
«Предатели! - подумал Зурита, с ненавистью глядя на Кристо и Бальтазара. - Но лучше потерять Ихтиандра, чем собственную голову».
- Я сейчас приведу его, - сказал Зурита, слезая по вантам. Матросы уже поняли, что надо спасаться. Они быстро спускали шлюпки, бросались в воду и плыли к берегу. Каждый из них заботился только о себе.
Зурита сбежал по трапу к себе в каюту, поспешно вынул мешочек с жемчугом, сунул его к себе за рубаху, захватил ремни и платок. В следующую минуту он открыл дверь каюты, где находилась Гуттиэре, поднял ее на руки и вынес на палубу.
- Ихтиандр не совсем здоров. Вы найдете его в каюте, - сказал Зурита, не выпуская Гуттиэре. Подбежав к борту, он посадил ее в шлюпку, спустил шлюпку на воду и прыгнул в нее сам.
Теперь подводная лодка не могла преследовать шлюпку: было слишком мелко. Но Гуттиэре уже увидела Бальтазара на палубе подводной лодки.
- Отец, спаси Ихтиандра! Он находится... - Но она не договорила, Зурита заткнул ей рот платком и торопился связать ремнем руки.
- Отпустите женщину! - крикнул Сальватор, видя эту расправу.
- Эта женщина - моя жена, и никто не вправе вмешиваться в мои дела! - крикнул в ответ Зурита, усиленно работая веслами.
- Никто не вправе так обращаться с женщиной! - раздраженно крикнул Сальватор. - Остановитесь, или я буду стрелять! Но Зурита продолжал грести.
Сальватор выстрелил из револьвера. Пуля ударилась в борт шлюпки. Зурита поднял Гуттиэре и, защищаясь ею, крикнул:
- Продолжайте!
Гуттиэре билась в его руках.
- Исключительный негодяй! - промолвил Сальватор, опустив револьвер.
Бальтазар бросился с мостика подводной лодки и пытался вплавь догнать шлюпку. Но Зурита был уже у берега. Он приналег на весла, и скоро волна выбросила шлюпку на песчаный берег. Педро схватил Гуттиэре и исчез за прибрежными камнями.
Видя, что Зуриту не догнать, Бальтазар поплыл к шхуне и взобрался по якорной цепи на палубу. Он спустился по трапу и начал всюду искать Ихтиандра.
Бальтазар обошел все судно, вплоть до трюма. На шхуне никого не осталось.
- Ихтиандра нет на шхуне! - крикнул Бальтазар Сальватору.
- Но он жив и должен быть где-то здесь! Гуттиэре сказала: «Ихтиандр находится...» Если бы этот разбойник не заткнул ей рот, мы бы знали, где его искать, - сказал Кристо.
Оглядывая поверхность моря, Кристо заметил, что из воды торчат верхушки мачт.
Вероятно, здесь недавно затонул корабль. Не находится ли Ихтиандр на этом погибшем корабле?
- Быть может, Зурита отправил Ихтиандра искать сокровища затонувшего корабля? - сказал Кристо.
Бальтазар поднял цепь, лежавшую на палубе, с обручем на конце.
- Зурита, видимо, спускал Ихтиандра на этой цепи. Без цепи Ихтиандр уплыл бы. Нет, он не может находиться на потонувшем корабле.
- Да, - задумчиво сказал Сальватор. - Мы победили Зуриту, но Ихтиандра мы не нашли.

ЗАТОНУВШИЙ КОРАБЛЬ

Преследователи Зуриты не знали о событиях, происшедших на «Медузе» в это утро.
Всю ночь сговаривались матросы, а к утру они приняли решение: при первом удобном случае напасть на Зуриту, убить его и овладеть Ихтиандром и шхуной.
Рано утром Зурита стоял на капитанском мостике. Ветер утих, и «Медуза» медленно подвигалась вперед, делая не более трех узлов в час.
Зурита всматривался в какую-то точку на океане. В бинокль он разглядел радиомачты затонувшего корабля.
Вскоре Зурита заметил плававший на поверхности спасательный круг.
Зурита распорядился спустить шлюпку и выловить круг.
Когда круг подняли, Зурита прочитал на нем: «Мафальду».
«„Мафальду“ утонул?» - удивился Зурита. Он знал этот большой американский почтово-пассажирский пароход. На таком пароходе должно быть немало ценностей. «Что, если бы Ихтиандр добыл с затонувшего парохода эти ценности? Но хватит ли длины цепи? Вряд ли... Если же спустить Ихтиандра без цепи, он не вернется...»
Зурита задумался. Жадность и боязнь потерять Ихтиандра боролись в нем.
«Медуза» медленно приближалась к торчавшим из воды мачтам.
Матросы столпились у борта. Ветер утих совершенно. «Медуза» остановилась.
- Я одно время служил на «Мафальду», - сказал один из матросов. - Большой, хороший пароход. Целый город. А пассажиры - богатые американцы.
«„Мафальду“ затонул, очевидно не успев сообщить по радио о своей гибели, - размышлял Зурита. - Быть может, радиостанция оказалась поврежденной. Иначе из всех окрестных портов налетели бы быстроходные катера, глиссеры, яхты, а на них представители власти, корреспонденты, фотографы, кинооператоры, журналисты, подводники. Медлить нельзя. Придется рискнуть отпустить Ихтиандра без цепи. Другого выхода нет. Но как заставить его вернуться назад? И если рисковать, то не лучше ли послать Ихтиандра за выкупом - жемчужным кладом. Но так ли уж ценен этот жемчужный клад? Не преувеличивает ли Ихтиандр?»
Конечно, следует добыть и клад и сокровища, погребенные на «Мафальду». Жемчужный клад не уйдет, его никто не найдет без Ихтиандра, только бы сам Ихтиандр оставался в руках Зуриты. А через несколько дней, а может быть - и через несколько часов, сокровища «Мафальду» станут уже недоступными.
«Итак, сначала „Мафальду“», - решился Зурита. Он приказал бросить якорь. Затем спустился в каюту, написал какую-то записку и с этим листком бумаги пришел в каюту Ихтиандра.
- Ты умеешь читать, Ихтиандр? Гуттиэре прислала тебе записку. Ихтиандр быстро взял записку и прочитал:
«Ихтиандр! Выполни мою просьбу. Рядом с „Медузой“ находится потонувший пароход. Опустись в море и принеси с этого корабля все, что найдешь ценного. Зурита отпустит тебя без цепи, но ты должен вернуться на „Медузу“. Сделай это для меня, Ихтиандр, и ты скоро получишь свободу. Гуттиэре».
Ихтиандр никогда не получал писем от Гуттиэре и не знал ее почерка. Он очень обрадовался, получив это письмо, но тотчас задумался. Что, если это хитрость Зуриты?
- Почему Гуттиэре не попросила сама? - спросил Ихтиандр, указывая на записку.
- Она не совсем здорова, - ответил Зурита, - но ты увидишь ее, как только вернешься.
- Зачем эти ценности Гуттиэре? - все еще недоверчиво спросил Ихтиандр.
- Если бы ты был настоящим человеком, ты не задавал бы таких вопросов. Какая женщина не хочет красиво одеваться, носить дорогие украшения? А для этого нужны деньги. Много денег лежит в затонувшем пароходе. Они теперь ничьи, - почему бы тебе не добыть их для Гуттиэре? Главное - надо разыскать золотые монеты. Там должны быть почтовые кожаные мешки. Кроме того, золотые вещи, кольца могли быть у пассажиров...
- Не думаете ли вы, что я еще стану обыскивать трупы? - с негодованием спросил Ихтиандр. - И вообще я не верю вам. Гуттиэре не жадная, она не могла послать меня на такое дело...
- Проклятие! - воскликнул Зурита. Он видел, что его затея сорвется, если он сейчас же не сможет убедить Ихтиандра.
Тогда Зурита овладел собой, добродушно рассмеялся и сказал:
- Я вижу, тебя не обмануть. Приходится быть с тобой откровенным. Ну, так слушай. Не Гуттиэре хочет иметь золото с «Мафальду», а я. Этому ты поверишь?
Ихтиандр невольно улыбнулся.
- Вполне!
- Ну и отлично! Вот ты уже начинаешь мне верить - значит, мы сговоримся. Да, золото нужно мне. И если его на «Мафальду» окажется столько, сколько стоит твой жемчужный клад, то я немедленно отпущу тебя в океан, как только ты принесешь мне золото. Но вот беда: ты не совсем доверяешь мне, а я тебе. Я опасаюсь: если тебя отпустить в воду без цепи, ты нырнешь и...
- Если я дам слово вернуться, сдержу его.
- Я еще не имел случая убедиться в этом. Ты не любишь меня, и я не удивлюсь, если не сдержишь своего слова. Но ты любишь Гуттиэре, и ты исполнишь то, о чем она попросит тебя. Верно? Вот я и договорился с нею. Она, конечно, хочет, чтобы я отпустил тебя. Поэтому она написала письмо и дала мне его, желая облегчить тебе путь к свободе. Теперь все тебе понятно?
Все, что говорил Зурита, казалось Ихтиандру убедительным и правдоподобным. Но Ихтиандр не заметил, что Зурита обещал отпустить его на волю только тогда, когда увидит, что на «Мафальду» окажется столько золота, сколько стоит его жемчужный клад...
«Ведь чтобы сравнить их, - рассуждал Зурита сам с собой, - Ихтиандр должен будет - я потребую от него этого - принести свой жемчуг. А тогда в моих руках окажутся золото „Мафальду“, жемчужный клад и Ихтиандр».
Но Ихтиандр не мог знать, что думал Зурита. Откровенность Зуриты убедила его, и Ихтиандр, подумав, согласился.
Зурита вздохнул с облегчением.
«Он не обманет», - подумал он.
- Идем скорее.
Ихтиандр быстро поднялся на палубу и бросился в море.
Матросы увидели Ихтиандра прыгающим в море без цепи. Они сразу поняли, что Ихтиандр отправился за потонувшими сокровищами «Мафальду». Неужели Зурита один завладеет всеми богатствами? Медлить было нельзя, и они бросились на Зуриту.
В то время как команда преследовала Зуриту, Ихтиандр принялся исследовать затонувший корабль.
Через огромный люк верхней палубы юноша проплыл вниз, над трапом, который напоминал лестницу большого дома, и попал, в обширный коридор.
Здесь было почти темно. Только слабый свет проникал сквозь раскрытые двери.
Ихтиандр вплыл в одну из этих раскрытых дверей и очутился в салоне. Большие круглые иллюминаторы тускло освещали огромный зал, который мог вместить не одну сотню людей. Ихтиандр уселся на роскошную люстру и посмотрел вокруг. Это было странное зрелище. Деревянные стулья и небольшие столики всплыли вверх и покачивались у потолка. На небольшой эстраде стоял рояль с открытой крышкой. Мягкие ковры устилали пол. Лакированная обшивка стен из красного дерева кое-где покоробилась. У одной стены стояли пальмы.
Ихтиандр оттолкнулся от люстры и поплыл к пальмам. Вдруг он в изумлении остановился. Навстречу ему плыл какой-то человек, повторяя его движения. «Зеркало», - догадался Ихтиандр. Это огромное зеркало занимало всю стену, тускло отражая в воде внутреннее убранство салона.
Здесь нечего было искать сокровищ. Ихтиандр выплыл в коридор, спустился одной палубой ниже и вплыл в такое же роскошное и огромное, как салон, помещение, - очевидно, ресторан. На буфетных полках и стойках и возле стоек на полу валялись бутылки с вином, банки с консервами, коробки. Давлением воды многие пробки были вогнаны внутрь бутылок, а жестяные коробки помяты. На столе оставалась сервировка, но часть посуды, серебряных вилок и ножей валялась на полу.
Ихтиандр стал пробираться в каюты.
Он побывал уже в нескольких каютах, обставленных по последнему слову американского комфорта, но не видел ни одного трупа. Только в одной из кают третьей палубы он увидел распухший труп, колыхавшийся у потолка.
«Вероятно, многие спаслись на шлюпках», - подумал Ихтиандр.
Но, опустившись еще ниже, на палубу, где помещались пассажиры третьего класса, юноша увидел ужасную картину: в этих каютах остались мужчины, женщины и дети. Тут были трупы белых, китайцев, негров и индейцев.
Команда парохода прежде всего стремилась спасти богатых пассажиров первого класса, бросив остальных на произвол судьбы. В некоторые каюты Ихтиандр не мог проникнуть: двери были плотно забиты трупами.

Предыдущая страница 11 Следующая страница


Человек-амфибия 12

В панике люди давили друг друга, теснились у выхода, мешая друг другу и отрезая себе последний путь к спасению.
В длинном коридоре медленно колыхались люди.
Вода проникла в открытые иллюминаторы и раскачивала распухшие трупы. Ихтиандру стало страшно, и он поспешил уплыть из этого подводного кладбища.
«Неужели Гуттиэре не знала, куда посылает меня?» - размышлял Ихтиандр. Неужели она могла заставить его, Ихтиандра, выворачивать карманы утопленников и вскрывать чемоданы? Нет, этого она не могла сделать! Очевидно, он опять попал в ловушку Зуриты. «Я выплыву на поверхность, - решил Ихтиандр, - и потребую, чтобы Гуттиэре вышла на палубу и сама подтвердила просьбу».
Как рыба, скользил юноша по бесконечным переходам от палубы к палубе и быстро поднялся на поверхность. Он быстро приближался к «Медузе».
- Зурита! - позвал он. - Гуттиэре!
Но ему никто не отвечал. Безмолвная «Медуза» покачивалась на волнах.
«Куда они все делись? - подумал юноша. - Что еще замышляет Зурита?» Ихтиандр осторожно подплыл к шхуне и взобрался на палубу.
- Гуттиэре! - крикнул он еще раз.
- Мы здесь! - услышал юноша голос Зуриты, еле доносившийся с берега.
Ихтиандр оглянулся и увидел Зуриту, осторожно выглядывавшего из кустов на берегу.
- Гуттиэре заболела! Плыви сюда, Ихтиандр! - кричал Зурита. Гуттиэре больна! Он сейчас увидит ее. Ихтиандр прыгнул в воду и быстро поплыл к берегу.
Юноша уже вышел из воды, когда услышал заглушенный голос Гуттиэре:
- Зурита лжет! Спасайся, Ихтиандр!
Юноша быстро повернул и поплыл под водой. Когда он уплыл далеко от берега, он поднялся на поверхность и оглянулся. Он увидел: на берегу мелькнуло что-то белое.
Быть может, Гуттиэре приветствовала его спасение. Увидится ли он когда-нибудь с нею?..
Ихтиандр быстро поплыл в открытое море. Вдали виднелось небольшое судно. Окруженное пеной, судно направлялось на юг, взрывая воду острым носом.
«Подальше от людей», - подумал Ихтиандр и, глубоко нырнув, скрылся под водой.

ЧАСТЬ ТРЕТЬЯ

НОВОЯВЛЕННЫЙ ОТЕЦ

Бальтазар после неудачного путешествия на подводной лодке находился в самом мрачном настроении. Ихтиандра не нашли, Зурита куда-то пропал вместе с Гуттиэре.
- Проклятые белые! - проворчал старик, сидя одиноко в своей лавке. - Они прогнали нас с нашей земли и обратили в своих рабов. Они калечат наших детей и похищают наших дочерей. Они хотят истребить нас всех до последнего.
- Здравствуй, брат! - услышал Бальтазар голос Кристо. - Новость! Большая новость! Ихтиандр нашелся.
- Что?! - Бальтазар быстро поднялся. - Говори скорее!
- Скажу, только ты меня не перебивай, а то я забуду, что хотел сказать. Нашелся Ихтиандр. Я верно тогда сказал: он был на потонувшем корабле. Мы отплыли дальше, а он выплыл и поплыл домой.
- Где же он? У Сальватора?
- Да, у Сальватора.
- Я пойду к нему, к Сальватору, и потребую, чтобы он вернул мне моего сына...
- Не отдаст! - возразил Кристо. - Сальватор запрещает Ихтиандру плавать в океане. Иногда я потихоньку отпускаю его...
- Отдаст! Если не отдаст, я убью Сальватора. Идем сейчас же. Кристо испуганно замахал руками.
- Подожди хоть до завтра. Я еле отпросился у Сальватора навестить свою «внучку». Сальватор стал такой подозрительный. Смотрит в глаза, как ножом режет. Прошу тебя, подожди до завтра.
- Хорошо. Я приду к Сальватору завтра. А сейчас я пойду туда, к заливу. Может быть, хоть издали увижу в море моего сына...
Всю ночь Бальтазар просидел на скале у залива, всматриваясь в волны. Море было бурное. Холодный южный ветер налетал шквалами, срывая пену с верхушек волн и разбрасывая ее по прибрежным утесам. На берегу грохотал прибой. Луна, ныряя в быстро несущихся по небу облаках, то освещала волны, то скрывалась. Как ни старался Бальтазар, он ничего не мог разглядеть в пенящемся океане. Уже наступил рассвет, а Бальтазар все еще сидел неподвижно на прибрежном утесе. Из темного океан сделался серым, но он был так же пустынен и безлюден.
И вдруг Бальтазар встрепенулся. Его зоркие глаза заметили какой-то темный, качающийся на волнах предмет. Человек! Быть может, утопленник! Нет, он спокойно лежит на спине, заложив руки за голову. Неужели он?
Бальтазар не ошибся. Это был Ихтиандр, Бальтазар поднялся и, прижав руки к груди, закричал:
- Ихтиандр! Сын мой! - И старик, подняв руки, бросился в море. Упав со скалы, он глубоко нырнул. А когда выплыл, на поверхности никого не было. Отчаянно борясь с волнами, Бальтазар нырнул еще раз, но огромная волна подхватила его, перевернула, выбросила на берег и откатилась с глухим ворчанием.
Весь мокрый, Бальтазар встал, посмотрел на волны и тяжело вздохнул. «Неужели мне почудилось?»
Когда ветер и солнце высушили одежду Бальтазара, он отправился к стене, охранявшей владения Сальватора, и постучал в железные ворота.
- Кто там? - спросил негр, заглядывая через приоткрытый волчок.
- К доктору, по важному делу.
- Доктор никого не принимает, - ответил негр, и окошечко закрылось.
Бальтазар продолжал стучать, кричать, но никто не открывал ему ворот. За стеной слышался только угрожающий лай собак.
- Подожди, проклятый испанец!.. - погрозил Бальтазар и отправился в город.
Недалеко от здания суда находилась пулькерия «Пальма» - приземистое старинное белое здание с толстыми каменными стенами. Перед входом была устроена небольшая веранда, крытая полосатым тентом, уставленная столиками, кактусами в синих эмалевых вазах. Веранда оживала только вечером. Днем публика предпочитала сидеть в прохладных низеньких комнатах. Пулькерия была как бы отделением суда. Сюда во время судебных заседаний являлись истцы, ответчики, свидетели, обвиняемые, еще не взятые под стражу.
Здесь, попивая вино и пульке, они предпочитали коротать нудные часы, пока не наступала их очередь. Шустрый мальчишка, все время курсирующий между зданием суда и «Пальмой», сообщал о том, что делается в суде. Это было удобно. Сюда же стекались темные ходатаи по делам и лжесвидетели, откровенно предлагавшие свои услуги.
Много раз бывал Бальтазар в «Пальме» по делам своей лавки. Он знал, что здесь можно встретить нужного человека, написать прошение. Поэтому Бальтазар направился сюда.
Он быстро прошел веранду, вошел в прохладный вестибюль, с удовольствием вдохнул холодок, отер пот со лба и спросил вертевшегося возле него мальчишку:
- Ларра пришел?
- Дон Флорес де Ларра пришли, сидят на своем месте, - бойко отвечал мальчик.
Тот, кого называли громким именем дон Флорес де Ларра, был когда-то мелким судебным служащим - его выгнали за взятки. Теперь он имел много клиентов: все, у кого были сомнительные дела, охотно обращались к этому великому крючкотвору. Имел с ним дело и Бальтазар.
Ларра сидел за столиком возле готического окна с широким подоконником. На столе перед ходатаем стояла кружка с вином и лежал пухлый рыжий портфель. Всегда готовое к работе вечное перо было прицеплено к карману потертого костюма оливкового цвета.
Ларра был толстый, лысый, краснощекий, красноносый, бритый и гордый. Влетавший в окно ветерок поднимал остатки седых волос. Сам председатель суда не мог принимать своих клиентов с большим величием.
Увидев Бальтазара, он небрежно кивнул головой, жестом указал на плетеное кресло против себя и сказал:
- Прошу вас, садитесь. С чем пожаловали? Не хотите ли вина? Пульке?
Обычно заказывал он, но платил клиент. Бальтазар, казалось, не слышал.
- Большое дело. Важное дело, Ларра.
- Дон Флорес де Ларра, - поправил ходатай, отпивая из кружки. Но Бальтазар не обратил внимания на эту поправку.
- В чем заключается ваше дело?
- Ты знаешь, Ларра...
- Дон Флорес де...
- Оставь эти фокусы для новичков! - сердито прикрикнул Бальтазар. - Тут серьезное дело.
- Ну так говори скорее, что ли, - уже другим тоном ответил Ларра.
- Ты знаешь морского дьявола?
- Не имел чести быть лично знаком, но много слышал, - снова по привычке важно ответил Ларра.
- Так вот! Тот, кого зовут «морской дьявол», - мой сын Ихтиандр.
- Не может этого быть! - воскликнул Ларра. - Ты выпил лишнего, Бальтазар.
Индеец стукнул кулаком по столу:
- У меня со вчерашнего дня во рту ничего не было, кроме нескольких глотков морской воды.
- Значит, положение еще хуже...
- С ума сошел? Нет, я в полном уме. Молчи и слушай. И Бальтазар рассказал Ларре всю историю. Ларра слушал индейца, не проронив ни слова. Его седые брови поднимались все выше. Наконец он не выдержал, забыл все свое олимпийское величие, хлопнул жирной ладонью по столу и крикнул:
- Миллион чертей!
Подбежал мальчик в белом фартуке и с грязной салфеткой.
- Чего прикажете?
- Две бутылки сотерна со льдом! - И, обратясь к Бальтазару, Ларра сказал:
- Великолепно! Прекрасное дельце! Неужто ты сам все придумал? Хотя, признаться откровенно, самое слабое место во всем этом - твое отцовство.
- Ты сомневаешься? - Бальтазар даже покраснел от гнева.
- Ну, ну, не сердись, старина. Я ведь говорю только как юрист, с точки зрения вескости судебных доказательств: они слабоваты. Но и это дело можно поправить. Да. И нажить большие деньги.
- Мне нужен сын, а не деньги, - возразил Бальтазар.
- Деньги всем нужны, а в особенности тем, у кого прибавление семейства, как у тебя, - поучительно сказал Ларра и, хитро прищурившись, продолжал:
- Самое же ценное и самое надежное во всем деле Сальватора это то, что нам удалось узнать, какими опытами и операциями он занимался. Тут можно такие мины подвести, что из этого золотого мешка - Сальватора - пезеты посылаются, как перезревшие апельсины в хорошую бурю.
Бальтазар едва притронулся к стакану вина, налитого Ларрой, и сказал:
- Я хочу получить своего сына. Ты должен написать об этом заявление в суд.
- Ни-ни! Ни в коем случае! - почти с испугом возразил Ларра. - С этого начинать - испортить все дело. Этим только кончать надо.
- Что же ты посоветуешь? - спросил Бальтазар.
- Первое, - Ларра загнул толстый палец, - мы пошлем Сальватору письмо, составленное в самых изысканных выражениях. Мы сообщим ему, что нам известны все его незаконные операции и опыты. И если он хочет, чтобы мы не предавали этого дела огласке, то должен уплатить нам кругленькую сумму. Сто тысяч. Да, сто тысяч - это самое меньшее. - Ларра вопросительно посмотрел на Бальтазара.
Тот нахмурился и молчал.
- Второе, - продолжал Ларра. - Когда мы получим указанную сумму, - а мы ее получим, - мы пошлем профессору Сальватору второе письмо, составленное в еще более изысканных выражениях. Мы сообщим ему, что нашелся настоящий отец Ихтиандра и что у нас имеются бесспорные доказательства. Мы напишем ему, что отец желает получить сына и не остановится перед судебным иском, на котором может раскрыться, как Сальватор изуродовал Ихтиандра. Если же Сальватор хочет предупредить иск и оставить у себя ребенка, то должен уплатить указанным нами лицам в указанном месте и в указанное время миллион долларов.
Но Бальтазар не слушал. Он схватил бутылку и хотел было запустить ее в голову ходатая. Ларра никогда еще не видал Бальтазара в таком сильном гневе.
- Не сердись. Оставь, я пошутил. Опусти же бутылку! - воскликнул Ларра, прикрывая рукою лоснящийся череп.
- Ты!.. Ты!.. - кричал взбешенный Бальтазар. - Ты предлагаешь мне продать родного сына, отказаться от Ихтиандра. Или у тебя нет сердца? Или ты не человек, а скорпион, тарантул, или тебе совершенно неизвестны отцовские чувства!
- Пять! Пять! Пять! - закричал Ларра, в свою очередь рассердившись. - Пять отцовских чувств! Пять сыновей имею! Пять дьяволят всякого размера! Пять ртов! Знаю, понимаю, чувствую! Не уйдет и твой от тебя. Наберись только терпения и дослушай до конца.
Бальтазар успокоился. Он поставил бутылку на стол, опустил голову и посмотрел на Ларру:
- Ну, говори!
- То-то! Сальватор уплатит нам миллион. Это будет приданое твоему Ихтиандру. Ну, и мне кое-что перепадет. За хлопоты и авторское право на изобретение - какую-нибудь сотню тысяч. Мы с тобой столкуемся. Сальватор миллион уплатит. Ручаюсь головой! А как только уплатит...
- Мы подадим в суд.
- Еще немножечко терпения. Мы предложим издателям и редакторам самого крупного газетного концерна уплатить нам, ну, скажем, тысяч двадцать - тридцать - пригодится на мелкие расходы - за наше сообщение о сенсационнейшем преступлении. Может быть, нам достанется кое-что из секретных сумм тайной полиции. Ведь на таком деле агенты полиции карьеру себе могут сделать. Когда мы выжмем из дела Сальватора все, что только можно, тогда, пожалуйста, иди в суд, взывай там о своих отцовских чувствах, и да поможет тебе сама Фемида доказать свои права и получить в отеческие объятия твоего любезного сына. - Ларра залпом выпил стакан вина, стукнул бокалом о стол, победоносно посмотрел на Бальтазара.
- Что скажешь?
- Я не ем, не сплю ночей. А ты предлагаешь без конца тянуть дело, - начал Бальтазар.
- Да ведь ради чего?.. - прервал его горячо Ларра. - Ради чего? Ради миллионов? Мил-ли-онов! Неужели ты перестал понимать? Прожил же ты двадцать лет без Ихтиандра.
- Жил. А теперь... Одним словом, пиши заявление в суд.
- Он в самом деле перестал соображать! - воскликнул Ларра. - Опомнись, очнись, образумься, Бальтазар! Пойми! Миллионы! Деньги! Золото! Можно купить все на свете. Лучший табак, автомобиль, двадцать шхун, вот эту пулькерию...
- Пиши прошение в суд, или я обращусь к другому ходатаю, - решительно заявил Бальтазар.
Ларра понял, что возражать дальше бесполезно. Он покачал головой, вздохнул, вынул из рыжего портфеля бумагу, сорвал с бокового кармана «вечное перо».
Через несколько минут жалоба в суд на Сальватора, незаконно присвоившего и изуродовавшего сына Бальтазара, была написана.
- В последний раз говорю: одумайся, - сказал Ларра.
- Давай, - протягивая руку за жалобой, сказал индеец.
- Подай главному прокурору. Знаешь? - напутствовал клиента Ларра и проворчал под нос:
- Чтоб тебе на лестнице споткнуться и ногу сломать!
Выходя от прокурора, Бальтазар столкнулся на большой белой лестнице с Зуритой.
- Ты чего сюда ходишь? - спросил Зурита, подозрительно глядя на индейца. - Уж не на меня ли жаловался!
- На всех вас надо жаловаться, - ответил Бальтазар, имея в виду испанцев, - да некому. Где ты прячешь мою дочь?
- Как смеешь ты обращаться ко мне на «ты»! - вспыхнул Зурита. - Если бы ты не был отцом моей жены, я избил бы тебя палкой.
Зурита, грубо отстранив рукой Бальтазара, поднялся по лестнице и скрылся за большой дубовой дверью.

ЮРИДИЧЕСКИЙ КАЗУС

Прокурора Буэнос-Айреса посетил редкий гость - настоятель местного кафедрального собора епископ Хуан де Гарсилассо.
Прокурор, толстый, маленький, "живой человек с заплывшими глазками, коротко остриженными волосами и крашеными усами, поднялся со своего кресла, приветствуя епископа.
Хозяин бережно усадил дорогого гостя в тяжелое кожаное кресло у своего письменного стола.
Епископ и прокурор мало походили друг на друга. Лицо прокурора было мясистое и красное, с толстыми губами и широким, грушеобразным носом. Пальцы рук напоминали толстые короткие обрубки, а пуговицы на круглом животе ежеминутно готовы были оторваться, не будучи в силах сдержать колышущуюся стихию жира.
Лицо епископа поражало своей худобой и бледностью. Сухой нос с горбинкой, острый подбородок и тонкие, почти синие губы придавали ему типичный облик иезуита.
Епископ никогда не смотрел в глаза своему собеседнику, но тем не менее он зорко наблюдал за ним. Влияние епископа было огромно, и он охотно отрывался от духовных дел, чтобы управлять сложной политической игрой.
Поздоровавшись с хозяином, епископ не замедлил перейти к цели своего визита.
- Я бы хотел узнать, - тихо спросил епископ, - в каком положении находится дело профессора Сальватора?
- А, и вы, ваше преосвященство, заинтересованы этим делом! - любезно воскликнул прокурор. - Да, это исключительный процесс! - Взяв со стола толстую папку и переворачивая листы дела, прокурор продолжал:
- По доносу Педро Зуриты мы произвели обыск у профессора Сальватора. Заявление Зуриты о том, что Сальватор производил необычайные операции животных, подтвердилось вполне. В садах Сальватора была настоящая фабрика животных-уродов. Это что-то изумительное! Сальватор, например...
- О результатах обыска я знаю из газет, - мягко перебил епископ. - Какие меры вы приняли в отношении самого Сальватора? Он арестован?
- Да, он арестован. Кроме того, мы перевезли в город, в качестве вещественного доказательства и свидетеля обвинения, молодого человека по имени Ихтиандр, - он же морской дьявол. Кто бы мог подумать, что знаменитый морской дьявол, который так долго занимал нас, оказался одним из чудовищ зверинца Сальватора! Сейчас эксперты, профессора университета, занимаются изучением всех этих чудовищ. Мы не могли, конечно, перевезти весь зверинец, все эти живые вещественные доказательства, в город. Но Ихтиандра привезли и поместили в подвале здания суда. Он причиняет нам немало хлопот. Представьте, ему пришлось соорудить большой бак, так как он не может жить без воды. И он действительно чувствовал себя очень плохо. Очевидно, Сальватор произвел какие-то необычайные изменения в его организме, превратившие юношу в человека-амфибию. Наши ученые выясняют этот вопрос.

Предыдущая страница 12 Следующая страница


13 Александр Беляев

- Меня больше интересует судьба Сальватора, - так же тихо проговорил епископ. - По какой статье он подлежит ответственности? И каково ваше мнение: будет ли он осужден?
- Дело Сальватора - редкий юридический казус, - ответил прокурор. - Признаюсь, я еще не решил, к какой статье отнести это преступление. Проще всего, конечно, было бы обвинить Сальватора в производстве незаконных вивисекций и в увечье, которое он причинил этому юноше...
Епископ начал хмуриться:
- Вы полагаете, что во всех этих действиях Сальватора нет состава преступления?
- Есть или будет, но какое? - продолжал прокурор. - Мне было подано еще одно заявление - от какого-то индейца Бальтазара. Он утверждает, что Ихтиандр его сын. Доказательства слабоваты, но мы, пожалуй, сумеем использовать этого индейца как свидетеля обвинения, если эксперты установят, что Ихтиандр действительно его сын.
- Значит, в лучшем случае Сальватор будет обвинен только в нарушении медицинского устава и судить его будут лишь за производство операции над ребенком без разрешения родителя?
- И может быть, за причинение увечья. Это уже посерьезнее. Но в этом деле есть еще одно осложняющее обстоятельство. Эксперты - правда, это не окончательное их суждение - склоняются к тому, что нормальному человеку не могла даже явиться мысль так уродовать животных и совершить такую необычайную операцию. Сальватор может быть признан экспертами невменяемым, как душевнобольной.
Епископ сидел молча, сжав тонкие губы и глядя на угол стола. Потом он сказал совсем тихо:
- Я не ожидал от вас этого.
- Чего, ваше преосвященство? - спросил озадаченный прокурор.
- Даже вы, блюститель правосудия, как бы оправдываете действия Сальватора, находя его операции не лишенными целесообразности.
- Но что же здесь плохого?
- И затрудняетесь определить состав преступления. Суд церкви - небесный суд - смотрит на действия Сальватора иначе. Позвольте же прийти вам на помощь и подать совет.
- Прошу вас, - смущенно произнес прокурор. Епископ заговорил тихо, постепенно повышая голос, как проповедник, как обличитель:
- Вы говорите, что поступки Сальватора не лишены целесообразности? Вы считаете, что изуродованные им животные и человек получили даже некоторые преимущества, которых они не имели? Что это значит? Неужели творец создал людей несовершенно? Неужели нужно какое-то вмешательство профессора Сальватора, чтобы придать человеческому телу совершенный вид?
Потупясь и не двигаясь, сидел прокурор.
Перед лицом церкви он сам оказался в положении обвиняемого. Он никак не ожидал этого.
- Разве вы забыли, что сказано в священном писании в книге Бытия, глава первая, стих двадцать шестой: «И сказал бог: сотворим человека по образу нашему, по подобию нашему», - и далее стих двадцать седьмой: «И сотворил бог человека по образу своему». А Сальватор дерзает исказить этот образ и подобие, и вы - даже вы! - находите это целесообразным!
- Простите, святой отец... - мог только проговорить прокурор.
- Не нашел ли господь свое творение прекрасным, - вдохновенно говорил епископ, - законченным? Вы хорошо помните статьи законов человеческих, но забываете статьи законов божеских. Вспомните же стих тридцать первый той же главы первой книги Бытия: «И увидел бог все, что он создал, и вот хорошо весьма». А ваш Сальватор полагает, что нужно что-то исправлять, переделывать, уродовать, что люди должны быть земноводными существами, - и вы тоже находите все это остроумным и целесообразным. Разве это не хула бога? Не святотатство? Не кощунство? Или гражданские законы уже не карают у нас религиозных преступлений? Что будет, если вслед за вами все станут повторять: «Да, человек плохо сотворен богом. Надо отдать человека в переделку доктору Сальватору»? Разве это не чудовищный подрыв религии?.. Бог находил все, что создал, хорошим, - все свои творения. А Сальватор начинает переставлять животным головы, менять шкуры, создавать воистину богомерзкие чудовища, словно издеваясь над создателем. И вы затрудняетесь найти в действиях Сальватора состав преступления!
Епископ остановился. Он остался доволен впечатлением, которое произвела его речь на прокурора, помолчал и снова заговорил тихо, постепенно повышая голос:
- Я сказал, что меня больше интересует судьба Сальватора. Но разве я могу безразлично отнестись к судьбе Ихтиандра? Ведь это существо не имеет даже христианского имени, ибо Ихтиандр по-гречески значит не что иное, как человек-рыба. Даже если Ихтиандр сам не виновен, если он является только жертвой, то он все же является богопротивным, кощунственным созданием. Самым своим существованием он может смущать мысли, наводить на грешные размышления, искушать единых от малых сил, колебать слабоверных. Ихтиандр не должен существовать! Лучше всего, если бы господь призвал его к себе, если бы этот несчастный юноша умер от несовершенства своей изуродованной природы, - епископ многозначительно посмотрел на прокурора. - Во всяком случае, он должен быть обвинен, изъят, лишен свободы. Ведь за ним тоже водились кое-какие преступления: он похищал у рыбаков рыбу, портил их сети и в конце концов так напугал их, что, помните, рыбаки бросили лов, и город оставался без рыбы. Безбожник Сальватор и омерзительное детище его рук Ихтиандр - дерзкий вызов церкви, богу, небу! И церковь не сложит оружия, пока они не будут уничтожены.
Епископ продолжал свою обличительную речь. Прокурор сидел перед ним подавленный, опустив голову, не пытаясь прервать этот поток грозных слов.
Когда наконец епископ окончил, прокурор поднялся, подошел к епископу и сказал глухим голосом:
- Как христианин грех мой я принесу в исповедальню, чтобы вы отпустили его. А как должностное лицо я приношу вам благодарность за ту помощь, которую вы оказали мне. Теперь мне ясно преступление Сальватора. Он будет обвинен и понесет наказание. Ихтиандра также не минет меч правосудия.

ГЕНИАЛЬНЫЙ БЕЗУМЕЦ

Доктора Сальватора не сломил судебный процесс. В тюрьме он оставался спокойным, держался самоуверенно, со следователями и экспертами говорил с высокомерной снисходительностью, как взрослый с детьми.
Его натура не переносила бездействия. Он много писал, произвел несколько блестящих операций в тюремной больнице. В числе его тюремных пациентов была жена тюремного смотрителя. Злокачественная опухоль угрожала ей смертью. Сальватор спас ей жизнь в тот самый момент, когда приглашенные для консультации врачи отказались помочь, заявив, что здесь медицина бессильна.
Наступил день суда.
Огромный судебный зал не мог вместить всех желающих присутствовать на суде.
Публика толпилась в коридорах, заполняла площадь перед зданием, заглядывала в открытые окна. Много любопытных забралось на деревья, растущие возле здания суда.
Сальватор спокойно занял свое место на скамье подсудимых. Он вел себя с таким достоинством, что посторонним могло показаться, будто он не обвиняемый, а судья. От защитника Сальватор отказался.
Сотни живых глаз смотрели на него. Но мало кто мог выдержать пристальный взгляд Сальватора.
Ихтиандр возбуждал не меньший интерес, но его не было в зале. Последние дни Ихтиандр чувствовал себя плохо и почти все время проводил в водяном баке, скрываясь от надоедливых любопытных глаз. В процессе Сальватора Ихтиандр был только свидетелем обвинения - скорее, одним из вещественных доказательств, как выражался прокурор.
Дело по обвинению самого Ихтиандра в преступной деятельности должно было слушаться отдельно, после процесса Сальватора.
Прокурору пришлось так поступить потому, что епископ торопил с делом Сальватора, собирание же улик против Ихтиандра требовало времени. Агенты прокурора деятельно, но осторожно вербовали в пулькерии «Пальма» свидетелей будущего процесса, в котором Ихтиандр должен был выступить обвиняемым. Однако епископ не переставал намекать прокурору, что наилучшим выходом было бы, если бы господь прибрал неудачника Ихтиандра. Такая смерть была бы лучшим доказательством того, что рука человека способна только портить божьи создания.
Три ученых эксперта, профессора университета, прочли свое заключение.
С огромным вниманием, стараясь не пропустить ни одного слова, слушала аудитория суда мнение ученых.
- По требованию суда, - начал речь уже немолодой профессор Шейн, главный эксперт суда, - мы осмотрели животных и юношу Ихтиандра, подвергшихся операциям, произведенным профессором Сальватором в его лабораториях. Мы обследовали его небольшие, но умело оборудованные лаборатории и операционные. Профессор Сальватор применял в своих операциях не только последние усовершенствования хирургической техники, вроде электрических ножей, обеззараживающих ультрафиолетовых лучей и тому подобного, но и такие инструменты, которые еще не известны хирургам. По-видимому, они были изготовлены по его указаниям. Я не буду долго останавливаться на опытах профессора Сальватора над животными. Эти опыты сводились к чрезвычайно дерзким по замыслу и блестящим по выполнению операциям: к пересадке тканей и целых органов, сшиванию двух животных, к превращению двудышащих в однодышащих и обратно, превращению самок в самцов, к новым методам омоложения. В садах Сальватора мы нашли детей до четырнадцати лет, принадлежащих к различным индейским племенам.
- В каком состоянии вы нашли детей? - спросил прокурор.
- Все дети здоровы и жизнерадостны. Они резвятся в саду и затевают игры. Многих из них Сальватор спас от смерти. Индейцы верили ему и приводили детей из самых отдаленных мест - от Аляски до Огненной Земли: эскимосы, яганы, апачи, таулипанги, санапаны, ботокуды, пано, арауканцы.
В зале послышался чей-то вздох.
- Все племена несли своих детей к Сальватору.
Прокурор начинал беспокоиться. После беседы с епископом, когда его мысли получили новое направление, он не мог слушать спокойно эти похвалы Сальватору и спросил у эксперта:
- Не думаете ли вы, что операции Сальватора были полезны и целесообразны?
Но председатель суда, седой старик с суровым лицом, опасаясь того, что эксперт ответит утвердительно, поспешил вмешаться:
- Суду неинтересны личные взгляды эксперта на научные вопросы. Прошу продолжать. Что дал осмотр юноши Ихтиандра из племени араукана?
- Его тело было покрыто искусственной чешуей, - продолжал эксперт, - из какого-то неизвестного, гибкого, но крайне прочного вещества. Анализ этого вещества еще не закончен. В воде Ихтиандр пользовался иногда очками с особыми стеклами из тяжелого флинтгласа, показатель преломления которых равен почти двум. Это давало ему возможность хорошо видеть под водой. Когда мы сняли с Ихтиандра его чешую, то обнаружили под обеими лопатками круглые отверстия десяти сантиметров в диаметре, закрытые пятью тонкими полосками, похожими на жабры акулы.
В зале послышался заглушенный голос удивления.
- Да, - продолжал эксперт, - это кажется невероятным, но Ихтиандр обладает легкими человека и в то же время жабрами акулы. Поэтому он может жить на земле и под водой.
- Человек-амфибия? - иронически спросил прокурор.
- Да, в некотором роде человек-амфибия - двудышащее земноводное.
- Но каким образом у Ихтиандра могли оказаться жабры акулы? - спросил председатель.
Эксперт широко развел руками и ответил:
- Это загадка, которую, быть может, пожелает нам разъяснить сам профессор Сальватор. Наше мнение было таково: по биологическому закону Геккеля каждое живое существо в своем развитии повторяет все те формы, которые прошел данный вид живого существа в течение вековой жизни вида на земле. Можно с уверенностью сказать, что человек произошел от предков, в свое время дышавших жабрами.
Прокурор приподнялся на стуле, но председатель остановил его жестом.
- На двадцатый день развития у человеческого зародыша обозначаются четыре лежащие друг за другом жаберные складочки. Но позже у человеческого зародыша жаберный аппарат преобразуется: первая жаберная дуга превращается в слуховой проход со слуховыми косточками и в евстахиеву трубу; нижняя часть жаберной дуги развивается в нижнюю челюсть; вторая дуга - в отростки и тело подъязычной кости; третья дуга - в щитовидный хрящ гортани. Мы не думаем, что профессору Сальватору удалось задержать развитие Ихтиандра в его зародышевой стадии. Науке, правда, известны случаи, когда даже у совершенно взрослого человека остается незаросшее жаберное отверстие на шее, под челюстью. Это так называемые шейные фистулы. Но с такими остатками жабр, конечно, нельзя жить под водой. При ненормальном развитии зародыша должно было получиться одно из двух: или продолжали бы развиваться жабры, но за счет развития органа слуха и других анатомических изменений. Но тогда Ихтиандр превратился бы в чудовище с недоразвитой головой полурыбы-получеловека, или победило бы нормальное развитие человека, но за счет уничтожения жабр. Однако Ихтиандр - нормально развитый молодой человек с хорошим слухом, вполне развитой нижней челюстью и нормальными легкими, но, кроме того, у него есть вполне сформированные жабры. Как именно функционируют жабры и легкие, в каком взаимоотношении они находятся друг с другом, проходит ли вода через рот и легкие в жабры, или же вода проникает в жабры через небольшое отверстие, которое мы обнаружили на теле Ихтиандра повыше круглого жаберного отверстия, - мы не знаем. Мы могли бы ответить на эти вопросы, если бы мы произвели анатомическое вскрытие. Это, повторяю, загадка, ответ на которую должен дать сам профессор Сальватор. Профессор Сальватор должен разъяснить нам, как появились собаки, похожие на ягуаров, странные, необычайные животные, и земноводные обезьяны - эти двойники Ихтиандра.
- Какое же ваше общее заключение? - спросил председатель эксперта.
Профессор Шейн, сам пользовавшийся большой известностью как ученый и хирург, откровенно ответил:
- Признаюсь, в этом деле я ничего не понимаю. Я могу лишь сказать, что то, что делал профессор Сальватор, под силу только гению. Сальватор, очевидно, решил, что в своем искусстве хирурга дошел до такого совершенства, что может разбирать, складывать и приспособлять тело животного и человека по своему желанию. И хотя он на деле блестяще осуществлял это, тем не менее его смелость и широта замыслов граничат с.., безумием.
Сальватор презрительно усмехнулся.
Он не знал, что эксперты решили облегчить его участь и поднять вопрос о его невменяемости, чтобы иметь возможность заменить тюремный режим больничным.
- Я не утверждаю, что он безумец, - продолжал эксперт, заметив улыбку Сальватора, - но, во всяком случае, по нашему мнению, обвиняемого следует поместить в санаторий для душевнобольных и подвергнуть длительному наблюдению врачей-психиатров.
- Вопрос о невменяемости подсудимого не поднимался судом. Суд обсудит это новое обстоятельство, - сказал председатель. - Профессор Сальватор, желаете ли вы дать разъяснение по некоторым вопросам экспертов и прокурора?
- Да, - ответил Сальватор. - Я дам объяснения. Но пусть это будет вместе с тем и моим последним словом.

СЛОВО ПОДСУДИМОГО

Сальватор спокойно поднялся и окинул взглядом зал суда, как будто искал кого-то. Среди зрителей Сальватор заметил Бальтазара, Кристо и Зуриту. В первом ряду сидел епископ. Сальватор несколько задержал на нем свой взгляд. На лице Сальватора появилась едва заметная улыбка. Затем Сальватор начал искать кого-то взглядом, внимательно осматривая весь зал.
- Я не нахожу в этом зале потерпевшего, - сказал наконец Сальватор.
- Я потерпевший! - вдруг крикнул Бальтазар, срываясь с места. Кристо дернул брата за рукав и усадил на место.
- О каком потерпевшем вы говорите? - спросил председатель. - Если вы имеете в виду изуродованных вами животных, то суд не счел нужным показывать их здесь. Но Ихтиандр, человек-амфибия, находится в здании суда.
- Я имею в виду господа бога, - спокойно и серьезно ответил Сальватор.
Услышав этот ответ, председатель в недоумении откинулся на спинку кресла; «Неужели Сальватор сошел с ума? Или он решил изображать сумасшедшего, чтобы избегнуть тюрьмы?»
- Что вы хотите этим сказать? - спросил председатель.
- Я думаю, суду это должно быть ясно, - ответил Сальватор. - Кто главный и единственный потерпевший в этом деле? Очевидно, один господь бог. Его авторитет, по мнению суда, я подрываю своими действиями, вторгаясь в его область. Он был доволен своими творениями, и вдруг приходит какой-то доктор и говорит: «Это плохо сделано. Это требует переделки». И начинает перекраивать божье творение по-своему...
- Это богохульство! Я требую занести слова обвиняемого в протокол, - сказал прокурор с видом человека, оскорбленного в своих святых чувствах.
Сальватор пожал плечами:
- Я передаю только сущность обвинительного акта. Разве не к этому сводится все обвинение? Я читал дело. Вначале меня обвиняли только в том, что я будто бы производил вивисекции и причинил увечье. Теперь мне предъявили еще одно обвинение - в святотатстве. Откуда подул этот ветер? Не со стороны ли кафедрального собора?
И профессор Сальватор посмотрел на епископа.
- Вы сами создали процесс, в котором невидимо присутствуют на стороне обвинения господь бог в качестве потерпевшего, а на скамье подсудимых - вместе со мной Чарлз Дарвин в качестве обвиняемого. Может быть, я огорчу еще раз некоторых сидящих в этом зале своими словами, но я продолжаю утверждать, что организм животных и даже человека не совершенен и требует исправления. Я надеюсь, что находящийся в этом зале настоятель кафедрального собора епископ Хуан де Гарсилассо подтвердит это.
Эти слова вызвали удивление всего зала.
- В пятнадцатом году, незадолго до моего отъезда на фронт, - продолжал Сальватор, - мне пришлось внести маленькое исправление в организм уважаемого епископа - вырезать ему аппендикс, этот ненужный и вредный придаток слепой кишки. Лежа на операционном столе, мой духовный пациент, помнится, не возражал против того извращения образа и подобия божия, которое я произвел своим ножом, вырезая частицу епископского тела. Разве этого не было? - спросил Сальватор, глядя в упор на епископа.
Хуан де Гарсилассо сидел неподвижно. Только бледные щеки его чуть-чуть порозовели и слегка дрожали тонкие пальцы.
- И не было ли другого случая, в то время, когда я еще занимался частной практикой и производил операции омолаживания? Не обращался ли ко мне с просьбой омолодить его почтенный прокурор сеньор Ау густо де...
При этих словах прокурор хотел было запротестовать, но слова его были заглушены смехом публики.
- Я прошу вас не отвлекаться, - сурово сказал председатель.
- Эта просьба была бы гораздо уместнее в отношении самого суда, - ответил Сальватор. - Не я, а суд так поставил вопрос. Разве кое-кого здесь не испугала мысль, что все присутствующие здесь - вчерашние обезьяны или даже рыбы, получившие возможность говорить и слушать, так как их жаберные дуги превратились в органы речи и слуха? Ну, если не обезьяны, не рыбы, то их потомки. - И, обращаясь к прокурору, проявлявшему признаки нетерпения, Сальватор сказал:
- Успокойтесь! Я не собираюсь здесь с кем-либо спорить или читать лекции по теории эволюции. - И, сделав паузу, Сальватор сказал:
- Беда не в том, что человек произошел от животного, а в том, что он не перестал быть животным... Грубым, злым, неразумным. Мой ученый коллега напрасно пугал вас. Он мог бы не говорить о развитии зародыша. Я не прибегал ни к воздействию на зародыш, ни к скрещиваю животных. Я - хирург. Моим единственным орудием был нож. И как хирургу мне приходилось помогать людям, лечить их. Оперируя больных, я должен был часто производить пересадку тканей, органов, желез. Чтобы усовершенствовать этот метод, я занялся опытами пересадки тканей у животных.
Подолгу наблюдал я оперированных животных у себя в лаборатории, стремясь выяснить, изучить, что происходит с органами, перенесенными на новое, иногда необычное даже место. Когда мои наблюдения кончались, животное переселялось в сад. Так создался у меня этот сад-музей. Особенно меня увлекла проблема обмена и пересадки тканей между далеко стоящими животными: например, между рыбами и млекопитающими, и наоборот. И здесь мне удалось достичь того, что ученые считают вообще немыслимым. Что же тут необычайного? То, что сделал я сегодня, завтра будут делать рядовые хирурги. Профессору Шейну должны быть известны последние операции немецкого хирурга Зауербруха. Ему удалось заменить больное бедро голенью.
- Но Ихтиандр? - спросил эксперт.
- Да, Ихтиандр - это моя гордость. При операции Ихтиандра трудность заключалась не только в технике. Я должен был изменить всю работу человеческого организма. Шесть обезьян погибло на предварительных опытах, прежде чем я добился цели и мог оперировать ребенка, не опасаясь за его жизнь.
- В чем же заключалась эта операция? - спросил председатель.
- Я пересадил ребенку жабры молодой акулы, и ребенок получил возможность жить на земле и под водою.
Среди публики послышались возгласы удивления. Корреспонденты газет, присутствовавшие в зале, бросились к телефонам, торопясь сообщить редакциям эту новость.
- Позже мне удалось достигнуть еще большего успеха. Моя последняя работа - земноводная обезьяна, которую вы видели, может жить без вреда для здоровья неопределенное долгое время как на земле, так и под водою. А Ихтиандр может прожить без воды не более трех-четырех суток. Долгое пребывание на земле без воды для него вредно: легкие переутомляются, а жабры подсыхают, и Ихтиандр начинает испытывать колющие боли в боках. К сожалению, во время моего отъезда Ихтиандр нарушал установленный мною режим. Он слишком долго оставался на воздухе, переутомил свои легкие, и у него развилась серьезная болезнь. Равновесие в его организме нарушено, и он должен большую часть времени проводить в воде. Из человека-амфибии он превращается в человека-рыбу...
- Разрешите задать подсудимому вопрос, - сказал прокурор, обращаясь к председателю. - Каким образом пришла Сальватору мысль создать человека-амфибию и какие цели он преследовал?
- Мысль все та же - человек не совершенен. Получив в процессе эволюционного развития большие преимущества по сравнению со своими животными предками, человек вместе с тем потерял многое из того, что имел на низших стадиях животного развития. Так, жизнь в воде дала бы человеку огромные преимущества. Почему бы не вернуть человеку эту возможность? Из истории развития животных мы знаем, что все земные животные и птицы произошли от водных - вышли из океана. Мы знаем, что некоторые наземные животные снова вернулись в воду. Дельфин был рыбой, вышел на сушу, стал млекопитающим животным, но потом вернулся в воду, хотя и остался, как и кит, млекопитающим. И кит и дельфин дышат легкими. Можно было дельфину помочь стать двоякодышащей амфибией. Ихтиандр просил меня об этом: тогда его друг - дельфин Лидинг - мог бы оставаться с ним долгое время под водой. Я собирался сделать дельфину такую операцию. Первая рыба среди людей и первый человек среди рыб, Ихтиандр не мог не чувствовать одиночества. Но если бы следом за ним и другие люди проникли в океан, жизнь стала бы совершенно иной. Тогда люди легко победили бы могучую стихию - воду. Вы знаете, что это за стихия, какая это мощь? Вы знаете, что площадь океана равна тремстам шестидесяти одному миллиону пятидесяти тысячам квадратных километров? Больше семи десятых земной поверхности составляет пространство водной пустыни. Но эта пустыня с ее неистощимыми запасами пищи и промышленного сырья могла бы вместить миллионы, миллиарды человек. Больше трехсот шестидесяти одного миллиона квадратных километров - это только площадь, поверхность. Но ведь люди могли бы расположиться по нескольким подводным этажам. Миллиарды людей без тесноты и давки могли бы разместиться в океане.
А его мощность! Вы знаете, что воды океана поглощают энергию солнечного тепла, равную мощности семидесяти девяти миллиардов лошадиных сил? Если бы не отдача тепла воздуху и прочие теплопотери, океан давно закипел бы. Практически беспредельный запас энергии. Как он используется сухопутным человечеством? Почти никак.
А мощность морских течений! Один Гольфстрим вместе с Флоридским течением двигают девяносто один миллиард тонн воды в час. Это тысячи в три больше, чем несет большая река. И это лишь одно из морских течений! Как они используются сухопутным человечеством? Почти никак.
А мощность волн и приливов! Вы знаете, что сила ударов, наносимых волнами, бывает равна тридцати восьми тысячам килограммов - тридцати восьми тоннам на квадратный метр поверхности, высота взбросов волн достигает сорока трех метров, и при этом волна может поднять до миллиона килограммов, - например, обломков скал, - а приливы достигают высоты более чем шестнадцать метров - высоты четырехэтажного дома. Как человечество использует эти силы? Почти никак.
На суше живые существа не могут подняться высоко над поверхностью и не проникают очень глубоко внутрь ее. В океане жизнь всюду - от экватора до полюсов, от поверхности до глубин почти в десять километров.
Как же мы используем беспредельные богатства океанов? Ловим рыбу - я бы сказал, снимаем улов только с самой верхней пленки океана, оставляя совершенно неиспользованными глубины. Собираем губки, кораллы, жемчуг, водоросли - и только.
Мы производим под водою кое-какие работы: устанавливаем опоры мостов и плотин, поднимаем затонувшие корабли - и только! Но и это делаем с большим трудом, с большим риском, нередко с человеческими жертвами. Несчастный земной человек, который на второй минуте уже погибает под водой! Какие тут работы?
Иное дело, если бы человек без скафандра, без кислородных приборов мог жить и работать под водой.
Сколько сокровищ открыл бы он! Вот Ихтиандр. Он говорил мне... Но я боюсь дразнить демона человеческой алчности. Ихтиандр приносил мне со дна моря образцы редких металлов и пород. О, не волнуйтесь, он приносил мне совсем небольшие образцы, но их залежи в океане могут быть огромными.
А затонувшие сокровища?
Вспомните хотя бы океанский пароход «Лузитания». Весною тысяча девятьсот шестнадцатого года он был потоплен немцами у берегов Ирландии. Помимо драгоценностей, имевшихся у полутора тысяч погибших пассажиров, на «Лузитании» находились золотые монеты на сто пятьдесят миллионов долларов и золотые слитки на пятьдесят миллионов долларов. (В зале послышались восклицания.) Кроме того, на «Лузитании» хранились две шкатулки с брильянтами, которые предполагалось доставить в Амстердам. Среди брильянтов находился один из лучших в мире - «Калиф», стоящий многие миллионы. Конечно, даже человек, подобный Ихтиандру, не мог бы опуститься на большую глубину, - для этого пришлось бы создать человека (негодующее восклицание прокурора), который смог бы переносить высокое давление, подобно глубоководным рыбам. Впрочем, в этом я тоже не нахожу ничего абсолютно невозможного. Но не все сразу.
- Вы, кажется, приписываете себе качества всемогущего божества? - заметил прокурор.
Сальватор не обратил внимания на это замечание и продолжал:
- Если бы человек мог жить в воде, то освоение океана, освоение его глубин пошло бы гигантскими шагами. Море перестало бы быть для нас грозной стихией, требующей человеческих жертв. Нам не пришлось бы больше оплакивать утопленников.
Все присутствующие в зале, казалось, видели уже завоеванный человечеством подводный мир. Какие выгоды сулило покорение океана! Даже председатель не мог удержаться и спросил:
- Но тогда почему же вы не опубликовали результатов своих опытов?
- Я не спешил попасть на скамью подсудимых, - ответил, улыбаясь, Сальватор, - и потом я опасался, что мое изобретение в условиях нашего общественного строя принесет больше вреда, чем пользы. Вокруг Ихтиандра уже завязалась борьба. Кто донес на меня из мести? Вот этот Зурита, укравший у меня Ихтиандра. А у Зуриты Ихтиандра отняли бы, чего доброго, генералы и адмиралы, чтобы заставить человека-амфибию топить военные корабли. Нет, я не мог Ихтиандра и ихтиандров сделать общим достоянием в стране, где борьба и алчность обращают высочайшие открытия в зло, увеличивая сумму человеческого страдания. Я думал об...
Сальватор замолчал и, резко изменив тон, продолжал:
- Впрочем, я не буду говорить об этом. Иначе меня сочтут безумцем. - И Сальватор с улыбкой посмотрел на эксперта. - Нет, я отказываюсь от чести быть безумцем, хотя бы и гениальным. Я не безумец, не маньяк. Разве я не осуществил того, что хотел? Все мои работы вы видели собственными глазами. Если вы находите мои действия преступными, судите по всей строгости закона. Я не прошу снисхождения.

В ТЮРЬМЕ

Эксперты, освидетельствовавшие Ихтиандра, должны были обратить внимание не только на физические свойства юноши, но и на состояние его умственных способностей.
- Какой у нас год? Какой месяц? Число? День недели? - спрашивали эксперты.
Но Ихтиандр отвечал:
- Не знаю.
Он затруднялся в ответах на самые обычные вопросы. Но ненормальным его назвать нельзя было. Он многого не знал благодаря своеобразным условиям своего существования и воспитания. Он оставался как бы большим ребенком. И эксперты пришли к заключению: «Ихтиандр недееспособен». Это освобождало его от судебной ответственности. Суд прекратил дело по обвинению Ихтиандра и назначил над ним опеку. Два человека выразили желание быть опекуном Ихтиандра: Зурита и Бальтазар.
Сальватор был прав, утверждая, что Зурита донес на него из мести. Но Зурита не только мстил Сальватору за потерю Ихтиандра. Зурита преследовал еще иную цель: он хотел снова завладеть Ихтиандром и стремился стать его опекуном. Зурита не пожалел десятка ценных жемчужин и подкупил членов суда и опекунского совета. Теперь Зурита был близок к цели.
Ссылаясь на свое отцовство, Бальтазар требовал, чтобы опекунские права предоставили ему. Однако ему не везло. Несмотря на все старания Ларры, эксперты заявили, что они не могут установить тождества Ихтиандра с рожденным двадцать лет тому назад сыном Бальтазара на основании показания одного только свидетеля - Кристо; к тому же он был братом Бальтазара и потому не внушал экспертам полного доверия.
Ларра не знал, что в это дело вмешались прокурор и епископ. Бальтазар как потерпевший, как отец, у которого украли и изуродовали сына, был нужен суду во время процесса. Но признать отцовство Бальтазара, отдать ему Ихтиандра - это не входило в расчеты суда и церкви: необходимо было совсем избавиться от Ихтиандра.

Предыдущая страница 13 Следующая страница


Человек-амфибия 14

Кристо, переселившийся к брату, начал беспокоиться за него. В глубокой задумчивости сидел Бальтазар целыми часами, забывая о сне и еде, то вдруг приходил в сильнейшее возбуждение, метался по лавке и кричал: «Сын мой, сын мой!» В такие минуты он начинал бранить испанцев всеми бранными словами, которые только находил на всех известных ему языках.
Однажды после такого припадка Бальтазар неожиданно объявил Кристо:
- Вот что, брат, я иду в тюрьму. Мои лучшие жемчужины я отдам сторожам, чтобы они позволили мне повидать Ихтиандра. Я поговорю с ним. Он сам признает во мне отца. Сын не может не признать отца. В нем должна заговорить моя кровь.
Как ни пытался Кристо отговорить брата, ничто не помогло. Бальтазар был непоколебим.
Бальтазар отправился в тюрьму.
Упрашивая сторожей, он плакал, валялся у их ног, молил их и, усыпав жемчугом путь от ворот до внутреннего помещения тюрьмы, добрался наконец до камеры Ихтиандра.
В этой небольшой камере, скудно освещенной узким окном с решеткой, было душно и скверно пахло; тюремные сторожа редко меняли воду в баке и не трудились убирать гниющую на полу рыбу, которой кормили необычайного узника.
У стены напротив окна стоял железный бак.
Бальтазар подошел к баку и посмотрел на темную поверхность воды, скрывавшую под собой Ихтиандра.
- Ихтиандр! - тихо сказал Бальтазар. - Ихтиандр... - еще раз позвал он.
Поверхность воды подернулась рябью, но юноша не показывался из воды.
Подождав еще немного, Бальтазар протянул трясущуюся руку и погрузил ее в теплую воду. Рука коснулась плеча.
Из бака вдруг показалась мокрая голова Ихтиандра. Он приподнялся до плеч и спросил:
- Кто это? Что вам нужно?
Бальтазар опустился на колени и, протягивая руки, быстро заговорил:
- Ихтиандр! К тебе пришел твой отец. Твой настоящий отец. Сальватор - не отец. Сальватор - злой человек. Он изуродовал тебя... Ихтиандр! Ихтиандр! Ну, посмотри же на меня хорошенько. Неужели ты не узнаешь своего отца?
Вода медленно стекала с густых волос юноши на бледное лицо и капала с подбородка. Печальный, немного удивленный смотрел он на старого индейца.
- Я не знаю вас, - ответил юноша.
- Ихтиандр, - закричал Бальтазар, - смотри на меня хорошенько! - И старый индеец вдруг схватил голову юноши, привлек к себе и начал покрывать поцелуями, проливая горячие слезы.
Ихтиандр, обороняясь от этой неожиданной ласки, заплескался в баке, проливая воду через край на каменный пол.
Чья-то рука крепко схватила Бальтазара за шиворот, приподняла на воздух и отбросила в угол. Бальтазар грохнулся на пол, больно ударившись головой о каменную стену.
Открыв глаза, Бальтазар увидел, что над ним стоит Зурита. Крепко сжав кулак правой руки, Зурита держал в левой руке какую-то бумажку и торжественно помахивал ею.
- Видишь? Приказ о назначении меня опекуном Ихтиандра. Тебе придется поискать богатого сынка в другом месте. А этого юношу завтра утром я увезу к себе. Понял?
Бальтазар, лежа на земле, глухо и угрожающе заворчал.
Но в следующее мгновение Бальтазар вскочил на ноги и с диким криком бросился на своего врага, сбив его с ног.
Индеец выхватил из рук Зуриты бумажку, сунул себе в рот и продолжал наносить испанцу удары. Завязалась ожесточенная борьба.
Тюремный сторож, стоявший у двери с ключами в руках, счел себя обязанным соблюдать строжайший нейтралитет. Он получил хорошие взятки от обоих сражающихся и не хотел им мешать. Только когда Зурита начал душить старика, сторож забеспокоился:
- Не задушите его!
Однако рассвирепевший Зурита не обратил внимания на предостережение сторожа, и Бальтазару пришлось бы плохо, если бы в камере не появилось новое лицо.
- Прекрасно! Господин опекун тренируется в осуществлении своих опекунских прав! - послышался голос Сальватора. - Что же вы смотрите? Или вы не знаете своих обязанностей? - прикрикнул Сальватор на сторожа таким тоном, будто он был начальником тюрьмы.
Окрик Сальватора подействовал. Сторож бросился разнимать дерущихся.
На шум прибежали еще другие сторожа, и скоро Зуриту и Бальтазара оттащили в разные стороны.
Зурита мог считать себя победителем в борьбе. Но побежденный Сальватор был все же сильнее своих соперников. Даже здесь, в этой камере, на положении арестанта, Сальватор не переставал управлять событиями и людьми.
- Уведите из камеры драчунов, - приказал Сальватор, обращаясь к сторожам. - Мне надо остаться с Ихтиандром наедине И сторожа повиновались. Несмотря на протесты и брань, Зуриту и Бальтазара увели. Дверь камеры захлопнулась.
Когда в коридоре замолкли удаляющиеся голоса, Сальватор подошел к бассейну и сказал Ихтиандру, выглянувшему из воды:
- Встань, Ихтиандр. Выйди на середину камеры, мне нужно осмотреть тебя.
Юноша повиновался.
- Вот так, - продолжал Сальватор, - ближе к свету. Дыши. Глубже. Еще. Не дыши. Так...
Сальватор постукивал Ихтиандра по груди и выслушивал прерывистое дыхание юноши.
- Задыхаешься?
- Да, отец, - отвечал Ихтиандр.
- Сам виноват, - ответил Сальватор, - тебе нельзя было оставаться так долго на воздухе.
Ихтиандр опустил голову и задумался. Потом вдруг поднял голову и, посмотрев прямо в глаза Сальватору, спросил:
- Отец, но почему нельзя? Почему всем можно, а мне нельзя? Выдержать этот взгляд, полный скрытого упрека, Сальватору было гораздо труднее, чем отвечать на суде. Но Сальватор выдержал.
- Потому что ты обладаешь тем, чем не обладает ни один человек: способностью жить под водой... Если бы тебе предоставили выбор, Ихтиандр, быть таким, как все, и жить на земле, или жить только под водою, чтобы ты выбрал?
- Не знаю... - ответил юноша, подумав. Ему одинаково были дороги подводный мир и земля, Гуттиэре. Но Гуттиэре теперь потеряна для него...
- Теперь я предпочел бы океан, - сказал юноша.
- Ты еще раньше сделал выбор, Ихтиандр, тем, что своим непослушанием нарушил равновесие твоего организма. Теперь ты сможешь жить только под водой.
- Но не в этой ужасной, грязной воде, отец. Я умру здесь. Я хочу на простор океана!
Сальватор подавил вздох.
- Я сделаю все, чтобы скорее освободить тебя из этой тюрьмы, Ихтиандр. Мужайся! - И, ободряюще похлопав юношу по плечу, Сальватор оставил Ихтиандра и пошел в свою камеру.
Усевшись на табурете у узкого стола, Сальватор глубоко задумался.
Как всякий хирург, он знал неудачи. Немало человеческих жизней погибло под его ножом от его собственных ошибок, прежде чем он достиг совершенства. Однако он никогда не задумывался над этими жертвами. Погибли десятки, спасены тысячи. Эта арифметика вполне удовлетворяла его.
Но за судьбу Ихтиандра он считал себя ответственным. Ихтиандр был его гордостью. Он любил юношу, как лучшую свою работу. А кроме того, он привязался к Ихтиандру и полюбил его, как сына. И теперь болезнь Ихтиандра и его дальнейшая судьба беспокоили, заботили Сальватора.
В дверь камеры постучали.
- Войдите! - сказал Сальватор.
- Я не побеспокою вас, господин профессор? - тихо спросил смотритель тюрьмы.
- Нисколько, - отвечал Сальватор, поднимаясь. - Как чувствуют себя жена и ребенок?
- Благодарю вас, прекрасно. Я отправил их к теще, далеко отсюда, в Анды...
- Да, горный климат им будет полезен, - ответил Сальватор. Смотритель не уходил. Оглядываясь на дверь, он подошел к Сальватору и тихо обратился к нему:
- Профессор! Я обязан вам жизнью за спасение жены. Я люблю ее, как...
- Не благодарите меня, это мой долг.
- Я не могу оставаться в долгу у вас, - ответил смотритель. - И не только это. Я человек малообразованный. Но я читаю газеты, и я знаю, что значит профессор Сальватор. Нельзя допустить, чтобы такого человека держали в тюрьме вместе с бродягами и разбойниками.
- Мои ученые друзья, - улыбаясь, проговорил Сальватор, - кажется, добились того, что я буду помещен в санаторий как сумасшедший.
- Тюремный санаторий - та же тюрьма, - возразил смотритель, - даже хуже: вместо разбойников вас будут окружать сумасшедшие. Сальватор среди сумасшедших! Нет, нет, этого не должно быть!
Понизив голос до шепота, смотритель продолжал:
- Я все обдумал. Я неспроста отправил семью в горы. Я устрою теперь вам побег и скроюсь сам. Нужда загнала меня сюда, но я ненавижу эту работу. Меня не найдут, а вы.., вы уедете из этой проклятой страны, где вершат дела попы и купцы. И вот еще что я хотел вам сказать, продолжал он после некоторого колебания. - Я выдаю служебную тайну, государственную тайну...
- Можете не выдавать ее, - прервал Сальватор.
- Да, но.., я сам не могу.., прежде всего не могу выполнить полученный мною ужасный приказ. Совесть всю жизнь мучила бы меня. А если я выдам эту тайну, совесть не будет меня мучить. Вы так много сделали для меня, а они... Я ничем не обязан начальству, которое к тому же толкает меня на преступление.
- Даже? - коротко спросил Сальватор.
- Да, я узнал, что Ихтиандра не отдадут ни Бальтазару, ни опекуну Зурите, хотя Зурита уже имеет бумажку. Но и Зурита, несмотря на щедрые взятки, не получит его, потому что... Ихтиандра решили убить.
Сальватор сделал легкое движение.
- Вот как? Продолжайте!
- Да, убить Ихтиандра - на этом больше всего настаивал епископ, хотя он ни разу не произнес слова «убить». Мне дали яду, кажется цианистого калия. Сегодня ночью я должен подмешать яд к воде в баке Ихтиандра. Тюремный врач подкуплен. Он установит, что Ихтиандра погубила произведенная вами операция, превратившая его в амфибию. Если я не выполню приказа, со мной поступят очень жестоко. А ведь у меня семья... Потом они убьют и меня, и никто не будет знать этого. Я весь в их руках. У меня в прошлом преступление.., небольшое.., почти случайное... Все равно я решил бежать и все уже подготовил к побегу. Но я не могу, не хочу убивать Ихтиандра. Спасти обоих в такой короткий срок трудно, почти невозможно. Но спасти вас одного я могу. Я все обдумал. Мне жалко Ихтиандра, но ваша жизнь нужнее. Вы сможете создать своим искусством другого Ихтиандра, но никто в мире не создаст другого такого Сальватора.
Сальватор подошел к смотрителю, пожал его руку и сказал:
- Благодарю вас, но для себя не могу принять этой жертвы. Вас могут поймать и будут судить.
- Никакой жертвы! Я все обдумал.
- Подождите. Я не могу принять для себя этой жертвы. Но если вы спасете Ихтиандра, вы сделаете для меня больше, чем если бы освободили меня. Я здоров, силен и везде найду друзей, которые помогут мне вырваться на свободу. А Ихтиандра необходимо освободить немедленно.
- Я принимаю это как ваш приказ, - сказал смотритель. Когда он вышел, Сальватор улыбнулся и проговорил:
- Так лучше. Пусть же яблоко раздора не достанется никому. Сальватор прошелся по комнате, тихо прошептал: «Бедный мальчик!» - подошел к столу, что-то написал, затем подошел к двери и постучал.
- Позовите ко мне смотрителя тюрьмы.
Когда смотритель явился, Сальватор сказал ему:
- Еще одна просьба. Не можете ли вы устроить мне свидание с Ихтиандром - последнее свидание!
- Нет ничего легче! Из начальства никого нет, вся тюрьма в нашем распоряжении.
- Отлично. Да, еще одна просьба.
- Весь к вашим услугам.
- Освободив Ихтиандра, вы сделаете для меня очень много.
- Но вы, профессор, оказали мне такую услугу...
- Допустим, что мы в расчете, - прервал его Сальватор. - Но я могу и хочу помочь вашей семье. Вот записка. Здесь только адрес и одна буква: "S" - Сальватор. - Обратитесь по адресу. Это верный человек. Если вам нужно будет временно укрыться, будете нуждаться в деньгах...
- Но...
- Никаких «но». Ведите меня скорее к Ихтиандру. Ихтиандр удивился, когда в камере появился Сальватор. Ихтиандр никогда не видел его таким грустным и нежным, как в этот раз.
- Ихтиандр, сын мой, - сказал Сальватор. - Нам придется расстаться с тобою скорее, чем я думал, и, может быть, надолго. Твоя судьба беспокоила меня. Тебя окружают тысячи опасностей... Если ты останешься здесь, ты можешь погибнуть, в лучшем случае - оказаться пленником Зуриты или другого подобного хищника.
- А ты, отец?
- Суд, конечно, осудит меня и упрячет в тюрьму, где мне придется просидеть, наверное, года два, а может быть, и больше. Это время, пока я буду в тюрьме, ты должен находиться в безопасном месте и как можно дальше отсюда. Такое место есть, но оно очень далеко отсюда, по другую сторону Южной Америки, на запад от нее, в Великом океане, на одном из островов Туамоту, или иначе Низменных островов. Добраться туда тебе будет не легко, но все опасности пути несравнимы с теми, которым, ты подвергаешься здесь, дома, в заливе Ла-Плата. Легче добраться и найти эти острова, чем избежать здесь сетей и ловушек коварного врага.
Какой путь тебе начертать? Ты можешь направиться туда, на запад, обогнув Южную Америку с севера или с юга. Оба пути имеют свои достоинства и свои недостатки. Северный путь несколько длиннее. Кроме того, избрав этот путь, тебе пришлось бы плыть из Атлантического в Тихий океан через Панамский канал, а это опасно: тебя могут поймать, в особенности на шлюзах, или же - при малейшей твоей неосторожности - тебя может раздавить корабль. Канал не слишком широк и не глубок: наибольшая ширина - девяносто один метр, глубина - двенадцать с половиной метров. Новейшие глубокосидящие океанские пароходы могут почти касаться дна своим килем.
Зато ты все время плыл бы в теплых водах. Кроме того, от Панамского канала идут на запад три большие океанские дороги: две - к Новой Зеландии, одна - к островам Фиджи и далее. Выбрав средний путь и следя за пароходами, а может быть, и прицепляясь к ним, ты добрался бы почти до места. По крайней мере оба пути к Новой Зеландии захватывают зону архипелага Туамоту. Тебе пришлось бы только подняться немного севернее.
Путь через южную оконечность ближе, но зато там ты будешь плыть в холодных южных водах, у границы плавающих льдов, в особенности же если ты обогнешь мыс Горн на Огненной Земле - самую южную оконечность Южной Америки. Магелланов же пролив необычайно бурный.
Для тебя он, конечно, не так опасен, как для кораблей и пароходов, но все же опасен. Для парусных кораблей он был настоящим кладбищем. На востоке он широк, на западе - узок и усеян скалами, островками. Сильнейшие западные ветры гонят воду на восток - значит, тебе навстречу. В этих водоворотах даже ты можешь разбиться и под водой Поэтому я советую тебе лучше удлинить путь и обогнуть мыс Горн, чем плыть через Магелланов пролив. Вода океана становится холодней постепенно, и, я надеюсь, ты постепенно привыкнешь и останешься здоров. О запасах пищи тебе нечего заботиться, - она всегда под руками, так же как и вода. Ты с детства привык пить морскую воду без всякого вреда для здоровья.
Найти путь от мыса Горн к островам Туамоту тебе будет несколько труднее, чем от Панамского канала. От мыса Горн на север нет широких океанских дорог с большим пароходным движением. Я укажу тебе точно долготу и широту; ты определишь их по специальным инструментам, сделанным для тебя по моему заказу. Но эти инструменты несколько загрузят тебя и свяжут свободу движения...
- Я возьму с собою Лидинга. Он будет нести на себе, груз. Разве могу я расстаться с "Лидингом? Он, наверно, и так истосковался по мне.
- Неизвестно, кто по ком больше, - снова улыбнулся Сальватор. - Итак, Лидинг. Отлично. До островов Туамоты ты доберешься. Тебе останется найти уединенный коралловый остров. Вот примета: на нем высится мачта, а на мачте, в виде флюгера - большая рыба. Не трудно запомнить. Быть может, ты затратишь на поиски этого острова месяц, и два, и три - не беда: вода там теплая, устриц довольно.
Сальватор приучил Ихтиандра терпеливо слушать, не перебивая, но, когда Сальватор дошел до этого места своих объяснений, Ихтиандр не удержался:
- И что же я найду на острове с флюгером-рыбой?
- Друзей. Верных друзей, их заботу и ласку, - ответил Сальватор. - Там живет мой старый друг - ученый Арман Вильбуа, француз, знаменитый океанограф. Я познакомился и подружился с ним, когда был в Европе много лет тому назад. Арман Вильбуа - интереснейший человек, но сейчас у меня нет времени рассказать тебе о нем. Надеюсь, ты сам узнаешь его и ту историю, которая привела его на одинокий коралловый остров в Тихом океане. Но сам он не одинок. С ним живет его жена, милая, добрая женщина, сын и дочь, - она родилась уже на острове, ей теперь должно быть лет семнадцать, а сыну лет двадцать пять.
Они знают тебя по моим письмам и, уверен, примут тебя в свою семью, как родного... - Сальватор запнулся. - Конечно, тебе придется теперь большую часть времени проводить в воде. Но для дружеских свиданий и бесед ты сможешь выходить на несколько часов в день на берег. Возможно, что твое здоровье поправится и ты сможешь по-прежнему оставаться на воздухе так же долго, как и в воде.
В лице Армана Вильбуа ты найдешь второго отца. А ты будешь ему незаменимым помощником в его научных работах по океанографии. Уже того, что ты знаешь об океане и его обитателях, хватило бы на десяток профессоров. - Сальватор усмехнулся. - Чудаки эксперты спрашивали тебя на суде по шаблону, какой сегодня день, месяц, число, и ты не мог ответить просто потому, что все это не представляло для тебя интереса. Если бы они спросили хотя бы о подводных течениях, температурах воды, солености в Ла-Платском заливе и его окрестностях, - из твоих ответов можно было бы составить целый научный том. Насколько же больше ты сможешь узнать - и потом сообщить свои знания людям, - если твоими подводными экскурсиями будет руководить такой опытный и блестящий ученый, как Арман Вильбуа. Вы оба, я уверен в этом, создадите такой труд по океанографии, который составит эпоху в развитии этой науки, прогремит на весь мир. И твое имя будет стоять рядом с именем Армана Вильбуа, - я знаю его, он сам настоит на этом. Ты будешь служить науке и тем самым всему человечеству.
Но если ты останешься здесь, тебя заставят служить низменным интересам невежественных, корыстных людей. Я уверен, в чистых, прозрачных водах атолла и семье Армана Вильбуа ты найдешь тихую пристань и будешь счастлив.
Еще один совет.
Как только ты окажешься в океане - а это может произойти даже сегодня ночью, - плыви немедленно домой через подводный тоннель (дома сейчас только верный Джим), возьми навигационные инструменты, нож и прочее, найди Лидинга и отправляйся в путь, прежде чем солнце поднимется над океаном.
Прощай, Ихтиандр! Нет, до свидания!
Сальватор в первый раз в жизни обнял, крепко поцеловал Ихтиандра. Потом он улыбнулся, похлопал юношу по плечу и сказал:
- Такой молодец нигде не пропадет! - и быстро вышел из комнаты.

ПОБЕГ

Ольсен только что вернулся с пуговичной фабрики и сел обедать. Кто-то постучал в дверь.
- Кто там? - крикнул Ольсен, недовольный тем, что ему помешали. Дверь открылась, в комнату вошла Гуттиэре.
- Гуттиэре! Ты? Откуда? - воскликнул удивленный и обрадованный Ольсен, поднимаясь со стула.
- Здравствуй, Ольсен, - сказала Гуттиэре. - Продолжай свой обед. - И, прислонившись к дверям, Гуттиэре заявила:
- Я не могу больше жить с мужем и его матерью. Зурита.., он осмелился ударить меня... И я от него ушла. Совсем ушла, Ольсен. Эта новость заставила Ольсена прервать обед.
- Вот так неожиданность! - воскликнул он. - Садись! Ты едва держишься на ногах. А как же? Ты ведь говорила: «Что бог соединил, человек да не разлучает»? Отставить? Тем лучше. Радуюсь. Ты вернулась к отцу?
- Отец ничего не знает. Зурита нашел бы меня у отца и вернул бы к себе. Я остановилась у подруги.
- И.., и что же ты будешь делать дальше?
- Я поступлю на завод. Я пришла просить тебя, Ольсен, помочь мне найти работу на заводе.., все равно какую... Ольсен озабоченно покачал головой:
- Сейчас это очень трудно. Хотя я, конечно, попытаюсь. - И, подумав, Ольсен спросил:
- А как муж отнесется к этому?
- Я не хочу знать его.
- Но муж-то захочет узнать, где его жена, - улыбаясь, сказал Ольсен. - Не забывай, что ты в Аргентине. Зурита разыщет тебя, и тогда... Ты сама знаешь, что он не оставит тебя в покое. Закон и общественное мнение на его стороне.
Гуттиэре задумалась и потом решительно сказала:
- Ну что же! В таком случае я уеду в Канаду, Аляску...

Предыдущая страница 14 Следующая страница


15 Александр Беляев

- Гренландию, на Северный полюс! - И уже более серьезно Ольсен сказал:
- Мы обдумаем это. Здесь тебе оставаться небезопасно. Я и сам давно собираюсь выбраться отсюда. Зачем я приехал сюда, в Латинскую Америку? Здесь еще слишком силен поповский дух. Жаль, что нам не удалось тогда бежать отсюда. Но Зурита успел похитить тебя, и наши билеты и наши деньги пропали. Теперь у тебя, вероятно, так же нет денег на пароходный билет в Европу, как и у меня. Но нам и необязательно ехать прямо в Европу. Если мы - я говорю «мы» потому, что я не оставлю тебя, пока ты не будешь в безопасном месте, - если мы доберемся хотя бы до соседнего Парагвая, а еще лучше - до Бразилии, то там Зурите будет уже труднее разыскать тебя, и у нас будет время подготовиться к переезду в Штаты или же в Европу... Ты знаешь, доктор Сальватор в тюрьме вместе с Ихтиандром?
- Ихтиандр? Он нашелся? Почему он в тюрьме? Могу я его увидеть? - забросала Гуттиэре вопросами Ольсена.
- Да, Ихтиандр в тюрьме, и он снова может оказаться рабом Зуриты. Нелепый процесс, нелепое обвинение против Сальватора и Ихтиандра.
- Это ужасно! И его нельзя спасти?
- Я все время пытался это сделать, но безуспешно. Но неожиданным нашим сотрудником оказался сам смотритель тюрьмы. Сегодня ночью мы должны освободить Ихтиандра. Я только что получил две коротенькие записки: одну от Сальватора, другую от смотрителя тюрьмы.
- Я хочу видеть Ихтиандра! - сказала Гуттиэре. - Можно мне пойти с тобой?
Ольсен задумался.
- Я думаю, что нет, - ответил он. - И тебе лучше не видеть Ихтиандра.
- Но почему?
- Потому что Ихтиандр болен. Он болен как человек, но здоров как рыба.
- Я не понимаю.
- Ихтиандр больше не может дышать воздухом. Что же будет, если он снова увидит тебя? Для него это будет очень тяжело, да, может быть, и для тебя. Ихтиандр захочет видеться с тобой, а жизнь на воздухе погубит его окончательно.
Гуттиэре опустила голову.
- Да, пожалуй, ты прав... - сказала она, подумав.
- Между ним и всеми остальными людьми легла непреодолимая преграда - океан. Ихтиандр - обреченный. Отныне вода становится его родной и единственной стихией.
- Но как же он там будет жить? Один в безбрежном океане - человек среди рыб и морских чудовищ?
- Он был счастлив в своем подводном мире, пока... Гуттиэре покраснела.
- Теперь, конечно, он не будет так счастлив, как раньше...
- Перестань, Ольсен, - печально сказала Гуттиэре.
- Но время излечивает все. Быть может, он даже обретет утраченный покой. Так он и будет жить - среди рыб и морских чудовищ. И если акула не съест его раньше времени, он доживет до старости, до седых волос... А смерть? Смерть везде одинакова...
Сгущались сумерки, и в комнате было почти темно.
- Однако мне пора, - сказал Ольсен, поднимаясь. Встала и Гуттиэре.
- Но я могу хоть издали видеть его? - спросила Гуттиэре.
- Конечно, если, ты не выдашь своего присутствия.
- Да, я обещаю это.
Уже было совсем темно, когда Ольсен в костюме водовоза въехал во двор тюрьмы со стороны Коронель Диас. Сторож окликнул его:
- Куда едешь?
- Морскую воду дьяволу везу, - ответил Ольсен, как учил его тюремный смотритель.
Все сторожа знали, что в тюрьме находится необычайный арестант - «морской дьявол», который сидит в баке, наполненном морской водой, так как пресной он не переносит. Эту морскую воду время от времени меняли, привозя ее в большой бочке, установленной на дроги.
Ольсен подъехал к зданию тюрьмы, завернул за угол, где помещалась кухня и находилась дверь в тюрьму для входа служащих. Смотритель уже все приготовил. Сторожей, обычно стоявших в коридоре и у входа, отослали под разными предлогами. Ихтиандр, сопровождаемый смотрителем, свободно вышел из тюрьмы.
- Ну, прыгай скорее в бочку! - сказал смотритель. Ихтиандр не заставил себя ждать.
- Трогай!
Ольсен ударил вожжами, выехал со двора тюрьмы и не спеша поехал по Авени да Альвар, мимо вокзала Ритеро, товарной станции.
Следом за ним невдалеке мелькала тень женщины.
Была уже темная ночь, когда Ольсен выехал из города. Дорога шла берегом моря. Ветер крепчал. Волны набегали на берег и с шумом разбивались о камни.
Ольсен осмотрелся. На дороге никого не было видно. Только вдали сверкали фонари быстро мчавшегося автомобиля. «Пусть проедет».
Гудя и ослепляя светом, автомобиль промчался к городу и скрылся вдали.
- Пора! - Ольсен обернулся и сделал Гуттиэре знак, чтобы она скрылась за камни. Потом он постучал по бочке и крикнул:
- Приехали! Вылезай!
Из бочки показалась голова.
Ихтиандр оглянулся, быстро вылез и прыгнул на землю.
- Спасибо, Ольсен! - сказал юноша, крепко сжимая мокрой рукой руку великана.
Ихтиандр дышал часто, как в припадке астмы.
- Не за что. Прощай! Будь осторожен. Не подплывай близко к берегу. Опасайся людей, чтобы опять не попасть в неволю.
Даже Ольсен не знал, какие приказания получил Ихтиандр от Сальватора.
- Да, да, - задыхаясь, сказал Ихтиандр. - Я поплыву далеко-далеко, к тихим коралловым островам, куда не приходит ни один корабль. Спасибо, Ольсен! - И юноша побежал к морю.
Уже у самых волн он вдруг обернулся и крикнул:
- Ольсен, Ольсен! Если вы увидите когда-нибудь Гуттиэре, передайте ей мой привет и скажите, что я всегда буду помнить ее! Юноша бросился в море и крикнул:
- Прощайте, Гуттиэре! - и погрузился в воду.
- Прощай, Ихтиандр!.. - тихо ответила Гуттиэре, стоявшая за камнями.
Ветер крепчал и почти валил людей с ног. Море бушевало, шипел песок, грохотали камни.
Чья-то рука сжала руку Гуттиэре.
- Идем, Гуттиэре! - ласково приказал Ольсен. Он вывел Гуттиэре на дорогу.
Гуттиэре еще раз оглянулась на море и, опираясь на руку Ольсена, направилась к городу.

Сальватор отбыл срок наказания, вернулся домой и снова занялся научной работой. Он готовится к какому-то далекому путешествию.
Кристо продолжает у него служить.
Зурита обзавелся новой шхуной и ловит жемчуг в Калифорнийском заливе. И хотя он не самый, богатый человек в Америке, но все же он не может пожаловаться на свою судьбу. Концы его усов, как стрелка барометра, показывают высокое давление.
Гуттиэре развелась с мужем и вышла замуж за Ольсена. Они переселились в Нью-Йорк и работают на консервном заводе. На побережье Ла-Платского залива никто не вспоминает «морского дьявола».
Лишь иногда в душные ночи старые рыбаки, услышав в ночной тиши неведомый звук, говорят молодым:
- Вот так трубил в раковину морской дьявол, - и начинают рассказывать о нем легенды.
Только один человек в Буэнос-Айресе не забывает Ихтиандра. Все мальчишки города знают старого, полупомешанного нищего индейца.
- Вот идет отец морского дьявола!
Но индеец не обращает внимания на мальчишек.
Встречая испанца, старик каждый раз оборачивается, плюет ему вслед и ворчит какое-то проклятие.
Но полиция не трогает старого Бальтазара. Его помешательство тихое, он никому не причиняет вреда.
Только когда на море поднимается буря, старый индеец приходит в необычайное беспокойство.
Он спешит на берег моря и, рискуя быть смытым водой, становится на прибрежные камни и кричит, кричит день и ночь, пока не утихнет буря:
- Ихтиандр! Ихтиандр! Сын мой!..
Но море хранит свою тайну.

Предыдущая страница 15


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • «МОРСКОЙ ДЬЯВОЛ» (Страница 1)
    • ВЕРХОМ НА ДЕЛЬФИНЕ (Страница 1)
    • НЕУДАЧА ЗУРИТЫ (Страница 2)
    • ДОКТОР САЛЬВАТОР (Страница 2)
    • БОЛЬНАЯ ВНУЧКА (Страница 3)
    • ЧУДЕСНЫЙ САД (Страница 3)
    • ТРЕТЬЯ СТЕНА (Страница 3)
    • НАПАДЕНИЕ (Страница 3)
    • ЧЕЛОВЕК-АМФИБИЯ (Страница 4)
    • ДЕНЬ ИХТИАНДРА (Страница 4)
    • ДЕВУШКА И СМУГЛЫЙ (Страница 5)
    • СЛУГА ИХТИАНДРА (Страница 5)
    • В ГОРОДЕ (Страница 5)
    • СНОВА В МОРЕ (Страница 6)
    • МАЛЕНЬКАЯ МЕСТЬ (Страница 6)
    • НЕТЕРПЕНИЕ ЗУРИТЫ (Страница 6)
    • НЕПРИЯТНАЯ ВСТРЕЧА (Страница 7)
    • БОЙ СО СПРУТАМИ (Страница 7)
    • НОВЫЙ ДРУГ (Страница 8)
  • ЧАСТЬ ВТОРАЯ (Страница 8)
    • В ПУТИ (Страница 8)
    • ЭТО «МОРСКОЙ ДЬЯВОЛ»! (Страница 9)
    • ПОЛНЫЙ ХОД (Страница 10)
    • НЕОБЫЧАЙНЫЙ ПЛЕННИК (Страница 10)
    • ПОКИНУТАЯ «МЕДУЗА» (Страница 11)
    • ЗАТОНУВШИЙ КОРАБЛЬ (Страница 11)
  • ЧАСТЬ ТРЕТЬЯ (Страница 12)
    • ЮРИДИЧЕСКИЙ КАЗУС (Страница 12)
    • ГЕНИАЛЬНЫЙ БЕЗУМЕЦ (Страница 13)
    • СЛОВО ПОДСУДИМОГО (Страница 13)
    • В ТЮРЬМЕ (Страница 13)
    • ПОБЕГ (Страница 14)


Александр Беляев

Человек-амфибия

 Читать книгу

Аннотация

Что произойдет, если человек получит возможность жить и на суше, и под водой? Принесет ли это ему счастье, или обречет на мучения? Перед Ихтиандром, человеком-амфибией, стоит жестокая необходимость выбирать: покой и свобода в океане или любовь, сопряженная со множеством опасностей на земле.

В романе «Человек-амфибия» сочетаются научность, занимательность и юмор. Это произведение не только об удивительном Ихтиандре, которого молва окрестила «морским дьяволом», оно также о предательстве и дружбе, о ненависти и любви.

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel