Александр Беляев - Ариэль

1 Александр Беляев

Посвящаю дочери Светлане

Глава первая

По кругам ада
Ариэль сидел на полу возле низкого окна своей комнаты, напоминающей монашескую келью. Стол, табурет, постель и циновка в углу составляли всю мебель.
Окно выходило во внутренний двор, унылый и тихий. Ни кустика, ни травинки - песок и гравий, - словно уголок пустыни, огороженный четырьмя тюремными стенами мрачного здания с крошечными окнами. Над плоскими крышами поднимались верхушки пальм густого парка, окружавшего школу. Высокая ограда отделяла парк и здания от внешнего мира.
Глубокая тишина нарушалась только скрипом гравия под неторопливыми шагами учителей и воспитателей.
В таких же убогих, как и у Ариэля, комнатах помещались воспитанники, привезенные в мадрасскую школу Дандарат со всех концов мира. Среди них были и восьмилетние и взрослые девушки и юноши. Они составляли одну семью, но в их негромких и скупых словах, в их глазах нельзя было заметить ни любви, ни дружбы, ни привязанности, ни радости при встрече, ни горя при разлуке.
Эти чувства с первых же дней пребывания в школе искоренялись всеми мерами воспитателями и учителями: индусами-браминами, гипнотизерами и европейцами, преимущественно англичанами, - оккультистами новых формаций.
На Ариэле была туника - рубашка с короткими рукавами из грубой ткани. На ногах не было даже сандалий.
Это был рослый светловолосый юноша лет восемнадцати. Но по выражению лица ему можно было дать иногда и меньше: светло-серые глаза смотрели с детским простодушием, хотя на высоком лбу уже намечались легкие морщинки, как у человека, который немало пережил и передумал. Цвет его глаз и волос указывал на европейское происхождение.
Лицо Ариэля с правильными англосаксонскими чертами было неподвижно, как маска.
Он безучастно смотрел в окно, как смотрит человек, погруженный в глубокое размышление.
Так оно и было: наставник Чарака-бабу заставлял Ариэля по вечерам подводить итоги дня - вспоминать все события, происшедшие от восхода до захода солнца, проверять свое отношение к ним, проверять свои мысли, желания, поступки. Перед отходом ко сну Ариэль должен был давать отчет - исповедоваться перед Чаракой.
Заходящее солнце освещало кроны пальм и облака, быстро летящие по небу. Дождь только что прекратился, и со двора в келью проникал теплый влажный воздух.
Что же случилось за день?
Проснулся Ариэль, как всегда, на рассвете. Обмывание, молитва, завтрак в общей столовой. На толстом деревянном подносе подавали лучи
- лепешки из муки, совершенно несъедобные жареные земляные орехи и воду в глиняных сосудах.
Воспитатель Сатья, как всегда, переводя тяжелый взгляд с одного воспитанника на другого, говорил им, что едят они бананы, вкусные рисовые лепешки с сахаром и пьют густое молоко. И школьники, поддаваясь внушению, с удовольствием съедали все поданные кушанья. Только один мальчик-новичок, еще не подготовленный к массовому гипнозу, спросил:
- Где же бананы? Где рисовые лепешки?
Сатья подошел к новичку, приподнял за подбородок его голову и повелительно сказал, строго посмотрев в глаза:
- Спи! - И повторил внушение, после чего и этот мальчик стал с аппетитом есть жесткие орехи, принимая их за бананы.
- А ты почему надела шарф? - спросил другой наставник, худой индус с черной бородой и бритой головой, обращаясь к девочке лет девяти.
- Холодно, - ответила она, зябко пожимая плечиками. Ее лихорадило.
- Тебе жарко. Сними сейчас же шарф!
- Уф, какая жара! - воскликнула девочка, снимая шарф, и провела по лбу рукой, как бы вытирая выступивший пот.
Сатья нараспев начал читать поучение: воспитанники должны быть нечувствительны к холоду, жаре, боли. Дух должен торжествовать над телом!
Дети сидели тихо, движения их были вялы, апатичны.
Вдруг тот самый мальчик, который в начале завтрака спросил: «Где же бананы?» - вырвал у соседа кусок лучи и, громко засмеявшись, засунул его в рот.
Сатья одним прыжком очутился возле ослушника и дернул его за ухо. Мальчик громко заплакал. Все дети словно окаменели перед таким неслыханным нарушением дисциплины. Смех и слезы беспощадно искоренялись в этой школе. Сатья схватил одной рукой мальчика, другой
- широкий сосуд. Мальчик совсем затих, только руки и ноги его дрожали.
Ариэлю стало жалко новичка.
Чтобы не выдать своих чувств, он опустил голову. Да, ему было очень жалко этого восьмилетнего малыша. Но Ариэль знал, что, сочувствуя товарищу, он совершает большой проступок, в котором должен покаяться своему воспитателю Чараке.
«Покаяться ли?» - мелькнула мысль, но Ариэль подавил ее. Он привык к осторожности, скрытности даже в своих мыслях.
По приказу Сатьи слуга увел мальчика с сосудом на голове. Завтрак был закончен в полном молчании.
В этот день после завтрака должны были уехать несколько юношей и девушек, окончивших школу.
Ариэль чувствовал скрытую симпатию к уезжавшему темнокожему, большеглазому юноше и стройной девушке и имел основание предполагать, что и они также дружески относились к нему. Несколько лет совместного пребывания в Дандарате связывали их. Но свои чувства они прикрывали маской холодности и равнодушия. В редкие минуты, когда глаза надзирателей и воспитателей не следили за ними, тайные друзья обменивались одним красноречивым взглядом, иногда рукопожатием - и только. Все трое хранили свою тайную дружбу - единственное сокровище, которое согревало их юные сердца, как маленький цветок, чудом сохранившийся в мертвой пустыне.
О, если бы воспитатели проникли в их тайну! С каким ожесточением они растоптали бы этот цветок! Под гипнозом они заставили бы признаться во всем и внушением убили бы и это теплое чувство, заменив его холодным и безразличным.
Прощание произошло во дворе возле железных ворот. Не глядя друг на друга, уезжающие сказали ледяным тоном:
- Прощай, Ариэль!
- Прощай, прощай! - И разошлись, даже не пожав рук.
Опустив голову, Ариэль направился в школу, стараясь не думать о друзьях, подавляя чувство печали, - для тайных мыслей и чувств будет время глубокой ночью. Об этих думах и чувствах он не скажет никому даже под гипнозом! И в этом была самая последняя глубокая тайна Ариэля, о которой не догадывались даже хитрый Чарака и начальник школы Бхарава.
Потом были уроки по истории религии, оккультизму, теософии. Обед с «бананами», уроки английского языка, хиндустани, бенгали, маратхи, санскрита… Скудный ужин.
- Вы очень сыты! - внушает Сатья.
После ужина - «сеанс». Ариэль уже прошел этот страшный круг дандаратского ада, но должен присутствовать при «практических занятиях» с новичками.
Узкий темный коридор, освещенный только слабым, колеблющимся огоньком светильни с коптящим фитилем из бракованного хлопка, ведет в большую комнату без окон с таким же тусклым огоньком. В комнате - грубый стол и несколько циновок на полу.
Ариэль с группою старших воспитанников неподвижно, молча стоит в углу на каменном полу.
Слуга вводит четырнадцатилетнего мальчика.
- Пей! - говорит наставник, протягивая кружку.
Мальчик покорно глотает остро пахнущую, горьковатую жидкость, стараясь не морщиться. Слуга быстро снимает с мальчика рубашку и натирает его тело летучими мазями. Мальчика охватывает тревога, смертельная тоска. Потом наступает возбуждение. Он часто и тяжело дышит, зрачки его расширены, руки и ноги дергаются, как у картонного паяца.
Учитель поднимает с пола лампу с мерцающим огоньком и спрашивает:
- Что видишь?
- Я вижу ослепительное солнце, - отвечает мальчик, щуря глаза.
Все чувства обострены. Тихий шепот кажется ему громом, он слышит, как мухоловки бегают по стенам, как дышит каждый человек в комнате, как бьется сердце у каждого из присутствующих, как где-то на чердаке шевелятся летучие мыши… Он видит, слышит, замечает, чувствует то, чего не замечает ни один нормальный человек.
У одних это состояние кончается бредом, у других - сильнейшим нервным припадком. Некоторых Ариэль уже больше не видел после таких бурных припадков: они или умерли, или сошли с ума.
Сам Ариэль имел крепкий организм. Он прошел все испытания, сохранив свое здоровье.
Когда зажглись первые звезды, дверь комнаты открылась. Вошел Чарака, ведя за руку смуглого мальчика с испуганным лицом.
- Садись! - приказал он мальчику.
Мальчик сел на пол как автомат. Ариэль подошел к Чараке и поклонился.
- Это новый. Его зовут Шарад. Ты поведешь его сегодня. Ты доволен собой?
- Да, отец, - ответил Ариэль.
- Тебе не в чем покаяться? - недоверчиво спросил Чарака. - Совершенства может достигнуть лишь тот, кто никогда не бывает доволен собой. - Пытливо посмотрев в глаза Ариэля, Чарака спросил: - О прошлом не думал?
- Нет, - твердо ответил Ариэль.
В этой школе воспитанникам воспрещалось думать о жизни до поступления в школу, вспоминать раннее детство, родителей и задавать вопросы, касающиеся их прошлого и будущего. Никто из воспитанников не знал, что их ожидает, к чему их готовят, почти никто не помнил и своего прошлого. Тем, у кого были еще слишком свежие воспоминания и крепкая память, гипноз помогал забыть прошлое.
Чарака еще раз пытливо посмотрел в глаза Ариэля и вышел.
Шарад сидел все в той же неподвижной позе, как маленький бронзовый истукан.
Ариэль прислушался к удаляющимся шагам Чараки и улыбнулся - в первый раз за весь день.
Перед воспитанниками Дандарата было только два пути: для большинства - полное, абсолютное обезволивание и, в лучшем случае, полная расшатанность нервной системы. Для ничтожного меньшинства - наиболее сильных физически и интеллектуально - путь тончайшего лицемерия, хитрейших ухищрений, артистической симуляции. Ариэль принадлежал к последней группе. Ему удавалось даже противостоять гипнозу, симулируя сомнамбулическое состояние. Но таких, как он, было немного. Малейшая ошибка - и обман разоблачался. Наставники были хозяевами души и тела своих воспитанников.
Ариэль быстро и бесшумно подошел к Шараду и прошептал:
- Тебя будут пугать, но не бойся, что бы ты ни увидел. Все это нарочно…
Мальчик с удивлением и недоверием посмотрел на Ариэля. В школе с ним еще никто так дружески не говорил.
- И главное: не плачь, не кричи, если не хочешь, чтобы тебя били!
Шарад перестал плакать.
За окном бесшумно метались летучие мыши, иногда влетая в окно. На стенах комнаты маленькие домашние ящерицы ловили насекомых. Мальчик засмотрелся на них и успокоился.
Ариэль зажег масляную светильню. Красный язычок пламени тускло осветил комнату. Проникавший через окно ветер колебал пламя, и на стенах плясала тень Ариэля. Углы комнаты оставались во мраке.
В противоположном от мальчика углу что-то зашевелилось. Шарад вгляделся и похолодел от ужаса. Из щели выползала большая желтая змея с короткой толстой головой, раздутой шеей, плоским брюхом, со светлым, окаймленным черными линиями рисунком на шейной части, похожим на очки. Наи!
Вслед за первой наи - очковой змеей - выползла другая, черно-бурая, за нею - совсем черная, потом серая, еще и еще. Змеи расползались по комнате, окружали мальчика.
- Сиди, не двигайся, молчи! - шептал Ариэль, бесстрастный, как всегда, и сам словно застывший.
Змеи подползли совсем близко. Они высоко поднимали переднюю часть туловища, сильно расширяли шеи в виде плоского щита и смотрели прямо в глаза мальчику, готовясь броситься на него.
Ариэль едва слышно засвистел унылую, однообразную мелодию, в которой чередовались всего три тона.
Змеи замерли, прислушиваясь, потом опустили головы и, медленно отползая в угол, скрылись в отверстии пола.
Шарад продолжал сидеть неподвижно. Капли холодного пота покрывали его лицо.
- Молодец! - прошептал Ариэль. Но эта похвала была незаслуженной: мальчик не кричал и не двигался потому, что был парализован страхом.
В комнату ворвался порыв ветра, принесший с собой сладкий запах жасмина.
На небе звезды покрылись тучами. Загремел гром, и скоро зашумел тропический ливень. Воздух сразу стал свежее. Вспыхивали молнии, освещая стену дома на противоположной стороне и отражаясь в воде, которая быстро покрыла весь двор, превратившийся в озеро.
Мальчик облегченно вздохнул, выходя из своего оцепенения. Однако его ждали новые испытания.
Стена из циновки, разделявшая комнаты, неожиданно поднялась, и Шарад увидел ослепительно освещенную комнату, пол которой был застлан белой клеенкой. Посреди комнаты стоял огромный тигр. Свет падал ему в глаза, и золотистое полосатое животное щурилось, недовольно потряхивая головой. Упругим хвостом зверь бил по полу.
Но вот глаза тигра стали привыкать к яркому свету. Щурясь, он уставился на Шарада, издал тихое короткое рычание и, опустившись на передние лапы, весь напрягся, готовясь к прыжку.
Шарад схватился за голову и неистово закричал.
Он почувствовал, как кто-то прикасается к его плечу. «Загрызет!» - цепенея от ужаса, подумал мальчик. Но прикосновение было слишком легким для лапы зверя.
- Зачем ты закричал? - услышал он голос Ариэля. - Наставник накажет тебя за это! Идем! - Ариэль взял Шарада за руку и почти насильно поставил на ноги.
Только теперь Шарад осмелился открыть глаза. Стена из циновки была на месте. В комнате полумрак. За окном шумит утихающий ливень. Слышатся отдаленные, глухие удары грома.
Пошатываясь, Шарад побрел за Ариэлем, почти не соображая.
Они прошли длинный полутемный коридор, вошли в узкую дверь. Ариэль пропустил Шарада вперед и сказал громко:
- Иди! Здесь лестница. Не упади. - И шепотом добавил: - Будь осторожен! Не кричи, что бы с тобой ни произошло. Не бойся. Тебя пугают для того, чтобы ты привык ничего не бояться.
Ариэль вспомнил, как он сам впервые подвергался этим испытаниям. Тогда он шел один. Его никто не предупреждал и не утешал.
Шарад, дрожа от страха, спустился по полуобвалившимся ступеням лестницы. Перед ним было темное подземелье. Пахло сыростью. Воздух тяжелый, застоявшийся. Каменный пол покрыт жидким холодным илом. Сверху капали крупные капли. Где-то журчала вода. Мальчик, не зная куда идти, протянул вперед руку, чтобы не удариться о невидимую преграду.
- Иди, иди, - подтолкнул его Ариэль.
Шарад двинулся вперед в глубокой темноте. Где-то послышались заглушенные стоны, дикие завывания, безумный хохот. Потом наступила зловещая тишина. Но темнота казалась наполненной живыми существами. Шарад чувствовал чьи-то холодные прикосновения. Внезапно раздался чудовищный грохот, от которого дрогнула земля.
- Иди! Иди!
Мальчик прикоснулся рукой к осклизлой стене. Скоро и другая рука коснулась стены. Подземелье суживалось. Шарад уже с трудом пробирался вперед.
- Иди! Иди! - повелительно приказал Ариэль. И тут же шепнул: - Не бойся, сейчас…
Но он не договорил. Шарад вдруг почувствовал, что земля уходит из-под ног и он падает в бездну.
Упал он на что-то мягкое и влажное. На него опускается тяжелый свод и прижимает к земле. Он задыхается, стонет.
- Молчи! - слышит он шепот Ариэля.
Но вот свод поднимается. Кругом все та же темнота. Вдруг из темноты возникает светлое облако. Оно принимает форму гигантского старика с белой длинной бородой. Из светящихся, как туман при луне, одежд поднимается костлявая рука. Слышится глухой, низкий голос.
- Если хочешь жить, встань и иди не оглядываясь.
И Шарад повиновался. Тихонько плача, он встает и бредет по коридору. Стены подземелья начинают светиться тусклым красноватым светом. Становится тепло, потом невыносимо жарко. Стены все краснеют и сдвигаются. Сквозь щели пробивается пламя. Его языки пылают все ярче, все ближе. Еще немного - и вспыхнут волосы, загорится одежда. Шарад задыхается, начинает терять сознание. Кто-то подхватывает его, и последнее, что он слышит, - это шепот Ариэля:
- Бедный Шарад!..

Глава вторая

Дандарат
Ариэль проснулся, и первою его мыслью было «Бедный Шарад!»
Нервное потрясение Шарада было столь велико, что его пришлось поместить в школьную больницу. Врач заставил Шарада выпить горячего молока с водкой, и ребенок уснул, а Ариэль, его невольный проводник, вернулся к себе.
Пока Ариэль умывался, взошло солнце. Прозвонил гонг. Вместо грубой будничной рубахи Ариэль надел полотняную одежду. В школе ожидали приезда именитых гостей.
После завтрака преподаватели и старшие воспитатели собрались в большом зале, уставленном креслами, стульями, скамьями. В конце длинного зала возвышалась эстрада, застланная ковром и украшенная гирляндами цветов. Окна были плотно закрыты, и зал освещался электрическими лампами в причудливых бронзовых люстрах.
Скоро начали появляться и гости в самых разнообразных костюмах. Здесь были важные смуглые седобородые старики в шелковых одеждах, украшенных жемчугами и драгоценными камнями, и тощие факиры, и представители разных каст со знаком касты на лбу, начертанным глиной из Ганга, одетые в грубую дхоти и старомодную короткую куртку, украшенную лентами, в башмаках деревенской работы с загнутыми носками. У иных сбоку висели даже маленькие медные котелки, по обычаю аскетов. Были и такие, одежду которых составляли простыня и деревянные сандалии.
Последними появились сагибы. Белокожие, рослые, самоуверенные англичане в белых костюмах заняли кресла в первом ряду.
Школьное начальство подобострастно ухаживало за ними.
На эстраду взошел белокожий человек в индийском костюме - начальник школы Бхарава. На чистейшем английском языке он приветствовал гостей в изысканнейших выражениях и просил их «оказать честь посмотреть на достижения Дандарата в деле воспитания слуг мира, господа и истины».
Воспитатели начали показывать своих наиболее талантливых воспитанников. Это было похоже на сеансы «профессоров магии и оккультных наук».
Один за другим выходили на эстраду воспитанники. Они воспроизводили целые сцены и произносили речи под влиянием гипноза, повторяли с необычайной точностью сказанное кем-нибудь из присутствующих. У некоторых воспитанников внимание было изощрено до такой степени, что они замечали движения присутствующих, незаметные для других. По словам учителей, некоторые из воспитанников могли видеть излучения, идущие из головы упорно думающего человека, «слышать рефлекторные движения звуковых органов, бессознательно фиксирующих звуками процесс мышления», то есть не только «видеть», но и «слышать» работу мозга. Все это здесь же «подтверждалось на опыте», вызывая одобрение гостей.
Демонстрировались и юноши-феномены, которые якобы вырабатывали в себе сильные электрические заряды, зажигающие лампочку накаливания, дающие крупные искры, окружающие ореолом их тела. Другие видели в темноте.
Затем следовали специалисты иного рода: услышав несколько слов собеседника, наблюдая его лицо, движения, внешние признаки, они безошибочно рассказывали о ближайших событиях его жизни.
Ариэль смотрел на это представление и думал:
«Они бы лучше показали те испытания, которым подвергаются воспитанники».
Ариэль прошел через все эти круги ада. Последним испытанием, которому он подвергся, было «приятие духа». Ариэль с внутренним содроганием вспомнил этот мрачный обряд, выполняемый воспитанниками последних ступеней обучения. Их заставляли присутствовать при кончине людей, держать умирающих за руки, а когда наступал момент смерти, им приказывали целовать умирающих в губы и принимать в себя последний вздох. Это было отвратительно. Но Ариэль умел сдерживать себя.
Поднявшийся шум отвлек Ариэля от его мыслей.
Начальник школы приглашал гостей в другой зал, где их ожидало представление в ином роде.
Здесь должна была происходить раздача дипломов членам теософической «Белой ложи» из рук самого «учителя учителей» Иисуса-Матерейи.
Огромный зал утопал в зелени и цветах. Эстрада, устланная ковром, напоминала беседку, увитую плющом, розами и жасмином. Сквозь открытые окна в зал проникали порывы знойного ветра. Становилось жарко. Входящие сбрасывали с плеч шали и обмахивались пальмовыми веерами. Толстый заминдар незаметно засунул в рот лист бетеля.
В первом ряду на двух золоченых креслах, обитых желтым шелком, уселись пожилой англичанин в очках, с волнистой седой бородой, и мэм-сагиб - полная женщина с круглым свежим лицом и стрижеными завитыми седыми волосами, в индийском костюме, - вожди теософического общества мистер Броунлоу и миссис Дрейден. Директор школы поднес ей букет цветов.

1 Следующая страница


Ариэль 2

Когда все расселись, хор девочек и мальчиков в голубых костюмах, украшенных гирляндами из белых олеандров, запел гимн. При последних звуках гимна в беседке появился Матерейя.
Все встали. Многие из гостей упали на колени.
«Учитель учителей» был одет в небесно-голубого цвета длинную одежду. Его голова с волнистыми, падающими на плечи волосами и небольшой бородкой напоминала изображения Христа итальянских художников. На красивом, слишком женственном - «сладостном» - лице застыла «божественная» улыбка. Он благословляюще поднял руки.
Мэм-сагиб с восхищением смотрела на его красивое лицо. Она любовалась им без тени религиозного чувства.
Бородатый Броунлоу перехватил ее взгляд и нахмурился.
Началась церемония раздачи дипломов, сопровождаемая многочисленными поклонами.
Некоторые члены ложи снимали с груди знаки отличия, чтобы получить их еще раз из рук Матерейи, простирались перед ним на полу, а он поднимал над ними руки и раздавал цветы.
Потом «учитель учителей» начал говорить и привел слушателей в такую экзальтацию, что послышались истерические выкрики, многие упали в обморок, другие бились в судорогах.
Еще раз благословив всех, Матерейя - новое воплощение Будды - ушел.
Сагиб поднялся, взял под руку мэм-сагиб. Они прошли в дверь за эстрадой, как люди, все здесь хорошо знающие, и оказались в комфортабельном, по-европейски меблированном кабинете, даже с камином, в котором в этом климате не было никакой нужды.
Сагиб сел за письменный стол директора школы, мэм-сагиб поместилась в кресле рядом с ним.
Вошедший вслед за ними директор школы уселся на стул лишь после того, как высокий гость сказал:
- Присядьте, мистер Пирс, и расскажите, как у вас идут дела.
Мистер Пирс, известный в школе под именем Бхаравы, с разрешения миссис Дрейден закурил сигару, взятую с собственного письменного стола, подумал: «Ты сам лучше меня знаешь о школе».
И это была правда.
Мистер Пирс и сагиб-мистер Броунлоу - оба были англичанами, и оба работали на одном поприще. Религия - один из устоев общественной системы, которой они служили, - давала зловещие трещины, теряла свое обаяние в народных массах. Нужны были какие-то подпорки, суррогаты, «заменители». Нужно было поддержать веру в божество, в дух, поддержать мистические настроения. И на сцену появились общества теософии, спиритизма, оккультизма, издававшие тысячи книг во всех странах мира. Центр их находился в Лондоне. Нельзя было не использовать Индию, окруженную в глазах европейцев и американцев ореолом таинственности, с ее «оккультными знаниями», йогами и факирами. В самой же Индии религия так хорошо помогала англичанам поддерживать свое господство.
Здесь был построен великолепный храм с куполом-полусферой. Здесь же, неподалеку от Мадраса, была создана школа Дандарат для увеличения числа адептов и жрецов таинственных наук, где для Азии готовились будущие «учителя учителей», вроде Иисуса-Матерейи, Кришнамутри-«Альциона» - «великого учителя, подобного Кришне или Будде», и всякие медиумы, прорицатели, гипнотизеры, чудотворцы, ясновидящие - для Европы и Америки.
Мадрасская школа существует неофициально. К этому побуждают не только своеобразный уклад и необычайные методы воспитания, но и некоторые причины более щепетильного свойства. Сюда помещают детей только те родители, родственники или опекуны, которые по той или иной причине на время или навсегда хотят избавиться от ребенка. Некоторые же из детей просто похищаются у родителей агентами Дандарата.
Здесь обучают истории религий и языкам тех стран, куда воспитанник предназначается для работы.
Особенно талантливые, то есть особенно нервные, из оканчивающих школу остаются в ней в качестве воспитателей.
Гипноз в системе воспитания занимает большое место. Крайнее обострение восприимчивости дает возможность некоторым воспитанникам выступать в качестве «чтецов мыслей», воспринимая незаметные для других движения губ, глаз, едва уловимые звуки наставника, и производить разные «чудеса».
Для той же цели служат и всякого рода трюки, вроде светящихся ореолов вокруг тела, ароматов, исходящих от тела «святого», чрезвычайно ловко задуманные и выполняемые. Среди воспитателей и «научных консультантов» школы немало и талантливых людей с большими знаниями.
Такова была школа Дандарат.
Мистер Пирс, дымя сигарой, делал доклад. Броунлоу и Дрезден поощрительно кивали головами.
- Как обстоит дело с выпускниками? - спросил мистер Броунлоу.
Пирс назвал несколько имен воспитанников, объяснил их специальность и места, куда они направляются.
- Я еще не решил, по какому пути направить Ариэля, - сказал Пирс.
- Это тот, трудновоспитуемый? - спросил Броунлоу. - Как его настоящее имя?
- Аврелий Гальтон.
- Помню. Его поместили опекуны?
- Совершенно верно, - отозвался Пирс. - Мистер Воден и мистер Хезлон из Лондона. Они недавно запрашивали о нем. Я ответил, что здоровье Аврелия не оставляет желать лучшего, однако…
Броунлоу недовольно поморщился, сделал пальцами рук нетерпеливое движение, скосив глаза, опасливо взглянул на миссис Дрейден, которой не полагалось знать все, и прервал Пирса:
- Так что же вы хотите с ним сделать?
- Могу лишь сказать, что на роли медиума, ясновидящего, пророка он не годен. Для этого у Ариэля слишком крепкая голова и, несмотря ни на что, слишком здоровая нервная организация, - добавил он с долей огорчения и даже с виноватым видом. - Трудновоспитуемый. Притом эти Боден и Хезлон…
- Знаю. Они писали и мне, - снова прервал Пирса Броунлоу. - У Чарлза Хайда есть интересные новости. Поговорите с ним об Ариэле. Может быть, подойдет.
- Кто это Чарлз Хайд? - спросила миссис Дрейден.
- Вы не знаете? - учтиво обратился к ней Пирс. - Один из научных сотрудников нашей школы. Чрезвычайно интересный человек.
- Итак, поговорите с ним! - повторил, поднимаясь, Броунлоу.

Глава третья

Опыты мистера Хайда
- Так вы говорите, человек-муха? Ха-ха-ха! До сих пор люди умели из мухи делать слона, а вы хотите из мухи сделать человека…
- Не из мухи человека…
- А из человека муху? Час от часу не легче. Ха-ха-ха!..
Такой разговор происходил в лаборатории Чарлза Хайда, великого, но не признанного миром ученого, нашедшего приют в Дандарате. Это было подходящее для него место. Соперники-ученые давно говорили, что место Хайда в сумасшедшем доме. Разница же между этим домом и Дандаратом заключалась только в том, что дома для умалишенных существуют, чтобы лечить душевнобольных, а Дандарат здоровых делал душевнобольными.
Среди воспитателей и «научных консультантов» также встречались психически ненормальные, хотя в своем роде и незаурядные люди. К таким принадлежал и Хайд.
Открытые окна узкой, как коридор, лаборатории были завешены циновками от света и палящих лучей солнца. В полумраке виднелись столы, уставленные мудреными машинами всевозможных геометрических форм. Кубы, шары, цилиндры, диски из меди, стекла, каучука были переплетены проводами, как лианами. Настоящие джунгли научной аппаратуры, через которые не легко пробраться непосвященному. Книги отсутствовали. Вся колоссальная библиотека книг, посвященных разносторонним наукам, помещалась под огромным совершенно лысым черепом гидроцефала, красным, как зрелый помидор. Оттуда обладатель феноменальной памяти извлекал без всякого труда любую нужную справку.
За годы жизни в Индии Хайд разжирел, обленился, отпустил окладистую рыжую бороду, приобрел местные привычки.
Целыми часами он валялся на циновке в одних коротких белых штанах. Возле него всегда стояли кувшин со льдом и лимонами, жестяная банка с бетелем и другая - с табаком. Его губы были словно окровавлены от слюны, окрашенной бетелем. В одной руке он держал веер, которым беспрерывно обмахивался, в другой - трубку, жевал бетель, курил и думал, от времени до времени заставляя двух своих ассистентов, одного
- бенгалийца, другого - англичанина, записывать приходящие ему в голову мысли или проделывать опыт. Если они ошибались, Хайд раздражался, кричал, но не поднимался с циновки. А через минуту он уже добродушно хохотал.
У его ног на низеньком стуле из бамбука сидел его коллега по Дандарату, тоже непризнанный ученый, Оскар Фокс. Он был худ, как аскет, бритое лицо пожелтело от малярии. На этом хмуром, со впавшими щеками лице лежала печать озлобленности неудачника. Говорил он тоном обиженного человека, не отрывая глаз от часов-браслета, и через каждые пятнадцать минут пунктуально вынимал из жестяной коробочки пилюли и глотал.
Уже больше года Хайд и Фокс работали по заданию Дандарата: создать летающего человека - найти средство, при помощи которого человек мог летать без всякого аппарата, как летаем мы в сновидениях. Если тайна будет соблюдена, теософы и оккультисты получат новое могущественное орудие для пропаганды своих идей. С летающим человеком можно разыграть немало чудесных сцен, поставив в тупик официальную науку. Такая задача всего больше подходила для ученых, подобных Хайду и Фоксу, - немного авантюристам и шарлатанам, немного мечтателям и вместе с тем людям, безусловно, талантливым. В Дандарате они нашли то, чего не могли найти нигде: материальные средства для осуществления самых фантастических проектов. И они изобрели для Дандарата немало «чудес белой и черной магии». Но все это было не больше как остроумные фокусы. С летающим человеком дело обстояло сложнее.
Хайд и Фокс шли различными путями. Фокс был инженер и физик, Хайд - биофизик. Фокс представлял собою тип ученого, который творит с огромными усилиями, вечно сомневаясь в успехе. Он не решался на лобовую атаку научной проблемы, производил многочисленные опыты-рекогносцировки, ходил вокруг да около, начинал и бросал. Не доверяя себе, он часто беседовал с Хайдом. И довольно было тому выразить сомнение или посмеяться, как Фокс бросал свой проект и принимался выдумывать новый.
Хайд, наоборот, был уверен в себе и шел напролом. Хайд не говорил Фоксу, каким путем он думает создать летающего человека. Единственно, что он открыл Фоксу, - это то, что «разрешение придет на базе физики, физиологии и биофизики».
И на этот раз разговор начался с того, что Фокс заявил:
- Мне кажется, я напал на удачную мысль. Проблема создания летающего человека лежит в проблеме летания мухи.
Когда Хайд перестал смеяться, Фокс обиженно начал объяснять, стараясь доказать, что его идея не так уж смешна и нелепа, как кажется уважаемому коллеге.
Он долго говорил о наблюдениях ученых над полетом мухи, о том, насколько сложна эта кажущаяся простота. Говорил «об особых мускулах в груди мухи „прямого“ и „непрямого“ действия». При полете крылья описывают восьмеркообразную фигуру. Благодаря этим своим особенностям муха может летать при сравнительно небольшой затрате сил и небольшой площади крыльев, поднимая относительно большой вес своего тела. И вот если создать аналогичный аппарат, то человек вполне сможет летать на небольших крыльях без всяких моторов, используя свою мускульную силу.
- Великолепно!.. Очаровательно! Восхитительно! Прелестно!.. Чудесно! - После каждого произнесенного слова Хайд хохотал, не переставая обмахивать веером лицо.
Фокс пожелтел от обиды и спросил:
- Что же во всем этом смешного? Или вы меня не поняли, или же…
- Или же вы ничего не поняли, - прервал его Хайд. - Да, очевидно, вы совершенно не поняли сущности задания. Что вы предлагаете? Новый летательный аппарат. Только и всего. Аппарат. Механизм, который можно прицепить на плечи любому олуху…
- Почему же олуху?
- Аппарат, который можно пустить в серийное производство. Создать сотни, тысячи людей-мух. С таким проектом можно выступать не в Дандарате, а в военном министерстве. Летучие солдаты, разведчики, снайперы, бомбометчики - это, конечно, неплохо. И вообще неплохо. Долой лестницы, лифты, эскалаторы! Люди-мухи, как пчелы из улья, вылетают из всех окон небоскребов, роем летят по улицам. Замечательно! А какой простор для альпинистов! Они на своих мушиных крыльях облепят Эвересты и Монбланы, как настоящие мухи сахарную голову. Видите, вы меня самого увлекли вашим проектом. Но, дорогой мой, нам надо совсем другое! Мы должны создать уникум - человека, который мог бы летать без всякого аппарата, вот так - взял да и полетел…
- Но если сделать такого человека, можно сделать и сотни, тысячи? - возразил Фокс.
- Можно конечно.
- В чем же разница?..
- Разница в том, что довольно поймать одну вашу человеко-муху, и любой инженер, рассмотрев ваш аппарат, сумеет сделать такой же. Если же поймают моего летающего человека, то никто ничего не откроет и не поймет. Секрет известен мне одному. И этот летающий человек будет единственным в мире. Сделать второго, десятого могу только я один - и лишь по специальному заказу Дандарата. Понятно?
Фокс был совсем обескуражен. Проглотил пилюлю, и она показалась ему особенно горькой. Помолчав, он сказал:
- Но то, о чем вы говорите, я считаю просто невозможным. Это напоминает досужие вымыслы о левитации факиров. Об этом говорят и пишут немало. Но нам, ученым, не к лицу верить басням. Я девять лет живу в Индии и никогда не видел случая левитации. И если бы мне о ней сказал очевидец, человек, которому я вполне доверяю, я сказал бы ему: «Друг мой, вы жертва ловкого обмана или гипноза».
- Оставим факиров в покое. Уильям! - крикнул Хайд. Из соседней комнаты вышел молодой человек с бледным, истомленным лицом. - Покажите мистеру Фоксу опыт номер первый.
Уильям вышел и вернулся с подносом, на котором стояла небольшая шкатулка.
- Откройте шкатулку ключом, мистер Фокс, и приподнимите крышку.
Фокс с недоверием повернул ключ. Но ему не пришлось даже приподнять крышку - она сама открылась под давлением пружины; из шкатулки вдруг вылетела черная пористая масса в кулак величиной, отвесно поднялась, с легким стуком ударилась в потолок и словно прилипла к нему.
Озадаченный Фокс, задрав голову, молча смотрел на комок, напоминающий черную губку.
- Достаньте, Уильям! - приказал Хайд.
Уильям принес лестницу, схватил губку рукой и слез.
- Возьмите, мистер Фокс, но держите крепче, не упустите.
Фокс не почувствовал веса губки. Наоборот, губчатая масса хотя и незначительно, но давила снизу вверх. Уильям взял из рук Фокса губку, положил в шкатулку, запер и ушел.
- В этом первом опыте я забрался в вашу область, Фокс, - сказал Хайд. - Физика тонких пленок. Пористая масса с микроскопически тонкими перегородками, пустоты которой наполнены водородом. Первый летающий металл. Сверхлегкие, невесомые и, наконец, летающие металлы! Какой переворот в строительной и транспортной технике! Небоскребы, уходящие в стратосферу, летающие города! Меня озолотили бы за это изобретение. Но они отвергли, не признали меня, тем хуже для них! Пусть моим изобретением воспользуется Дандарат для своих чудес! Представьте скалу, прикованную к земле цепями. Подходит человек, хватает скалу, цепи снимаются, и человек не только поднимает скалу, но и сам вместе с нею взлетает на воздух. Эффектно?
- И это вы называете левитацией? - насмешливо спросил Фокс. - Тогда и детский воздушный шар - левитация!
- Это я не называю левитацией, - возразил Хайд. - Это было бы левитацией, если бы удалось создать самого человека из пористой невесомой массы. Тогда достаточно было бы незаметного толчка ноги, чтобы человек высоко поднялся на воздух. Но такая задача не по силам даже мне. Есть более простой путь. Уильям! Покажите опыт номер второй!
Уильям, словно подавая блюдо к столу, вынес деревянный поднос, на котором стоял черный ящик с ручками, а на нем - белый куб. Уильям поставил поднос на пол перед Фоксом.
- Поверните ручку! - скомандовал Хайд.
И Фокс увидал, как куб плавно поднялся к потолку, продержался там некоторое время и так же плавно опустился, когда Уильям повернул ручку обратно.
- Чудеса электротехники? Электромагнетизм? - спросил Фокс.
- Угадали только наполовину! - смеясь, ответил Хайд. - Вы же физик! Подумайте, догадайтесь!..
Фокс тупо смотрел на куб. Хайд снова засмеялся и самодовольно сказал:
- Да, этот орешек не раскусить современным физикам! Работа моя настолько подвинулась вперед, что я могу кое-что открыть вам. Броуновское движение молекул. Понятно?
Фокс молча, широко открытыми глазами смотрел на Хайда.
- Удивлены? Еще бы! Броуновское движение беспорядочно, хаотично. Правда, теория вероятности говорит нам, что теоретически не исключен такой случай, когда все молекулы одновременно устремятся вверх. И тогда камень или человек мог бы подняться над землей. Но вероятие такого случая выражается отношением одного к единице со столькими нулями, что практически такой случай менее возможен, чем, скажем, столкновение Солнца с каким-нибудь небесным телом. Просто сказать, вероятность равна нулю. Обычно частица, ударяясь о другие, испытывает одинаковое стремление двигаться и вправо, и влево, и вверх, и вниз и поэтому остается на месте. Немудрено, что современные ученые заявляли: «Мы не можем питать никаких иллюзий относительно возможности пользоваться броуновским движением, например, с целью поднятия кирпичей на вершину строящегося здания», а значит, и для преодоления человеческим телом притяжения Земли. На этом вопросе был поставлен крест. Но я подумал: мысль овладеть стихийной, разрушительной, неукротимой, своевольной силой молнии показалась бы людям минувших веков столь же безумной и невозможной. А теперь та же сила покорно течет в наших проводах, двигает наши машины, дает свет и тепло.
- И вы поставили себе задачу овладеть броуновским движением, управлять беспорядочными скачками молекул?
- Не только поставил эту задачу, но, как видите, и разрешил ее. Уильям! Покажите мистеру Фоксу танец колб!
На столе появился длинный плоский аппарат, уставленный стеклянными колбами. Эти колбы вдруг начали подпрыгивать выше и выше. Одни из них поднимались и опускались медленно, другие сновали вверх-вниз с большой быстротой.
Уильям повернул рычажок аппарата, и одна колба вдруг пулею вылетела в окно.
- Вы видите один из этапов моих работ. Эта кадриль колб доставила мне немало хлопот. Легче выдрессировать бегемота, слона, муху, чем молекулу. Главная трудность в том, что резвость моих балерин-молекул очень различна. В колбах заключены молекулы водорода, азота, углекислого газа. Подумайте сами, легко ли заставить танцевать колбы в одном темпе: при нуле Цельсия скорость движения молекул водорода равна тысяче шестистам девяноста двум метрам в секунду, азота - четыремстам пятидесяти четырем, углекислоты и того меньше - тремстам шестидесяти двум. Для водородной молекулы эта скорость превышает не только скорость полета ружейной пули, но и артиллерийского снаряда, приближаясь к скорости снарядов сверхдальнобойных пушек. При повышении же температуры скорость движения молекул возрастает. Видали, как вылетела водородная колба? Представьте себе пули, снаряды, которые движутся внутренними силами самих молекул!
- Как же вам удалось превратить хаотическое движение молекул в направленное? - спросил Фокс.
- Это длинная история. Пока довольно сказать, что, изучая молекулярное движение, физики учитывали только роль тепла, игнорируя электрические явления. Мне пришлось углубиться в изучение сложной игры сил, происходящей в самих атомах, из которых состоят молекулы, и овладеть этой игрой.
- Так что, по существу, это уже не броуновское движение, а скорее электрическое? - спросил Фокс.
- Оба явления находятся в связи.
Фокс задумался.
- Допустим, - сказал он, - что вам удалось овладеть молекулярным движением, призвав на помощь электрические факторы притяжения и отталкивания, изменения потенциала, перезарядки, если я вас понял. Но все, что вы показывали, относится к неорганическому миру.
- А разве тело человека состоит не из неорганических веществ, не из молекул и атомов? - возразил Хайд. - Трудности заключались не в этом. Первая из них в том, чтобы привести к одному знаменателю движения молекул различных скоростей, иначе человеческое тело было бы просто разорвано. Мне пришлось связать две области: физику и электрофизиологию. Для усиления же электрического потенциала я вводил в организм искусственные радиоэлементы, которые и снабжали его лучистой энергией. Получилась цепь: от импульсов мозга, мысли - к нервной системе, от нервной системы - к явлениям электрофизическим, от них - к молекулярным.
- И вам это удалось?
- Судите сами. Сатиш, гусеницу!
Второй помощник Хайда принес цветок в горшке с сидящей на листе гусеницей и ударил по ветке. Гусеница свалилась, но на полпути до пола вдруг остановилась в воздухе.
Фокс провел рукой, думая, что гусеница висит на паутине, но паутины не было. Сатиш осторожно взял гусеницу, положил на лист и унес. Вслед за этим, уже без приказания, он принес маленького цыпленка с не отросшими еще крыльями и выпустил на пол.
Сатиш громко хлопнул в ладоши. Испуганный бескрылый цыпленок вдруг поднялся на воздух, с писком пометался по комнате и вылетел в окно, выходящее в парк. Фокс подошел к окну и увидел, как цыпленок опустился на траву.
- Не отходите от окна, Фокс, - сказал Хайд.
Сатиш вынес в сад кошку, посадил на дерево и потом позвал:
- Кудэ! Кудэ! Иди скорей! Смотри, кошка! Кошка!
Послышался лай, и к дереву подбежала маленькая собачка Кудэ (Малютка).
Увидав кошку, она залаяла, сделала прыжок и вдруг с жалобным визгом понеслась в небо. Ее лай и визг слышались все дальше, глуше.
- Кудэ! Кудэ! Кудэ! - закричал Сатиш.
Собака, которая была уже на высоте сотни метров, начала спускаться. Скоро она была уже возле Сатиша. Радостно подпрыгнув, она вновь едва не улетела, но Сатиш вовремя подхватил и унес ее.
- Теперь предпоследний номер нашей программы, - весело сказал Хайд.
- Не отходите от окна, мистер Фокс.
Сатиш посадил на дорожку большую жабу и легонько толкнул ее ногой. Жаба подпрыгнула и полетела над кустами, деревьями все выше и выше. Скоро Фокс потерял ее из виду, но еще долго смотрел в синеву неба.
- Ну что вы скажете? - спросил Хайд.
Фокс молча сел на стул, машинально посмотрел на ручные часы, вздрогнул, быстро положил в рот сразу две пилюли, но на этот раз даже не почувствовал их вкуса.
- Надеюсь, все это уже можно назвать левитацией? - сказал Хайд, обмахиваясь веером. - Вы, конечно, обратили внимание на поведение левитантов? Гусеница, которую вы видели, обладала способностью опускаться вниз на паутине. Я закрыл у нее выводные протоки паутинных желез, поэтому в момент поднятия она не могла выпустить паутину и висеть на ней. Но нервные центры работали обычно и посылали соответствующие импульсы. Этого было достаточно, чтобы привести в действие по-новому организованное молекулярное движение и произвести электрическую перезарядку молекул в отношении заряда Земли, и гусеница «повисла в воздухе». Цыпленок - птица, почти разучившаяся летать, но сохранившая инстинкты, необходимые для летания. И, пользуясь этими инстинктами, она могла более полно использовать новую способность левитации, чем гусеница. Собака может только прыгать. И хотя она умственно высокоразвитое животное, однако неожиданный полет ошеломил ее, и она улетела бы в небо и погибла, если бы зов Сатиша не дал ей стимула - желания вернуться назад. Что же касается жабы, стоящей на довольно низкой ступени развития, то она погибла, долетев до холодных и бедных кислородом слоев воздуха. Как показали опыты, со смертью животного исчезает и способность к левитации, и наша лягушка, быть может, уже упала на голову какого-нибудь изумленного крестьянина… Впрочем, способность к левитации исчезает, должна исчезнуть после того, как в организме произойдет распад искусственных радиоэлементов.
Из всех этих опытов, - продолжал Хайд, - вы, конечно, и сами сделали общий вывод: использовать левитацию можно тем шире, чем больше развиты высшие нервные центры животного. Полное же овладение левитацией возможно только человеком.
- Опыт с жабой вы назвали предпоследним, но последнего так и не показали, - сказал Фокс.
- Не трудно догадаться, что последний опыт и будет человек, - ответил Хайд.
- Будет! Значит, такого опыта вы еще не проделывали?
- Вы видите, что почва для этого вполне подготовлена, - возразил Хайд - Возьмите этот опыт с собакой, нервная система которой и, в частности, полушария головного мозга, видимо, не пострадали от левитации, несмотря на то, что в ее организме должны были произойти большие изменения в кровообращении, в работе нервной системы и другие. И я жду только…
В это время в дверь постучались, и в комнату вошел Бхарава-Пирс.
- А, мистер Пирс! Почтенный гуру! Бхарава-бабу - с насмешкой сказал Хайд. - Какие новости?
- Мистер Броунлоу послал меня к вам.
- Броунлоу уже беседовал со мной. Кого он назвал?
- Ариэля Аврелия Гальтона.

Предыдущая страница 2 Следующая страница


3 Александр Беляев

- Пусть первым летающим человеком будет Ариэль, - безразличным тоном сказал Хайд.
- Я вижу в этом даже перст судьбы, - заговорил Пирс, возводя глаза к потолку. - Вы знаете, что в Дандарате принято давать воспитанникам новые имена. Аврелия мы назвали Ариэлем по созвучию, Ариэль - спутник планеты Урана. Вместе с тем Aizy - воздушный. Уран же - божество, олицетворяющее небо.
- Пощадите, мистер Пирс! Вы так вошли в свою роль саниаси Бхаравы, что забываете, перед кем мудрствуете!
- Привычка - вторая натура, - с улыбкой, уже другим тоном ответил Пирс. - Я вот о чем хотел спросить вас, мистер Хайд. Опыт не угрожает жизни Ариэля?
- Думаю, что нет, - отвечал Хайд. - Но если вы так дорожите его жизнью, сделайте первый опыт на себе. Для меня безразлично, с кого начать. Летающий директор школы! Это было бы эффектно!
Пропустив злую шутку Хайда мимо ушей. Пирс задал новый вопрос:
- А умственным способностям опыт не угрожает?
- Весьма возможно.
- Ну что же делать? Имея в виду важность дела, мы должны идти на некоторый риск, - со вздохом сказал Пирс.
- Терпеть не могу, когда вы говорите таким иезуитским тоном. Ведь я насквозь вас вижу, мистер Пирс. Больше всего вам хотелось бы, чтобы Ариэль остался жив, но сошел с ума, однако и не настолько, чтобы его нельзя было использовать для ваших теософических и - ха-ха-ха! - оккультных целей. Ведь так, старая лисица?
Пирс хотел вспылить, но, вспомнив, что Хайд человек нужный, сдержался и сухо ответил.
- Наш долг - повиноваться высшим предначертаниям. Я очень рад, что вы уяснили, в каком направлении необходимо действовать. Ариэль придет к вам сегодня вечером. Но будьте осторожны, мистер Хайд. Подготовьте его к тому, чем он станет. Неожиданное получение способности летать не шутка. Как бы он сразу не разбил себе голову

Глава четвертая

Друзья
Шарад вернулся из больницы в комнату Ариэля. Между ними установились необычные для воспитанников Дандарата отношения.
По правилам школы, старший должен был руководить младшим, являясь первым и ближайшим воспитателем и «вероучителем», гуру. Никакой близости, интимности, дружбы не допускалось. Слепое подчинение младшего старшему было основой воспитания. Но Ариэль сохранил в душе долю самостоятельности под личиной полного повиновения. Чувство самосохранения заставляло его быть лицемерным, прибегать к симуляции. И в этом он достиг виртуозности. По такому же пути Ариэль и вел Шарада. Малыш инстинктивно понял, что от него требуется. Он принимал сокрушенный вид, когда при посторонних Ариэль сурово бранил его за проступки, которых он не совершал. Когда же они оставались одни, Ариэль тихо шептал на ухо своему воспитаннику поучения, от которых пришли бы в ужас учителя и воспитатели Дандарата. Нередко у Ариэля вырывались слова: «Как я ненавижу их» - и Шарад понимал, о ком говорит гуру Ариэль. Шарад в не меньшей степени ненавидел Пирса и всех его мучителей, но у него это чувство было парализовано страхом. Мальчик дрожал и оглядывался, боясь за себя и за Ариэля, когда Ариэль доверял ему свои сокровенные мысли.
Однажды вечером Ариэль тихо беседовал с Шарадом. В коридоре послышались крадущиеся шаги Бхаравы. Ариэль, слух которого был чрезвычайно тонок, тотчас отошел от мальчика и начал громко бранить его. Шарад сделал виноватую рожицу. Бхарава вошел в комнату, пытливо, как всегда, посмотрел на воспитанников и обратился к Ариэлю с такими словами:
- Сын мой! Не жалея сил и труда, мы растили и холили тебя. Настало время сбора плодов. Ты уже юноша. Твое образование закончено. Пора приниматься за работу - послужить тем, кто кормил и воспитывал тебя, отблагодарить за их заботы, кров и стол. Дандарат оказал тебе высокую честь, предназначив к великому служению, и я надеюсь, что ты вполне оправдаешь наше доверие.
Во время этой речи, произнесенной напыщенным тоном, Ариэль смотрел прямо в глаза Бхараве, как человек, которому нечего скрывать. Юноша понял, что решается его судьба, в его жизни наступает перелом. Но ни один мускул не дрогнул на его лице, ни малейшего волнения не отразилось на нем.
Шарад тоже понял, что ему предстоит разлука с единственным человеком, который облегчал его существование. Шарад еще не умел владеть собой так, как Ариэль, поэтому он опустил глаза и даже старался не дышать, чтобы не обратить на себя внимания страшного Бхаравы.
Ариэль «взял прах от ног» Бхаравы, то есть нагнулся, прикоснулся рукой к стопам Бхаравы, той же рукой прикоснулся к своему лбу и сказал:
- Мои мысли, мои желания, мои поступки, моя жизнь принадлежат вам.
Бхарава, кончив испытующий осмотр, остался доволен. В первый раз за все годы обучения он приласкал Ариэля - дотронулся кончиками пальцев до его подбородка и затем поцеловал их.
- Иди за мною, Ариэль. Твой первый шаг будет шагом уже на новой стезе жизни!
Ариэль последовал за ним, как хорошо выдрессированная собака.
А Шарад, оставшись один, закрыл лицо руками и, не будучи в силах сдерживать себя, заплакал.
Какова же была его радость, когда в полночь он вдруг почувствовал знакомое прикосновение руки и услышал шепот Ариэля.
- Это ты, дада? - спросил он шепотом.
- Я, Шарад, не бойся.
- Что с тобой было, дада?
- Тише!.. Бхарава… Знаешь, он совсем не индус, а англичанин Пирс… Он повел меня к Чарлзу Хайду, это ученый. Тоже сагиб. Хайд, когда увидел Бхараву, воскликнул: «Вот и вы, мистер Пирс! И Ариэль?» Бхарава так озлился… замигал Хайду. Хайд тогда поправился, сказал: «Добрый вечер, Бхарава-бабу!» Но я уже понял, что Бхарава не индус. Впрочем, я и раньше догадывался об этом. Здесь у нас лгут на каждом шагу.
- И что же делал этот Ха? - торопил Шарад.
- Хайд? Он только осмотрел меня как доктор, потом сказал Бхараве: «Вполне годен. Здоров. Через несколько дней он у нас». Но тут Пирс вновь начал делать гримасы, и Хайд приказал: «Приходи рано утром, до завтрака, понимаешь? До завтрака. Ничего не ешь, но хорошенько вымойся. Прими ванну, а не только обычное ваше омовение». Вот и все.
- Почему же ты так долго не приходил?
- Бхарава делал мне наставления: «Повиновение, повиновение и еще раз повиновение!» - и Ариэль тихонько рассмеялся.
В эту ночь друзья мало спали. Шарад горевал о предстоящей разлуке с другом. Ариэль гадал о том, что ожидает его.

Глава пятая

На новой стезе
Когда на другое утро Ариэль, простившись с Шарадом, явился к Хайду, тот встретил его в белом халате и белой шапочке.
Они вошли в комнату, напоминающую и операционную и рентгеновский кабинет, только с более сложной и необычной аппаратурой.
Хайд приказал Ариэлю раздеться и лечь на стол, устланный белой клеенкой.
Ариэль, как всегда, беспрекословно повиновался, предполагая, что его будут погружать в гипнотический сон, который Ариэль умел артистически симулировать. Но он ошибся.
Хайд приказал Ариэлю проглотить разведенный в воде порошок и затем крикнул:
- Уильям, маску!
Молодой человек в белом халате и белом колпаке наложил на лицо Ариэля маску с ватой, от которой исходил сильный приторный запах.
- Дыши глубже, Ариэль, и громко считай! - приказал Хайд.
- Раз… два… три… - начал Ариэль.
К концу второго десятка он стал сбиваться со счета, делать паузы и скоро потерял сознание…
- Ну вот и все, - услышал он, когда вновь пришел в себя и открыл глаза. Его тошнило, в голове шумело. Он лежал уже на полу в кабинете-лаборатории Хайда. - Ну что, плохо себя чувствуешь? Ничего, это скоро пройдет. Полежи спокойно, - сказал Хайд.
Он так и лежал на циновке, уже полураздетый, как всегда, с красными от бетеля губами и курил трубку, обмахиваясь веером.
Помня предупреждения Пирса, Хайд решил осторожно подготовить Ариэля к роли летающего человека.
И когда Ариэль окончательно пришел в себя, Хайд сказал ему:
- Ты сильный, Ариэль? Мог бы ты приподнять такого же юношу, как сам?
- Не пробовал, но думаю, что мог бы, - помедлив ответил он. Жизнь в Дандарате приучила его к осторожным ответам.
- Каждый здоровый человек может приподнять тяжесть, равную весу его тела и даже больше! Уильям! Поскачи-ка на стуле! - приказал ученый явившемуся на его зов Уильяму.
Уильям, уже подготовленный к этому, сел верхом на венский стул, обвил ногами его ножки, а руками ухватился за спинку и начал подпрыгивать, двигаясь по комнате скачками, как это делают дети.
Ариэль с удивлением смотрел на галопирующего Уильяма.
- Обрати внимание, Ариэль, ноги у Уильяма не касаются пола. Уильям только рывком вверх и вперед дергает стул и приподнимается вместе с ним на воздух. При каждом рывке он подскакивает вместе со стулом не более чем на три-пять сантиметров и на столько же подвигается вперед. Но если бы Уильям при том же весе был сильнее, то, не правда ли, он подскакивал бы выше и прыгал дальше? Не так ли? И чем сильнее, тем выше и дальше. В этом нет ничего чудесного и необычайного. Ну, так вот. Запомни теперь, Ариэль. Пока ты находился под наркозом… пока ты спал, я ввел… влил в твое тело… ну, жидкость, которая во много раз увеличила твою силу. И теперь ты сможешь прыгать на стуле получше Уильяма. Попробуй! Вставай, садись на стул и прыгай, как Уильям.
Уильям уступил место Ариэлю, привязав предварительно к обручу стула бечеву, конец которой держал в руке.
- Прыгай, Ариэль!
Ариэль дернул стул и неожиданно для себя сделал такой прыжок, что ударился бы головой о потолок, если бы не бечева. Но эта же бечева задержала полет по дуге, и Ариэль упал вместе со стулом на пол, повалив и Уильяма.
Хайд громко рассмеялся, но вдруг нахмурился. Он, видимо, волновался, даже перестал жевать бетель.
- Ты не ушибся, Ариэль?
- Немного… Только колено и локоть, - ответил Ариэль, совершенно ошеломленный всем происшедшим.
- А что ты чувствовал, когда полетел?
- Я… Мне как будто что-то легко ударило в голову и плечи… Что-то давило, только не снаружи, а изнутри…
- Так… Так… Этого и надо было ожидать, - пробормотал Хайд. - Но не очень сильно? Не больно?
- Нет. Только в первый момент. Я очень удивился и даже немного испугался.
- И это не мешало тебе думать? Ты не терял сознания хотя бы на мгновение?
- Нет, - ответил Ариэль. - Кажется, что нет.
- Отлично! - воскликнул Хайд и пробормотал: - По крайней мере для меня. Пирс не всем будет доволен, но это его дело. Ну, а что ты упал, ушибся, в этом виновата бечева. Без нее, впрочем, ты рисковал бы разбить себе голову об потолок. Бечеву же мы привязали потому, что ты еще не умеешь управлять своей силой. Слушай, Ариэль, слушай внимательно. Теперь ты умеешь делать то, чего не умеет делать ни один человек. Ты можешь летать. И для того чтобы полететь, тебе надо только пожелать этого. Ты можешь подниматься, летать быстрее или медленнее, поворачиваться в любую сторону, опускаться по своему желанию. Надо только управлять собой, как ты управляешь своим телом, когда идешь, встаешь, садишься, ложишься. Понимаешь? Ну, попробуй еще попрыгать на стуле. И уже не дергай стула, а только подумай о том, что тебе надо приподняться, лететь.
Ариэль уселся на стул, взялся за спинку и подумал: «Я сейчас поднимусь!» И он действительно поднялся на высоту метра, облетел комнату и плавно опустился возле Хайда, сам не веря себе.
- Молодец! Ты делаешь быстрые успехи.
- А без стула я могу летать? - спросил Ариэль.
Хайд расхохотался, брызгая красной слюной.
- Ну конечно! Ха-ха-ха! Ты думал, что стул - летательный аппарат, вроде помела ведьмы? Ты теперь стал летающим человеком. Первым человеком, который может летать без всяких механизмов и крыльев. Гордись!
Ариэль встал со стула. «Поднимусь!» И он поднялся, неподвижно повиснув в воздухе.
- Ха-ха-ха! Авантюрист? Шарлатан? - грохотал Хайд, вспоминая своих ученых коллег, не признававших его. - Не угодно ли?
Дверь кабинета открылась. На пороге стоял Бхарава, из-за его плеча выглядывал Фокс.
Пирс-Бхарава, увидав Ариэля между полом и потолком, широко открыл рот и словно окаменел. Фокс болезненно сжал сухие губы и изогнулся в виде вопросительного знака. Ариэль плавно поворачивался, опускался и снова медленно поднимался.
- Входите, мистеры! Что же вы? - торжествующе окликнул их Хайд.
Пирс наконец пришел в себя и бросился закрывать окно, ворча: «Какая неосторожность!» Потом обошел вокруг Ариэля, качая головой.
- Поздравляю вас, коллега! - выдавил из себя Фокс, подойдя к Хайду и кривя рот в улыбку.
- Ну что? Это получше вашей мухи? - спросил Хайд, фамильярно хлопнув Фокса по плечу так, что тот покачнулся.
Ариэль опустился на пол. А Бхарава-Пирс поспешил к телефону, вызвал Броунлоу и попросил его немедленно прибыть к Хайду.
- Как же ты чувствуешь себя, когда летаешь? - спросил Бхарава Ариэля.
- Хорошо. Вначале немного неприятно… тело, плечи…
- Так, так! В голове мутится? Мысли мешаются?
- Нет.
- Умственные способности у Ариэля не нарушены, увы… Гм… Да, да!
- сказал Хайд.
Пирс многозначительно посмотрел на него.
Скоро появились мистер Броунлоу и миссис Дрейден.
Ариэля заставляли подниматься к потолку, летать по комнате стоя, лежа, «рыбкой», как сказала миссис Дрейден, переворачиваться, совершать всяческие фигуры высшего пилотажа. Миссис Дрейден ежеминутно ахала то от страха за Ариэля, то от восхищения и восклицала:
- Прелестно! Чудно! Очаровательно!
Броунлоу, с довольным видом потирая руки, поощрял Ариэля на все новые воздушные трюки.
- Да вы замучаете его! - добродушно воскликнул Хайд и приказал Ариэлю опуститься на пол.
Все, кроме Хайда, уселись, и Бхарава, обращаясь к Ариэлю, произнес речь, как всегда высокопарную, изобилующую цитатами и восточными метафорами.
Он снова говорил о великой чести, которой удостоился Ариэль, ставший чуть ли не сыном Индры, бога неба и атмосферы, и братом Маруты, бога ветров, о великом могуществе, которое получил Ариэль, но и о великой ответственности.
Бхарава внушал Ариэлю, устремив на него гипнотический взгляд, беспрекословное, абсолютное повиновение и угрожал страшными карами за малейшее ослушание.
- Если же ты вздумал бы улететь, то помни, что тебя ждет такая ужасная, мучительная, страшная смерть, какой не умирал еще ни один человек. Куда бы ты ни улетел, на высокие горы, в темные джунгли, в дикие пустыни или даже на край света, помни, мы найдем тебя всюду, потому что власть наша безгранична. И тогда… - Бхарава начал рисовать картины всевозможных пыток и мучений так красочно, что миссис Дрейден стала ежиться и ахать. - И еще помни: ни одному человеку не должен ты показывать, что можешь летать. Не смей даже говорить об этом. Не смей и летать, подниматься хотя бы на дюйм от пола без нашего приказания. Не летай, даже находясь один в комнате!
И Бхарава начал делать руками жесты, которые, вероятно, должны были закрепить внушение. Затем уже своим обычным голосом он строго сказал:
- Сейчас можешь идти к себе. Помни всегда о моих словах.
Ариэль поклонился и направился к двери, стараясь ступать, как обычно, и опасаясь взлететь при каждом шаге. «Я должен идти, идти, а не лететь!» - мысленно твердил он.
Когда Ариэль вышел, Пирс опасливо проводил его взглядом сквозь неприкрытую дверь. Потом он вздохнул с облегчением и сказал, как бы отвечая своим мыслям:
- Нет, он не улетит! Как всех воспитанников Дандарата, мы совершенно обезволили его.
- Все-таки неосторожно было отпускать Ариэля одного, - заметил Броунлоу.
- Что же вы, на цепочке его будете теперь держать и отпускать, как привязанный шар? - насмешливо спросил Хайд.
- Можно было отправить с провожатым, который держал бы его за руку,
- возразил Броунлоу, - и затем посадить под замок в комнату без окон.
- А если бы он и с провожатым улетел? - насмешливо спросил Хайд.
Дрейден вскрикнула от удивления, а Броунлоу поднял брови на лоб.
- Возможно ли это?
- Вполне, - ответил Хайд, - если только провожатый не будет тяжелее самого Ариэля.
- Еще одно осложнение, - воскликнул Броунлоу.
- Обо всем этом надо было подумать раньше. Я свое дело сделал, а как вы будете охранять и демонстрировать вашего Индру, это уже не моя забота, - заявил Хайд.
- Мистер Броунлоу, - вмешался Пирс, - ваши опасения совершенно неосновательны. Ариэль уже давно на крепкой цепочке: он не только обезволен, но и находится в постоянном гипнотическом трансе. Я так часто внушал ему под гипнозом полное повиновение, что теперь всякое мое приказание он воспринимает как непреложное и не нарушит его даже под страхом смерти. Это надежнее железных оков. Я беру всю ответственность на себя.
Броунлоу промолвил, пожав плечами.
- Пусть будет так!
Хайд заговорил о вознаграждении и начал шумно торговаться с Пирсом. Они так спорили, что миссис Дрейден, опасаясь того, что у нее начнется мигрень, поднялась. Вслед за нею поднялся Броунлоу.
- Мы с вами еще поговорим, мистер! - сказал Пирс Хайду, провожая гостей.
Они вышли из дома - Пирс с Броунлоу, а Фокс с миссис Дрейден.
Она расспрашивала Фокса, каким образом удалось «этому кудеснику Хайду» создать летающего человека, и, не вслушиваясь в ответы, прерывала его все новыми вопросами:
- А животных можно сделать летающими? Кошку, например? - спрашивала она.
- Да, я сам видел, как летела собака, потом жаба…
- Изумительно! Я непременно закажу мистеру Хайду, чтобы он превратил мою кошечку Кюин в летающую. Она будет по вечерам отгонять от веранды летучих мышей, которых я страшно боюсь и которые мне портят лучшее время суток. Ведь в этой Индии, в Мадрасе, только и живешь вечерами. Как это будет восхитительно!
И так как миссис Дрейден была не только оккультисткой, но и поэтессой, то, подняв свои бесцветные глаза к небу, она начала импровизировать:
По небу летела летучая мышь, За нею летела летучая кошка.
У Пирса и Броунлоу разговор шел в ином направлении.
Пирс спрашивал Броунлоу, будут ли они создавать при помощи Хайда других летающих людей, или же Ариэль останется единственным. И в последнем случае, чтобы Хайда не переманили их враги, не следует ли принять соответствующие меры…

Предыдущая страница 3 Следующая страница


Ариэль 4

«Не убить ли Хайда?» - с полуслова понял Броунлоу и сказал:
- Пока надо принять меры к тому, чтобы он не ушел от нас. Других летающих людей мы делать не будем. Но с Ариэлем может что-нибудь случиться. Хайд будет нам еще нужен. Следите только за тем, чтобы и Хайд был изолирован от внешнего мира. Ясно?
Пирс кивнул головой и ответил:
- Будет исполнено.

Глава шестая

К неведомой судьбе
Выйдя от Хайда, Ариэль направился к общежитию по дорожке сада. Он ступал медленно, словно только учился ходить, и так нажимал подошвами сандалий, что хрустел песок, которым была усыпана дорожка. Он не сомневался, что за ним следят.
Ариэль все еще находился под впечатлением своих полетов по комнате. Он может летать! Эта мысль наполняла его радостным волнением, причины которого он боялся понять сейчас здесь, в саду, при свете солнца, под взглядами Бхаравы, которые он чувствовал на себе. Ариэль подавлял, не допускал на поверхность сознания мысли, которые, словно ликующая песнь, звучали в его душе: «Свобода! Освобождение!» Он упивался лишь отзвуками этой песни.
Только повернув за угол, он разрешил себе подумать осторожно, чтобы мысль не перешла в действие: «Если бы я только захотел, то сейчас же мог бы подняться и улететь из этой ненавистной школы, от этих ужасных людей» И он еще усерднее, еще тверже наступал на этот хрустящий песок.
Ариэль никогда за все годы пребывания в школе не оставлял мысли выбраться на волю, узнать свое прошлое, разыскать родных.
Несмотря на запреты и гипнотические внушения, он ночами, оставаясь один, старался вызвать в памяти воспоминания раннего детства, до поступления в Дандарат. Иногда картины этого прошлого - обрывки того, что сохранила память, - он видел и во сне, причем сны бывали даже ярче, чем сознательно вызываемые воспоминания.
Он видел совсем другую страну, свинцовое небо, уличные фонари, тускло мерцающие сквозь густой серо-бурый туман, огромные, мокрые от сырости и дождя здания, людей, которые внезапно возникали и так же внезапно исчезали в сумеречных клубах тумана…
Он сидит в автомобиле и смотрит на этот дымчатый, сырой, расплывчатый мир…
И вдруг иная картина…
Большая комната. Огромный камин, в котором пылают дрова. Ариэль сидит на ковре и строит из кубиков дом. Рядом на шелковой подушке сидит белокурая девочка и подает ему кубики. В мягком кресле, возле камина, с книгой в руках, строго поглядывая поверх очков, сидит старуха в черной кружевной наколке на седой голове.
В комнату входит человек в черном костюме. У него злые, круглые, как у филина, глаза и отвратительная фальшивая улыбка. Ариэль так боится и ненавидит этого человека. Человек в черном костюме идет по ковру, улыбаясь все шире, в глазах его злоба. Он растаптывает домик из кубиков. Ариэль плачет и… просыпается.
За окном вырисовываются листья пальмы, на глубоко-синем небе - крупные звезды… Мечутся летучие мыши… Душная ночь, Индия… Дандарат…
Иногда Ариэль видел себя в маленькой душной качающейся комнате. За круглым окном - огромные страшные зеленые волны. А напротив Ариэля на диване еще более страшный, чем волны, черный человек, тот самый, который растоптал во сне или наяву игрушечный домик…
Других воспоминаний раннего детства память не сохранила. Ужасы Дандарата, через которые Ариэль прошел, заслонили прошлое. Но оно живет в душе Ариэля, как несколько былинок в песчаной пустыне.
Одиночество, безрадостное детство и юность. Ни родных, ни друзей… Вот только Шарад… Бедный Шарад! Он ступил лишь на первую ступень лестницы мучений. Если бы удалось его избавить от этого ада!
«Я могу летать…» Но Ариэль усилием воли отгоняет эту мысль и твердо ступает по земле.
- Ариэль, дала! - радостно шепчет Шарад, увидев входящего друга, но тотчас умолкает, взглянув на строгое выражение его лица. Сейчас не время для беседы.
Прозвонил гонг, сзывающий на завтрак, и друзья отправились в столовую молчаливые, не глядя друг на друга.
В этот день Шарад получил несколько замечаний от воспитателей за рассеянность. День тянулся медленно.
Перед закатом солнца в комнату Ариэля зашел Бхарава и сказал Ариэлю, чтобы он не забыл взять у эконома новую одежду.
- Завтра в пять часов утра я зайду за тобой. Будь готов. Вымойся, надень новую одежду.
Ариэль покорно наклонил голову.
- Как Шарад? - спросил, уходя, Бхарава.
- Плохо овладевает сосредоточением, - ответил Ариэль.
- Надо построже наказывать, - сказал Бхарава и, метнув на Шарада сердитый взгляд, вышел.
Перед сном, как всегда, Ариэль заставил Шарада прочитать несколько отрывков из священных книг - Шастров. Он был спокоен, строг и требовал, чтобы Шарад читал громко, нараспев.
От внимания Шарада, однако, не ускользнуло, что Ариэль несколько раз бросал взгляд на окно и в это время по лицу Ариэля проходила тень озабоченности. Деревья в парке шумели от порывов ветра, предвещавшего дождь. Раздавались отдаленные раскаты грома, но на небе еще ярко сверкали звезды. И только когда с правой стороны бледно-туманная полоса Млечного Пути начала темнеть от надвигавшейся тучи, Ариэль вздохнул с облегчением. Вскоре послышалось шуршанье первых крупных капель дождя. В темноте мелодично прозвучал гонг - настал час отхода ко сну.
Шарад захлопнул толстую книгу, Ариэль задул светильник. Они сидели на циновке плечом к плечу в тишине и мраке.
Шарад услышал, как Ариэль поднялся. Следом за ним встал и Шарад. Ариэль обнял его и приподнял.
- Какой ты легонький! - шепнул Ариэль и чему-то тихо засмеялся. - Хочешь, Шарад, я подниму тебя еще выше?
И мальчик почувствовал, как Ариэль поднял его почти до потолка, подержал на высоте и опустил. Неужели у Ариэля такие длинные руки?
- Ложись, Шарад! - шепнул Ариэль.
Они легли на циновку, и Ариэль зашептал в самое ухо мальчика:
- Слушай, Шарад! Хайд сделал из меня летающего человека. Понимаешь, я теперь могу летать, как птица.
- А где же твои крылья, дада? - спросил Шарад, ощупывая плечи Ариэля.
- Я могу летать без крыльев. Так, как мы летаем во сне. Они, наверно, хотят показывать меня людям, как чудо. А я… я хочу улететь из Дандарата!
- Что же со мной будет без тебя, дада? - заплакал Шарад.
- Тише! Не плачь! Я хочу взять и тебя с собой. Ты легонький, и я думаю, что смогу улететь вместе с тобою.
- Возьми! Возьми меня отсюда, дада! Здесь так плохо, так страшно. Я умру без тебя, - шептал мальчик.
- Возьму… Слышишь, как шумит дождь? Это хорошо. В темноте нас никто не увидит… Окно открыто… Тсс!.. Чьи-то шаги… Молчи!..
Дверь скрипнула.
- Ты спишь, Ариэль? - услышали они голос Бхаравы. - Ариэль!
- Мм… - промычал Ариэль, потом, как бы вдруг проснувшись, воскликнул: - Ах, это вы, гуру Бхарава!
- Почему ты не закрыл окно, Ариэль? Посмотри, сколько натекло воды на пол! - Бхарава закрыл окно, опустил шторы и ушел, ничего больше не сказав.
Ариэль понял: Бхарава следит за ним, не доверяет. Окно можно открыть, но что, если за окном Бхарава поставил сторожей? Стоит поднять штору, и начнется тревога…
Шарад, лежа на циновке, дрожал как в лихорадке. За окном уже шумел ливень. Удары грома раздавались все ближе, чаще, громче. Вспышки молний сквозь светлую штору освещали комнату голубым пламенем. Ариэль стоял у притолоки окна с нахмуренным лицом. Потом он снял с деревянного колышка на стене полотенце и шепнул Шараду:
- Иди за мной.
Они приоткрыли циновку-стену, проникли в соседнюю комнату, бесшумно вышли в коридор. Здесь было совершенно темно. Ариэль шел вперед, ведя Шарада, который держался за конец полотенца. Все спали. Кругом была тишина. Они спускались и поднимались по лестницам, неслышно проходили длинные коридоры, наконец начали подниматься по крутой деревянной лестнице.
Ариэль отбросил люк, ведущий на крышу. Их сразу ослепила молния, оглушил гром, вымочил ливень. Они поднялись на плоскую крышу.
- Садись мне на спину, Шарад! - шепнул Ариэль.
Шарад забрался ему на спину, Ариэль привязал его полотенцем, выпрямился и посмотрел вокруг. При вспышке молнии он увидел широкий двор, залитый водой, и сверкавшие, как озеро, корпуса Дандарата, стены. Вдали виднелись огни Мадраса, за ним океан. Ариэль чувствовал, как Шарад дрожит у него на спине.
- Скоро полетишь? - шепнул Шарад в самое ухо.
Ариэля охватило волнение. Неужели он в самом деле сейчас поднимется на воздух? Летать в комнате было легко, но сейчас, в бурю, с Шарадом на спине… Что, если они упадут посредине двора?
Вдруг послышались неурочные в это время частые сигналы гонга. Тревога! Ариэль представил себе злое лицо Бхаравы, вспомнил его угрозы и взлетел над крышей.
Он почувствовал головокружение. Мысли мутились.
Как самолет, делающий круг над аэродромом, прежде чем лечь на курс, Ариэль пролетел над крышей. На дворе уже кричали, прогремел выстрел, замелькали огни фонарей, в окнах вспыхнул свет ламп.
Сквозь потоки дождя Ариэль устремился вперед, летя для облегчения по ветру, который дул с юго-запада.
Внизу быстро промелькнул двор, плоские крыши, парк, стены…
Ариэля относило ветром к океану. Слева при вспышках молнии виднелись цепи гор, впереди - огни Мадраса. В форте Сен-Джордж пылал огненный глаз маяка. Ариэль летел теперь над песчаной равниной так низко, что виднелись рисовые поля. И снова песок… Дождь хлестал по телу, свистел в ушах ветер, развевая волосы.
Под ними, блестя огнями, прополз поезд. В океане виднелся пароход. Приближаясь к порту, он давал продолжительные гудки.
Вот и Мадрас. Грязная речонка Кувам, вздувшаяся от ливня. Узкие кривые улицы «Черного города», низкие кирпичные дома вперемежку с бамбуковыми хижинами. Европейская часть города была хорошо освещена. Ариэль и Шарад слышали гудки автомобилей, звонки трамваев. Над крышами города поднимался купол обсерватории, дворец набоба.
Они пролетели над ботаническим садом. При свете фонарей и вспышках молний можно было различить ореховые и финиковые пальмы, индийские смоковницы, пускающие корни из ветвей, бамбуковые рощи, кофейные деревья.
С дорожки сада послышались крики удивления. Тут только Ариэль сообразил, какую неосторожность делает, пролетая над городом. Но он был сам так ошеломлен полетом, что мысли его путались. Временами ему казалось, что все это происходит во сне. Шарад что-то кричал, но Ариэль за шумом дождя и ветра не мог разобрать его слова. Наконец Шарад крикнул ему в ухо:
- Нас видят люди, дада!
Вместо ответа Ариэль круто повернул на запад, к горам. Он чувствовал, что слабеет. Все его тело было покрыто испариной, он тяжело дышал. Но надо улететь как можно дальше от Дандарата, Мадраса.
Гроза проходила, дождь утихал, но ветер дул сильно. Их снова начало относить к океану. Там они могут погибнуть. И Ариэль напрягал последние силы. Шарад крепко держался за Ариэля, который чувствовал на своей спине теплоту тела маленького друга. Спасти его и себя во что бы то ни стало!
Так летели они среди бури и мрака навстречу неведомой судьбе.

Глава седьмая

Боден и Хезлон
Контора адвокатов Боден и Хезлон - Лондон, Сити, Кинг-Вильям-стрит
- помещалась возле самой церкви Марии Вулнот.
Из окна конторы можно было видеть в нише статую мадонны, потемневшую от лондонских туманов и копоти, а звон церковных часов заглушал даже шипенье и кашель старинных конторских часов в черном, изъеденном жучком футляре таких огромных размеров, что в нем могли бы поместиться и Боден и Хезлон - сухонькие, бритые старички в старомодных сюртуках, похожие друг на друга, как братья-близнецы.
Тридцать лет они сидели друг против друга за конторками музейного вида, отделенные от клерков стеклянной перегородкой. Через стекло они могли следить за служащими и в то же время говорить о секретных делах фирмы, не опасаясь ушей клерков. Впрочем, говорили они очень мало, понимая друг друга с полуслова.
Прочитав письмо, Боден делал на его уголке таинственный значок и передавал Хезлону. Тот, в свою очередь, прочитывал бумагу, смотрел на иероглиф, кивал головой и писал резолюцию для клерков. Лишь в редких случаях их мнения расходились, но и тогда требовалось всего несколько коротких слов или отрывочных фраз, - чтобы прийти к соглашению.
Это была старая известная фирма, специализировавшаяся на делах о наследствах, завещаниях и опеке и принимавшая только богатых клиентов. Немудрено, что Боден и Хезлон составили себе крупное состояние, размеры которого значительно превышали законные нормы гонорара. Но эта сторона дела оставалась тайной фирмы, сохраняемой в гроссбухах за толстыми стенами несгораемых шкафов.
В это редкое для Лондона солнечное утро мистер Боден, как всегда, первый разбирал корреспонденцию и перебрасывал прочитанные бумаги на конторку своего компаньона.
В уголке плотного голубоватого конверта стоял почтовый штемпель Мадраса. Боден быстро разорвал конверт и углубился в чтение письма, все больше поджимая свои тонкие сухие губы.
Кончив письмо, он включил радио. Голос диктора сообщал биржевые курсы, но Боден не слушал его. Радио было включено только для того, чтобы клерки через стеклянную перегородку не могли услышать ни одного слова из того, что будут говорить Боден и Хезлон. Очевидно, предстояло очень важное совещание, и Хезлон уставился на Бодена своими круглыми, как у филина, выцветшими глазами.
Но диктор напрасно старался: Боден еще ничего не говорил. Он молча перебросил письмо Хезлону, который с большим вниманием прочитал его и устремил свои белесые глаза в глаза компаньона. Так они просидели некоторое время, словно ведя молчаливый разговор.
И в самом деле, за эти минуты ими было много сказано друг другу, вернее - каждый из них думал об одном и том же, освежая в памяти все обстоятельства одного из самых выгодных, но и самых сложных своих дел
- дела Гальтона.
Несколько лет назад умер старый клиент Бодена и Хезлона - богатый землевладелец и фабрикант баронет сэр Томас Гальтон. После него остались малолетние дети - Аврелий и его сестра Джейн. По завещанию все огромное недвижимое имущество Томаса Гальтона и львиная доля движимого переходила к его сыну Аврелию; опекунами до совершеннолетия наследников назначались Боден и Хезлон. Для них эта опека была настоящим золотым дном. Они так ловко распоряжались имуществом вместе с членами опекунского совета, что из года в год приумножали свое собственное состояние. Но их мысль не могла примириться с тем, что при наступлении совершеннолетия наследников этот источник дохода должен иссякнуть и к Аврелию перейдет хотя и сильно уменьшившееся, но все же еще значительное состояние. В случае смерти Аврелия до достижения им совершеннолетия имущество перешло бы по наследству к его сестре Джейн, а она была старше своего брата, и конец опеки наступил бы еще раньше - по достижении ею совершеннолетия. Поэтому для ловких опекунов самым выгодным выходом было положение, при котором Аврелий продолжал бы жить, но оказался недееспособным и по достижении совершеннолетия. Юридически это было бы возможно в том случае, если бы Аврелий оказался душевнобольным и был признан таковым установленным порядком. К этому и были направлены усилия Бодена и Хезлона. Они уже не раз помещали своих подопечных в дома для умалишенных, где подкупленные ими врачи умело делали из нормальных детей душевнобольных людей. Однако это обходилось недешево. В мадрасской школе Дандарат оказались более покладистые люди, результат же, как было известно Бодену и Хезлону, получался тот же. Мадрасская школа представляла и ту выгоду, что Индия была далеко и потому опекунские власти, с которыми, впрочем, Боден и Хезлон жили в ладу, и, главное, подрастающая Джейн не могли бы следить за судьбой Аврелия. И он в раннем детстве был отвезен самим Боденом в Дандарат. Но так как эта школа официально не существовала, то в опекунских отчетах фигурировала мифическая школа-санаторий для нервнобольных детей. Бланки, подписи и отчеты этой школы фабриковались Дандаратом.
В Дандарате мистер Боден, привезя маленького Аврелия, имел продолжительную беседу с директором школы Пирсом-Бхаравой, дав ему указания: жизнь и физическое здоровье Аврелия Гальтона должны быть сохранены во что бы то ни стало. Что же касается нервной системы и психики, то они должны быть предельно расшатаны. Общеевропейского образования Аврелию ни в каком случае не давать. Умственно не развивать. Никаких практических знаний, никакого знакомства с жизнью. Если не удастся свести с ума, держать его по крайней мере в состоянии инфантилизма - детской стадии развития.
Пирс быстро понял, чего от него требуют, и обещал создать из Аврелия классического идиота. Не так быстро, но все же сговорились и о деньгах.
Вполне удовлетворенный, Боден вернулся в Лондон. Весь отчет компаньону о поездке состоял из двух слов: «Олл райт!» - и Хезлон больше ни о чем не спрашивал.
Пирс два раза в год присылал Бодену и Хезлону официальные отчеты для опекунского совета и неофициальные донесения. Вначале они были очень утешительные. Но затем начали появляться такие фразы: «Ариэль-Аврелий, к сожалению, оказался трудновоспитуемым», - и компаньоны прекрасно понимали, что это значит.
Но они не теряли надежды. На худой конец, если Аврелий и не станет умалишенным, то все же нетрудно будет получить признание его недееспособности. Боден и Хезлон в каждом отчете опекунскому совету писали об умственной отсталости, дефективности своего опекаемого. Когда же он предстанет совершеннолетним детиной с пушком на губах перед врачебной экспертизой, опекунским советом и судом и не в состоянии будет ответить на обычные вопросы: «Какой сегодня день, какого месяца, сколько вам лет, какой вы национальности, вероисповедания» и тому подобное и на каждый вопрос будет неизменно отвечать: «Я не знаю», - его слабоумие будет очевидно для всех. Остальное докончат дружеские отношения с судебно-медицинскими экспертами и членами опекунского совета.
Так шли годы. До совершеннолетия Аврелия осталось всего несколько месяцев, когда было получено письмо, заставившее Бодена включить радиорепродуктор.
Пирс сообщал о том, что курс учения в школе Дандарат Аврелием закончен, но он, разумеется, может остаться в ней до совершеннолетия.
Так как «умственное состояние Аврелия-Ариэля Гальтона, к сожалению, оставляло желать лучшего», то он, Пирс, принужден был подвергнуть Ариэля специальному лечению по методу профессора Хайда, «мистеры Боден и Хезлон знают, какой это опытный врач и глубокий ученый. К величайшему прискорбию, даже вмешательство профессора Хайда не оказало заметного действия на умственные способности Ариэля, но опыт все же прошел не безрезультатно: Аврелий неожиданно для всех и самого мистера Хайда получил необычайную и поистине чудесную способность, которой трудно поверить, если не видеть самому: способность подниматься на воздух без всякого аппарата. Этот божественный дар делает Ариэля весьма полезным для тех великих целей, которые ставит себе наша организация».
В черновике Пирс вначале написал «бесценным», но потом поправил на более осторожное: «весьма полезным».
«И если уважаемые мистеры Боден и Хезлон не возражают, то ТО и ООЗ (что значило Теософическое общество и Общество оккультных знаний) готовы немедленно использовать Ариэля для своих целей, разумеется, после того, как он будет признан недееспособным».
Наконец-то усердие диктора пригодилось: придвинувшись к Хезлону, Боден проговорил:
- Не сошел ли Пирс с ума?
- Это случается с теми, которые имеют дело с ненормальными, - ответил Хезлон, кивнув головой.
- Как бы то ни было… - и, не договорив, Боден начал быстро что-то писать на телеграфном бланке. Набросав несколько строк, он передал Хезлону бланк, на котором было написано:
«Никаких шагов до получения наших указаний. Примите все меры охраны. Боден, Хезлон».
Хезлон кивнул головой и передал клеркам через форточку телеграмму, надписав адрес.
- Пожалуй, одному из нас придется поехать, - сказал Хезлон.
- Да, - отозвался Боден.
И компаньоны уставились друг на друга, обдумывая новую ситуацию.
- Джейн… - после паузы сказал Боден, давая направление мыслей своему компаньону.
- Да, - ответил тот.
И они погрузились в размышление, глубине которого могли бы позавидовать йоги.

Глава восьмая

Камень преткновения
Обсуждая любой вопрос, относящийся к судьбе Аврелия, нельзя было не подумать о Джейн. Она была его сестрой и возможной наследницей. Но главное - она была Джейн. Ее характер доставлял опекунам много огорчений и неприятностей. Для них она была камнем преткновения, вечной заботой. Боден и Хезлон ненавидели ее.
Еще в детстве Джейн отличалась строптивостью и непокорностью. Когда же она подросла, то начала проявлять к опекунам явную недоброжелательность и недоверие. Боден и Хезлон со времени отъезда Аврелия в Индию старались внушить ей, что ее брат - душевнобольной, что он находится на излечении и свидание с ним невозможно, так как это повредило бы ему. Но она упрямо твердила: «Я не верю вам. Где вы его прячете? Я хочу его видеть».
Пока Джейн была под опекой, Боден и Хезлон кое-как справлялись с нею. Но она была старше Аврелия, несколько месяцев назад исполнилось ее совершеннолетие, которое она ознаменовала актом черной неблагодарности по отношению к опекунам: для управления своим имуществом Джейн пригласила злейшего врага и конкурента Бодена и Хезлона - адвоката Джорджа Доталлера, которому выдала полную доверенность на ведение всех своих дел. От Джейн и Доталлера теперь можно было ожидать всяческих каверз и неприятностей. Еще вчера она допустила бестактный поступок, возмутивший почтенных компаньонов до глубины души: явилась к ним в контору вместе со своим новым советчиком и учинила настоящий скандал, громко требуя - так что могли слышать клерки - указать местопребывание брата и угрожая обратиться к суду.
Боден с возмущением протестовал «против этого грубого вмешательства в их опекунские права».
- В своих действиях мы обязаны давать отчет только опекунскому совету, - сказал он.
- В таком случае я сама обращусь в опекунский совет и заставлю его сообщить, где находится мой брат! - воскликнула девушка и, даже не подав руки, ушла со своим адвокатом.
И Джейн может добиться своего. Она не остановится и перед тем, чтобы поехать в Индию на розыски брата. И вдруг найдет его в роли какого-то летающего человека под антрепризой теософов и оккультистов! Дело пахло скандалом. Нужно во что бы то ни стало задержать ее отъезд, а пока…
Боден оторвал взгляд от глаз своего компаньона и быстро настрочил текст новой шифрованной телеграммы Пирсу:
«Аврелия скрыть в надежном месте. Будьте готовы к приему его сестры. Боден, Хезлон».
Пирс знает все обстоятельства. Боден познакомил с ними Пирса, еще когда привозил Аврелия.
В опекунском совете Джейн может получить только адрес вымышленной «школы-санатория для нервнобольных детей». Конечно, она не найдет этой школы. Но если бы дандаратовцы сглупили и начали показывать летающего человека, то весть о таком чуде, конечно, разнеслась бы не только по всей Индии, но и по всему миру, и, будучи в Индии, Джейн, наверно, захотела бы увидеть это чудо. Положим, Аврелия она не узнает, он уже совершеннолетний юноша, а видела она его ребенком. Но все же надо исключить всякую возможность их встречи.
Не успел Боден перебросить Хезлону бланк телеграммы, как клерк протянул через форточку руку и положил на стол Бодена только что полученную телеграмму, переданную по радио:
«Аврелий скрылся. Организуем поиски. Пирс».
Вначале Боден даже ничего не понял. Не успел он послать телеграмму с приказом скрыть Аврелия, как получает известие о том, что Аврелий скрылся. Скрыт, быть может.
Телеграфная ошибка? Но эта фраза - «организуем поиски» - говорила об ином.
- Улетел-таки! Ротозеи! - прошипел Боден и бросил телеграмму с таким отчаянным жестом, что она едва не угодила в лицо Хезлону.
Хезлон прочел, и они снова, как сычи, уставились друг на друга.
Поездка в Индию становится неизбежной. А это не дешево стоит. Вероятно, придется потратить немало денег на поиски Аврелия.
Ни Боден, ни Хезлон не любили расходов, хотя бы и за счет Аврелия. Ведь его счет - их счет. Нельзя ли переложить эти расходы на других? И Боден еще раз сказал:

Предыдущая страница 4 Следующая страница


5 Александр Беляев

- Джейн.
- Да, - отозвался Хезлон, мысли которого всегда шли параллельно мыслям Бодена.

Глава девятая

Человеческий муравейник
Мисс Джейн была очень удивлена, когда вечером того же дня к ней явился Боден.
«Очевидно, угроза подействовала», - подумала она, приглашая визитера садиться.
- Мы с вами вчера повздорили, Джейн, - сказал Боден, усаживаясь. - Но вы должны понять меня. Ведь я не один. Если бы я удовлетворил ваше требование и указал адрес Аврелия, мой компаньон мог бы обидеться, считая, что вы не доверяете ему, - о себе я не говорю, - если хотите убедиться, в каких условиях находится ваш брат…
- Мне совершенно безразлично, обидится или не обидится ваш компаньон. Я сестра и имею право знать все о своем брате и видеть его,
- возразила Джейн.
- Совершенно так же думаю и я, - примирительно сказал Боден. И, помолчав, воскликнул: - Послушайте, Джейн! Мне очень тяжело, что между нами происходят недоразумения.
- Кто же в этом виноват, мистер Боден?
- Если мы скрывали до сих пор от вас местопребывание вашего брата, то делали это только по настоянию врачей, которые находят, что ваше свидание с братом могло бы вредно отозваться на его здоровье. Для него опасны всякие волнения, даже радостные.
- Я не верю вам.
Боден вздохнул с видом человека, которого незаслуженно оскорбляют.
- Поймите же, что исполнить ваш каприз…
- Каприз? Желание сестры узнать о судьбе своего брата вы называете капризом?
- Но, выполняя ваше желание, я могу причинить вред Аврелию, за которого отвечаю как опекун. Отказывая же вам, возбуждаю ваш гнев и ваши подозрения. От этого страдают доброе имя, честь и гордость нашей компании. Пусть же будет по-вашему. Вы уже совершеннолетняя, и вы сестра Аврелия. Вы можете отвечать за свои поступки. Я укажу вам, где находится Аврелий, но с одним условием. Если вы поедете к нему, я должен буду присутствовать при вашем свидании. К этому меня обязывает мой долг опекуна.
Джейн не хотелось ехать с Боденом, но его предложение упрощало дело: с ним легче и скорее найти брата, и она не возражала.
- Поскольку же эта поездка, - продолжал Боден, - сопряжена с потерей времени и расходами, делается же она для выполнения вашего кап… желания…
- Я и оплачу все расходы, - живо ответила Джейн. - Не только ваши, но и расходы мистера Доталлера, который поедет со мной.
Боден поморщился. Опять этот Доталлер! Но опекун знал Джейн: ее не переспоришь.
И он должен был согласиться.
- Заказать билеты на океанский пароход? - спросил он.
- Я закажу сама, и не на пароход. Мы летим на аэроплане.
- Так не терпится? Это будет дорого стоить.
- Мне, а не вам.
Боден подумал. Он побаивался лететь на аэроплане. Но чем скорее они прибудут в Мадрас, тем лучше. О бегстве или «улете» Аврелия он ничего не сказал. Это было слишком необычайно, невероятно. Возможно, что Пирс в самом деле сошел с ума. Тем более необходимо расследовать все на месте.
- Это будет недешево стоить, - повторил Боден. - Путь не близкий.
- Франция? Швейцария? Италия? - спросила Джейн.
- Индия, - ответил Боден.
- Индия! - с удивлением воскликнула Джейн. - Да, это не близко. - Она немного подумала. - Все равно, тем более. Я зафрахтую пассажирский аэроплан.
После ухода Бодена Джейн глубоко задумалась. Так вот куда Боден и Хезлон отправили ее брата! Это неспроста. Индия! С ее ужасным для европейцев климатом, лихорадками, чумой, холерой, змеями, тиграми… Это почти все, что знала Джейн об Индии.
Она прошла в библиотеку и начала отбирать книги. Ее нетерпение познакомиться с этой страной было так велико, что девушка открывала наугад страницу за страницей и читала. Ее голова наполнялась каким-то сумбуром. Все было так сложно, необычно, непонятно… Смешение рас, смешение племен, языков, наречий, каст, религий… Смуглокожие арийцы, индусы, кофейные дравиды, еще более темные туземцы… Арийские языки - хиндустани, бенгали, маратхи; дравидские - телугу, тамиль, тибето-бирманские… Больше двухсот наречий… Касты - браминов-жрецов, кшатриев-воинов, вайшиев-торговцев, промышленников и шудра-земледельцев, с внутренними кастовыми подразделениями, число которых доходит до 2578… Касты наследственных врачей, кондитеров, садовников, гончаров, звездочетов, скоморохов, акробатов, поэтов, бродяг, плакальщиков, нищих, могильщиков, палачей, собирателей коровьего навоза, барабанщиков… И у всех у них, вероятно, свои костюмы. Какая пестрота!.. «Чистые касты» - кондитеров, продавцов благовоний, продавцов бетеля. Это еще что такое?.. Цирюльников, гончаров… Все они враждуют друг с другом, боятся прикоснуться друг к другу… Каменщики презирают трубочистов, трубочисты - кожевников, кожевники - обдирателей падали. Одно дыхание париев оскверняет на расстоянии 24-38-46 и даже 64 шагов. Самое оскверняющее дыхание у обдирателей падали… Брамины, буддисты, христиане, магометане… Бесконечные секты и религиозные общества… «Тридцать три миллиона богов». Шесть миллионов вдов. Почему так много? Ах вот: вдовы в Индии не имеют права вторично выходить замуж. В том числе сто тысяч вдов моложе десятилетнего возраста и триста тысяч - моложе пятнадцатилетнего… Вдовам бреют головы, ломают стеклянные браслеты на руках и ногах, родственники мужа отбирают драгоценности.
Жуткая жизнь полутюрьмы-полутраура… Многие вдовы не выносят и кончают жизнь самоубийством…
О новой Индии, о новых людях, новых женщинах в книгах Джейн ничего не было сказано. У нее получилось жуткое представление об этой стране как об огромном хаотическом копошащемся человеческом муравейнике. И среди трехсот миллионов черных, шафрановых, «кофейных» муравьев где-то затерялся ее брат… Джейн даже вздрогнула и, бросив книги, вызвала по телефону Доталлера.

Глава десятая

Бездомные нищие
Ариэль задыхался. Капли дождя смешивались с каплями пота. Он чувствовал, что не в силах больше лететь с грузом на спине. Надо отдохнуть.
Во мраке ночи под ним чернел лес, возле которого виднелось более светлое пространство, вероятно пески.
Они спустились возле ручья, у баньянового дерева, воздушные корни которого, сползая вдоль ствола, образовали у его подошвы темную сеть спутанных колец. Молодая поросль бамбуков окружала дерево. Это был укромный уголок, где они могли отдохнуть, не опасаясь, что их кто-нибудь увидит.
Тяжело дыша, Ариэль развязал полотенце. Шарад спрыгнул со спины и тотчас упал на землю перед Ариэлем, стараясь обнять его ноги и воздавая божеские почести своему спасителю.
Ариэль грустно улыбнулся и сказал, поднимая мальчика:
- Я не бог, Шарад. Мы оба с тобой бедные, нищие беглецы. Ляжем вот здесь и отдохнем. Мы далеко улетели.
Шарад был немного разочарован объяснением Ариэля. Хорошо иметь другом бога. Но он был слишком утомлен, чтобы раздумывать обо всем этом.
Они забрались в гущу корней, не думая об опасных змеях и насекомых.
Ариэль заботливо подостлал под голову Шарада свернутое полотенце, и мальчик тотчас крепко уснул.
Ариэлю, несмотря на всю усталость, не спалось. Он был слишком взволнован.
Ветер разогнал тучи. На небе засверкали крупные звезды. Луна заходила за темный лес. Последние легкие белые облака проходили перед диском луны, словно ночные чары. Откуда-то, быть может из недалекого сада, доносился незнакомый сладко-пряный аромат цветов. Он проникал до самого беспокойного сердца, будя тревогу при мысли о возможной близости людей.
Новый порыв ветра сдернул с земли полосу белого тумана.
И Ариэль, к своему неудовольствию, увидел, что они находятся далеко не в безлюдной местности. За песчаной полосой черной сталью блестела река. Огоньки привязанных у пристани лодок отражались в ней, мерцая, а весь мрак, казалось, теперь сосредоточился в густой листве деревьев на противоположном берегу. Луна скрылась за лесом. И только какая-то большая звезда, быть может планета Юпитер, словно страж ночи, среди множества более мелких звезд, усыпавших небо, наблюдала за спящей землей.
Эта тихая картина действовала успокоительно. У Ариэля начали смежаться веки. Не выпуская из руки теплую руку Шарада, Ариэль задремал, прислонившись к змееобразным корням.
В полусне он представлял себе новые страны, какие-то смутные, неведомые края, где под чистыми небесами дни похожи на взоры широко открытых глаз, а ночи - на робкие тени, дрожащие под опущенными ресницами, где змеи не жалят, а люди не мучают и не убивают друг друга.
Или он читал об этом? В книге жизни, а может быть, у бенгалийского поэта? Сон сна…
Что-то закололо глаза. Ариэль открыл их и увидел старое джамболяновое дерево, листва которого была овеяна тонкой вуалью утреннего тумана, и сквозь него просвечивали красные лучи восходящего солнца. Роса на бамбуковых зарослях сверкала золотом.
Откуда-то слева доносилась песня. Ариэль повернул голову. Между стволами виднелся пруд с каменной лестницей, спускающейся к воде, и окруженный кокосовыми пальмами.
В пруду полный человек совершал утреннее омовение. Он, затыкая уши, делал положенное число погружений. Рядом с ним, вероятно, брамин, боявшийся осквернения даже в очищающей воде, отогнал ладонями с поверхности сор и потом сразу погрузился. Третий не решался даже войти в пруд: он ограничился тем, что намочил полотенце и выжал воду себе на голову.
Одни медленно сходили по ступенькам, другие, бормоча утреннюю молитву, бросались в пруд с верхней ступени. Иные растирали на берегу тело, другие меняли купальное белье на свежее, поправляли складки, некоторые собирали на лугу цветы.
В дальнем конце пруда утки ловили водяных улиток и чистили перья.
Ариэль думал, что опустился в джунглях, но оказалось, что вокруг всюду были люди.
Залетали пчелы, послышались птичьи голоса, с реки неслись песни. Шарад продолжал спать.
Ариэль взял из лужи комок глины и начал натирать свое лицо, шею, руки и ноги.
Где-то, быть может в храме, зазвонил гонг. Знакомый звук тотчас разбудил Шарада. Он быстро сел, непонимающими глазами осмотрелся, увидел незнакомую обстановку и улыбающегося юношу шоколадного цвета.
Шарад испугался и хотел уже заплакать.
- Не бойся, Шарад, это ведь я, - ласково сказал Ариэль.
Шарад упал перед ним на землю.
Вчера Ариэль летал, сегодня из белого превратился в темнокожего дравида. Только бог способен на это.
- Встань же, Шарад. Посмотри, я вымазался глиной, чтобы не обращать на себя внимания белым цветом кожи. Помни: мы с тобой нищие, которые ходят по дорогам и просят милостыню.
- Ходят? А почему не летают? Летать так интересно.
- Потому что, если я буду летать, меня поймают, как птицу, и засадят в клетку.
- А ты их самих обрати в птиц или в собак, дада! - воскликнул Шарад.
Ариэль засмеялся, махнул рукой.
- Идем, Шарад.
Они вылезли из своего убежища и поплелись по дороге, изрытой ночным ливнем. В утреннем солнце лужи блестели, как червонное золото.
Вдоль дороги тянулась колючая изгородь, за нею небольшой пруд, покрытый зелеными водяными растениями. Черный бородатый человек стоял по пояс в воде и чистил зубы изглоданным концом ветки. Он равнодушно посмотрел на Ариэля и Шарада и продолжал заниматься своим туалетом.
По дороге прошел высокий кабуливала - житель далеких гор - в широкой хламиде. За его спиной болтался мешок, в руках он держал корзины с виноградом, изюмом, орехами. Он спешил на деревенский базар.
Ариэль и Шарад отошли от дороги, как парии, стали на колени и запели.
Кабуливала поставил одну корзину на землю и бросил в сторону нищих гроздь винограда. Ариэль и Шарад поклонились до земли. Когда он прошел, Шарад подбежал к виноградной кисти, жадно схватил ее и принес Ариэлю.
Впряженный в скрипучую телегу, медленно прошел буйвол. На его шее сидел голый мальчик с бритой головой и клочком волос на темени. Старик, лежавший в телеге, увидев нищих, бросил Шараду рисовую лепешку.
- Вот мы и сыты, - сказал Ариэль.
Позавтракав, они побрели вдоль дороги. Впереди, в роще гуавовых деревьев, виднелись крытые дерном хижины. Их стены были вымазаны глиной. На лугу перед деревней уже шумел базар. Продавцы фруктов, сыра, остуженной воды, гирлянд из цветов, рыбы, сушеных цветов громко зазывали прохожих, полуголые дети толпились возле продавцов игрушек-свистков из пальмового листа, раскрашенных палочек, деревянных трещоток, стеклянных куколок.
Под деревом баэль сидел сухой, как скелет, в огромной чалме индус и играл на свирели, надув щеки. Из его плоской корзины, качая головами, поднимались змеи.
Толпа на значительном расстоянии окружала заклинателя змей. Худенький мальчик обходил зрителей с деревянной чашкой, и крестьяне бросали мелкие монеты не больше анна. Рупии водились лишь в карманах самых богатых крестьян.
Рядом сидел другой заклинатель змей - толстый мужчина с черной бородой. Играя на длинном, утолщенном к концу фаготе, он так надувал щеки, что казалось, они вот-вот лопнут.
Женщины в цветных сари, в чадрах, со звенящими браслетами на руках и ногах толпились возле продавцов шарфов и ярких тканей.
- Добрые господа, пожалейте меня! Помогай вам бог! Дайте мне горсточку от вашего изобилия, - просил слепой нищий с деревянной чашкой в руках.
Извивались акробаты, пели нищие, звучали флейты, гремели барабаны, блеяли козы, ревели ослы, кричали дети…
- Чай чури, чай? - нараспев зазывал женщин продавец стеклянных и медных запястий.
У Шарада разгорелись глаза. Он тянул за руку Ариэля к толпе детей, окружавших незамысловатые игрушки. С завистью посмотрел Шарад на маленькую девочку, которая, забыв все на свете, пронзительно свистела в только что купленный красный свисток.
Ариэль также был увлечен зрелищем. После мертвящей тишины и однообразия жизни Дандарата этот ослепительный свет, разноголосый шум, яркие, пестрые краски, движение людей, горячий ветер, треплющий шарфы, полы сари и чадры, флаги, листья деревьев вливали в него незнакомое возбуждение, дурманили голову. Подобно Шараду, он был опьянен открывающейся жизнью.
Заглушая шум, со стороны дороги вдруг послышался резкий звук автомобильного гудка. Пробиваясь через толпу, к базару медленно подъезжала забрызганная грязью машина. В ней сидело несколько сагибов-англичан в белых европейских костюмах.
К Ариэлю вернулась вся его осторожность. Он крепко сжал руку Шарада.
Автомобиль остановился. Два сагиба с фотоаппаратами врезались в толпу, которая почтительно расступилась перед ними, оставляя широкий проход. Они шли прямо к Ариэлю.
«Погоня!» - с ужасом подумал Ариэль и повлек Шарада к роще. Но не так-то легко было пробиться сквозь густую толпу, а сагибы были уже совсем близко. Они смотрели по сторонам, словно выискивали кого-то.
Ариэль схватил Шарада и взлетел на воздух.
Взрыв адской машины не произвел бы в толпе большего переполоха. Весь базар словно слился, как одно существо, в едином крике удивления и ужаса. Многие попадали на землю, прикрывая голову плащами и руками.
Заклинатель змей выронил длинную свирель из рук, и она упала в корзину, змеи зашипели и начали расползаться. Живые лестницы акробатов рассыпались, словно карточные домики. Парикмахер оставил клиента и с ножницами и гребешком прыгнул в пруд. Люди давили и толкали друг друга, опрокидывали корзины, палатки, лезли под телеги. Мальчишки неистово хлопали в ладоши и визжали.
Сагибы стояли с открытыми ртами и окаменелыми лицами.
Когда переполох немного утих, один из сагибов, мистер Линтон, сказал своему спутнику:
- Теперь, мистер, вы не будете отрицать, что левитация существует?
- Поистине Индия - страна чудес, - ответил тот, - если… если только мы не стали жертвой массового гипноза. Как жаль, что мне не удалось сфотографировать полет. Но я был так ошеломлен…

Глава одиннадцатая

Начистоту, или оба хороши
Мистер Линтон послал в мадрасскую газету сообщение о необычайном происшествии, свидетелями которого было несколько человек. Статью напечатали с примечанием от редакции:
«Наш специальный корреспондент побывал на месте происшествия и опросил свидетелей, которые подтвердили факты, приведенные в статье мистера Линтона. По-видимому, мы имеем дело с ловким фокусом или же с новым бескрылым летательным аппаратом. Дальнейшие расследования этого загадочного дела производятся. Личность летающего человека и сопровождающего его мальчика не установлена».
Это сообщение было перепечатано другими газетами и возбудило большой шум и спор.
Индусские газеты прогрессивного религиозного общества «Брамо-Самадж» смеялись над легковерными:
«Может ли здравомыслящий человек двадцатого века поверить, что какой-то юноша среди белого дня, на глазах толпы, похищает мальчика, как коршун цыпленка, и улетает с ним?»
Надо сказать, что большинство свидетелей было уверено в похищении юношей ребенка.
Газеты же и журналы браминских консервативных «правоверных» сект использовали эту необычную историю для поднятия религиозного фанатизма. Они писали о великих тайнах йогов, о левитации, о чуде, выдавая неизвестного юношу чуть ли не за новое воплощение божества, явившегося на землю, чтобы укрепить падающую религию и устыдить маловерных.
Английские теософические газеты воздерживались от высказывания своих мыслей, ожидая директив из лондонского центра. Но редакторы склонялись к тому, что в интересах английского владычества в Индии, пожалуй, выгоднее поддерживать версию о чуде. Поднявшиеся среди индийского населения распри и раздоры во всяком случае были «положительным» явлением: чем больше в народе раздоров и распрей, тем легче управлять им.
Крупный ученый-бенгалиец Рагупати на запрос «Брамо-Самадж» уклонился от прямого ответа: «Ученый может высказывать свое мнение только о тех фактах, которые он сам мог проверить в надлежащих условиях. Могу лишь сказать, что мне никогда не приходилось быть свидетелем левитации и современная наука не имеет даже гипотетических объяснений возможности подобных явлений».
Когда Бхарава-Пирс прочитал заметку о случае на ярмарке, он схватился за голову.
«Это Ариэль и Шарад. Вот куда они улетели!» И Пирс с ужасом думал о скандале, которым разразится Броунлоу.
Гроза не заставила себя ждать.
В тот же день мистер Броунлоу явился к Пирсу. Таким взбешенным Пирс еще никогда не видал главу индийских теософов.
Броунлоу едва не побил Пирса, грозил его выбросить из Дандарата, называл простофилей и ротозеем.
- Вы взяли ответственность на себя. Теперь на себя и пеняйте. Где ваша хваленая цепочка гипноза, которая удерживает Ариэля крепче железной цепи? Что теперь мы скажем Бодену и Хезлону? Что ответим лондонскому центру? Как справимся с шумом, поднятым газетами? Упустить такой козырь из своих рук!
Когда Броунлоу устал кричать и немного успокоился, Пирс сказал:
- Зато теперь мы знаем если не точное местопребывание, то район, в котором находился Ариэль. Он улетел не так далеко, как я ожидал. Очевидно, с грузом Шарада Ариэль не может летать быстро, а Шарада он не оставит. И мы поймаем их…
- Поймаем! - прервал его Броунлоу. - Поймаем птиц, улетевших из клетки. Для этого пришлось бы всех ловцов сделать летающими, как Ариэль, а это недопустимо.
- Однако ловят же люди птиц силками-кормушками, - возразил Пирс. - Ариэль и Шарад должны пить и есть. Мы разошлем, если потребуется, сотни людей, пообещаем награду крестьянам, оповестим население. Признаюсь, Ариэль обманул, перехитрил меня. В этом я виноват. Но кто бы мог подумать, что он умеет так артистически притворяться? Моя вина, и я не пожалею своих собственных денег, чтобы исправить эту ошибку. Помогут и Боден и Хезлон. Я уже уведомил их и получил телеграмму, что Боден летит сюда на аэроплане. А когда Ариэль и Шарад снова попадут к нам, нетрудно будет подкупить газеты и свидетелей, и всему будет придан характер шутки, мистификации, газетной утки. Когда же все это забудется…
- Мы начнем демонстрировать Ариэля и заставим вспомнить всю эту историю. Нет, летающий человек потерян для Дандарата. Ариэль и Шарад должны быть пойманы, но только для того, чтобы не стало известно о Дандарате, о том, что представляет наша школа, ее могут закрыть, а нас…
- А нас посадят на скамью подсудимых? До этого, надеюсь, дело не дойдет. Лондон не допустит. Это скомпрометировало бы не только вице-короля Индии, но и правительство метрополии. Какие цели преследует Дандарат? Чью волю мы исполняем? Неужели вы думаете, что я буду молчать обо всем этом, если предстану перед судом?
- Будете.
- Я расскажу все начистоту.
- Вы не сделаете этого. Пирс.
- Сделаю. Мне больше нечего будет терять. И в Лондоне знают об этом. Я открою такие вещи, узнав о которых ахнет весь мир…
- Не забывайте. Пирс, что и за вами водились кое-какие делишки, прежде чем вы нашли приют в Дандарате. Вас избавили от каторги, надеясь, что вы будете беспрекословным и молчаливым исполнителем.
- Избавили от каторги, чтобы теперь отправить на каторгу за чужие преступления? А вы, вы сами, проповедник всеобщей любви, кротости и милосердия? Вы полагаете, что я не знаю вашей карьеры? Будьте покойны: мною собраны кое-какие справки о вас… Я уже не говорю о вашей многополезной деятельности в Дандарате. Сколько детей похищено у родителей по вашему приказанию? Сколько загублено, изуродовано, сколько покончило самоубийством? У меня все записано. И за все это я должен отвечать? Я один?
Некоторое время они молча смотрели друг на друга, как два петуха перед новой схваткой.

Предыдущая страница 5 Следующая страница


Ариэль 6

Но благоразумие восторжествовало. Броунлоу фамильярно хлопнул Пирса по плечу и, насмешливо улыбаясь, сказал:
- Оба хороши! Не будем ссориться. Надо выходить из положения, Бхарава-бабу.
- Давно бы так! - воскликнул Пирс.
- А с Ариэлем нам, по-видимому, лучше всего покончить…
- Прикончить, - уточнил Пирс.
- Когда он попадется в наши руки.
И они начали обсуждать план предстоящих совместных действий.

Глава двенадцатая

«Воздушные зайцы»
Поднявшись над рынком, Ариэль полетел к роще. В висках стучало. Шарад оттягивал руки и затруднял полет. Чтобы лучше разрезать воздух, Ариэль летел, держась почти горизонтально, прижимая Шарада к груди.
Ариэль старался лететь над лесом, избегая открытых мест. Но лес скоро кончился. Почти до горизонта тянулись поля. Кое-где торчали фабричные трубы.
Ариэль и Шарад видели, как крестьяне, работавшие на полях, поднимали вверх голову и оставались с раскрытыми от удивления ртами, иные падали на землю или убегали. Шарада это очень забавляло. Он высовывал язык, болтал ногами, но Ариэль думал лишь о том, хватит ли у него сил долететь до рощи, которая виднелась вдали.
Вдруг Ариэль услышал позади себя жужжанье гигантского шмеля. Оглянувшись, он увидел приближающийся аэроплан, летевший довольно низко и не очень быстро. Неужели это погоня? Ариэль хотел уже камнем опуститься на землю, но, обдумав, решил, что Пирс не станет гоняться за ним на аэроплане. Да и как бы он поймал его в воздухе? Но пирсовским разведчиком самолет мог быть. А если люди начнут стрелять с самолета?..
Пока Ариэль раздумывал, аэроплан был уже совсем близко. Летчик не мог не заметить Ариэля и Шарада. И Ариэль вдруг решил подняться над самолетом и пропустить его под собой.
Когда аэроплан проходил под ними, Шарад крикнул:
- Дада, опускайся на крыло!
Ариэль за шумом мотора не слышал голоса Шарада, но он и сам решил опуститься на крыло. Здесь лучше всего укрыться от выстрелов, если люди будут стрелять в них. Ускорив полет, Ариэль снизился к поверхности фюзеляжа, не выпуская из рук Шарада.
Только после того как Шарад уцепился за выступ, Ариэль ослабил напряжение своих рук, а потом и сам «мысленно сел» на крыло, отчего аэроплан слегка нырнул. Теперь Ариэль мог отдохнуть. Но из осторожности он еще раз «обезвесил» свое тело, и, летя над Шарадом, связался с ним полотенцем. Теперь они могли лететь «воздушными зайцами».
Шарад был в восторге. Наконец под ним твердая опора. Правда, металлическая поверхность нагрелась от солнца так, что жгла тело, но с этим неудобством можно было примириться. Главное то, что они летели на север к Бенгалии, держа курс вдоль берега Бенгальского залива. Отлично. Они могут далеко улететь, не тратя сил. Вероятно, это почтово-пассажирский аэроплан линии Мадрас-Калькутта.
Ариэля беспокоило одно: что будут делать пассажиры, если заметят его и Шарада? И он был настороже.
Прошло, вероятно, не более получаса, как у края правого крыла, возле кабины показалась голова в пилотском шлеме и очках. Ариэль с волнением следил за головой в шлеме. Не покажется ли рука с револьвером? Но голова скоро скрылась под крылом и не появлялась. Быть может, люди совещались. Летчик, наверное, обратил внимание на толчок и увеличение веса аэроплана.
На горизонте показался маяк, круглый купол обсерватории. Что-то очень знакомое… И вдруг Ариэль вскрикнул: он узнал Мадрас.
У Ариэля не было никакого жизненного опыта, никаких практических знаний. Как жестоко он ошибся! Аэроплан летел не на север, а на юг - в Мадрас. Ну конечно! Ведь океан по левую сторону. И как только он не сообразил!
Ариэль схватил ничего не понимающего Шарада и ринулся вниз. К счастью, под ними были густые заросли бамбука и тростника.
Оглушенные ревом моторов, они некоторое время не слышали друг друга.
И только когда шум в ушах утих, Ариэль объяснил Шараду, почему они так внезапно покинули аэроплан.
- Теперь мы поступим умнее. Дождемся тумана или сумерек и незаметно опустимся на аэроплан, который полетит на север. В другой раз я уже не ошибусь.
Хотелось есть, но ведь в Дандарате они так привыкли голодать! Шарад пожевал молодые побеги тростника. Боясь попасться в руки врагов, они не выходили из своего убежища.
К вечеру небо заволокло тучами. Ночью шел дождь, а к утру поднялся густой туман. И вдруг в тумане послышался гул моторов. Ариэль и Шарад, крепко связавшись полотенцем, поднялись в воздух. Сесть на крыло в тумане было нелегко и небезопасно. Аэроплан едва не сбил их, и когда Ариэль бросился в сторону, полетел вперед. Пришлось, напрягая силы, догонять его.
Это, наконец, удалось. Теперь Ариэль осторожно опустился на крыло, и оно дало едва заметный крен.
Они летели почти весь день, страдая от жары, жажды и голода, но каждый час, каждая минута уносили их все дальше от ненавистного Дандарата и страшного Пирса.
К вечеру поднялась гроза. Самолет трепало. Он нырял в воздушных ямах, поднимался на гребни воздушных волн.
Во время одного сильного порыва Ариэль и Шарад были сброшены с самолета. Догнать аэроплан у Ариэля не хватило сил, и они начали опускаться на землю.
- На этот раз нам удалось улететь далеко, Шарад, - сказал Ариэль.

Глава тринадцатая

Вишну и парии
Еще в воздухе они увидели развалины длинного здания без крыши. Ариэль и Шарад приземлились на груду щебня в одной из комнат этого здания, вспугнув целую тучу летучих мышей, ютившихся по углам. Мыши долго летали, пока, наконец, не успокоились. Беглецы нашли местечко, защищенное от дождя и ветра, обнялись и заснули.
На заре Ариэль поднялся первым, стараясь не разбудить Шарада. Он вылез через пролом в стене и оглянулся.
Солнце еще не всходило. Клочья легкого тумана тянулись над землей, как ночные призраки, вспугнутые первым веянием утра. Растения были покрыты крупными каплями росы. Развалины неуклюжего здания придавали местности унылый вид. Безобразное дерево ашат протянуло свои толстые цепкие корни сквозь зияющие трещины в стене. Среди цветущих кустарников кое-где возвышались обломки этой стены. Два полуразрушенных столба указывали на место бывших ворот. От них к берегу реки шла аллея из деревьев шишу. Под сенью вековых деодаров виднелись бугорки, похожие на могилы. В тумане поблескивал пруд с размытыми берегами. Вода из него вытекала ручейками, а его дно служило ложем для корней кориандра. Запах его цветов наполнял весь сад. За чертою сада начиналось небольшое кукурузное поле, с краю стояла хижина, крытая соломой. Глиняные стены потемнели от ливней.
Заря окрасила туман. Защебетали птицы, ожили вороньи гнезда. Первый луч солнца зажег бриллиантом росинку на листе кустарника. Ариэль засмотрелся на сверкающую точку. Но она вдруг исчезла. Жадное солнце выпило ее. Ариэлю стало грустно. Красота и радость так быстротечны… Присев на камень, он задумался.
Звуки и шорохи пробуждающегося дня мешали сосредоточиться.
Из хижины за кукурузным полем вышел старик в одном дхоти и, напевая, начал свою ежедневную утреннюю работу, - он обмазывал свою избу свежей глиной.
Вскоре из хижины вышла девочка-подросток в сизом сари, которое было когда-то голубым. Черные волосы девочки были заплетены в косы. В руках она несла медный таз и котелок. Посуда и запястья на руках и ногах звенели при каждом ее шаге.
И девочка пугливо посматривала в сторону развалин. Это начинало беспокоить Ариэля. Уж не видели ли эти люди, как он спускался с Шарадом?
Девочка подошла к ручью и начала чистить посуду песком.
- Иди ко мне, милый, - услышал Ариэль ласковый голос и вздрогнул. Повернувшись, он увидел сквозь кисею редеющего тумана юношу, который стоял по пояс в воде у противоположного берега пруда, на берегу - огромного буйвола с кроткими, покорными глазами. Как бы отвечая на зов юноши, буйвол шумно вздохнул и медленно вошел в пруд, поднимая широкой грудью легкую волну. И юноша начал усердно мыть буйвола, который пофыркивал от удовольствия и медленно качал головой.
Не этот ли юноша и заставлял старика и девушку поглядывать в сторону развалин? Юноша и девушка действительно переглядывались друг с другом, но не обменивались ни одним словом.
Вымыв буйвола, юноша вывел его из пруда, бросил взгляд на девушку и, похлопывая по лоснящейся коже буйвола, пошел по заросшей травою дорожке. Девушка провожала их взглядом, пока они не скрылись за рощей.
- Дада! Ариэль-дада! Где ты? - послышался голос Шарада. Проснувшись и не найдя возле себя Ариэля, он забеспокоился и выбежал во двор. - Ах, вот где ты, дада! Я есть хочу, дада! Очень!
Ариэль заметил, как девушка-подросток, увидав Шарада, выронила из рук котелок и, бросив посуду, побежала к хижине. Края ее сари развевались, обнажая крепкие смуглые ноги, бились по плечам и спине, а запястья громко бренчали. Старик посмотрел на девушку, потом и он, отряхивая глину с рук, поспешно скрылся в хижине.
- Вот что ты наделал, Шарад, - сказал Ариэль, поднимаясь из-за куста. - Нас заметили.
- Прости, дада, но я так перепугался, когда не увидел тебя возле.
- Что нам теперь делать? Убежать? Улететь?
- Как ты хочешь, - покорно отвечал Шарад. - Но мне очень, очень хочется есть. Еще никогда так не хотелось, даже ноги дрожат. Ведь мы вчера весь день не ели и всю прошлую ночь… Может быть, у них найдется горсточка риса?
«Едва ли в этом глухом месте могли быть сообщения Пирса. И в конце концов всегда можно улететь. Шарад прав. Надо попросить пищи у этих крестьян», - думал Ариэль. Он сам чувствовал голод и слабость. При такой слабости, пожалуй, не улетишь.
Пока он раздумывал, дверь хижины открылась и на пороге появился старик. В руках он держал деревянное блюдо с двумя мисками, а локтем прижимал циновку. Из-за спины выглядывала девушка в новом красном сари, с венком в руках. Торжественно шли они по краю кукурузного поля, направляясь к развалинам, старик - впереди, девушка - следом за ним. Ариэль и Шарад, держась за руки, молча ожидали, что будет дальше. Не доходя шагов семидесяти, старик приостановился. Девушка взяла из-под его локтя циновку и разостлала ее на земле, старик поставил на циновку блюдо. Потом они оба поклонились Ариэлю до земли.
- Привет тебе, неведомый посланник неба! Позволь моей внучке коснуться головою твоих ног. Благослови нас. Кто выше людей, того не осквернит близость отверженных. А если мы недостойны твоего благословения, то даруй нам радость принять от нас пищу, которую мы приносим тебе от чистого сердца!
Ариэль не сразу понял, почему старик воздает ему такие почести. А Шарад, не отрывая жадного взгляда от блюда, толкал Ариэля в бок и шептал:
- Пойдем, дала! Я вижу жареный рис и молоко!..
Ариэль пошел к старику. В то же время старик и внучка, пятясь, удалялись.
- Благодарю вас, добрые люди, - ответил Ариэль, дойдя до лежащего на земле блюда. - Почему вы отходите от нас? Мы с удовольствием разделим с вами ваш утренний завтрак. Шарад, подними блюдо и циновку. Неси к дому! - И добавил тише: - Но не вздумай есть, пока я не разрешу.
Старик и его внучка остановились, не переставая кланяться. Когда Ариэль и Шарад подошли, девушка, покраснев, дрожащими руками протянула Ариэлю венок и в смущении что-то пробормотала.
Ариэль поклонился, взял из ее рук венок и надел себе на шею.
Когда дошли до хижины, старик с сияющим лицом обошел свое жилище и ввел гостей на небольшую веранду. Стена дома, примыкавшая к веранде, была закопчена пламенем светилен.
Девушка разостлала циновку. Шарад поставил блюда на пол, и все уселись вокруг.
- Принеси сахарной патоки, лучи и еще рису, Лолита, - сказал старик. Но девушка, словно зачарованная, смотрела на Ариэля, а он глядел в ее большие темно-карие, подведенные сажей глаза. - Лолита! - повторил старик. Она вздрогнула и бросилась исполнять приказание. - Прошу принять пищу из рук недостойного раба!
Шарад не заставил повторить просьбу. Ариэль тоже с аппетитом принялся за еду.
- Жаль, что рис нельзя подкислить, нет сока незрелого манго, - продолжал старик. - На моем участке растут манговые деревья, - и он указал рукой, - но мне уже трудно доставать плоды.
Ариэль посмотрел по направлению руки старика.
- Скажи мне, бабу, как твое имя? - спросил он старика.
- Низмат, - ответил старик, взволнованный тем, что гость назвал его отцом.
- Вблизи нет людей? - спросил Ариэль.
- Только за рощей живет юноша Ишвар со своей слепой матерью.
«Вероятно, это его я и видел, - подумал Ариэль. - Его нечего опасаться. Он добрый. Как ласково обращался он со своим буйволом…»
Ариэль прикинул расстояние до деревьев и сказал:
- Так я сейчас принесу несколько плодов.
И, даже не поднимаясь на ноги, он, как сидел, взлетел на воздух и, когда поднялся выше дома, понесся к деревьям.
Необычайное чувство легкости овладело им.
Впервые летел он под открытым небом без груза. Его вдруг охватил такой восторг, что он готов был петь, кувыркаться в воздухе. Пролетая над старым джамболяновым деревом, он словно нырнул в воздухе, на лету сорвал несколько листьев и бросил их, забавляясь этой игрой. Подлетел к манговому дереву, сделал круг над большими тяжелыми листьями, спустился ниже и, вертикально повиснув в воздухе, начал срывать оранжево-желтые величиной с гусиное яйцо плоды, как будто он стоял на земле и снимал их с ветвей. Набрав несколько плодов, он «ласточкой» вернулся на веранду, вспугнув голубей на крыше и павлина возле веранды.
Низмат лежал распростертым на циновке. Лолита сидела на полу, возле разбросанных мисок, лепешек и деревянных блюд, которые она, очевидно, выронила из рук. Только Шарад с раскрасневшимся лицом и блестящими глазами смеялся и хлопал себя по коленам. Какой переполох произвел его друг!
Сам Ариэль был смущен, видя растерянность девушки и изумление старика.
- Простите, я, кажется, напугал вас, - сказал он.
- Свет мой, ласкающий глаза! Свет, услаждающий сердце! Полна твоя радость во мне! О господин всех небес! Ты сделал меня участником твоей славы! О Вишну, воплощавшийся в Раму и Кришну! Не твое ли десятое воплощение удостоились видеть глаза мои, не видевшие радости жизни? - И Низмат, стоя на коленях, протянул Ариэлю руки.
- Я… Нет, нет, Низмат-бабу, я не Вишну! Я простой смертный человек, такой же, как и ты. Я умею только летать. Меня сделали таким без моей воли. Ты же знаешь, что люди летают на аэропланах, и ты не считаешь их богами. Летают и мухи, и стрекозы, и птицы…
Но Ариэль видел, что старик не верит ему, не верит потому, что не хочет отказаться от своей радости видеть божество. Быть может, и не нужно отнимать от старика эту радость.
- Ну, хорошо! Считай меня за кого хочешь, но относись ко мне как к простому человеку. Я приказываю тебе это! Садись рядом и ешь со мной. Пусть ест и Лолита. И расскажи мне, как ты живешь.
- Да будет воля твоя! - ответил старик. - Садись, Лолита, - приказал он внучке. - Ешь, и да возвеселится сердце твое!
И Низмат начал рассказывать о себе.
Он принадлежал к последним из париев. Двери храмов были закрыты для него. Он не мог брать воду из общественных колодцев. Должен был сходить с дороги, хотя бы в грязь и болото, на много шагов при встрече с людьми высшей касты или высшей ступени своей касты, чтобы не осквернить их своим дыханием, даже взглядом. Он всю жизнь голодал со своей семьей. Его старший сын, радость очей его и утешение старости, заболел, когда ему исполнилось двадцать лет. Жена позвала знахаря, и колдун всю ночь прожигал больного раскаленным железом и читал заклинания. Но злой дух, вселившийся в сына, был сильнее, и к утру сын умер. Такова воля бога. От холеры, лихорадок, голода умерли жена, второй сын, его жена и дети. Осталась одна внучка-Лолита. Умер и ее муж.
- Лолита вдова? - с удивлением спросил Ариэль. - Сколько же ей лет?
- Скоро будет пятнадцать. Она вдовеет уже три года.
- Но почему же Лолита не носит беловдовьей одежды? Почему не сняты ее волосы? Почему на ней стеклянные запястья? Почему родственники мужа не разбили их? - спросил Шарад, который больше Ариэля знал обычаи страны.
- Мы слишком бедны для соблюдения всех обрядов и обычаев, да у покойного мужа Лолиты и не было родственников, - ответил Низмат. - Сосед Ишвар любит Лолиту, - при этих словах девушка опустила глаза и покраснела, - и готов жениться на ней. Но его мать не соглашается на то, чтобы ее сын женился на вдове, как это теперь иногда делают люди, забывающие старые законы. Слепая помнит еще то время, когда вдов сжигали живыми с трупами умерших мужей. Ее самое должны были сжечь, но сагибы не позволили. Но старуха твердо держится старого закона: вдовы не должны вторично выходить замуж. Оттого в нашей стране так много вдов, - вздохнул Низмат. - И род мой угаснет.
Ариэль задумался. Обо всем этом не приходилось слышать в Дандарате. Ариэлю хотелось спросить, а любит ли Лолита Ишвара, но он удержался. Боялся ли он еще больше смутить Лолиту, или же услышать из ее уст утвердительный ответ?..
Чтобы перевести разговор на другую тему, он спросил:
- А какие это развалины?
- Когда-то здесь находилась фабрика индиго, - ответил Низмат. - Ее хозяин, сагиб, человек жестокий, умел превращать в синее индиго кровь своих рабочих. Он одарил местного раджу Раджкумара, и раджа отнял у нас, крестьян, землю и передал сагибу. Лишенные земли крестьяне, чтобы не умереть от голода, принуждены были работать на фабрике, позабыв о кастовых различиях. Я тоже работал на ней. Несколько мусульман, крестьян соседней деревни, тоже лишенных земли, потребовали возвращения отнятых полей, которые засевались под индиго. Фабрикант-сагиб принимал на работу не только мужчин, но и женщин, и стариков, и детей от семи лет. Рабочие умирали. Умер и сам сагиб. Одни говорят - от лихорадки, другие - от укуса змеи, ходили и такие слухи, что его удушил один мусульманин. Из населения трех деревень остались в живых только я с внучкой да слепая Тара с сыном Ишваром. Пришлые рабочие разошлись. Фабрика развалилась. Теперь кустарники и цветы все больше покрывают развалины. Мать-природа залечивает раны, нанесенные землей. Когда сагиб умер, - продолжал Низмат, - раджа объявил, что возвращает нам землю в аренду. Надо же ему иметь хоть какой-нибудь доход: земли стало много, а крестьян - всего две семьи. Но Тара и я могли взять только маленькие клочки, хотя аренда была и не велика… Если бы объединить наши хозяйства, зажить одной семьей…
Он замолчал. Молчал и Ариэль. Шарад доедал последнюю лепешку. Лолита из-под опущенных век смотрела на Ариэля. Он чувствовал ее взгляд, и это волновало его.

Глава четырнадцатая

И боги могут завидовать людям
Ариэль и Шарад отдыхали после перенесенных волнений. Низмат и Лолита ухаживали за ними; на Ариэля они чуть не молились. Шарад уже называл Лолиту сестрою - диди. К нему скоро вернулась детская жизнерадостность. Низмат полюбил его, как сына, «дарованного ему небом», Лолита баловала, как младшего брата.
Шарад нашел семью.
Ариэль задумался о судьбе Шарада и о своей собственной судьбе. Среди этих простых любящих людей он чувствовал бы себя совсем хорошо, если бы к нему относились, как к Шараду. Излишняя почтительность, которая граничила с обожанием и религиозным поклонением, очень стесняла и смущала его. Каждое утро Лолита, склоняясь до земли, подносила ему венки и гирлянды, словно жертвоприношения. Он читал в глазах вдовы-подростка, как в открытой книге: почтение, смешанное с долей страха, - вот что было в ее душе. В этих больших темно-карих глазах с длинными загнутыми черными ресницами он хотел бы видеть более простые, дружеские чувства. Ариэль пытался шутить с нею, показывая всем своим видом и поведением, что он обыкновенный человек, но лицо Лолиты оставалось серьезным, строгим, почтительным, и это огорчало Ариэля.
Он уходил в лес, забирался куда-нибудь в чащу, ложился на траву и думал.
Как странно и печально сложилась его судьба! Он не знал родителей, не видел ни любви, ни дружбы, ни ласки, не имел настоящего детства, ничему не учился, кроме нескольких языков, зубрежки текстов священных книг. И вдруг его сделали летающим человеком. Он может летать свободнее и легче, чем птица! Разве это не прекрасно? Разве об этом не мечтают люди? Не видят себя летающими во сне? Не эти ли мечты и сновидения породили аэропланы, дирижабли? Да, стать летающим человеком было бы очень хорошо, если бы это не отделяло его от людей. Что ждало его в Дандарате? И Пирс и Броунлоу по-прежнему заставляли бы его исполнять их волю, обходились бы с ним как с охотничьим соколом, показывали бы его людям как чудо природы. Здесь простые люди - Низмат, Лолита - принимают его за божество. Да и только ли Низмат и Лолита? А Шарад?.. Быть может, и остальные люди будут так же относиться к нему? Разве он не обладает свойством, которое должно казаться людям сверхчеловеческим, сверхъестественным? Примириться с ролью божества? Но это значит обречь себя на великое одиночество и скуку… Лолита, такая милая, нежная женщина-полуребенок, всегда будет смотреть на него снизу вверх, как на недосягаемое существо. Быть может, он и нравится ей, но Лолита, наверное, сочла бы святотатственною мысль о том, чтобы между ними могли быть иные отношения, кроме «божеского» покровительства с его стороны и преклонения - с ее.
И потом, он не может навсегда остаться жить с ними. Его ищут. Он редкая птица, улетевшая из клетки. Ему нужно менять место, уходить и улетать все дальше. На его несчастье, у него белая кожа, хотя и загоревшая под жгучими лучами солнца Индии. Он слишком бел для индуса и здесь будет обращать на себя внимание. Красить кожу глиной неприятно и ненадежно: первый дождь смывает такую окраску. Выдать себя за сагиба, разыскать европейский костюм? По-английски он говорит хорошо. Но что скажет о себе людям? Об этом надо подумать. Летать он не будет. Разве только в темные ночи, перед рассветом, когда люди крепко спят.
С Шарадом придется расстаться. С ним и летать тяжелее, и узнать их вдвоем могут скорее. Шарад устроен. Его будут лелеять как «дар божества», как ниспосланного небом сына Низмата.
А Лолита?.. Ариэль вздохнул.
Пусть она найдет возможное для нее счастье и почти невероятное, редкое счастье для индийской вдовы, - пусть выходит замуж за Ишвара. Он добрый юноша, и она будет с ним счастлива. Ариэль поможет им. Жаль, что мать Ишвара слепа. Она покорилась бы «воле божества», если бы увидела Ариэля, спускающегося к ней с неба. Но ей расскажут, и она поверит.
Над головой Ариэля раздался пронзительный крик. Он увидел в густых ветвях деревьев двух белобородых обезьян, одну - большую, другую - поменьше. Большая отнимала у меньшей какой-то плод. Меньшая визжала, большая царапала ее, хватала за уши, за хвост. Меньшая так жалобно кричала, быть может звала на помощь мать, но Ариэль не утерпел и взлетел к обезьянам.
Обезьяны были так поражены, что сразу замолчали. Но когда Ариэль протянул к ним руку, желая разнять, обе кинулись в разные стороны, перепрыгивая с ветки на ветку, с дерева на дерево. И, только удалившись на большое расстояние, закричали, вероятно, сигнал тревоги, на который отозвались другие обезьяны и птицы в разных местах леса. Ариэль грустно улыбнулся: «И обезьяны боятся меня», - и оглянулся. Над его головой был сплошной покров сочных зеленых листьев. Стволы деревьев обвиты вьющимися растениями и переплетены лианами. Кое-где лучи солнца пробивались сквозь листву и золотыми пятнами ложились на землю, поросшую кустарниками и травой. Место глухое. Никто не видит. Но все-таки напрасно он взлетел. Не выдержал.
Лавируя между лианами, Ариэль стал медленно спускаться. Послышался шорох. Ариэль оглянулся и увидел Ишвара. Уронив связку хвороста, юноша пал ниц. Ариэль опустился возле него и сказал:
- Встань, Ишвар, не бойся!
Ишвар приподнялся. Лицо его было бледно. Руки дрожали. Бог сошел к нему и назвал по имени! Богам известно все.
- Ты любишь Лолиту, Ишвар?
- Все сердце полно ею, господин, как чаша розовым маслом! - воскликнул Ишвар. - Если эта любовь греховна, прости меня. А если не простишь, отними мою любовь вместе с моей жизнью!
- Я благословляю любовь твою, Ишвар, - ответил Ариэль в том же тоне. - Иди и скажи об этом матери твоей Таре.
- Твои слова наполняют радостью сердце мое, иссохшее от любви. Но пусть доброта и милосердие твое наполнят до краев душу мою. Верни зрение матери моей, чтобы она могла видеть счастливое лицо сына своего!
Ариэль смутился.
- У каждого своя карма, Ишвар, - ответил он и улетел. А Ишвар долго еще стоял на коленях, глядя на деревья, за которыми скрылся Ариэль.
В этот же день Ариэль имел долгую беседу с Низматом.
В конце этой беседы Низмат позвал свою внучку и сказал:
- Наш великий гость, Лолита, благословляет твой брак с Ишваром. Тара должна согласиться. Не может отказать.
Щеки Лолиты покрылись румянцем, а в глазах вспыхнула радость. Она бросилась к ногам Ариэля и «приняла прах от ног его». Ариэль поднял Лолиту. Сколько благодарности было в ее глазах!
- Будь счастлива! - сказал он и улыбнулся. Но улыбка бога была печальною. И боги могут иногда завидовать простым людям!

Глава пятнадцатая

Может ли дорожная пыль мечтать о солнце?
- Ты очень любишь его, диди? - спросил Шарад Лолиту.
Он поливал цветы в горшках, расставленных по карнизу веранды. Лолита сидела над жаровней возле хижины и поворачивала лопаткой в кипящем масле овощи.
- Кого, Шарад?

Предыдущая страница 6 Следующая страница


7 Александр Беляев

- Твоего жениха, Ишвара.
Лолита задумалась и не отвечала.
- Что же ты молчишь?
- Я не знаю, Шарад, люблю ли я его, - наконец ответила она.
- Но почему же ты обрадовалась, когда Ариэль сказал, что он поможет свадьбе? Я видел, как у тебя загорелись глаза.
Лолита вновь замолчала. Руки ее заметно дрожали.
- Ты еще маленький, Шарад, и тебе трудно понять. Ишвар хороший юноша. Я знаю, он любит меня, хотя мы не сказали с ним и двух слов.
- Почему?
- Мать не позволяет ему ходить к нам, разговаривать со мною, даже глядеть на меня, чтобы не оскверниться. Но он все-таки смотрит, и я вижу, что любит, хотя и не решается говорить об этом.
- Разве он сам не парий?
- Да, он парий, но его род стоит на ступеньку или две выше нашего… Остаться вдовою на всю жизнь - это очень тяжело, Шарад. И потом дедушка Низмат так печалится, что его род угаснет. И он стареет. Ему уже очень трудно работать. А если Низмат умрет, что будет со мною? Мне останется только броситься в воду, как это делают у нас многие вдовы.
Шарад задумался.
- А Ариэля ты любишь?
- Замолчи, Шарад! - с испугом воскликнула Лолита. Кровь отхлынула от ее щек, брови нахмурились. - Об этом нельзя даже думать!
- Почему? - не унимался Шарад.
- Может ли дорожная пыль, которую все попирают ногами, мечтать о солнце в небе?
- Солнце освещает и цветок лотоса и пыль на дороге, - важно ответил Шарад и плутовато прищурился. - Ариэль совсем не солнце, он простой человек, как и я. Только я не умею летать, а его научили.
Пришел Низмат. Шарад незаметно ускользнул с веранды и побежал в лес. Как ищейка, он кружил по зарослям бамбука, пока не нашел Ариэля, в задумчивости лежащего под деревом.
- Я хочу тебе что-то сказать, дада! - И, опустившись возле Ариэля на колени, Шарад рассказал ему о разговоре с Лолитой.
Дандарат научил Ариэля скрывать свои чувства, но все же Шарад заметил, что его рассказ взволновал друга.
- Теперь идем завтракать, дада. Низмат уже пришел с работы.
- Идем, Шарад! - И Ариэль ласково потрепал мальчика по волосам.
Они направились к хижине.
- Старик работает, и Лолита работает, а я валяюсь на траве, - сказал Ариэль Шараду. - Но что с ним поделаешь? Сколько раз я предлагал ему свою помощь, Низмат об этом и слушать не хочет.
Старик встретил Ариэля, как всегда, радостно и почтительно. Теперь Низмат только и мечтал о свадьбе своей внучки. Как он ни беден, а свадьбу надо сделать не хуже, чем у людей. Чтобы были свадебные флейты, песенные причитания в ладе байрави и балдахин на дворе из бамбуковых шестов, увитых гирляндами цветов. Вместо канделябров можно достать побольше светилен. Хорошо бы пригласить духовой оркестр, но это дорого стоит. Гирлянд наделают Лолита и Шарад. И следует поскорее назначить день свадьбы.
- Может быть, отложим до праздника пуджи? - сказал Ариэль.
- Зачем откладывать до осени? - возразил Низмат. - Чем скорее, тем лучше. С Тарой ты еще не говорил, господин?
- Нет… Завтра поговорю, - ответил Ариэль. Он был очень рассеян, почти ничего не ел, зато часто поглядывал на Лолиту, но ее взгляд был упорно прикован к полу.
После завтрака Ариэль вновь ушел в лес. В своих прогулках он все дальше отдалялся от хижины.
Однажды он вышел из лесу и вдруг остановился как вкопанный, пораженный неожиданным зрелищем. Перед ним ослепительно сверкала поверхность большого квадратного озера в рамке из белого камня. На противоположной стороне возвышались белые замки, огромные, как горы, изукрашенные, как чеканные золотые вещи, и легкие, как кружево. Один замок погружался белой стеной в воды пруда и отражался в них со всеми галереями дивной резной работы, легкими башенками, высокими и низкими, не одинаковой высоты и разного вида, напоминавшими фантастические цветы, с балконами, лоджиями и причудливыми крышами.
В центре здания величественный свод тянулся к маленькой, тоненькой, резной колоколенке удлиненным круглым куполом. Сооружение сверху донизу было покрыто резьбой, арабесками, живым движением прихотливых линий. Все это было похоже на странную фантазию сна.
Когда Ариэль рассказал Низмату о своей находке, тот удивился:
- Вот куда ты зашел, господин! Это дворцы нашего раджи Раджкумара.
С тех пор волшебный вид дворцов притягивал Ариэля, как магнит. Красота архитектуры впервые открылась перед его глазами и глубоко запала в душу.
Он нередко пробирался к заповедным дворцам и сквозь заросли любовался ими, как живыми существами. Иногда до него доносился мягкий звон гонга, голоса людей.
Таинственный и запретный для него мир!..
И на этот раз, взволнованный обуревавшими его мыслями, он бессознательно шел к замкам, отстраняя руками ветви, не слыша разноголосого пения и щебетания птиц и переклички визгливых обезьян.
«Неужели она любит меня? Не Ишвара, а меня?» - думал Ариэль, и его сердце сладко сжималось, а дыхание перехватывало.
Остаться с этими милыми простодушными людьми, жениться на Лолите, обрабатывать землю… Но сможет ли «дорожная пыль» подняться до солнца? А почему бы ей и не подняться силой любви?.. Ишвар будет несчастен. Но он несчастен и так. Тара не соглашалась на его брак с Лолитой, быть может, не согласится и теперь, несмотря на уговоры Ариэля. Слепые недоверчивы. Проклятый дар! Несчастье быть не таким, как все!.. Может быть, ему и удастся убедить Лолиту. А Пирс? Пирс, который не успокоится до тех пор, пока не посадят его на цепь. Этот Пирс, словно зловещая тень, омрачает свет его жизни… Нет, не ему, Ариэлю, обреченному на вечное изгнание, мечтать о личном счастье. Уйти… оставить Лолиту… Щебетание птиц казалось ему бренчанием запястий на смуглых руках и ногах Лолиты, солнечные блики - сверканием ее глаз, ароматное дуновение - ее дыханием… Лолита словно растворилась во всей природе, окружала, обволакивала, обнимала его, как воздух. У него кружилась голова…

Глава шестнадцатая

Опять в неволе
Незаметно для себя Ариэль свернул в сторону, вышел к берегу озера и пошел по дороге к замкам, не замечая на этот раз их ослепительного великолепия.
Истерический женский крик вывел его из задумчивости.
Ариэль остановился и оглянулся.
Слева от него тянулась низкая каменная ограда, отделявшая сад раджи от дороги. Полуголый темнокожий человек мел дорогу. За оградой в саду виднелся колодец. Возле колодца стояла женщина из «правоверных» в зеленом шелковом сари. Она с ужасом наклонялась над колодцем, рвала на себе всклокоченные волосы и неистово кричала:
- Мой сын! Мой сын! Спасите! Он упал в колодец!
Метельщик бросил метлу, перескочил через забор и побежал к колодцу, чтобы вытащить упавшего.
Но женщина, увидав метельщика, бросилась навстречу, как разъяренная львица, широко раскинув руки.
- Не смей! - закричала она. - Не подходи! Твое дыхание оскверняет!
- Но ты звала на помощь, - возразил растерявшийся метельщик и остановился.
- Пусть лучше мой сын захлебнется, умрет, чем будет осквернен твоим прикосновением! - фанатично воскликнула она.
Полуголый мужчина, парий, принадлежавший к роду наследственных метельщиков, опустив голову, как побитая собака, поплелся к забору, перескочил его и вновь взялся за метлу, нервно подергивая головой.
А женщина снова закричала:
- Спасите! Спасите!
От замка бежали слуги. Но все они тоже были парии. Видя, как встретила женщина метельщика, слуги останавливались на установленном обычаем расстоянии, не зная, что делать. Некоторые из них побежали обратно к замку, быть может догадавшись позвать на помощь кого-нибудь из высшей расы.
Женщина охрипла, перестала кричать. Теперь она - с немым ужасом смотрела в колодец. Настало жуткое молчание.
И вдруг Ариэль услышал заглушенный детский жалобный плач, похожий на блеяние козленка.
Забыв обо всем, он рванулся вверх, описал дугу от дороги к колодцу и, замедлив полет, начал опускаться в него. Зрители вскрикнули и окаменели, мать ребенка упала на землю возле колодца.
Ариэля охватила прохлада. Колодец был глубокий. После яркого солнца Ариэль ничего не видел. Но скоро на дне заблестела вода и в ней черное пятнышко. Ребенок, наверное, барахтался: от черной точки расходились блестящие круги. Что-то задело Ариэля за руку. Это была веревка.
Опустившись на дно, Ариэль увидел, что к веревке привязано ведро. Оно плавало боком и уже наполовину наполнялось водою, а в ведре - мальчик лет трех-четырех. При каждом движении ведро наполнялось все больше. Еще минута - и ребенок потонул бы.
Ариэль схватил ребенка и начал медленно подниматься. Вода стекала с ребенка и струями падала вниз. На каменных позеленевших стенах колодца виднелись крупные капли влаги.
Яркий свет и тепло охватили голову и плечи Ариэля. Он зажмурился, потом, прищурившись, приоткрыл глаза, чтобы наметить место, куда положить спасенного ребенка, снова закрыл глаза, перемахнул через край колодца и подлетел к женщине. Кто-то вырвал младенца из его рук. В то же время он почувствовал, как несколько рук схватило его.
Ариэль широко открыл глаза и увидел людей, одетых в богатые шелковые ткани, расшитые золотыми узорами. Радугой блеснул большой алмаз на чьей-то малиновой одежде.
- Отвяжите веревку от ведра, - повелительно сказал человек с алмазом.
Несколько слуг бросились к колодцу, подняли ведро, отвязали веревку.
Ариэль был передан в руки слуг. Они крепко вязали его, причем люди в богатых одеждах отошли от них подальше, чтобы не оскверниться.
- Ведите его во дворец! - продолжал командовать человек с алмазом.
И прежде чем изумленный Ариэль успел произнести слово, его повели ко дворцу связанным и окруженным плотным кольцом слуг, которые держали конец веревки.
«Не улететь!» - подумал Ариэль.
Он слышал, как мать спасенного ребенка сказала подбежавшей старой женщине:
- Дамини! Возьми Аната и отнеси ко мне в зенан! Я не могу прикасаться к нему. Быть может, он осквернен.

Глава семнадцатая

Яблоко раздора
- Когда же мы пойдем наконец в школу-санаторий, мистер Боден? Вот уже шесть дней, как мы в Мадрасе, а я еще ничего не знаю о судьбе брата.
- Терпение, Джейн, - ответил Боден, запивая бифштекс портером. Где бы ни находился англичанин, на его столе должны быть любимые английские блюда и напитки. - Я уже говорил вам, что в школе карантин. Эта проклятая страна не выходит из эпидемий. Того и гляди сам захватишь что-нибудь вроде тропической лихорадки, если не хуже. Здесь зараза преследует человека на каждом шагу. Лакей может преподнести вам на хорошо сервированном столе холеру, газетчик-туземец передаст со свежим номером газеты чуму.
- Разве не грызуны и их насекомые переносят чуму? - спросила Джейн, кое-что вычитавшая об Индии из своих книг, и отодвинула тарелку с недоеденной рыбой.
- Самая страшная - легочная чума - передается через предметы. Разве это вам не известно? Вот почему я рекомендую вам не выходить из дому и не читать газет.
- Я и так словно в одиночном заключении, - со вздохом сказала Джейн. - Приехать в Индию и не видеть ничего, кроме этих крыш. - Джейн махнула рукой в сторону «Черного города» - квартала туземцев, беспорядочно раскинувшегося за речонкой Кувам.
Они сидели на плоской крыше восьмиэтажного отеля, оборудованного с европейским комфортом.
Полосатый, оранжевый с зеленым тент защищал от палящих лучей солнца. Между столами стояли пальмы в кадках и вазы с цветами. На столах шумели электрические вентиляторы. В мельхиоровых ведерках - прохладительные напитки во льду.
Отель стоял недалеко от речки. Из окон своего номера Джейн наблюдала красочную жизнь «Черного города». На узких извилистых улицах двигались толпы темных, шоколадных, шафрановых людей в пестрых костюмах, и Джейн, вспоминая прочитанные книги, старалась определить, к какой расе принадлежат эти люди. Двигались ослы, буйволы, лошади, скрипели телеги, бегали собаки. Пронзительно кричали продавцы льда, лимонада, цветочных гирлянд. Свистели флейты, глухо трещал барабан, протяжно пели нищие, саниаси - «святые» - нараспев декламировали священные гимны, собирая слушателей; всюду с обезьяньей увертливостью шныряли полуголые дети.
Накаленные солнцем плоские крыши были пусты. Когда же солнце заходило, воздух становился немного прохладнее, небо загоралось крупными звездами и всходила луна, какая-то особенная, индийская луна, заливающая весь мир фантастическим зеленоватым светом и угольно-черными тенями, - улицы пустели, зато плоские крыши все больше покрывались людьми, выходившими подышать вечерней и ночной прохладой. Они приносили сюда циновки, подушки, блюда с едой, и начиналась оживленная беседа. От крыши к крыше крикливые голоса передавали последние новости - о смертях, болезнях, рождениях, свадьбах и сватовстве, о семейных ссорах, покупках и хозяйственных потерях. По этому беспроволочному телеграфу все события дня скоро делались достоянием «Черного города».
Если бы Джейн знала местные языки, она услышала бы интересные разговоры и о летающем человеке, который волновал все умы. Но Джейн все это представлялось только «крикливой тарабарщиной», которая лишь действовала ей на нервы.
Нередко, даже слишком часто, по улицам двигались похоронные процессии. Пронзительные звуки флейты надрывали душу. Трупы несли за город, чтобы предать их сожжению. Женщины в белых траурных одеяниях рыдали.
В этом «Черном городе» умирали едва ли не чаще, чем рождались.
Джейн спешила отойти от окна, чтобы не видеть этой обильной жатвы смерти.
Не мудрено, что Бодену удалось запугать девушку. Со времени приезда в Мадрас она посетила только ботанический сад, который поразил ее роскошью тропической растительности. На обратном пути ей привелось увидеть слона, покрытого попоной, с сидящим на нем проводником.
«Но, может быть, этот слон из цирка?» - подумала девушка.
- И Доталлер где-то все время пропадает, - сказала она, рассеянно очищая банан. Она питалась почти исключительно бананами и яйцами, считая их наиболее защищенными от заразы.
- Мистер Доталлер, как и я, не сидит сложа руки, - возразил Боден, перешедший уже к любимым коктейлям и ликерам. - Мы скоро надеемся сообщить вам добрые вести…
Боден и Доталлер действительно не сидели сложа руки. По крайней мере их головы усиленно работали.
В пути они смотрели друг на друга как враги, и каждый старался изучить характер и слабые стороны другого. Их цели расходились: Бодену было выгодно, чтобы Аврелий сделался ненормальным, но продолжал жить как можно дольше; Доталлера больше устраивала смерть Аврелия, так как в таком случае имущество покойного перешло бы к Джейн. От Джейн же Доталлер имел полную доверенность на ведение дел. Пользуясь ее житейской неопытностью, он мог безнаказанно перекладывать ее капитал в свой карман.
Боден подолгу задумывался, - в дороге перед ним не было привычных совиных глаз компаньона, - и это делало его менее решительным.
Как поступить? Открыть Джейн глаза на поведение Доталлера или же заключить с ним союз?
Беда была в том, что Джейн настолько не доверяла Бодену и Хезлону, что и поссорься она с Доталлером - все равно управление своим имуществом она бы не передала почтенным компаньонам. Но чем заинтересовать Доталлера? Заключить тройственный союз Боден-Хезлон-Доталлер и делить барыши на три части? Но имущество Аврелия было гораздо больше, чем его сестры. Для Бодена и Хезлона такой тройственный союз был невыгоден. Тут надо придумать какую-то иную комбинацию. Как не хватало здесь Бодену глаз Хезлона!
Боден все же начал нащупывать почву для соглашения. Доталлер держался уклончиво. В Мадрасе же он повел самостоятельную линию.
Пирс, с которым Боден виделся без ведома Джейн каждый день, однажды сказал Бодену, что Доталлер уже делал кое-какие намеки Пирсу: если Аврелий будет найден и умрет, то Пирс получит большую сумму. Этот мошенник Пирс, в свою очередь, намекнул Бодену, что останется ли в живых Ариэль или умрет, это будет зависеть от условий, кто больше даст Пирсу - Боден или Доталлер.
- Прежде всего надо найти Ариэля, - сказал Пирсу Боден.
- И что тогда вы намерены с ним делать? - спросил Пирс.
- Судебным порядком признать его недееспособным, как психически больного, и держать у себя в Лондоне под крепкими замками. Не забывайте, что я его опекун! - раздраженно ответил Боден.
Этот ответ не понравился двуликому Янусу - Пирсу-Бхараве. Летающий человек - ценнейшее приобретение для Теософического общества, а значит, и лично для Пирса, и упустить его из рук, так же как и убить, невыгодно. Но лучше убить, чем упустить.
Пирс не сказал об этом Бодену, а в душе решил, что все-таки лучше, когда наступит время, сторговаться с Боденом: пусть Боден, добившись пожизненной опеки над Ариэлем, распоряжается его имуществом, Ариэля же можно будет предоставить теософам, хотя бы даже за большое вознаграждение, - лондонский центр пойдет на это.
Но прежде всего надо разыскать Ариэля. Пирсу было известно, что Ариэль и Шарад летели на крыле самолета, направлявшегося в Мадрас, и невдалеке от города оставили самолет. Дальше следы беглецов терялись.
- Во всяком случае, они должны находиться где-то в окрестностях Мадраса, - сказал Пирс. - Голод заставит их прийти к людям. Мои агенты разосланы во все селения.
- Но Ариэль может улететь, - возразил Боден.
- С Шарадом он, во всяком случае, далеко не улетит, а Шарада не оставит, - уверенно заявил Пирс.
Ни тот, ни другой еще не знали, что Ариэль и Шарад улетели с обратным рейсом самолета на северо-восток - в Бенгалию.
- Теперь последний вопрос, - сказал Боден. - Вам, Пирс, все-таки надо поговорить с мисс Гальтон. Не могу же я повести ее в несуществующую школу-санаторий. Вы должны изображать собой директора этого мифического санатория. - И Боден объяснил Пирсу, как тот должен держать себя и о чем говорить с Джейн.
Свидание Пирса с Джейн Гальтон состоялось в тот же день.
В европейском костюме и больших черепаховых очках Пирс имел солидный, внушающий доверие вид.
Он извинился, что не мог посетить ее раньше. В школе был карантин. Пирс выразил сожаление по поводу печальной судьбы ее душевнобольного брата. Школа-санаторий сделала все возможное, чтобы вернуть Аврелию душевное здоровье, лучшие психиатры лечили его, но болезнь оказалась слишком упорной. Во время одного из рецидивов Аврелий убежал, несмотря на строжайший надзор. Ведь эти душевнобольные обладают необычайной хитростью, смелостью и находчивостью. Он проник на одну из крыш, с крыши перепрыгнул на дерево и убежал. Но пусть она не беспокоится. Его поймают. Все меры к этому приняты.
Джейн хотела подробно расспросить Пирса о характере заболевания Аврелия, но в это время неожиданно явился Доталлер, где-то пропадавший трое суток. Вид он имел усталый и был взволнован. Он даже не побрился и не переменил дорожного костюма.
- Аврелий найден! - не здороваясь, воскликнул он и бросился в кресло.
- Где? Как? - послышались вопросы.
- Смертельно устал. Дайте мне, пожалуйста, напиться!
Джейн подала ему стакан с водой.
- Благодарю вас. Вот как я разыскал его: только мы прилетели в Мадрас, в первый же день я обратился к одному своему коллеге, адвокату Вултону, который уже двадцать лет живет в Индии и знает ее как свою ладонь. У него огромные связи. Я просил его, если он узнает что-нибудь новое о летающем человеке, немедленно сообщить мне.
- О летающем человеке? - с удивлением спросила Джейн.
- Да, об Аврелии. Это его мания, разве вам не говорили? Он воображает, что может летать… И вот три дня назад мистер Вултон вызвал меня к себе и сообщил, что у него был один клиент из Удайпуры. Клиенту довелось слышать от знакомого, посетившего местного раджу, что у этого раджи появился летающий человек. Других подробностей я не узнал, но один конец нити был у меня в руках.
- Почему же вы не сказали нам об этом? - с неудовольствием спросил Боден.
- Нельзя было терять ни минуты, вы сами должны понимать, - сердито возразил Доталлер.
- Надо было телеграфировать с дороги. Мы бы помогли, - волновался Боден. Но Доталлер оставил его замечание без ответа и продолжал:
- Прямо от Вултона я поехал на аэродром и полетел в Калькутту, оттуда в Удайпуру, там разыскал знакомого Вултона, узнал от него, где находится резиденция этого раджи, и направился к нему. Раджа Раджкутр, говорят, типичный восточный деспот и самодур, не изволил меня принять. Тогда мне удалось подкупить кое-кого из слуг и узнать, что летающий человек действительно находится во дворце раджи. Как он попал туда, мне не сказали. Говорят, раджу летающий человек очень забавляет. Узнав все это, я тотчас отправился в обратный путь и, как видите, немедленно явился к вам, чтобы сообщить о моей находке. В чем же вы можете упрекнуть меня, мистер Боден?
- Вернулись вы лишь потому, что раджа не принял вас и вам понадобилась наша помощь, - желчно заметил Боден.
- Хотя бы и так, что же в этом плохого? - возразил Доталлер. - Если бы раджа принял меня и отдал мне Аврелия, мы вернулись бы вместе с ним, только и всего.
Боден не счел нужным продолжить спор с Доталлером. Но и для Бодена и для Пирса было ясно, что Доталлер пытался захватить все нити в свои руки. К счастью, Доталлеру это не удалось.
Доталлер, однако, рассказал далеко не все, что он узнал, видел и делал.
Ему действительно удалось узнать, где находится Аврелий. Узнал он и о том, при каких обстоятельствах Аврелий попал во дворец раджи, хотя и не поверил, что Аврелий может летать. С самим раджой ловкий адвокат и не пытался встретиться. У него была другая цель. Доталлер познакомился со слугами раджи из самых низших и наиболее презираемых. Адвокат рассчитывал, что среди них найдет подходящий для своей цели материал. Он хотел подкупить их, чтобы они убили Аврелия. Но слуги оказались настолько запуганными, что предложение сагиба привело их в неописуемый ужас. Сагибы всегда выходят сухими из воды, а туземцев-слуг ждут ужаснейшие пытки, если раджа узнает об их предательстве и преступлении.
«Если бы мне предложили золотой слиток величиною с этот дворец, уходящий вершинами в небо, я и тогда не согласился бы», - ответил Доталлеру седобородый старик садовник. В таком духе ответили и другие слуги.
Доталлер сразу понял, что с этими людьми не сговоришься. Больше того: боясь ответственности, они могли донести радже о замыслах сагиба. Долго оставаться во владениях раджи при таких обстоятельствах было опасно.

Предыдущая страница 7 Следующая страница


Ариэль 8

Добиться аудиенции у раджи Доталлеру было нетрудно: как все местные князьки, он охотно принимал у себя сагибов. Но отпустит ли раджа Аврелия? Это еще вопрос. Все слуги утверждали, что раджа очень дорожит летающим человеком. И если раджа и отпустит, что выиграет Доталлер?
Не мог же Доталлер, получив Аврелия, сам убить его. Адвокат был слишком осторожен, чтобы стать непосредственным участником убийства. Если же Аврелий погибнет во дворце раджи, Доталлер останется в стороне. Иное дело, если Аврелий бесследно исчезнет после того, как раджа передаст его в руки Доталлера. Конечно, Доталлер может сослаться на бегство Аврелия и последующую случайную гибель его. Но Доталлер недаром был адвокатом. Он знал из своей практики защитника, как малейшая оплошность, непредусмотрительность приводит преступника к роковым последствиям и как иногда, через несколько лет, открываются преступления, казалось бы, совсем позабытые. Нет, не дело джентльмена пачкать свои руки в крови. Пусть это делают другие, управляемые умелыми руками!
В конце концов можно помириться с тем, что Аврелий останется в живых. Главное - вырвать его из рук Бодена и Пирса. Аврелий скоро будет совершеннолетним. Доталлер, используя Джейн, примет меры к тому, чтобы суд признал Аврелия нормальным. Опека будет упразднена. Юноша поселится с Джейн и, конечно, как и его сестра, выдаст ему, Доталлеру, доверенность на ведение всех дел.
И Доталлер составил новый план. Если к радже приедут сестра Аврелия, его опекун и Доталлер и заявят свои права на Аврелия, упомянув при этом, что Аврелий сын лорда и крупного капиталиста, раджа вынужден будет уступить. Джейн не захочет больше расставаться со своим братом. Все будет в порядке.
- Я уже сказал, - продолжал после небольшого общего молчания Доталлер, - что раджа деспот и самодур. Но если к нему явитесь вы, мисс Джейн, и вы, мистер Боден…
- А я о чем говорил? - не выдержал Боден. - Без нас не обошлось!
- И я говорю о том же. Вы, кажется, хотите ссориться, мистер Боден?
- Я тоже должен ехать, - заявил Пирс.
- Ваша поездка не необходима, как мне кажется, - поморщившись, возразил Доталлер.
- Крайне необходима, - настаивал Пирс. - Как директор школы-санатория, где Аврелий Гальтон находился на излечении, я могу засвидетельствовать радже, что юноша невменяем и потому должен находиться в условиях особого режима.
Боден, оценивая положение, при котором Доталлер в настоящий момент является наиболее опасным соперником, решил иметь при себе лишнего союзника и поддержал Пирса. Джейн не возражала, и Доталлер принужден был согласиться.
Решили, не теряя времени, вылететь в тот же день.
Доталлер взял на себя роль путеводителя. Без особых приключений добрались они до сказочных дворцов раджи.

Глава восемнадцатая

Неудачные поиски
Наконец-то Джейн увидала настоящую Индию. Несмотря на свою взволнованность предстоящим свиданием с больным братом, которого она не видела много лет, девушка была захвачена красотой дворцов и парков. Как нарочно, перед главным дворцом провели слонов, богато украшенных вышитыми золотом попонами! Эти-то уж были настоящими, не из цирка!
Раджа очень любезно принял гостей в европейски обставленном кабинете и в европейском костюме, чем разочаровал Джейн.
Ее интересовало, каким образом они будут изъясняться с раджой. Но оказалось, что раджа прекрасно говорит по-английски. И все же это был типичный восточный человек. Белоснежный пластрон крахмальной рубашки только оттенял смуглость его кожи. Лицом раджа напоминал Джейн Отелло.
Боден кратко изложил цель их визита.
По мере того как Боден говорил, лицо раджи все более выражало растерянность.
- Я очень огорчен, - сказал он, когда Боден закончил свою речь, - что лишен удовольствия выполнить вашу просьбу: Аврелий Гальтон, как вы называете чудесного юношу, действительно находился у меня, но теперь его нет… И я… ничего не могу больше прибавить к этому. Ваш Аврелий исчез.
Все были ошеломлены таким неожиданным известием. Джейн, Боден, Пирс и Доталлер наперебой задавали вопросы, но раджа, нервно теребя курчавую бороду, твердил одно:
- Ничего не могу прибавить к тому, что сказал. Слуги заявили мне, что юноша исчез прошлой ночью, и больше о нем я ничего не слышал… Не хотите ли чаю? Вы, вероятно, устали с дороги? Нет? Так, может быть, вы пожелаете осмотреть мои алмазы?
- Сэр! - воскликнул Боден. - Вы, позволю себе думать, вполне понимаете всю ответственность…
Он не договорил. Маска фальшивой европейской любезности мигом исчезла с лица раджи. Глаза его так сверкнули, что Боден поперхнулся и побледнел.
- Позволю себе думать, что вы также понимаете всю ответственность ваших слов, сэр! - прервал он Бодена. - Я считал бы для себя крайне оскорбительной одну вашу мысль о том, что я, - он сделал особое ударение на слове «я», - говорю нечто не совсем соответствующее действительности.
Все поняли, что разговор окончен и больше они ничего от раджи не добьются. Расставание было гораздо более холодным и натянутым, чем встреча.
Спускаясь по мраморной лестнице, утопавшей в коврах и цветах, Боден тихо сказал Джейн, чтобы утешить ее и себя:
- Не печальтесь, Джейн, Аврелий, очевидно, совершил очередной побег. Это, конечно, очень печально, но мы все же не сегодня-завтра найдем его. Далеко он не уле… не убежал.
Джейн вздохнула.
- Раджа не хочет расстаться с летающим человеком. Он, наверно, скрывает его у себя, - сказал Пирс Доталлеру, когда они уже шли парком вдоль невысокой каменной ограды. - Но мы поднимем на ноги всех, если потребуется, дойдем до вице-короля и добьемся обыска во дворце и выдачи Аврелия.
Доталлер думал о чем-то своем. Пирс шел молча впереди всех.
До слуха Пирса вдруг донесся голос из-за ограды. Несколько слов, произнесенных на языке хиндустани, заставили его остановиться и прислушаться к разговору.
Посредине улицы стоял метельщик, возле него - худой старик и девушка-подросток.
- Пусть в следующем рождении я буду последним гадом, если я вру! - воскликнул метельщик, видимо возмущенный недоверием. - Я говорю со слов человека, который сам, своими руками, связал летающего человека, перед тем как его бросили по приказу раджи в бездонный колодец.
Старик махнул рукой и, болезненно сморщив лицо, глухо промолвил:
- Все кончено. Пойдем, Лолита!
Но девушка не двигалась. Она безумными глазами посмотрела на старика, потом твердо сказала:
- Он не может умереть!.. Он сказал: «Жди меня, Лолита», - и я буду ожидать его…
- Что же вы, мистер Пирс? - воскликнул Доталлер, подходя к Пирсу. Но, взглянув на его побледневшее лицо, он с тревогой произнес, понижая голос: - Что случилось?
- Ничего, ничего… Сердечный припадок. У меня это бывает… Сейчас пройдет.
Доталлер смотрел на него недоверчиво.
Вечером, когда к подъезду гостиницы уже был подан автомобиль, Пирс решил, что ему незачем более скрывать тайну. Он сказал Бодену:
- Мистер Боден! Нам больше не о чем спорить. Ариэля-Аврелия Гальтона нет в живых. Он убит по приказу раджи.
И Пирс рассказал об услышанном им разговоре.
За стеной вдруг раздался громкий крик. О, эти предательские тонкие стены индийских провинциальных гостиниц!
Пирс и Боден застали Джейн в слезах.
На шум прибежал Доталлер. Узнав о случившемся, он едва сдержал радость. Все обернулось самым лучшим для него образом!

Глава девятнадцатая

Владыка разгневан
Анат, которого Ариэль вытащил из колодца, был сыном человека с алмазом - Мохиты, первого советника и любимца раджи.
Быть любимцем раджи очень выгодно. Раджа Раджкумар обладал сокровищами, общую сумму которых он даже сам хорошо не знал. Немногие европейцы знают, что некоторые индийские раджи являются первыми богачами мира, по сравнению с которыми прославленные миллиардеры - Ротшильды, Морганы, Рокфеллеры, Вандербильды - сравнительно бедные люди. Веками, из поколения в поколение, раджи приумножали свое богатство, заключающееся главным образом в драгоценных камнях и золоте. Обо всех этих богатствах мало известно лишь потому, что раджам нет нужды продавать свои алмазы, а если и была бы нужда, то это не всегда и возможно: на мировой бирже немного покупателей на такие камни, как «Великий Могол» или «Регент». Их недвижимое имущество - дворцы, поместья - также велики. Но они не могут равняться по ценности с этими грудами бриллиантов и алмазов.
Не мудрено, что раджи могут награждать своих любимцев так, как никогда не могли награждать своих фаворитов могущественнейшие и богатейшие короли Европы. Но благоволение и любовь раджи надо заслужить угождениями. Как все люди, проводящие праздную жизнь в замкнутом мире, как писал Вольтер - «в мире без горизонтов», раджа боялся больше всего скуки, хотя и имел неплохое образование, прекрасно владел английским языком. Его жена, Шьяма, говорила по-французски, как парижанка. Вместе с ней раджа несколько раз посещал Европу - Лондон, Париж, Берлин. Но фраки и смокинги после свободной и легкой национальной одежды, театры и рауты, европейская кухня, весь уклад жизни были для него стеснительными, развлечения - чуждыми. И он торопил с отъездом жену.
Дома, совершив обряд очищения, сбросив стеснительные одежды, Раджкумар вздыхал с облегчением и чувствовал себя счастливым. В легком шелковом халате он часами лежал на тахте. Мальчик-слуга обвевал его пальмовым веером. Раджа брал купленные в Европе книги и журналы, выбирал роман «полегче» и углублялся в чтение.
Европейцем можно быть и в Индии!
Он был в своем роде «просвещенный абсолютист». Принадлежал к религиозному обществу «Брамо-Самадж», не поклонялся идолам, не слишком усердно выполнял обременительные религиозные обряды, ел дичь, приготовленную поваром-мусульманином, следил за книжными новинками, читал философские книги, одинаково соглашаясь и с Руссо и с Ницше. Любил общество сагибов и дружил с ними.
Провалявшись два-три дня с новой книгой, он вдруг начинал чувствовать, что змея скуки вновь заползает в его сердце.
И тут на сцену появлялся Мохита, до тонкости изучивший своего владыку.
- Что нового, Мохита? - спрашивал раджа, небрежно бросая книгу на ковер.
Мохита «брал прах от ног владыки», в высокопарных выражениях приветствовал его и коротко докладывал о хозяйственных делах, о новых договорах, заключенных с сагибами и крестьянами, о поступлении арендной платы, о взысканиях с неисправных должников.
Но сегодня раджа рассеянно слушал его и прерывал, повторяя вопрос:
- Что у тебя нового, Мохита?
- Труппа мальчиков и девочек подготовила новые танцы.
Раджа вспомнил парижский канкан, усмехнулся:
- Старо. Впрочем, покажи.
Мохита хлопнул в ладоши, бархатный занавес на высоком своде возле двери раздвинулся, и в комнату, звеня запястьями, бубенчиками и колокольчиками, вбежали девочки, окутанные легким газом, и мальчики в пестрых костюмах. Под звуки флейт они начали танцевать. Их движения были грациозны, на испуганных лицах застыли улыбки.
- Старо, - еще раз повторил раджа и махнул рукой.
Флейты умолкли, дети перестали танцевать, сбившись в кучу, как испуганное стадо овечек. Раджа начал рассказывать Мохите о канкане, в каких костюмах выступают женщины, какие выкидывают антраша - «понимаешь, ноги выше головы, и все оборки - фьюить!» - и он приказал сделать девочкам такие костюмы, - пышные юбки, каблуки повыше, - и обучить их канкану. Озадаченный Мохита поклонился.
- Еще что у тебя?
- Танец горбунов, хромых и слепых.
Это было ново.
- Покажи.
Дети убежали, не скрывая радости, что все обошлось благополучно: никого не приказали сечь или посадить в подземелье на хлеб и на воду, что бывало нередко.
Раздались глухие звуки барабана, и в комнату, ковыляя, падая, спотыкаясь и охая, вбежала толпа людей необычайного вида, в нелепых костюмах из цветных лоскутов. Мохита не терял времени в отсутствие своего владыки. Где он только раскопал этих уродов? Горбуны с большими головами и ртами, как у жаб, наскакивали на хромых, сбивали с ног своими горбами, падали, слепые сталкивались лбами и с визгом хватались за ушибленное место, гремели барабаны.
Раджа хохотал. Мохита сиял.
- Позови раджину Шьяму! - воскликнул раджа.
Раджина явилась в модном парижском платье и туфлях с необыкновенно высокими каблуками.
Взглянув на танцующих, она воскликнула:
- Прелесть! - и вдруг, сев на пол, обняв колени, неудержимо засмеялась, так раскачивая головой, что ее прическа растрепалась.
Раджа снял с пальца перстень с огромным бриллиантом и бросил Мохите, который подхватил сверкнувший подарок на лету и низко поклонился.
Один слепой, сбитый с ног горбуном, упал навзничь. Ударившись головой о выступ колонны, он завопил самым неподдельным образом и крикнул:
- О, чтоб вам поколеть, проклятые мучители!
Лицо раджи мигом потемнело, как и лицо Мохиты: когда туча омрачает солнце, на землю ложатся тени.
- Это он не на тебя, господин, а на горбунов! - поспешил заявить Мохита.
Но раджа, отвернувшись к стене, пробормотал со злостью:
- Сто плетей! И оставьте меня.
Все удалились. Хорошо, что Мохита успел получить перстень. Но господин разгневался. Мохита приказал слугам прибавить слепому и от себя сто плетей. Этого было вполне достаточно, чтобы освободить несчастного от всех горестей, которые еще могла ему дать жизнь.
Мохита досадовал. Ведь у него было для раджи припасено еще несколько номеров. Голые рабы, вооруженные железными палками с когтями на конце. Раджа особенно любил это развлечение. Когда рабы начинали наносить друг другу раны и кровь обливала их смуглые тела, поклонника Руссо охватывал настоящий азарт, глаза его загорались, ноздри раздувались.
- Бей его! Царапай! Сильнее! Так! Так!.. - поощрял он своих гладиаторов и бывал очень огорчен, когда один из них бездыханным падал на землю и игра прекращалась.
В запасе была и охота на тигров. Подготовлен великолепный слон с огромными клыками, к которым были прикреплены остроконечные медные коронки.
Но раджа сегодня больше Мохиту не призывал, и тот терял голову, не зная, чем вернуть себе милость владыки.
В это-то время и случилось происшествие с его сыном. Когда слуга сообщил Мохите, что его сын упал в колодец, он побежал туда и был свидетелем того, как Ариэль пролетел с улицы, погрузился в колодец и вытащил мальчика.
О сыне Мохита не беспокоился. Это был ребенок от его первой, уже нелюбимой жены, а у него их было три.
Но летающий человек поразил Мохиту.
Мохита не раздумывал о том, что представляет собою летающий человек
- сверхъестественное ли это существо, или новый вид фокусничества. Главное, это совершенно необычайное, новое зрелище, новый номер. С летающим человеком, кто бы он ни был, не страшно явиться пред грозные очи владыки. Увидев такое чудо, раджа обо всем позабудет, и Мохита вернет его расположение.
И Мохита распорядился связать летающего юношу, будь он хотя бы самим воплощенным Кришной.

Глава двадцатая

Мир восстановлен
Мохита вел связанного и окруженного слугами Ариэля во дворец по черному ходу мимо кухонь, наполненных черными, шоколадными и шафрановыми полуголыми, в белых колпаках поварами. Они поднялись по узкой лестнице во второй этаж, миновали женскую половину дворца, зенан, где шумно, под присмотром слуг, возились дети. В одной комнате пожилая женщина посмотрела на Ариэля сквозь очки, одна сторона которых была привязана к уху красной ниткой. Пол другой комнаты был устлан синими и белыми половиками и коврами, по которым были разбросаны подушки из пестрых шелковых тканей. На низенькой кушетке сидела девушка с наброшенным на голову краем голубого шарфа. Плечи ее судорожно вздрагивали.
На колени падали крупные слезы. Рядом с девушкой стоял старик в белой одежде, со знаками касты на лбу из красной и желтой глины. Он сурово отчитывал девушку, быть может, такую же пленницу, как и Ариэль.
По крытой галерее с легкими, вычурными колоннами, открывавшей вид на зеркально-спокойное озеро, они перешли на половину раджи. Огромные залы со сводами, покрытыми лепными орнаментами, с колоннами и нишами, испещренными арабесками, фантастическими цветами, зверями и птицами, сменялись, как в причудливом калейдоскопе. Ариэлю иногда казалось, что все это он видит во сне. Сильно пахло аттаром - душистым маслом с раствором эссенции далматской розы и пряным запахом цветущих олеандров в больших вазах, украшенных блестящей цветной глазурью. От ароматов и пестроты у Ариэля начала кружиться голова.
- Стойте здесь, - приказал Мохита слугам, охранявшим Ариэля, когда они подошли к пурпуровому занавесу с золотыми кольцами.
Из-за занавеса слышался чей-то гневный голос. Слуга дернул Ариэля за конец веревки, связывавшей его руки. Ариэль остановился.
Мохита с волнением скользнул за занавес.
Кланяясь до земли, он начал приближаться к радже, лицо которого все больше хмурилось. Кроме этого лица, Мохита ничего не видел.
- Я тебя не звал, Мохита! Зачем ты явился? - сурово спросил раджа.
Мохита, все еще униженно кланяясь и извиваясь всем телом, подошел к владыке и что-то прошептал ему на ухо. На лице раджи появилось выражение удивления, недоверия, любопытства, снова удивления и снова недоверия.
Мохита, волнуясь, следил за этими переменами.
«Только бы не выгнал!» - подумал Мохита.
- Хорошо. Покажи его. Но если ты обманываешь меня, то помни: твои жены сегодня же наденут белое платье вдов!
Мохита, не дослушав раджу, бросился за занавес и приказал ввести Ариэля.
Ариэль вошел в зал и в первую минуту был ослеплен. Яркие лучи солнца проникали откуда-то сверху и играли золотом стен, колонн, сверкали на драгоценных камнях, усыпавших одежды людей, стоявших около воздушных витых колонн. На малиновых коврах и подушках, под синим пологом, лежал огромный слиток золота, сверкая радугой.
Придя в себя, Ариэль увидел, что то, что он принял за слиток золота, был сам раджа в шитом золотом одеянии. Бриллианты и алмазы его костюма должны были стоить миллионы, а на лбу сверкал такой огромный бриллиант, что его трудно было даже оценить.
Раджа был темнокожий, с плосковатым носом и толстыми, почти негритянскими губами, человек, хотя в его жилах текла, как удостоверяли родословные записи, кровь чистейшего индуса.
Своими черными блестящими глазами раджа молча уставился на Ариэля. Только школа Дандарата помогла Ариэлю выдержать этот взгляд.
Потом раджа посмотрел на окружающих его людей, одеяния которых могли поспорить в яркости и пестроте с оперением павлинов и попугаев.
Раджа приказал Ариэлю подойти поближе.
Слуги подтолкнули Ариэля в спину.
- Кто ты? - спросил раджа.
Ариэль, еще не решив, как ему вести себя, молчал.
- Кто ты? - переспросил раджа по-английски, думая, что Ариэль не знает языка хиндустани.
Юноша по-прежнему молчал.
Мохита, в свою очередь, задал тот же вопрос на языках бенгали, маратхи, потом с арийских языков перешел на дравидские - телугу, тамиль, наконец, на тибето-бирманские… Тот же результат.
Раджа нахмурился и сказал:
- Он или глух, или упрям. Но я заставлю его говорить! - И его глаза сверкнули. - Ты умеешь летать? - спросил раджа, переходя снова на хиндустани.
Мохита не выдержал и, подойдя к Ариэлю, ударил его по затылку:
- Да говори же, осел, если не хочешь совсем потерять язык!
Губы Ариэля дрогнули, но он ничего не сказал. Он решил, что если представится глухим и не покажет своей способности летать, его, может быть, отпустят.
Раджа вырвал из рук слуги веер, которым тот обмахивал его, и бросил в Мохиту, затопал ногами, заревел:

Предыдущая страница 8 Следующая страница


9 Александр Беляев

- Негодяй! Привел мне какого-то идиота!..
- Смилуйся, владыка жизни моей! - воскликнул Мохита, бросаясь перед раджой на колени. - Я не лгал! Спроси их, - он указал на слуг, - спроси мою жену Бинтьяба-сини. Все видели, как этот человек или дух во плоти летал! Прикажи бить его плетьми, и он заговорит и полетит!
- Ему не уйти от плетей, но пока получишь их ты! - Раджа хлопнул в ладоши.
Занавес по правую сторону трона раздвинулся. Возле раджи появился огромный курчавый человек, черный, как эбонитовое дерево, с плетью-семихвосткой в руке, всегда готовый выполнить приказание владыки.
Раджа молча указал на Мохиту. Палач, со свистом взмахнув плетью, ударил. Мохита, лежа на полу, неистово завизжал и весь скорчился, подобрав руки и ноги.
Ариэль выпрямился и вдруг сказал:
- Прекратите это! Да, я могу летать!
Плеть палача застыла в воздухе, а раджа в испуге откинулся на подушки, потом закричал слугам:
- Держите крепче веревку! Если улетит, со всех вас голову сорву!
Ариэль опустился на пол. Мохита охал, но лицо его сияло. Гроза миновала! Он поднялся на четвереньках и сел тут же на полу.
- Кто ты? - вновь спросил раджа, не без страха глядя на Ариэля. Ариэль больше всего опасался того, что его могут отправить обратно в Дандарат, и потому сказал:
- Я не знаю, кто я и откуда пришел.
Раджа был совсем озадачен.
- Как же так ты не знаешь? Ведь ты залетел в мой парк с улицы. Ну, а раньше где ты был?
- Я это знаю столько же, как и новорожденный младенец. Я осознал себя на улице, откуда прилетел. - Ариэль говорил первое, что ему пришло в голову.
- Но откуда же ты знаешь о новорожденных младенцах? - спросил раджа.
Ариэль смутился, не зная, что ответить.
- Ты, кажется, путаешь, - сказал раджа. Но в его голосе уже не было гнева.
Летающий человек глубоко поразил его воображение.
С этим чудесным человеком надо быть осторожнее. И потом, какое приобретение! Ни фараоны, ни величайшие императоры и короли не обладали такой игрушкой! Если бы только приручить эту двуногую птицу!..
- Как тебя зовут?
Ариэль подумал и ответил:
- Сиддха.
Это было имя одного из духов индусской мифологии.
- Сиддха? Пусть будет Сиддха, - сказал после паузы раджа.
- Всемилостивейший владыка! - напомнил о себе оживший Мохита.
Раджа бросил на него благосклонный взгляд и сказал:
- Казначей выдаст тебе крор рупий… И семьсот лаков рупий… за семь рубцов на теле, которые ты получил.
Мохита поклонился до земли. Столько тысяч рупий раджа, конечно, не даст ему, но все же не оставит без награды.
- Послушай, Сиддха, оставайся у меня, и ты не пожалеешь.
В зал вошла раджина Шьяма.
Шьяма была в национальном наряде. Золотой обруч художественной чеканной работы украшал лоб и был прикреплен к черным волосам булавкой с крупными камнями изумрудов и кровавых рубинов, массивное ожерелье кованого золота охватывало шею, на ногах низко спускались платиновые обручи с погремушками. На ней было ярко-зеленое платье, как и полагается правоверной, и руки ее от плеч до кистей были закрыты золотыми запястьями, перевязанными шелковыми шнурками, поддерживавшими также и хрупкие стеклянные браслеты, спущенные на кисти рук. Среди всех этих украшении туземной работы на руках раджины было несколько золотых браслетов с драгоценными камнями работы лучших парижских ювелиров.
Глядя на нее, трудно было себе представить, что эта женщина, похожая на сказочную царицу, умеет щеголять в европейских платьях и туфлях на высоких каблуках.
- Послушай, Шьяма… - сказал раджа. - Мохита раздобыл мне новое чудо.
При этом верный наперсник начал улыбаться и кланяться. Раджа уже был в хорошем настроении и хотел загладить вспышку своего гнева похвалой Мохите в присутствии жены.
- Смотри, этот юноша умеет летать, - продолжал он, указывая на Ариэля пальцем с нанизанными до среднего сустава перстнями.
- Так это он! Я уже слышала, что он спас Аната. Его надо вознаградить за это, - сказала Шьяма, приближаясь к Ариэлю. - Почему он связан? Бедняжка!.. И какой красивый!.. Развяжите ему руки! - приказала она слугам.
- Развяжите руки, но обвяжите веревкой вокруг тела, - поспешил сказать раджа, беспокойно заерзав на подушке. - И держите крепче конец веревки! Ну, а теперь, Сиддха, покажи, что ты умеешь.
На этот раз Ариэль тотчас начал подниматься на воздух. Слуги постепенно отпускали веревку словно от привязанного аэростата. Ариэль поднялся к высокому потолку и начал описывать круги, разглядывая лепные украшения.
Раджа с интересом и беспокойством следил за ним, откинувшись на подушку.
Шьяма отошла подальше, чтобы лучше видеть, и следила за летающим человеком с побледневшим от волнения лицом.
- Изумительно! - воскликнула она.
- Довольно, Сиддха! Спускайся.
Ариэль спустился.
- Что же все это значит? - спросила взволнованная Шьяма - Кто он? Бог? Человек?
- Сиддха не хочет сказать нам об этом, - ответил раджа. - Но он скажет и будет жить у нас. Не правда ли, Сиддха? И ты не улетишь от нас? Бог ты или человек, но тебе и на небе не будет так хорошо, как у меня. Не улетишь?
- Нет!
- Ну вот и великолепно. Но, уж не обижайся, пока все-таки мы будем присматривать за тобой.
- Ты, может быть, голоден, Сиддха? - дружелюбно спросила Шьяма.
Ариэль посмотрел на нее с благодарностью. Об этом могла подумать только женщина.
Но Ариэль немного ошибался: Шьяма была доброй женщиной, но, задавая этот вопрос, она имела заднюю мысль: «Боги не нуждаются в пище». И своим ответом Сиддха откроет свою сущность - божескую или человеческую.
- Да, я проголодался, - просто ответил Ариэль, улыбнувшись.
«Не бог!» - подумала Шьяма.
А раджа вполголоса давал Мохите строжайшие и точнейшие указания о том, как беречь и содержать Сиддху.
В заключение, сняв с пальца два перстня, раджа бросил их Мохите.
Мир был восстановлен.

Глава двадцать первая

Согласен
Ариэля отвели в комнату, которая помещалась рядом со спальней раджи.
Раджа хотел иметь Сиддху поближе к себе.
К летающему существу приставили двенадцать слуг, словно он был принцем крови. Впрочем, слуги являлись и сторожами пленника.
С низкими поклонами они предложили господину Сиддхе принять ванну с душистыми эссенциями, облачили в дорогие одежды, принесли обильный и вкусный обед.
Среди фруктов были редкие плоды, в том числе бирманские мангустаны, которых Ариэль никогда не видел и не знал, как их есть. Со смущением он давил и щипал плоды, пробовал кусать.
Прислуживавший ему за столом почтенный седой индус, величественно, как брамин, скрывая в усах улыбку, сказал:
- Разрежь их ножом, господин, и отведай то, что находится внутри.
«Для бога он не слишком-то много знает», - подумал старик.
После обеда Ариэль с удовольствием растянулся на тахте. Смуглый мальчик, склонившись над ним, обвевал его веером. Мимо высокого, с решеткой, окна пролетали ласточки, и Ариэль завидовал им.
Здесь лучше, чем в Дандарате, и все же он не спокоен. Он уже мог составить себе представление о радже, который с такой легкостью переходит от ласки к жестокости. Сейчас Ариэлю хорошо, но что ждет его завтра?.. С каким удовольствием он обменял бы эту позолоченную клетку на скромную хижину Низмата! Что-то думают о нем старик, Лолита и Шарад? Он исчез так внезапно… Неужели всю жизнь он обречен переходить из одной клетки в другую? Почему он не так свободен, как ласточки? Если бы не эта железная решетка, Ариэль улетел бы вместе с ними в голубой простор неба.
В продолжение дня раджа несколько раз заглядывал в комнату Ариэля, ласково справлялся, хорошо ли ему, доволен ли он пищей и слугами.
Радже не терпелось поиграть с новой игрушкой, но Шьяма убедила его не беспокоить Сиддху - пусть сегодня отдохнет. А раджа, несмотря на весь свой восточный деспотизм, во многом уступал своей любимой раджине, которая считалась одной из красивейших и умнейших женщин Индии и была ему полезной помощницей в его делах с сагибами. Того, чего не мог добиться от сагибов он, легко добивалась Шьяма несколькими ловко сказанными словами и очаровательной улыбкой.
А ночью несколько раз Ариэль, просыпаясь от легкого шороха, видел возле себя раджу в халате и туфлях с загнутыми кверху носками.
Наутро дверь открылась, вошел раджа в том же халате, с пачкой газет в руках и, присев возле Ариэля, сказал:
- Вот мы кое-что и узнали о тебе, Сиддха! Я не люблю читать газеты, но мой секретарь указал мне на заметку о летающем человеке. Это, конечно, ты. И, конечно, не вчера на дороге возле моего дворца возник ты в этом мире… Послушай, Сиддха, или кто бы ты ни был, - продолжал раджа ласково и нежно ворковать, как голубь. - Доверься мне, и ты не проиграешь… Пойдем, я покажу тебе кое-что. Но я уже предупреждал тебя. Не обижайся: пока мы с тобой не сговорились и не стали друзьями, я буду держать тебя на цепочке. Мои кузнецы и ювелиры работали всю ночь и изготовили золотую цепь. Но она тяжеловата и вместе с тем недостаточно прочна. Пришлось сделать железную с золотым обручем-поясом. Пареш! - крикнул раджа.
Позванивая цепочкой, вошел слуга, надел на Ариэля, опоясав талию, золотой обруч, замкнул его и передал радже ключ и конец цепи.
- Идем! - повторил раджа, крепко держа в руке цепь.
Он повел Ариэля по бесконечной анфиладе залов, украшенных золотом, мрамором, слоновой костью, майоликой. Всюду мозаика, лепка, инкрустации, вазы, статуи, цветы…
Стены одного зала были сплошь покрыты янтарем, другого - горным хрусталем, третьего - пластинами из слоновой кости. Над дверями высились огромные слоновьи клыки в золотой оправе, украшенные мельчайшей резьбой.
Из «слоновьего зала» лестница вела вниз.
Они опускались долго, пока не пришли в подземелье. Раджа взял светильню и пошел по коридору, освещая путь. Еще одна лестница, еще в более глубокое подземелье, и, наконец, они остановились перед чугунной дверью с литыми барельефами, изображавшими фантастических змей и драконов.
- Мы находимся под озером, которое ты видел, - сказал раджа и открыл тяжелую дверь. - Иди.
«Уж не хочет ли раджа засадить меня в подземелье?» - подумал Ариэль, входя в темное помещение.
Вдруг что-то щелкнуло, и вспыхнул ослепительный свет.
Вдоль стен, под низким каменным сводом стояли шкатулки с окованными медью крышками. Эти крышки внезапно подскочили, и перед изумленным взором Ариэля неожиданно открылось зрелище, которое редко приходится видеть человеку. Одни шкатулки, как кровью, были наполнены доверху крупными рубинами, другие были полны изумрудами цвета морской воды, в иных радугой сверкали алмазы и бриллианты. Здесь были ларцы с топазами, хризолитами, жемчугом, бирюзой, яхонтами, агатами, сапфирами, гранатами, хризопразами, аквамаринами, турмалинами… Красные, голубые, черные, зеленые, желтые, сверкающие и матовые камни.
Дальше стояли сундуки со слитками золота, с золотым песком, с серебром, с платиной.
Казалось невероятным, что столько сокровищ собрано в одном дворце у одного человека.
- Ты понимаешь, Сиддха, что означают эти красивые камешки и золото? Это власть над людьми. Один камешек в руку - и любой чиновник-сагиб сделает все, что я пожелаю… Я передал им немало таких камешков. Камешек побольше - и вице-король Индии сделает все по моему желанию, камешек еще побольше - и сам король Великобритании присылает мне грамоту на титул сэра с любезными письмами. Я покажу их тебе. Так вот, Сиддха, кто бы ты ни был, каково бы ни было твое прошлое, я смогу оставить тебя, если ты сам пожелаешь. И ты получишь у меня то, чего нигде не найдешь. Подумай. Можешь сейчас не давать ответа. Я приду к тебе после завтрака.
Они вернулись во дворец.
Ариэль остался один. Он больше всего боялся вновь попасть в руки Пирса. И никто, кроме раджи, не сможет защитить Ариэля, если Пирс разыщет его. В этом Ариэль не сомневался. Пока раджа благоволит к нему. Почему бы и не отдаться в его руки? Лолита близко, с ней он сумеет увидеться. «Если же раджа сменит милость на гнев… - Ариэль улыбнулся и подлетел к потолку. - Неужели не удастся улететь?»
И когда раджа явился после завтрака, Ариэль правдиво рассказал обо всем, что знал о себе и о школе Дандарата.
Раджа очень заинтересовался его рассказом и в особенности школой.
- А нет ли там еще каких-нибудь чудесных юношей вроде тебя? - спросил он.
- Есть такие, тело которых может светиться или испускать аромат, есть отгадчики мыслей, предсказатели будущего…
- Надо будет непременно сказать Мохите об этом. Но ты, юноша, все-таки чудо из чудес. Итак, согласен ли ты остаться у меня по доброй воле? Если да, то я сниму решетку с окна и брошу в пруд эту цепочку.
«А если не соглашусь, ты бросишь в пруд меня самого», - подумал Ариэль и ответил:
- Согласен. Но как зовут тебя и кто ты?
Раджа рассмеялся.
- Ты действительно свалился с неба. Я раджа Раджкумар. Позволяю тебе просто называть меня Раджкумаром. Ты все-таки необыкновенный человек, хотя и человек. Я очень рад, Ариэль. Отныне будешь пользоваться полной свободой в пределах моих дворцов и парков. Но не дальше! Даешь слово?
Ариэль подумал о Лолите - о ней он не говорил радже, - хотел попросить разрешения летать по окрестностям, но решил, что с такой просьбой обращаться еще рано, и ответил:
- Даю слово.
Раджа был необычайно доволен. Без цепочки с летающим человеком можно было придумать гораздо больше забав. Это было главное.
В этот же день решетка с окна была снята, а цепочка заброшена в озеро.

Глава двадцать вторая

Новая игрушка
Можно было подумать, что раджа, падкий на забавы, помешался на Сиддхе-Ариэле. Он забросил не только дела, но и все свои любимые развлечения - бои гладиаторов, охоту. С утра до вечера он проводил время с Ариэлем, заставляя его проделывать разные штуки или придумывая новые. Ариэль покорно и даже охотно повиновался радже.
Собрав в самый большой и высокий зал всех своих домочадцев, раджа, развалившись на подушках, командовал:
- Поднимись к потолку, Ариэль! Летай кругами! Стоя! Лежа! Быстрее! Еще быстрее! Перекувырнись! Ко мне, Ариэль! Возьми обезьяну и летай с нею!
Ариэль подхватывал обезьяну и поднимался. Обезьяна неистово визжала от испуга и рвалась из рук. Зрители хохотали до слез, и раджа больше всех. Однако обезьяна, оцарапав Ариэля, вырвалась из его рук и упала, к счастью, на подушки, но все же ушиблась и долго визжала.
Ариэль поднимался и с ручными голубями, и с попугаями, выпуская их под потолком, и гонялся за ними, сам кувыркаясь, как турман.
Приходилось летать и с мальчиками и с девочками. Мальчикам это нравилось, девочки визжали не меньше обезьян. Летал он и с блюдами, уставленными сластями или наполненными цветами, цветы он разбрасывал зрителям и ловко ловил на лету.
Когда фантазия раджи на изобретения домашних развлечений истощилась, перешли в парк. Радже особенно нравился один номер: Ариэль должен был плавно подняться с земли на самую вершину купола дворцовой башенки, оттуда стремительно падать вниз головой в озеро, перед самой водой поворачиваться, становиться на поверхность воды и, шагая, будто он идет по воде, возвращаться к радже.
Ариэлю самому нравилась эта забава. Он поднимался вдоль стены, рассматривая узоры, лепку, трещины, ласточкины гнезда. Мелькали этаж за этажом, колонны, галереи, балконы… Он улыбался людям, выглядывавшим из окон. Однажды поймал на лету розу, протянутую из окна самой Шьямой. Он кивнул ей головой и уже не выпускал цветка.
Так поднимался он все выше и выше.
И вот он стоит на вершине яйцевидного купола, под солнцем, подставляя грудь порывам ветра. Над ним - синее небо, кругом - беспредельный простор. Со свистом проносятся ласточки. Внизу блестят зеркала озер и прудов, зеленеют купы деревьев и роскошных парков. В эти минуты ему хотелось петь. Вот так и улетел бы! Куда?.. К хижине Лолиты! Но нельзя… Не сейчас… Внизу раджа, маленький, как букашка, уже смотрит, вздернув голову, ожидая прыжка. Пора прыгать.
И - странное дело! - с земли он поднимался спокойно и радостно, но перед прыжком с большой высоты чувствовал страх и стеснение в груди, быть может как парашютист, опасающийся того, что вдруг парашют откажет и не раскроется. Вдруг так же неожиданно откажет и эта необычайная способность летать?
Подавив инстинкт самосохранения, Ариэль бросался вниз головой и, пролетев немного, задерживал полет. Ему удавалось это. Значит, все в порядке! И падал уже спокойно.
- Озолотить такого человека мало! - восклицал раджа в восторге. И уже придумывал новое развлечение.
Надо повести Ариэля в обезьянник - так назывались развалины старого дворца, где поселились обезьяны. Они настолько привыкли к людям, что из рук выхватывали пищу, но все же сами в руки не давались. Ариэль мог бы ловить молодых обезьян. Сколько будет сумятицы и смеха!
Или пойти с Ариэлем охотиться на тигров. Раджа воображает себя сидящим на слоне, тигр бросается на шею слона, а в это время Ариэль сверху налетает на тигра и всаживает ему в затылок нож.
Можно заставить Ариэля ловить в лесах птиц… Пролетать сквозь цветочные обручи… Подниматься ночью с фонарем высоко-высоко в небо и бросать оттуда цветы… А почему бы и самому не полетать с помощью Ариэля?
Раджа жмурился от удовольствия, представляя бесконечную цепь новых увлекательных развлечений, на которые можно приглашать важных сагибов и именитых соседей. Сами боги служат великолепному радже Раджкумару!..
Не только раджа, но и все обитатели замка увлекались Ариэлем-Сиддхой. Его имя не сходило с уст. «Слыхали, что проделал Сиддха вчера? А как он ходил по потолку вниз головой!.. А как ночью над большим озером зажигал в воздухе огни!..» Рассказы следовали один за другим. Все удивлялись, многие завидовали, иные и сожалели: «А все-таки он в клетке, хоть и золоченой. Я бы на его месте, - шептал на ухо собеседник другу, - захватил бы мешок с бриллиантами, сколько поднять можно, да и улетел бы!»
Слухи о летающем человеке раджи Раджкумара поползли по окрестностям. Они дошли до Низмата и его внучки, дошли в конце концов и до адвоката Доталлера.

Глава двадцать третья

Мохита собирает материал
Среди многочисленных обитателей дворцов раджи только один человек смотрел на Ариэля хмуро и с затаенной злобой. Это был Мохита.
Первые дни он радовался необычайному успеху своей находки. Но очень скоро он стал замечать, что внимание раджи всецело поглощено Ариэлем. Сиддха-Ариэль оттеснил всех. Мохита был забыт неблагодарным раджой, как будто Ариэль в самом деле спустился с неба во дворец раджи. Ариэль становился новым фаворитом. Раджа забрасывал его ценными подарками, с которыми Ариэль не знал, что делать. Мохита был забыт и зеленел от зависти. Вначале он надеялся на то, что изменчивому, капризному радже Ариэль скоро надоест, как надоедали ему все другие новинки. Но дар Ариэля таил в себе неистощимые запасы нового. Одна выдумка сменялась другой, одна забава - иной, еще более интересной. Раджа рассылал приглашения своим соседям, набобам, раджам, крупным английским чиновникам, прося их, однако, не сообщать о виденном журналистам.
Все это терзало корыстного и завистливого Мохиту. И он пришел к решению: тем или иным путем, но с Сиддхой-Ариэлем должно быть покончено.
Вначале он хотел тайно убить его, но это было рискованно. Надо было придумать более тонкий план.
Обстоятельства скоро пришли ему на помощь.
Шьяма, как и все, интересовалась Ариэлем. Будучи женщиной хотя и взбалмошной, но доброй, она и жалела его, понимая лучше других, как должна была чувствовать себя эта редкостная «птица» в золотых чертогах Раджкумара. Шьяма оказывала Ариэлю всяческое внимание, заботилась о нем, требовала от мужа, чтобы он давал Ариэлю отдых, беседовала с ним в своей комнате в те часы, когда какие-нибудь совершенно неотложные дела отвлекали раджу от забав со своим новым любимцем. Она расспрашивала Ариэля о его жизни, внимательно читала газетные заметки, в которых сообщалось что-либо новое о летающем человеке, наводила справки. Так созрела в ней мысль, узнав прошлое Ариэля, разыскать его семью и вернуть его родным.

Предыдущая страница 9 Следующая страница


Ариэль 10

Комната Ариэля была в том же этаже, но, чтобы попасть из комнаты Ариэля в гостиную Шьямы, нужно было по лестнице спуститься в нижний этаж и затем снова подняться на третий. Для Ариэля имелся более короткий путь. Когда Шьяма выходила на балкон и звала Ариэля, он появлялся на своем балконе и перелетал к балкону раджины. Шьяма не находила нужным скрывать эти свидания. Она считала, что «жена Цезаря выше подозрений».
Эти воздушные визиты были скоро замечены Мохитой, в обязанности которого входило и шпионство за всеми во дворце.
В голове Мохиты созрел план. Мохита втайне ненавидел Шьяму, и она отвечала тем же. У каждого из них были для этого большие основания. Мохита невзлюбил раджину за то, что она имела влияние на раджу, которого он хотел бы всецело захватить в свои руки, всячески потворствуя самым низменным инстинктам и вкусам деспота. Шьяма невзлюбила Мохиту, видя в нем злого, мелочного, продажного человека.
Между Шьямой и Мохитой шла давняя глухая борьба, иногда переходящая и в открытые столкновения.
И вот для Мохиты представлялся случай убить сразу двух зайцев: отделаться и от нового фаворита раджи и от Шьямы. Тогда влияние Мохиты на раджу возросло бы беспредельно. План казался тем более исполнимым, что до крайности самолюбивый и несдержанный раджа, как это Мохита хорошо знал, был чрезвычайно ревнив. На этой почве однажды в Париже едва не разыгрался крупный скандал; в Индии по этой же причине один важный сагиб поплатился головой, а раджа принужден был потерять много крупных «камешков», чтобы замять это дело.
Возбудить ревность раджи, сыграть на этом старом, испытанном средстве… Но Мохита был хитер и осторожен. Одной ревности может оказаться мало, раджа слишком дорожит Ариэлем. А если он начнет проверять, раздумывать - все сорвется. Хитрая Шьяма сумеет оправдаться. И кто такой Ариэль? Это не принц крови, не важный сагиб, чтобы ревновать к нему.
Тут надо действовать ловко и прежде всего как-то опорочить Ариэля в глазах раджи, вызвать неудовольствие, подозрительность и по какому-то другому поводу. Если удастся вооружить властелина против нового фаворита, тогда «всякая вина будет виновата». И Мохита не только сам следил за каждым шагом Ариэля, но приказал делать это и своим помощникам. Слежка у него была поставлена образцово.
Вскоре Мохита собрал вполне удовлетворяющий его материал. Он заметил, и его помощники доносили ему о том же: Ариэль в свободные минуты очень охотно посещает слуг-париев - эти люди напоминали ему о Низмате, Лолите, Шараде. Между слугами раджи и Ариэлем завязывались все более дружеские отношения. Ариэль любил детей и посещал их, не делая исключения даже для самых отверженных каст: метельщиков, обдирателей кож, уборщиков слоновых стойл. Он забавлял детей полетами, носил им фрукты, сладости со стола раджи.
Особенно привязался он к одному больному ребенку, похожему на Шарада, внуку старого садовника. Мальчик вывихнул ногу и не мог ходить. И Ариэль часто брал его на руки, поднимался с ним на воздух невысоко над цветочными клумбами и раскачивал, словно на качелях. Это приводило мальчика в восторг. Обнимая худыми ручонками шею Ариэля, мальчик заливался радостным смехом.
Слуги раджи, наблюдавшие эту сцену, улыбались и смахивали слезы. Их любовь и уважение к Ариэлю еще больше увеличились, когда старый садовник показал им изумруд и сказал:
- Это дал мне Ариэль для того, чтобы я продал и на полученные деньги пригласил хорошего доктора из города. Наш-то костоправ только измучил внука: никак не может вылечить.
- Откуда же у Ариэля изумруд? - удивлялись слуги.
- Подарок раджи, - отвечал садовник.
Изумруд переходил из рук в руки, сверкая на темных ладонях.
- За этот камешек можно не только доктора пригласить, но и свадьбу справить, - говорили одни.
- Да, человек он или бог - мы не знаем, только и боги нас не жалеют так, как Ариэль!
И когда это необыкновенное существо вылетало из окна своей комнаты и спускалось к ним, слуги с простодушием детей начинали рассказывать Ариэлю о своих нуждах и невзгодах. Подарки раджи всегда переходили от Ариэля в руки слуг.
«Отлично, - думал Мохита. - Ариэль разбрасывает направо и налево подарки самого раджи, и кому же? Собакам-париям! Это не может понравиться владыке. Надо будет сказать, что у меня пропал перстень… Так, намек… Ариэль на любой этаж в любую комнату заглянуть может и влететь, если никого нет… Слуги жалуются ему. Они видят в нем защитника. Он утешает их, горюет с ними, этим развращает… Недоставало того, чтобы зараза недовольства из городов проникла к нам! Сегодня слуги жалуются, завтра начнут требовать… Раджа не потерпит этого!..»
Но Мохита еще ничего не говорил радже. Он собирал сведения.
Вскоре произошло следующее.
Раджа принимал какого-то важного иностранца-туриста, который интересовался «экзотикой».
Раджа показал гостю бой гладиаторов. Из-за этих боев между раджой и раджиной происходили ссоры: раджина не терпела этих кровавых развлечений, бранила за них и его и Мохиту, но бои гладиаторов продолжались, только раджа устраивал их без раджины.
И на этот раз он пригласил иностранца на бой, когда раджина уехала кататься в автомобиле.
Возле раджи находился и Ариэль, теперь неизменный его спутник. Его «номер» раджа хотел показать гостю на десерт, под конец.
Бой был в самом разгаре. Кровь уже лилась. Раджа с раздутыми ноздрями и горящими глазами подзадоривал бойцов.
Один из них сильно поранил другого. Тот упал. Первый занес свое железное орудие, чтобы нанести последний удар. Но в это время Ариэль, на глазах изумленного гостя, перелетел через его голову на арену и отдернул руку бойца. Раненый воспользовался этим и на четвереньках убежал с арены.
Лицо раджи потемнело от гнева. Ариэль самовольно вмешался и прервал бой на самом интересном месте! Сорвал и свой «номер» этим неожиданным полетом. Испортил все дело!
Раджа выхватил копье из рук телохранителя, намереваясь бросить в Ариэля. Заметив этот жест, Ариэль взлетел над ареной.
- Brut! Bete noire! Грубое животное! - вдруг послышался голос раджины.
Все оглянулись. В суматохе никто не заметил, как к рингу подъехал автомобиль. В нем сидела раджина. Мохита уже успел сговориться с шофером.
Раджа кусал себе губы. Когда же, наконец, раджина перестанет вмешиваться в его дела? И как она смеет бранить его при иностранце, да еще по-французски, - на языке, понятном европейскому гостю?
- Не вмешивайся не в свое дело! - воскликнул раджа и в бешенстве бросил копье по направлению к автомобилю. Копье со звоном пробило переднее стекло, осыпав отклонившегося шофера осколками.
Именитый гость обтирал потное лицо надушенным платком, скрывая улыбку: ему посчастливилось наблюдать интересную картину экзотических нравов!
Мохита за спиной раджи потирал руки. Первая ссора раджи с Ариэлем! И не последняя - с раджиной. Как знать? Может быть, дело обернется и так, что это будет их последняя ссора. Мохита и раньше осторожно вливал яд ненависти к раджине, намекая на то, что она командует господином, что господин под башмаком у жены, что над этим уже смеются и что раджа очень хорошо сделает, если скорее вернет себе свободу и сделает раджиной пятнадцатилетнюю дочь соседнего раджи, красивую, как полная луна, и кроткую, как голубка…
Но и после этого Мохита еще не открыл своих карт, ожидая новой провинности Ариэля.
И дождался…
С первого же дня поселения у раджи Ариэль не переставал тосковать по Шараду, Лолите, Низмату.
Даже радости полета не утешали его. Ночами, когда раджа спал, Ариэль подходил к окну. Облитые лунным светом, дремали парки. Недвижимы листья пальм, цветы лилий и лотосов у пруда. Ароматы кружили голову. Быть может, и Лолита в это время мечтает о нем при луне, и их взгляды сходятся в синем небе на серебристом диске. Ариэль легко, словно пушинка от тихого дуновения, поднимался над полом, вылетал в окно. Невыразимая радость полета наполняла его. Он поднимался вначале тихо, потом все быстрее, вдоль дворцовой стены. Вот и крыша… Мелькнули знакомые гнездышки ласточек… Выше и выше!.. И перед ним внизу открывались дали страны, чудесной, как сновидение. Он простирал руки то к луне, к синим просторам неба, усеянным звездами, то к цветущей земле… Внизу белела стена вокруг владений раджи. Дворцы сверху теряли свое величие и казались нагромождением причудливых плодов-крыш разнообразной формы. Дальше шли леса, среди них виднелась дорога. Где-то в этих лесах стоит убогая хижина Лолиты. Если подняться еще выше, можно увидеть и пруд. Его отделяет от хижины одно небольшое поле.
- Лолита! - крикнул однажды Ариэль во весь голос. Он был так высоко, что внизу его не могли слышать.
И вдруг, забыв все, - и свое обещание радже и то, что за ним могут следить, - Ариэль кинулся вниз, к лесу, туда, где он оставил свое сердце.
Ему без труда удалось найти хижину. Она была темна. Лолита и Низмат спали внутри. Шарад - на веранде. Броситься бы к спасенному мальчику, разбудить… Сейчас еще не время… начнется переполох во дворце раджи… И снова его станет преследовать Пирс. Ариэль глубоко вздохнул, нежно поцеловал голову спящего Шарада… Оглянулся. Подлетел к манговому дереву, сорвал несколько плодов и положил их возле Шарада.
Потом, мысленно попрощавшись с близкими, он отправился в обратный путь.
«Прилетел назад! Жалко… - проворчал Мохита, сидевший на плоской крыше малого дворца, где он жил со своей семьей. - Но как бы то ни было, Ариэль нарушает данное слово и куда-то летает по ночам. Ну, теперь как будто достаточно!»

Глава двадцать четвертая

Гроза разразилась
Улучив момент, когда Ариэль находился у Шьямы, а раджа был особенно раздражен чем-то, Мохита со всяческими ужимками, лицемерными вздохами и недомолвками приступил к делу.
Он никого не обвиняет, ничего не доказывает. Но долг верного раба заставляет его открыть глаза своему владыке на вещи, которые ему, Мохите, не нравятся. Конечно, во всем этом нет ничего плохого, но нельзя и пройти мимо таких фактов.
Мохита с прежними оговорками начал перечислять факты.
Сначала он рассказал об Ариэле - о его подарках слугам, подозрительных беседах с ними, о ночных полетах. Потом осторожно начал говорить и о поведении раджины.
Увидев Ариэля в первый раз, Шьяма нашла его очень красивым. Разве она не сказала этого? И тогда же - какая забота! - спросила, не голоден ли он. Когда Ариэль летал во дворце и бросал сверху цветы, лучшие розы падали на колени Шьямы. Знак почтения со стороны Ариэля? Только ли почтения? С каким чувством раджина подхватывала эти розы и подносила их к лицу - не к губам ли? Чтобы поцеловать их? С каким восторгом, с каким выражением глаз смотрела она на летающего юношу! Раджа не видел всего этого потому, что ослеплен Ариэлем. Но глаза Мохиты все видят… А разве она сама не подала Ариэлю цветок в тот раз, когда он, этот красивый юноша, взлетел на купол дворца? И Ариэль сохранил цветок раджины.
Ариэль слишком часто бывает среди слуг; быть может, готовит заговор, а раджина покровительствует ему и - кто знает? - не участвует ли сама в этом заговоре, быть может грозящем жизни владыки?
В последнее время раджина и Ариэль устраивают свидания, да еще открыто, словно для того, чтобы все видели, как мало она заботится о своей чести и о добром имени своего высокого супруга. Ариэль летает в зенан, закрытый, по закону, для всякого постороннего.
Кровь ударила в голову раджи. Его темное лицо приобрело лиловый оттенок.
- Это ложь! - прохрипел он. - Ты играешь своей головой, Мохита!
Мохита пал ниц и воскликнул:
- За честь господина души моей я не пожалею своей головы. Иди к раджине и убедись сам. Полюбуйся, как они воркуют, словно влюбленные голубки, или готовят черный заговор против тебя!
Раджа поднялся, шатаясь от обуревавшего его гнева. Лицо его искажалось судорогой. Теперь оно было страшным: словно скрытые молнии освещали его синеватым пламенем. Полный ярости и жажды мести, направился он на половину жены. Мохита последовал за ним.
Раджа приоткрыл занавес.
Возле окна, выходившего на балкон, среди подушек сидели Шьяма и Ариэль. Перед ними на низком лакированном столике стоял золотой поднос с фруктами. Ариэль что-то рассказывал, Шьяма глядела ему в лицо, внимательно слушая.
Гортанный крик потряс воздух. Ариэль и Шьяма с испугом повернули головы к занавесу и увидали раджу.
Раджа, как тигр, прыгнул к Ариэлю, повалил его на подушки и схватил за горло. Шьяма бросилась к радже. Мохита свистнул - у него уже все было подготовлено. Вбежали слуги.
- Связать этого змееныша и эту падаль! - приказал раджа слугам. - Ариэля - в башню, а эту негодную - в подземелье!
Раджа хотел сказать наоборот: «Ариэля - в подземелье, а Шьяму в круглую башню», но в пылу гнева оговорился. Мохита понял его ошибку и хотел исправить.
- Верно ли я понял тебя, владыка?
Но раджа подумал, что Мохита хочет защитить раджину, и крикнул:
- Не рассуждать!
Мохита попятился назад и прикусил язык.
Шьяма выпрямилась. Она была бледна, глаза пылали гневом.
- Ничтожество! - воскликнула она, с презрением глядя на мужа. Подбежав к Мохите, ударила его по щеке. - Негодяй!..
Слуги стояли в нерешительности, опасаясь прикоснуться к раджине; часть их направилась, по знаку Мохиты, к Ариэлю.
- Что же вы? Шкуру сдеру! - кричал взбесившийся раджа.
Слуги, подталкивая друг друга, начали приближаться к раджине.
Шьяма выхватила из-под халата кинжал. Сверкнул клинок.
- Я убью себя прежде, чем кто-либо прикоснется ко мне! - угрожающе крикнула она и направила острие кинжала к груди.
Слуги замерли.
Что было дальше, Ариэль не видел. Его уже окружили. Связав, его подняли и понесли.
Ариэль не сопротивлялся: он был изумлен той внутренней силой, с какой вырвался протест Шьямы, и словно оцепенел.
Он был брошен в круглую башню. Дверь за ним закрылась.
Некоторое время Ариэль лежал на полу у самого окна, пораженный всем происшедшим. Шея болела, в голове мутилось.
Когда мысли его несколько прояснились, он начал раздумывать. Мохита, очевидно, следил за ним и донес радже о его полетах за пределы владений раджи. Но чем виновата раджина?.. В чем подозревали ее? Так вот чем кончилась его жизнь у раджи! И как наказан он за свою нерешительность! Следовало давно улететь из этой клетки.
Бедная, добрая раджина! Неужели и она стала жертвой каких-то гнусных подозрений и доносов? Ей не дали даже оправдаться… Улететь? Железная дверь закрыта, на окне толстая решетка…
Ариэль видел часть парка, каменный забор и за ним, совсем близко, дорогу.
Какая-то девушка стоит возле стены на дороге и внимательно смотрит на дворец.
Ариэль вздрогнул: он узнал Лолиту.
Весть о том, что Ариэль находится у раджи, дошла до нее, и она иногда пробиралась ко дворцу.
Ей удалось увидеть, что Ариэль летал над куполом дворца. От ее глаз не укрылось, как красивая женщина подала ему цветок, когда он пролетал мимо окна, и сердце ее сжалось. Придорожной ли пыли мечтать о солнце? Ариэль, конечно, нашел во дворце достойное счастье!
Но плоды манго, неожиданно появившиеся возле Шарада, мог принести только Ариэль. Значит, он прилетал! Значит, он не забыл их! И Лолите так захотелось хоть издали увидеть Ариэля.
Сегодня во дворце творилось что-то неладное: слышались возбужденные крики, люди метались по двору и парку. Но Ариэля не было видно. И Лолита уже хотела уйти, как вдруг услышала голос Ариэля:
- Лолита! Это я, Ариэль! Если вырвусь отсюда, прилечу к тебе!.. Жди меня! - Позади него заскрежетал засов двери, и он поспешил опустить голову на пол.
Лолита, услышав слова Ариэля, задрожала.
Он был за решеткой. Что же это значило?..

Глава двадцать пятая

Владыка изменчив
Слуги запрятали Ариэля в мешок, завязали сверху и понесли. Помощник Мохиты хриплым голосом отдавал приказания.
Мешок был старый, не очень плотный. Ариэль увидел свет и, почувствовав свежий воздух, понял: его несли через двор. Потом свет померк, воздух стал душным и более прохладным… Его несли по длинным коридорам, затем стали спускаться по крутой лестнице. Снова переходы, лестницы… Наконец его опустили на холодные плиты. Мелькнул желтый свет светильни. Мешок развязали и молча положили в него два тяжелых камня. На глазах одного из слуг Ариэль заметил слезы, на лицах других
- молчаливое сочувствие. Но помощник Мохиты неотступно следил за каждым движением слуг. Ариэль увидел края каменного колодца. «Вот где должен кончить свои дни летающий человек», - подумал он с горечью.
Двое слуг завязали мешок, подняли Ариэля и со стоном бросили в глубокий колодец.
А во дворце, в комнате Шьямы, Мохита ползал на коленях за своим владыкой, бил себя кулаком по лбу и вопил:
- Смилуйся, господин!..
Раджа метался по комнате, пинками отбрасывал от себя Мохиту и кричал:
- Ты, ты, ты один во всем виноват! О гнусный, проклятый гад! Ты лишил меня лучшего украшения моего дворца, лучшего моего утешения - летающего человека! Ты оклеветал и его и честнейшую женщину! Если Шьяма умрет, а она, наверно, умрет…
- Боги сохранят ее, владыка! Доктор сказал…
- О лукавый раб! Как повернулся твой язык оклеветать лучшую в мире женщину? Почему это змеиное жало не покрылось язвами? Ты заставил меня, лживая собака, совершить преступление… Перед смертью не лгут, а она крикнула мне…
- Она не умрет, владыка!..
- Что не повинна ни в чем и что это ты, гнусный злодей, оклеветал ее. У меня открылись глаза. - Раджа хлопнул в ладоши.
- Пощади, владыка! Выслушай меня!
- Погоди ж ты, гаденыш!.. Взять эту гнусную тварь! - обратился раджа к вбежавшим слугам. - Бросьте его в клетку с тиграми! О, ты достойно позабавишь меня этим зрелищем!
Слуги схватили Мохиту. Он заревел так, как будто его уже бросили в клетку с тиграми.
Но когда его вынесли в другую комнату, он сразу перестал кричать и тихо заговорил, обращаясь к слугам:
- Вы не бросайте меня тиграм сегодня. Подождите до завтра. Тысячу рупий получит каждый из вас… Завтра гнев раджи пройдет, и он сам казнит вас, если вы поспешите бросить меня в клетку. Я еще пригожусь ему. И вам пригожусь! Слышишь, Банким, слышишь, Ганендра?.. По тысяче рупий!.. Завтра же раджа спросит: «Где мой любимый Мохита?» Нет Мохиты! «Кто посмел его бросить? Отрубить ему голову!..» А если не бросите, скажет: «Хорошо, что сохранили моего дорогого Мохиту». И щедро вознаградит вас… И на всякий случай накормите тигров до отвала. Так, чтобы куски мяса у них из горла торчали. Чтобы звери на меня и смотреть не хотели.
…Все это произошло вечером накануне того дня, когда Боден, Пирс, Доталлер и Джейн явились к радже.

Глава двадцать шестая

Борьба за жизнь
Колодец был глубок. Пролетев несколько секунд, Ариэль попробовал замедлить падение. Это удалось, хотя и с очень большим трудом. Но удастся ли подняться? Камни тянули вниз.
С шумным всплеском мешок ударился о поверхность воды. По телу Ариэля прошла дрожь - вода была холодная. Чтобы не терять понапрасну сил, он старался держать над водой хоть голову. Намокшая ткань мешка плохо пропускала воздух, который и без того был тяжелым и почти лишенным кислорода. Ариэль рисковал не только утонуть, но и задохнуться.
Когда умолк шум падения, в наступившей тишине раздались голоса:
- Конец!.. Жалко!..
- А ты, Акшай, говорил, что он если не бог, то сродни богам. Был бы богом, не дал бы утопить себя, как щенка.
- Сегодня он, завтра кто-нибудь из нас…
На этом и закончились похоронные речи. Скоро раздались звуки удалявшихся шагов и захлопываемой двери.
Ариэль с открытым ртом рванулся вверх. Ему казалось, что его тело разрывается. На мгновение он даже потерял сознание, камни тянули вниз. Погрузился в холодную воду и очнулся.
«Если мне не подняться сразу - гибель неизбежна», - мелькнула мысль. Затаив дыхание, сжав зубы, стиснув пальцы рук, он стал вновь подниматься, на этот раз еще более медленно. Начался поединок двух сил: одна тянула вверх, другая - вниз.
Главное - не потерять сознания, не уступать силе, которая увлекает вниз, там смерть…
Вверх, вниз, снова вверх, еще и еще немного… Ариэль обливался потом и дрожал всем телом. Почувствовал во рту соленый вкус крови. Резало глаза.
Выше! Выше!
Но нет больше сил… Не прекратить ли эти ужасные страдания сверхчеловеческого напряжения? В голове шум и звон, какие-то взвизги… Быть может, лопаются кровеносные сосуды… Кто это? Где? Сверкает голубоватая сталь кинжала, слепит глаза до боли… Упасть, не жить…
А что, если спасение близко?..
Ариэль старается нащупать стенки колодца, но ни на что не наталкивается. Поднимается все выше и вдруг ударяется обо что-то головой. Где же он? Неужели, уходя, слуги накрыли колодец каменной плитой? Тогда все кончено!
С последним проблеском сознания Ариэль догадывается: он ударился о свод над колодцем. Только бы не упасть обратно.
Он теряет сознание.

Предыдущая страница 10 Следующая страница


11 Александр Беляев

Вероятно, Ариэль очень долго пролежал в обмороке. Придя в себя, он с радостью убедился, что лежит на твердом и сухом месте.
Только летающий человек мог выбраться живым из этого колодца!
Но ведь он все еще оставался связанным в мешке с камнями.
Он сделал попытку развязать руки, но узлы были затянуты туго. Единственное, что удалось ему, - это прогрызть небольшую дыру в мешке. Дышать стало легче. Что делать дальше?
Так он пополз вдоль стены, повернул за угол, дополз до двери, ощупал ее сквозь мешок, попробовал толкнуть, дверь не поддавалась. Пополз дальше. Снова завернул за угол. Стена уходила все дальше и дальше. Какой-то коридор. Быть может, он выведет его на свободу. Отдыхая, временами впадая в полуобморочное состояние, Ариэль медленно подвигался вперед. Мешок стал прорываться. Веревки ослабевали от движений.
Вот он почувствовал струю свежего воздуха, откуда-то ворвавшегося в душное теплое подземелье, и вскоре действительно нашел отверстие. Попробовал проникнуть в него, но оно было такое узкое, что прошла только голова.
Снова пополз.
Миновал несколько таких отверстий, служивших, очевидно, вентиляцией. И, наконец, нашел одно, более широкое. Он начал протискиваться в него. Ветхий мешок, наконец, прорвался, камни высыпались. Ариэль легко поднялся вверх, долетел до какого-то поворота и сразу почувствовал свежий воздух.
Ариэль радостно вздохнул всей грудью.
Надо выбрать направление… Ариэль повернулся в сторону зари. Восток… Позади - запад, направо - юг, налево - север. Куда лететь? К Лолите, Низмату, Шараду! Он повернул к дороге.
Пролетая над парком и колодцем, из которого он вытащил мальчика, Ариэль услыхал, как кто-то изумленно вскрикнул.
- А он все-таки сродни богам! - воскликнул слуга, качая головой. Это был Акшай. - Улетай, улетай, голубчик! - приветствовал он Ариэля.
- Я никому не скажу, что видел тебя! Только сам больше не попадайся! Видно, твои небесные родственники не очень-то помогают тебе в трудную минуту!
Ариэль не только не слышал этих слов, но и не разглядел человека у колодца: ему было не до того. Хотя он летел теперь без груза, но чувствовал, что силы покидают его. Все переживания вчерашнего дня, ужасная ночь, нечеловеческое переутомление… Нет, не долететь ему до хижины доброго Низмата…
Ариэль опустился в кустах возле дороги и погрузился в тяжелый сон.

Глава двадцать седьмая

Находка
С восходом солнца на дороге показались крестьяне, странствующие монахи, ослы, нагруженные корзинами.
Время уже близилось к полудню, когда на дороге появился запыленный автомобиль, в котором сидели трое мужчин и молодая девушка. Завидя автомобиль, испуганные крестьяне сходили с дороги и низко кланялись.
- Остановитесь, Джемс, - сказал один из сагибов, обращаясь к шоферу, когда машина приблизилась к лежавшему у канавы человеку. - Здесь, кажется, совершено преступление. Видите эту окровавленную голову?
Сидевшая в автомобиле девушка побледнела.
- Какое дело нам до всего этого, мистер Доталлер? - возразил старый сагиб, лицо которого чем-то напоминало филина. - Мало ли на дорогах Индии убивают людей? Ведь это дикари! Поезжайте, Джемс!
Машина рванулась вперед.
- Стойте, Джемс! - строго крикнул Доталлер. - Подайте машину назад. Мы не можем проехать мимо этого, мистер Боден. Обратите внимание: это белый человек. Быть может, он англичанин и еще жив. Ведь бестии-туземцы всегда готовы спровадить на тот свет сагиба. Как хотите, а я выйду и осмотрю его.
Машина остановилась.
- Он еще стонет! Он жив! - воскликнул Доталлер. - Какие-то веревки, надо развязать его, - продолжал он, нагнувшись, и с брезгливостью отрезал болтавшиеся на руках и ногах обрывки веревок. Эй, вы! Кто-нибудь! Идите сюда! - крикнул он, обращаясь к остановившимся невдалеке крестьянам.
Этот жест был понятен и для тех, кто не знал английского языка, но никто не сделал ни одного движения
- Ослы! Трусливые олухи! - бранился Доталлер. - Джемс, будьте так любезны, помогите мне!
В тот же момент Пирс в ужасе воскликнул:
- Это он!
- Кто он? - быстро спросила девушка, побледнев еще больше.
- Он… ваш несчастный брат Ариэль… Аврелий Гальтон…
Джейн коротко вскрикнула и откинулась на спинку автомобиля.
Боден и Пирс поспешили к Ариэлю.
Общими усилиями мужчины перенесли Ариэля в машину.
Джейн молча ломала руки, глядя на брата.
Ариэль был без сознания.
- Поехали, Джемс! - скомандовал Доталлер.
Резкий гудок автомобиля. Толпа шарахнулась в стороны, и машина двинулась.
Когда толпа крестьян осталась позади и автомобиль стал набирать скорость, проходившая мимо девушка в бедном сари простерла перед собой руки и вскрикнула:
- Ариэль!
При этом крике радость прошла по лицу Ариэля, он слабо улыбнулся, но веки его не поднялись.
«Этого еще недоставало! Нищая уличная девчонка знает его имя!» - подумала Джейн.
«Это надо будет выяснить!» - подумал Пирс, с удивлением проводив нищенку глазами.

Глава двадцать восьмая

Он улетел
Ариэля привезли в гостиницу небольшого городка, находящегося в нескольких милях от резиденции раджи, уложили в постель и послали за доктором.
Ариэль бредил. Джейн не отходила от брата. Она давала ему пить, смачивала ароматическим уксусом виски и, глядя на измученное лицо брата, думала: «Только бы он не умер!»
Доталлер думал: «Только бы он не выжил!»
Пирс думал: «Уж теперь я не выпущу его из рук!»
Боден… Но Боден без совиных глаз своего компаньона совсем разучился рассуждать. «Только бы извлечь из всего этого пользу… А как?»
Осмотрев Ариэля, врач сказал по-английски:
- Лихорадка… Возможно, на нервной почве. Он пережил какие-то большие потрясения…
- И очень основательные, - отозвался из угла Пирс.
- Это опасно? - спросила Джейн.
- Нет, мисс. Если на нервной почве, то это не опасно, но…
Врача смущало кровотечение из носа, ушей и рта, которое, по-видимому, недавно произошло у больного. Этому он не мог дать объяснения, но постарался не обнаружить своего замешательства.
Прописав лекарства, он поспешил уйти. Пирс не отходил от кровати Ариэля. Он все время прислушивался к бреду.
- Кинжал… Шьяма… Она убила себя… Какая низость! Лолита… Но я могу летать… Мы улетим с тобой…
«Не о той ли болтает он девчонке, которая встретилась на дороге?» - подумала Джейн.
Пирс обратился к ней:
- Вот видите, мисс, вы сами теперь можете убедиться, что ваш брат душевнобольной. Его манией является мысль, будто он может летать, как птица.
При звуках голоса Пирса Ариэль вздрогнул, по лицу прошла судорога, он открыл глаза и в ужасе крикнул:
- Пирс! Бхарава? Опять Дандарат? - и снова потерял сознание.
- О чем он? Что его так взволновало? - спросила Джейн, испуганная криком брата и его видом. - Что это такое - Дандарат?
- Люди в горячке болтают всякий вздор, все, что взбредет в голову,
- ответил Пирс, отходя, однако, от кровати. Он стал так, чтобы Ариэль не мог его видеть.
Врач верно определил болезнь: у Ариэля было только сильное нервное потрясение. И как иногда бывает в таких случаях, клин был вышиблен клином: голос и вид Пирса, мысль о том, что он вновь попал в Дандарат, пробудили в Ариэле инстинкт самосохранения, прервали бредовое лихорадочное состояние. Ариэль скоро пришел в себя. Научившись в Дандарате скрывать свои мысли и чувства, он решил не подавать виду, что сознание вернулось к нему, и начал симулировать бред, незаметно наблюдая за окружающими.
Он заметил миловидную девушку. «Сиделка», - подумал он. Незаметно осмотрев комнату, он с облегчением убедился, что находится не в Дандарате. Значит, еще можно бежать от Пирса, которому удалось-таки выследить его!
Из соседней комнаты слышались чьи-то возбужденные голоса. Это Доталлер схватился с Боденом из-за Ариэля. Пирс не выдержал и ушел к ним. Осталась одна девушка.
Если бы ушла и она! Окно открыто, Пирс не позаботился закрыть его, считая Ариэля тяжелобольным. Не попытаться ли улететь? Но хватит ли сил? Он еще очень слаб, хотя чашка крепкого бульона и подкрепила его. Чем, однако, он рискует? Разве сейчас он не в руках Пирса?
Ариэль вдруг поднялся над кроватью в том положении, как лежал, не сбрасывая простыни, которой был укрыт. Девушка вскрикнула от ужаса. Описав по комнате дугу, Ариэль вылетел в окно.
На крик Джейн все прибежали в комнату.
- Он улетел… Или я тоже заболела и брежу?.. Ведь это Аврелий сорвался с кровати и улетел в окно.
Пирс бросился к окну и увидел Ариэля в голубом небе, высоко над пальмами.
- Этот негодный опять перехитрил меня! - в бешенстве воскликнул он.
- Так, значит, это правда? Боже мой! Но ведь это же невероятно? Аврелий летает? Мой брат Аврелий Гальтон - летающий человек?
- Да, да, да! - закричал Пирс в лицо девушке. - Летает и улетает, черт бы его побрал! Это я сделал его летающим человеком на свою и вашу голову, если хотите знать.

Глава двадцать девятая

Воздушный бой
Ариэль летел с такой быстротой, что задыхался. На лету он подхватил края простыни и плотно укутался, чтобы она не вздувалась и не тормозила полета. Только у локтя трепетал, словно белое крыло, угол простыни, и жители заброшенного городка с недоумением следили за полетом невиданной белой птицы.
Внизу виднелись плоские крыши, узкие извилистые улицы и сады, за городом - гора, поросшая лесом, за горой - песчаная долина, еще дальше темнела зелень лесов.
Вырвавшись из страшного плена, Ариэль уже не думал, куда лететь, не выбирал направления, только бы улететь подальше.
С левой стороны подул сильный горячий ветер, который начал относить Ариэля в сторону, мешая полету. Ариэль вдруг увидел, как из-за горизонта, окутанного голубой дымкой, поднимаются клубы дымчато-сизых туч. Будет гроза. Ариэль изменил направление и полетел еще быстрее.
Пролетев около часа, он почувствовал, что устал. Солнце жгло немилосердно. Хотелось пить и есть.
Надо спуститься и отдохнуть.
Он посмотрел вниз, выбирая место. Блестели рельсы железнодорожного пути, среди высоких красных кирпичных зданий поднимались фабричные трубы, вокруг зданий жалкие лачуги рабочего поселка. Дальше от людей!..
Бесконечные поля, у горизонта темные пятна леса, серебряная излучина реки. Туда!..
Поля медленно уползали назад. Впереди уже виднелись заросли тростника. Но что, если люди увидят его? Надо здесь спуститься, выбрать место в уединении.
Вдруг над головой послышались шум и глухое хлопанье крыльев. Ариэль увидел огромного орла, который летел над ним так низко, что обдавал ветром и оглушал. Его блестящие глаза были устремлены на Ариэля, кривой хищный клюв приоткрыт, выставлены огромные когти. Ариэль метнулся в сторону, орел за ним.
Начался воздушный бой.
Орел стремительно падал, человек с такой же стремительностью уклонялся от ударов и, сделав небольшой полукруг, пытался сверху схватить птицу за крылья или за шею. Но и орел так же ловко изворачивался.
Один раз орлу удалось оцарапать ногу Ариэля. Рассерженный Ариэль умудрился ударить птицу другой ногой в спину, заставив ее перекувырнуться в воздухе.
Надо было изучить повадки и тактику врага.
Человек скоро убедился, что орел быстрее всего падает вниз, подобрав крылья, и очень быстро летит по прямой, но не сразу набирает скорость при поворотах, несколько мешкает со своими огромными крыльями, больше же всего требуется ему времени при переходе на вертикальный подъем. Правда, все это определяется несколькими секундами и даже долями секунды, но и эти мгновения могут решить исход боя. Выходило, что безопаснее всего - иметь преимущество высоты. Началось состязание на высоту.
Огромная птица и человек, кувыркаясь, поднимались все выше и выше.
Оба начинали уставать.
Ариэлю, и без того уставшему, приходилось плохо. Сколько раз он проскальзывал под самыми когтями орла, и сколько раз крепкими перьями орел больно ударял по лицу!.. Наконец он так ударил крылом по голове Ариэля, что тот на мгновение потерял сознание, но тотчас взлетел вверх и схватил орла за шею. Орел взметнулся вверх, даже кувыркнулся в воздухе, пытаясь освободиться, но это не удалось. Испуганная птица полетела по прямой к горам, видневшимся за лесом.
Ариэль попробовал управлять полетом, то прикрывая один глаз орла, то поворачивая его голову. Но орел не понимал, что от него требуют, и начинал беспорядочно метаться. И Ариэль оставил свои попытки.
На пути к горам виднелась река, где Ариэль мог напиться, - это было главное.
Они опустились на лесной поляне невдалеке от реки. Ариэль тотчас взлетел и скрылся в зарослях тростника. Орел, тяжело рухнувший в густую траву, некоторое время лежал с распростертыми крыльями, открывая и закрывая клюв и неподвижно глядя перед собой одурелыми глазами. Потом посрамленный король воздуха встряхнулся, подобрал крылья, снова распустил их и полетел, провожаемый взглядом Ариэля.

Глава тридцатая

Чуждый небу и земле
Когда шум крыльев утих, Ариэль услышал звук свирели и, взглянув вниз, увидел мирную картину.
На илистом берегу реки паслось стадо буйволов. Вот большой синеватый буйвол с загнутыми рогами погрузился в ил по шею, другие буйволы направились за ним, и вскоре из тины виднелись только их плоские носы.
На пригорке полуголые пастушки предавались своим детским забавам - лепили из тины домики, стены, дворцы, фигурки буйволов, вставляли в руки глиняных человечков палочки из камыша, другие плели из травы корзинки и сажали в них кузнечиков; иные низали бусы из черных и красных орехов, ловили лягушек, играли на самодельных флейтах и пели протяжные песни со странными трелями. Ариэль, на время позабыв о жажде и голоде, с интересом и завистью наблюдал за пастушками. Они были счастливы по-своему. Их детство проходит среди природы, их никто не преследует, их не мучают и не пугают, как детей в Дандарате… Ариэлю нечем было вспомнить свое детство, только далекие, почти совсем стертые временем воспоминания о доме в туманном городе, о комнате, ковре, игрушках, маленькой светлоголовой девочке… Но и эти воспоминания омрачаются зловещей фигурой человека в черном, который - во сне или наяву - растоптал его игрушки, грубо растоптал его детские годы…
И вдруг Ариэль вспомнил свою болезнь, свой недавний бред… Ведь это было вчера или даже сегодня!.. Среди лиц, окружавших его кровать, он видел старого человека, лицо которого напомнило лицо того черного, хотя старик был одет в белый костюм, какие носят европейцы в Индии. Неужели все это не было бредом? Рядом с Пирсом этот зловещий старик с острым носом-клювом и совиными глазами. Почему он оказался в комнате?.. И был еще один, высокий, бритый, который все время так зло глядел на Ариэля. Что нужно этим людям и что объединило их? Только девушка смотрела на него с состраданием. Вероятно, она добрая, как Лолита, Низмат, Шьяма. И все-таки как мало добрых людей на свете!..
Отдаленные раскаты грома вернули Ариэля к действительности.
Воздух был раскален и необычайно душен. Вновь захотелось есть и пить. А пастушки, как нарочно, оставив игры, сели в кружок и начали полдничать, вынимая из сумок и корзинок рисовые лепешки, кокосовые орехи и виноград.
Попросить? Но если они видели, как он прилетел на орле, то, вероятно, в ужасе убегут от него… Убегут, но, может быть, оставят лепешки? Ариэль поднялся, завернулся в простыню и пошел к детям.
Увидев незнакомого белого человека, ребята насторожились.
- Здравствуйте, братчики! Я бедный акробат. Хотите, я покажу вам забавную штуку? - спросил Ариэль.
Он вдруг встал на руки, потом поднялся на пальцах рук, потом оперся на указательный палец левой руки. Продержавшись так с минуту, он снова встал на ноги.
Дети были восхищены.
Такой замечательной шутки не проделывал ни один ярмарочный акробат. Когда же Ариэль, подпрыгнув, перекувырнулся несколько раз в воздухе и встал на ноги, их восторгу не было границ. Они шумно, наперебой, предлагали ему лепешки, сушеный виноград, кокосовые орехи.
Ариэль напился воды и хорошо поел.
Гром прогремел совсем близко. Ариэлю очень хотелось остаться с детьми, но страх перед Пирсом гнал его дальше.
Простившись с детьми, Ариэль углубился в чащу деревьев и, когда она совершенно скрыла от него берег с детьми и буйволами, взвился над лесом и внимательно осмотрелся.
Тучи покрыли уже половину неба и наложили густую тень на поля, которые он только что миновал. Ветер налетал порывами. Тем лучше. Этот ветер, который гонит перед собой тучи, поможет ему улететь возможно дальше от преследователей. И Ариэль поднялся еще выше. Синие тучи стояли уже совсем над его головой.
Вдруг ураганный ветер подхватил Ариэля, бросил сначала вниз, а потом, завертев, понес вверх, в самую гущу туч. Ариэль попытался бороться с ветром, но сразу почувствовал, что это невозможно. Чтобы не тратить напрасно сил, он решил отдаться во власть циклона. В конце концов для него в этом нет ничего страшного. Ведь упасть и разбиться он не может. Когда циклон утихнет и не будет поддерживать его, он перейдет на самостоятельный полет.
Обезвесив свое тело, Ариэль почувствовал, что ветер совершенно утих. Дышалось легко. Ни малейшего движения воздуха не ощущалось. «Это потому, что я лечу с такой же быстротой, как и циклон», - догадался Ариэль.
Но, глянув вниз, он невольно вздрогнул: несмотря на то, что он находился на большой высоте, под ним необычайно быстро проносились поля, горы, леса, реки, деревушки… При взгляде же вверх ему показалось, что синие горы, бурые скалы, черные пропасти, переплетенные ослепительными лианами молний, падают на него… И вдруг они обрушились, окружили, завертели… Где небо? Где земля? Все было покрыто сизой мутью, кругом сверкание, грохот, неожиданные порывы ливня то сверху, то снизу, то с боков. Встречные ветры кружили и вертели его, как сорванный лист. Вода заливала уши, рот, нос, в голове мутилось.
Наконец он попал в нисходящее течение воздуха. Дождь и ветер, казалось, внезапно прекратились, - он падал вместе с ними. Но стоило ему чуть задержаться, как волны воздуха и потоки воды обрушивались на него и давили вниз.
Совсем неожиданно он увидел невдалеке землю. Нет, не землю, а беспредельное темное море, вспыхивающее от молний. Неужели циклоном его занесло в океан?.. Долго ли он сможет продержаться в воде?.. Нет, это не океан. При вспышке молнии Ариэль увидел вершины деревьев, крыши домов… Наводнение!..
И вдруг золотой луч уже низкого солнца осветил какой-то островок. Туда! Во что бы то ни стало!
Преодолевая сопротивление ветра, Ариэль летит к островку. Он видит хижины убогой деревни. Тучи вновь скрыли солнце, но ураган уже понесся дальше, ветер утих, только ливень еще продолжается, хотя и не с такой силой.
Ариэль почти падает возле беседки, увитой лианами, слышит возле себя чье-то тяжелое дыхание.
С блестящей от дождя синеватой шерстью, раздувая бока, лежит буйвол, вероятно приплывший издалека и истомленный борьбой со стихией.
Отдохнув немного, Ариэль, шлепая по лужам, полным лягушек, утопая в грязи, идет по размытой дороге к человеческому жилью. Под последними порывами ветра скрипят бамбуки.
Вот и хижина. Ливень смыл глиняные стены забора и столбы ворот. Их створки беспомощно висят на петлях.

Предыдущая страница 11 Следующая страница


Ариэль 12

Двор порос травою. Дерновая кровля дома провалилась. Ариэль вступает на веранду и, вспугнув серую ящерицу, входит в дом. По полу со звуком «тик-тик» бегают маленькие скорпионы. Стены дома покрыты плесенью. Узкая лестница ведет на крышу.
В углу голый старик, которого можно было принять за статую, - так неподвижно он сидел, опустив глаза, в позе глубокого раздумья. Скелет, обтянутый кожей, с длинной белой бородой.
- Саниаси! - окликнул его Ариэль.
Старик не сразу вышел из своего сосредоточенного состояния, подняв голову, посмотрел на Ариэля невидящими светло-голубыми, как у буйвола, глазами и сказал нараспев:
- Радость обретения бесконечного в конечном!.. - И снова опустил глаза.
Здесь Ариэль не смог найти помощи и крова. Он вышел.
Совсем стемнело. Пройдя по деревне, Ариэль убедился, что она была полуразрушена и пуста. Только в одной хижине, освещенной тусклой светильней, двигались четыре белых призрака - это были женщины-обмывательницы, пришедшие к покойнику.
Ариэля вдруг охватило сознание такого одиночества и затерянности, что он заплакал едва ли не в первый раз с тех пор, как плакал в детстве, когда черный человек растоптал его игрушки.
Несмотря на наступающую ночь, он вдруг рванулся вверх и полетел над залитой водою мертвой равниной, стараясь не глядеть вниз.
Последние тучи быстро уходили за горизонт.
Перед Ариэлем на бездонной синеве ночного неба блеснула яркая звезда. Он полетел к ней, как к огню маяка.
К звездам! Подальше от земли и людей!..

Глава тридцать первая

В джунглях
Ариэль проснулся под потолком полуразрушенного храма и не сразу понял, где он. Но вскоре он вспомнил мертвую, залитую водой пустыню с отражавшимися в ней звездами. Он летел над нею долго-долго, почти всю ночь. На горизонте, над блестящей темно-синей гладью воды, показалась черная полоска леса. Берег! Отдых! Ариэль полетел еще быстрее.
Когда он достиг опушки леса, то был настолько утомлен, что уже не стал искать сухого места, подлетел к большому ветвистому дереву и устроился, как в гнезде. Прислонив голову к стволу, он тотчас уснул.
Проснувшись от первых лучей солнца, он с удивлением заметил, что висит в воздухе возле дерева. Во сне он, вероятно, бессознательным движением отодвинулся от своей опоры. Но, засыпая, он из осторожности обезвесил свое тело, потому и не упал на землю, а продолжал висеть в воздухе. Для него это было полезным открытием: он может спать в воздухе! И эта возможность очень пригодилась ему.
Воздух, когда он проснулся, наполнен был густыми испарениями, пронизанными багрово-оранжевыми лучами восходящего солнца. Возле уже пели в ветвях птицы, визжали обезьяны. А внизу, у толстых извилистых корней деревьев, огромная кобра грелась в лучах солнца. Что было бы с ним, если бы он упал во время сна на землю!
Кобра напилась воды из лужи, приподняла голову на треть длины своего тела, покачивая ею, осмотрелась и увидела в траве пеструю птичку.
Ариэль заметил опасность, угрожающую птице, и хотел вспугнуть ее, но кобра молниеносно набросилась на свою жертву и проглотила ее прежде, чем та успела пискнуть.
«Вот так и Пирс охотился за мной, - подумал Ариэль. - Но кобра голодная, а зачем это надо Пирсу?»
Однако и Ариэль был голоден, и ему пора было подумать о пище.
Он снова поднялся над вершинами деревьев и увидел, что находится у края диких, первобытных джунглей. Насколько глаз хватает виднелись, словно волны на зеленом море, купы огромных деревьев. Ариэль полетел над этим морем зелени. Среди лесной поляны виднелись развалины храма с грубо высеченными колоннами, перевитыми лианами. Внизу рос густой кустарник.
Неплохо бы здесь поселиться. Ариэль опустился вниз сквозь отверстие в полуразрушенной крыше.
Влажный, застоявшийся воздух охватил его. Крыша частично сохранилась. Здесь можно укрыться от непогоды и тропических ливней. В углу этой сохранившейся части храма стояла черная статуя сидящего в кресле Индры в три человеческих роста. Ладони рук лежали на коленях. Одна нога опущена на землю, другая подвернута. Глаза полузакрыты. На голове конусообразная митра, на груди - ожерелье. По бокам - фигуры божков в рост человека. На коленях Индры можно устроить постель, набросав хвороста, листьев и моха.
Статуя находилась в узкой длинной комнате. Направо шли колонны, отделявшие соседнее помещение храма, с низким сводчатым потолком, правая же стена была почти вся открыта, свод поддерживался только четырьмя квадратными колоннами. Это открытый путь для диких зверей.
Но разве звери не окружают его со всех сторон?
Ариэль вылетел из храма и начал перелетать от дерева к дереву, как пчела, ищущая медоносных цветов. К своей радости, он убедился, что в этом лесу немало съедобных плодов. Недалеко был и источник. Недаром здесь построили храм! Возле берегов ручья трава была притоптана зверями, пробиравшимися к водопою.
К вечеру Ариэль устроился на новоселье. Он успел даже сделать небольшой запас плодов на случай непогоды и устроить из веток и мха постель на коленях Индры. Но не успели спуститься сумерки, как Ариэль понял, что он не единственный жилец в этом храме. Кроме множества скорпионов, ящериц и летучих мышей, которых он заметил еще днем, обитателями руин оказались и змеи. Они сползались сюда после дневной охоты и свивались клубками, чтобы ночью было теплее… Скоро весь пол покрылся этими клубками. Змеи шипели, размещаясь на покой. Рыжие летучие мыши, питавшиеся плодами, летали тучами, задевая нового жильца крыльями. Иногда они опускались к полу, беспокоя змей, и те шипели на них. При таком близком соседстве бесчисленного количества змей спать и на коленях Индры было небезопасно. И Ариэль, вспомнив свое утреннее открытие, решил спать на потолке, над головой Индры.
Иногда его будили голоса ночных животных и птиц, но скоро он привык и к ним.
Для Ариэля началась новая жизнь в джунглях. Первые дни он радовался тому, что далеко улетел от своих преследователей, предпочитая им диких зверей и змей. Только по вечерам, засыпая, он чувствовал свое одиночество, свою сиротливость и вспоминал немногих друзей - Лолиту, Низмата, Шарада. Но о возвращении к ним еще рано думать. Надо выждать, пока Пирс прекратит свои поиски, убедившись в том, что на этот раз Ариэль пропал бесследно.
Теперь, не опасаясь людей, он мог свободно наслаждаться радостью полета.
До сих пор ему приходилось только улетать от преследований или забавлять своими полетами других.
В джунглях же он мог летать, чтобы летать.
При первых же лучах солнца Ариэль стремительно поднимался в голубой простор. Влажный, тяжелый воздух джунглей сменялся легким и освежающим. И Ариэль вместе с ранними птицами пел свою утреннюю песню.
Иногда он совершал довольно длительные полеты. Любовался игрою света в облаках, очарованием лунных ночей со сладостным чувством свободы, простора, легкости.
И он летал часами, пока тело не напоминало ему о том, что он все же пленник земли: когда чувствовалась усталость, хотелось пить, есть или спать, он возвращался в свое обиталище.
Однажды в звездную ночь Ариэль попробовал уснуть высоко над лесом. Но, проснувшись, он увидел, что поднявшийся во время его сна ветер далеко отнес его в сторону, и он едва разыскал дорогу назад. С тех пор он не решался спать в небе.
Шли дни, и Ариэль все больше обживался в джунглях. Он изучал привычки и нравы птиц и животных, с одними враждовал, с другими дружил. Как-то тигр подстерег его у ручья и прыгнул в его сторону. Ариэль едва успел отлететь. Вторым прыжком тигр бросился к человеку, висящему в воздухе, Ариэль отлетел еще выше. Рассерженный тигр начал бешено прыгать, стараясь достать добычу. Ариэль не мог удержаться, чтобы не подразнить зверя, пока тот, вконец рассерженный неудачей, не исчез в джунглях. А летающий человек некоторое время еще преследовал его криками. Обезьяны и попугаи охотно приняли участие в посрамлении грозы джунглей.
Нашлись и друзья.
Несколько обезьян, которые вначале удирали от Ариэля и сердито кидали в него чем попало, в конце концов подружились и запросто приходили к нему, а он прилетал к ним, угощая отборными плодами. Два попугая часто сопровождали его в полетах по лесу, встречая его, картавили: «Арриэль! Арриэль!»
Он научил их говорить: «Лолита, Низмат, Шарад». И ему казалось, что он беседует с друзьями.
Он видел страшные битвы слонов и буйволов с тиграми, видел огромные стада диких слонов. С высоты они казались ему какими-то мелкими крысами, а их хоботы - толстыми хвостами, закинутыми на голову. Подлетая ближе, он слышал глухой топот их могучих ног, треск ломаемых деревьев, удары бивней, сухой шорох складчатой кожи и сталкивающихся хоботов, ворчанье и рев. Он видел сотни колышущихся ушей, поднятых хоботов, безостановочно колеблющихся хвостов. Видел огромных старых слонов с белыми клыками, покрытых листьями и ветками, застрявшими в морщинах и складках их кожи, с одним клыком, с рубцами на шее - следами минувших битв. Видел суетливых черненьких слонят всего в два-три фута вышиной, бегавших под брюхами слоних, и молодых слонов, у которых клыки только что показывались.
Незаметно для себя Ариэль превращался в одичавшего человека. Волосы его отросли, ходил и летал он голым, лишь с повязкой из листьев на бедрах. Рубашку и простыню он бережно хранил под камнями.
Целыми днями в окружении птиц и обезьян он перелетал от дерева к дереву в поисках пищи, высоко подымаясь при малейшей опасности. Если бы он одичал совершенно, то так и окончил бы свои дни в джунглях. Этого не случилось, и причиной тому были прирученные им попугаи.
«Лолита! Низмат! Шарад!» - кричали они с утра до вечера, и эти крики отдавались в его сердце радостью и тяжелым упреком, заставляли думать о своей судьбе.
Происшествие во дворце раджи и встреча с Пирсом оставили глубокий след в душе Ариэля. Он как будто сразу перешел от своего искусственно привитого инфантилизма к зрелости, хотя еще сам не вполне сознавал происшедшую в нем перемену.
До сих пор он был пассивным орудием в руках других. В Дандарате он научился только симулировать, скрывать свои мысли и настроения. Улетев из Дандарата, он жил в страхе вновь оказаться в руках Пирса. Парализованный этим страхом, он даже не думал о какой-то активной борьбе, о том, чтобы отстоять свое право жить так, как ему хочется, а не так, как того хотят другие.
Страх загнал его в эти дебри, лишил общества людей, среди которых есть и добрые, обрек на одиночество. И вдруг в нем проснулись человеческая гордость и возмущение. Нет, он не останется в джунглях! Он полетит к людям и добьется своего права жить среди них!
Почему бы ему не воспользоваться своим необычайным преимуществом? Летающий человек может многое сделать! Что именно - он еще не представлял, он еще мало знал жизнь людей. «Но время само покажет, что надо делать», - решил Ариэль и начал собираться в путь.
Он нашел орех, сок которого окрашивал кожу в коричневый цвет. В таком виде его можно было принять и за индуса и за европейца с сильным загаром. Окраска несколько бледнела после купанья, но все же сохранялась. Он осмотрел рубашку и простыню, выстирал их и даже попробовал выгладить нагретыми на солнце камнями. Сделав небольшой запас плодов, он однажды ранним утром пустился в путь.

Глава тридцать вторая

«Новообращенный»
Пастор Эдвин Кингсли снял очки, вздохнул, откинулся на спинку кресла и поднял вверх глаза. На стене перед ним висел портрет короля с длинным англосаксонским лицом и фамильными большими, немного выпуклыми глазами, рядом портреты вице-короля Индии, сурового лорда с тонкими губами, и епископа Кентерберийского в церковном облачении. Король и вице-король повернули головы в сторону, как бы отворачиваясь от пастора, а епископ смотрел прямо в глаза с упреком, как показалось Кингсли, миссионеру, не оправдавшему надежд.
Что скажет его преосвященство, до сих пор покровительствовавший пастору, когда прочтет его последний отчет?
Три недели пастор Кингсли корпел над этим отчетом, стараясь изложить положение вещей в благоприятном для себя свете.
Обращение жителей Индии в христианство вначале шло очень успешно. Кингсли в своих отчетах давал понять, что причиною больших успехов были его миссионерская рачительность и талант проповедника.
На самом деле причина была иная: пастор привлекал в стадо Христово овец - «язычников» - из самых низших, презираемых каст. Для них переход в христианство был выгоден, так как несколько улучшал их бесправное положение. Немалую роль играли и серебряные крестики и дешевые подарки, которые получали при крещении обращенные в христианство. Но вдруг все изменилось. Некоторые индийские религиозные общества, обеспокоенные увеличением числа переходивших в христианство, придумали особый обряд очищения для париев, что ставило их в правовом отношении на ступеньку выше. И хотя такое новшество вызывало возражения со стороны наиболее консервативных обществ «правоверных», оно имело успех. Многие парии предпочитали теперь очищение крещению. И миссионерские успехи Кингсли сразу прекратились. Все труднее становилось привлекать прозелитов. Отпадали от христианства и обращенные.
Пастор Кингсли оказался в очень затруднительном положении. Он потерял аппетит и покой. Днем он трудился до пота над хитроумным отчетом, ночами изобретал средства, которые могли бы поправить дело. Он составлял красноречивые проповеди, совершал миссионерские поездки в самые отдаленные селения прихода, но ничего не помогало. Этих язычников и идолопоклонников можно пронять только чудом, доказав превосходство христианского бога. Но где взять чудо?
- Джон! Завтрак мистеру Кингсли! - услышал пастор голос своей сестры, старой девы мисс Флоренсы Кингсли.
Вошел мальчик-индус с подносом, на котором стояли дымящийся кофейник, чашка, тарелка с яичницей и гренками.
Это был крестник «тетушки Флоренсы» (так звали в доме сестру пастора), Пареш, получивший при крещении имя Джона. На нем был серебряный пояс - подарок крестной, ради которого он и крестился; на шее крестик и серебряный амулет, доставшийся от покойных родителей. С ним Пареш-Джон ни за что не хотел расстаться.
Принимая кофе, пастор посмотрел на крест и амулет и, вздохнув, подумал: «Вот и все они таковы. На груди и крест и амулет, а в груди…»
- Мистер пастор, кажется, занят… - услышал пастор из другой комнаты голос своей дочери Сусанны. Она с кем-то говорила на хиндустани.
Мистер Кингсли насторожился. А вдруг это какой-нибудь индус, слушавший его проповедь и пожелавший принять крещение? И, забыв о завтраке, пастор наскоро надел на пижаму халат и поспешил в переднюю.
Перед ним стоял стройный темнокожий юноша с красивым лицом и длинными волосами отшельника.
На нем были лишь рубаха и какой-то странный белый плащ. В чем только ходят эти туземцы!
- Ты ко мне? - спросил пастор.
- Да, - скромно ответил юноша, потупив глаза. - Я хотел, мистер, поговорить с вами… Но, кажется, я не вовремя?
Сусанна, девушка лет двадцати, в холщовом платье с выбритой после тифа головой, хмуро смотрела то на отца, то на юношу.
Пастор, узнав, что юноша пришел с ним серьезно поговорить, позвал его в свой кабинет.
Нежданный гость назвал себя Биноем. Он индус, сирота. Хочет отдать себя служению богу. Изучал брамаизм, буддизм, коран, но эти религии не удовлетворяют его. О христианстве он знает, но хотел бы глубже изучить это вероучение. Что ему не нравится в религиях его родины? То, что их боги не проявляют себя видимо, осязательно, не приходят на помощь людям.
Пастор нахмурился и подумал: «Он довольно развит для туземца, но у него практический ум. Сей род лукавый требует знамений, чудес. С такими трудно. Но все же можно доказать ему, что бытие бога проявляется не только в чудесах, - дались всем им эти чудеса!.. Главное - не упустить его, окрестить во что бы то ни стало, хотя бы для этого понадобилось и кое-что подороже серебряного крестика. В отчете должны фигурировать новые обращенные!»
- Мы поговорим об этом с тобой, мой друг, - ласково сказал пастор.
- Но для этого нам придется часто видеться. Где ты живешь?
- Я странник, ищущий истинного бога, - ответил гость.
Пастор подумал немного и торжественно заявил:
- Ты останешься у меня, Биной! Да, да. У меня найдутся угол и горсть риса для человека, ищущего бога! Флоренса! - крикнул он. И когда вошла седая костлявая женщина в черном платье, он сказал ей: - Вот это Биной. Надеюсь, твой будущий крестник. Он будет жить у нас. Отведи его в мансарду.
Тетушка Флоренса, с любопытством оглядев юношу, кивнула головой.
- Идем!
Когда они вышли, в кабинет пастора вбежала Сусанна.
- Послушай, отец, - начала она возбужденно. - Мне кажется, ты в своем миссионерском рвении забываешь обо всем. Разве нельзя было поместить этого бродягу у церковного сторожа? Ведь эти грязные цыгане
- рассадники заразы. Довольно того, что я болела тифом, недостает еще заразиться холерой или чумой!
- Ни один волос не упадет с головы человека без воли божьей, - наставительно ответил мистер Кингсли, стараясь скрыть смущение.
- Ни один волос! У меня и так бритая голова. Это ты можешь говорить в своих проповедях. Я не хочу, чтобы в нашем доме жили нищие!
- Но это необходимо, дочь моя. Что же делать? Каждая профессия имеет свои опасности. А если бы я был врачом? Хожу же я напутствовать умирающих…
Он, всегда уступающий своей дочери, на этот раз проявил неожиданное упрямство.
И Биной остался.
Ариэль давно обдумывал план. Уже в Дандарате он смутно догадывался, к чему его готовили, превратив его в летающего человека: его, очевидно, хотели показать как чудо, чтобы укрепить веру, религию. Но почему бы ему самому не использовать эту роль в своих целях? Ему необходимо было найти какой-то приют, осмотреться, ближе узнать людей, быть может собрать немного денег, чтоб начать самостоятельную жизнь.
Дальнейшие планы были неясны. Они часто менялись, но в них неизменно включались Лолита, Шарад, Низмат.
Пролетая ночью над небольшим городком, Ариэль увидел эту высокую колокольню, и тогда план первого шага в обществе людей созрел у него.
Он вскоре почувствовал враждебное отношение Сусанны. Она избегала встреч и едва отвечала на поклоны. Зато тетушка Флоренса, которую Сусанна называла «миссионером в юбке», покровительствовала Биною.
Вечерами пастор вел с юношей длинные беседы. Уступая дочери, он не приглашал больше Биноя в кабинет, а поднимался к нему в мансарду, где Биной жил отшельником. Он был чрезвычайно скромен в пище и целыми днями сидел над библией и евангелием.
Рвение и быстрые успехи Биноя радовали и поражали пастора, который не подозревал, что его ученик уже изучил историю религии - почти единственное, чему учили в Дандарате.
Скоро Биной был торжественно крещен, получив еще одно имя, Вениамина, или, как сокращенно называл его пастор, а за ним и тетушка Флоренса, - Бен. Он все еще оставался жить у пастора для укрепления в вере и укрепил ее настолько, что едва не уложил в гроб своего наставника.

Глава тридцать третья

«Чудо»
Это случилось в один из воскресных дней.
Пастор в полупустой церкви говорил проповедь на тему о вере, о чудесах, о божественном вмешательстве в дела людей.
- Бог всемогущ, и если он не приходит людям на помощь, то лишь потому, что они не с достаточной верой просят его об этом. Ибо, истинно говорю вам, сказано в писании, если вы будете иметь веру с горчичное зерно и скажете горе сей: «Перейди отсюда туда», - и она перейдет; и ничего не будет невозможного для вас…
При этих словах Бен-Ариэль, сидевший на первой скамье, неожиданно вышел на середину церкви, крепко сжал молитвенник, поднял глаза к небу и воскликнул:
- Верю, господи, что ты совершишь по вере моей! Подними меня над землей!
И вдруг все увидели, как тело юноши заколебалось и приподнялось так, что ступни ног оказались футах в двух от пола. Он то повисал в воздухе, то медленно опускался и благодарил бога.
Пастор схватился за пюпитр кафедры, чтобы не упасть. Он побледнел, нижняя челюсть его дрожала.
В церкви наступила такая тишина, что слышно было, как мимо окон пролетали ласточки. Люди словно окаменели. Потом поднялось нечто невообразимое. Стены здания задрожали от истерических, исступленных воплей людей. Присутствующие повскакивали со своих мест. Одни в панике с криками бросились к дверям, давя друг друга, другие кинулись перед Беном на колени, простирали к нему руки, иные били себя в грудь и, смеясь и плача, восклицали:
- Есть бог! Есть бог! Есть!
Если бы Пирс видел все это! Недаром он и лондонский центр возлагали на летающего человека такие надежды!
Ариэль стоял и смущенно улыбался, будто он еще не осознал того, что произошло.
Пастор поднял руку, пытаясь водворить порядок, но он сам был потрясен не меньше других. Судорожно махнув рукой, он сполз с кафедры,
- ноги не держали его, и тут же, потрясенный чудом, задыхаясь, он сел на пол.
В амазонке и черном чепчике Сусанна возвращалась верхом на буланой лошадке домой после утренней прогулки. Она гарцевала по полям в то время, когда люди молились в церкви и слушали проповедь ее отца.
Своевольная, капризная, Сусанна доставляла мистеру Кингсли немало хлопот. Она ненавидела хозяйство, увлекалась охотой и верховой ездой, любительскими спектаклями в кружке англичан и фотографией. Она издевалась над филантропией тетушки Флоренсы и говорила ужасные вещи. Приводя в содрогание своего отца, она, например, заявляла, что всем философам предпочитает Чараку - грубого материалиста, доказавшего, что душа и тело тождественны. Она ненавидела Индию и мечтала о возвращении в Лондон.
Пастор объяснял причуды дочери влиянием вредного для европейцев индийского климата и ее возрастом. «Выйдет замуж, вся эта дурь пройдет», - успокаивал себя пастор.
Обедня еще не окончилась, а из церковных дверей валил народ, крича, размахивая руками.
Уж не пожар ли там.
Сусанна пришпорила лошадку и увидела мальчика Пареша-Джона, который жил у них в доме «для укрепления в вере Христовой», что, по-видимому, требовало выполнения всей черной работы, быть может для развития христианского духа смирения и покорности.
- Эй, Джипси! - сдерживая лошадь, крикнула Сусанна, словно звала собачку.
Сусанна считала, что «эта обезьянка» недостойна носить имя Джона наравне с сагибами, и звала мальчика «Джипси» (цыган). Она всех индусов считала цыганами и, когда отец возражал, говорила: «Почитайте „Народоведение“ Ратцеля».
Джон вприпрыжку приблизился к Сусанне.
- Что там такое случилось? - спросила она, указывая хлыстиком на церковь.
- Ах, мисс! Там, мисс, такие дела, мисс, что, мисс…
Сусанна нетерпеливо взмахнула хлыстиком над самой головой Джона.
- Бен… Биной, мисс, подскочил на воздух, мисс, и все очень испугались, - выпалил мальчик.
- Не болтай глупостей!
- Правда, мисс! Вот так… - И Джон начал подпрыгивать. - Это у него очень ловко вышло. Будто он стоял на невидимой скамейке! - И Джон снова запрыгал, стараясь держаться подальше от хлыста Сусанны.
Опираясь на плечо церковного сторожа и пошатываясь, из церкви вышел пастор.
- Отец! Что случилось? - спросила уже встревоженная Сусанна. Она любила своего отца, хотя в душе немного досадовала на слабость его характера.
Пастор молча двигался к дому, она ехала возле него, похлопывая хлыстом по шее лошади.
- Скажи же наконец!
- Потом, дитя мое, - слабо ответил пастор. - Мне надо… немного прийти в себя.

Предыдущая страница 12 Следующая страница


13 Александр Беляев

- Лучший способ знать, что делается в церкви, - ходить в церковь, - пробормотал сторож, недружелюбно взглянув на подрезанный хвост лошади.
Сусанна щелкнула хлыстом и крикнула:
- Джипси, чертенок!
И соскочила с лошади.
Джон, действительно похожий на цыганенка, выбежал из кухни с тряпкой в руке.
- Отведи лошадь в конюшню, - приказала девушка, расправляя складки амазонки.
- Вот и вы, тетушка Флоренса! Наконец-то я узнаю, в чем дело. Вы плачете, тетушка? Что с вами?
- Это от радости, Сузи. Господь сподобил меня видеть чудо.
- Чу-до? - протянула Сусанна. - Это прыжки-то Биноя - чудо?
Тетушка нахмурилась и даже немного побледнела.
- Не говори так! Бог накажет тебя! Ты ведь не видела. Бен великий святой! Он не прыгал, а поднялся в воздух. Все видели это. Бог сделал чудо по великой его вере.
- Я всегда ожидала от тебя чего-нибудь подобного! - со вздохом сказала Сусанна. - Тетушка Флоренса становится фанатична, и это к добру ее не приведет, не раз думала я.
- Безбожница! - с негодованием воскликнула старая дева и сейчас же смиренно добавила: - Не судите и не судимы будете. Да простит тебя и меня, грешную, божье милосердие! - И она проследовала в дом.
Сусанна, задумавшись, стояла на дорожке палисадника. К дому приближалась толпа.
- Святой! Саниаси! Благослови меня! Прикоснись к своему сыну! Позволь прикоснуться к стопам твоим! - слышалось из толпы.
Не доходя несколько десятков футов до изгороди сада, крестьяне остановились - они не решались приближаться к дому. Из толпы вышел Бен-Ариэль. Крестьяне проводили его поклонами и пошли назад, продолжая возбужденно разговаривать.
Опустив голову, Ариэль вошел в садик и направился к веранде.
- Послушай, Биной, Бен, или как тебя там… - остановила Сусанна юношу.
Ариэль остановился.
- Что ты такое выкинул в церкви?
- Бабу… пастор мистер Кингсли сказал, что если сильно верить, то для человека нет ничего невозможного. Такова сила христианского бога. Я с верой обратился к господу, чтобы он помог мне подняться над полом, и бог внял мне. Вот и все.
- И поднял тебя сам бог? Под мышки или за волосы?
Ариэль молчал. Замолчала и Сусанна, усмехнулась и, расширив ноздри, почти крикнула:
- Чепуха! Не верю! Ну, проделай передо мной этот фокус, если не хочешь, чтобы я назвала тебя лжецом!
Ариэль вздохнул, посмотрел на калитку, на клумбу гвоздик и легко ступил на головку цветка, причем цветок даже не пригнулся. Так по головкам гвоздик он перешел клумбу и остановился на дорожке, скромно взглянув на Сусанну.
- Забавный фокус, - сказала Сусанна, стараясь скрыть смущение. - Не воображай, что ты убедил меня в своем даре делать чудеса.
- Я только сделал то, что вы требовали от меня, - кротко ответил Ариэль.
- Так… отлично! И как же ты думаешь использовать эти фокусы?
- Бог укажет мне путь.
Сусанна топнула ногой.
- Терпеть не могу ханжества! - воскликнула она, потом продолжала в раздумье: - Допустим, что ты как-то ухитряешься делать это, что это не гипноз. Ну, и дальше? Неужели ты будешь проделывать все эти фокусы только для того, чтобы повергать в истерику старух и стариков в церкви или удивлять девушек-простушек, порхая по клумбам, как бабочка? Или, быть может, ты собираешься получать медяки на ярмарках? Мужчина должен заниматься настоящим мужским делом. Я бы на твоем месте поступила в пожарные. Да, в пожарные! Спасала бы людей из горящих зданий, взлетая на высокие этажи, куда не достигает пожарная лестница. Или работала бы в обществе спасения на водах, а не изображала бы собой чудотворца и не жила бы в глуши на чужих хлебах.
- Может быть, я так и поступлю, - ответил Ариэль, низко поклонился и прошел в дом.
«Ловкий мошенник!» - задумчиво глядя на цветы, подумала Сусанна.

Глава тридцать четвертая

Брожение умов
Пастор, придя домой, долго ходил из угла в угол по своему кабинету, задевая ногами легкие «походные» стулья и столики из бамбукового тростника. Как многие англичане в Индии, он не обзаводился основательной мебелью, считая свое пребывание кратковременным, и так проходили годы.
Кингсли был в чрезвычайном волнении. Он сжимал руки так, что хрустели пальцы, он хватался за голову.
Что произошло? Чудо? Одно из чудес, о которых он так много и красноречиво разглагольствовал в проповедях? «Есть бог!» - вспомнил он чей-то возглас в церкви. Но ведь это невозможно! Против чудес восставал его практический разум англичанина двадцатого века.
А если он не верит в возможность чуда, то, значит, не верит и в бога? Эта пришедшая вдруг мысль поразила его.
Он знал, что религия нужна. И он был одним из чиновников, усердно выполняющих свою работу. Простым людям трудно справиться! И в его обязанность входило поддерживать эту веру. И вдруг появляется этот мальчишка Бен и переворачивает все вверх дном, ставит его, пастора, перед самим собой в нелепейшее положение. Конечно, Бен не заставит его поверить в чудо бога, чудо творца. Но все же что значит это сверхъестественное явление? Как понять его? Как держаться дальше?..
Очень заманчиво использовать Бена. Но это рискованная игра, в которой можно скомпрометировать и себя, и миссионерство, и англичан. А отлично бы использовать… Сколько можно обратить неверных, какой блестящий представить отчет!..
Пока пастор в сотый раз измерял свой кабинет, блаженная тетушка Флоренса стояла с молитвенно сложенными руками в комнате Ариэля, восторженно смотрела на него и говорила:
- Значит, ты можешь двигать и горы? Прошу тебя, милый Бен, сделай это чудо! Видишь гору? - И она кивнула головой в сторону окна. - Отодвинь ее подальше. Из-за этой горы я никогда не вижу солнца в моей комнате.
- Это могло бы погубить людей и животных, находящихся на горе и в ее окрестностях, - уклончиво отвечал Ариэль.
Тетушка задумалась. Жажда чудес обуревала ее.
- Ну, пусть хоть стол сдвинется с места!.. И можешь ты сделать меня молодою? Или перенести меня в Англию?.. Пусть по слову твоему распустится этот увядший цветок… Ну, избавь меня по крайней мере от камней в печени!
- Нельзя искушать господа понапрасну, - отвечал Ариэль, которому надоела настойчивость тетушки Флоренсы.
- Как понапрасну? Камни в печени причиняют мне ужасные боли, операции же я боюсь, как…
- Значит, вас бог наказал камнями в печени!
Флоренса замолчала, вспоминая грехи, за которые бог мог наказать ее камнями в печени… Все-таки чудотворцы - несговорчивые люди… Предложить ему подарок? Еще обидится, скажет, что это симония - торговля чудесами. Вот если самой заполучить такое горчичное семечко веры…
- Слушай, Бен, не сердись. Но, может быть, ты смог бы передать мне немножечко своей веры, хоть с пылинку?
- Это зависит от вас. Верьте, и дастся по вере вашей!
Тетушка Флоренса зажмурилась, сжала кулаки, покраснела от натуги.
- Верю, что поднимусь на воздух! Верю, господи, верю!.. - Она приподнималась на носках… - Кажется, уже! Боже, неужели? Как страшно! Кажется, поднимаюсь! Верю, верю, верю, верю! - Она крепко зажмурила глаза.
Ариэль, окончательно потеряв терпение, вдруг схватил тетушку Флоренсу, вмиг посадил ее на шкаф и выбежал из комнаты. На лестнице он едва не сбил с ног пастора.
- Иди за мной, Бен!
Пастор привел Ариэля в свой кабинет, усадил в кресло, долго шагал по комнате.
Наконец он сказал:
- Слушай, Бен, как ты это делаешь?
- По вере моей, - скромно ответил тот.
Пастор хотел вспылить, но сдержался.
- Покажи ноги! - приказал он.
Кингсли нагнулся и, кряхтя, осмотрел. Ноги как ноги. На подошвах никаких пружинок, аппаратов.
- Не научили ли тебя левитации факиры? - спросил он, хотя всегда утверждал, что левитация - досужие вымыслы праздных туристов. Но теперь ему легче было поверить в чудеса факиров, - все-таки это могли быть только ловкие фокусы, - чем в чудо христианского бога.
- Я не знаю, что такое левитация, - простодушно возразил Ариэль.
- Ну, хорошо. Если ты сейчас обманываешь меня, то обманываешь бога, и он накажет тебя: пошлет проказу. А если не обманываешь, то желаешь ли послужить ему?
- Вся моя жизнь принадлежит богу, творящему чудеса, - ответил Ариэль.
- Хорошо, иди, Бен.
И когда Ариэль вышел, пастор сказал:
- Жребий брошен. Будь что будет! Это все-таки лучший выход из положения. Я использую Бена, что бы он ни представлял собою, обращу в христианство массу язычников, составлю блестящий отчет и уеду в Англию со славой великого миссионера, а потом мой преемник пусть разделывается тут со всем, как знает!
И ему уже грезились награды, столичный ректорат, а может быть, и епископство.
В кабинет вбежала Сусанна, размахивая газетами.
- Отец, я всегда говорила, что твой Бен авантюрист. Вот, смотри, в газетах пишут о летающем человеке. Это, конечно, он.
- Но он все-таки летает, этот человек?
- И летчики летают, и жуки летают, но не выдают себя за чудотворцев!
- Слушай, Сусанна! Если ты хочешь скорей вернуться в Лондон, не показывай никому газет, ничего ни с кем не говори о Бене и не вмешивайся ни во что. Прошу тебя… Это продлится всего несколько дней, и тогда, даю тебе слово, мы поедем в Англию окончательно!
Ариэль уже не застал тетушки на шкафу. Призвав на помощь веру, она хотела плавно спуститься со шкафа, но упала, ушибла колени, упрекнула себя в недостатке веры и отправилась в свою темноватую комнату. Известие о чуде в церкви разнеслось по всем окрестностям. Можно было подумать, что Ариэль свел людей с ума.
Тетушка все время то подпрыгивала, зажмурив глаза, то, свирепо уставив их на кастрюли или ножницы, шипела:
- Поднимись! Поднимись! Верю!..
Возле кухни прыгал Джон, тщетно пытаясь подняться на воздух и выкрикивая:
- Верую! Хоп!.. Мало веры. Еще! Верую! Хоп! Еще! Прибавилось веры! Верую! Хоп!..
В деревнях люди прыгали с крыш, пытались ходить по воде, фанатически кричали «верую!», ушибались, вязли в тине…
Но, увы, ни у кого не находилось веры даже с горчичное зернышко, или же всесилие веры было обманом, о чем уже громко говорили наиболее пострадавшие.
Терять время не приходилось. На дверях церкви пастор наклеил объявление о предстоящем торжественном молебне по случаю дарования чуда.

Глава тридцать пятая

Деловой разговор
Пастор Кингсли торжествовал. Успех чуда превзошел все его ожидания. Он каждый день совершал богослужения, и небольшая церковь не могла вместить всех приходящих. Пастор говорил красноречивые проповеди о силе веры, о могуществе христианского бога, сразу получившего перевес над всеми «языческими» богами.
Теперь он обращал в христианство десятками и сотнями. Отчет его приобретал все более блестящий вид.
Правда, прихожане слушали проповеди не очень внимательно. На каждом богослужении все с нетерпением ожидали появления чудотворца. И Ариэль после каждой проповеди выступал перед изумленными зрителями.
Новообращенные надоедали пастору вопросами, как поскорее «обзавестись верой», которая творит чудеса, почему никто другой не творит их, кроме Бена? Пастор разъяснял, как умел, призывал к терпению, давал советы, составил даже нечто вроде руководства для укрепления веры.
Люди бормотали наспех заученные молитвы, смысла которых не понимали, и мечтали о том, каких чудес они натворят, когда овладеют верой. Надо сказать, что большинство не мечтало ни о переброске гор, ни об остановке солнца, а лишь о новом доме, о новом сари, буйволе, осле, о каждодневной горсти риса, об исцелении от болезней, и никто - о царствии небесном.
На сеансах чудес, которые пришлось вынести за стены церкви, не вмещавшей всех желающих, начали появляться и европейцы, сначала местные сагибы, а потом и приезжие иностранцы.
Пастор заметил двоих из них, с американским акцентом, и ему бросился в глаза тот исключительный интерес, который они проявляли к Бену. «Вероятно, это журналисты. Они могут испортить все дело», - с опаской подумал пастор Кингсли. И беспокойство это было не напрасным.
Однажды эти двое подошли к Ариэлю. Не обращая никакого внимания на шум и гам окружавшей его толпы, один из них сказал Ариэлю по-английски:
- Не будете ли вы любезны, мистер, уделить нам несколько минут для делового разговора?
К удивлению пастора, Бен быстро ответил на чистейшем английском языке:
- К вашим услугам, мистеры! - И, выйдя с ними из толпы, направился к поджидавшему на дороге отличному американскому автомобилю.
Пастор видел, как все трое уселись в автомобиль, но не уехали, а начали совещаться.
Когда разговоры были окончены, Ариэль попрощался с ними и вышел из автомобиля.
- С кем это ты разговаривал? - спросил пастор Ариэля по возвращении домой.
- С двумя приезжими мистерами.
- Это я видел. О чем шел разговор?
- Они интересовались мною, - ответил Ариэль. - Мне скоро придется расстаться с вами, мистер Кингсли. Позвольте поблагодарить вас за приют и за все ваши заботы.
Пастор подумал. Главное сделано, ведь скоро и сам он уедет, и, пожалуй, даже неплохо, что Бен еще раньше оставит его.
- Ну что же, Бен, ты человек свободный и можешь располагать собой. Когда ты думаешь уехать?
- Завтра. Если вы найдете это нужным, я еще могу в последний раз показать чудо.
- Отлично, мальчик мой, - ласково сказал пастор и поспешил сообщить дочери приятную для нее весть.
- Бен уезжает.
- Ты, папа, всегда говорила вещи, которые расстраивают меня!
Отец с недоумением посмотрел на дочь и подумал:
«Женщина всегда остается загадкой для мужчины, даже если она твоя родная дочь!..»

Глава тридцать шестая

Полет
Для достойного завершения своей миссионерской деятельности в Индии пастор Кингсли решил при помощи Бена дать последнее «гала-представление»: вознесение святого на небо, подобно праведнику Еноху, взятому живым на небо.
Это должно произвести чрезвычайный религиозный эффект и вместе с тем явиться наилучшим способом ухода Бена.
Пухлый миссионерский отчет был снабжен сводками об огромном количестве обращенных в христианство. Епископ будет доволен и по заслугам вознаградит апостольские труды Кингсли. Пастор в предвкушении успеха потирал руки. Бен охотно дал согласие, и все должно сойти отлично. Святой улетит на небо, а пастор уложит чемоданы и в тот же день уедет в Англию.
В торжественный день, назначенный для вознесения, многие крестьяне и горожане уже на заре заняли большую лужайку перед церковью, чтобы лучше видеть чудо. Даже пастухи пригнали стада к роще, чтобы увидеть необычайное зрелище. Для местных сагибов были поставлены в несколько рядов стулья.
К десяти часам утра у церкви собралось несметное количество народу. Многие приехали издалека на буйволах, лошадях, ослах. Люди стояли и на телегах, ребятишки гроздьями висели на деревьях.
Тетушка Флоренса сшила для Бена длинную одежду, наподобие той, которую рисуют художники, изображая Христа, а Сусанна - кто бы мог это ожидать! - сплела венок из темно-алых гвоздик.
В этом наряде Ариэль появился перед толпой. Вид его был чрезвычайно эффектен.
Приветственные крики, жест пастора, взобравшегося на специально сооруженную кафедру, - и в толпе наступила благоговейная тишина. Из церкви, двери и окна которой были открыты, раздались торжественные звуки органа. Когда орган замолк, пастор начал речь, но толпа волновалась и, видимо, не могла дождаться ее окончания. Кингсли пришлось сократить проповедь.
Ариэль вышел на середину зеленого луга, улыбнулся, поднял руки и начал медленно подниматься. Слабый ветерок колебал края его длинной одежды и локоны отросших волос. Это было захватывающее зрелище.
Несколько секунд толпа как зачарованная безмолвно наблюдала за Ариэлем, потом вдруг заволновалась, зашумела. Люди падали на колени, в экстазе кричали, протягивая руки вверх «Господи, зачем ты покидаешь нас?» Они, очевидно, уже считали его богом. Матери поднимали на руки детей и кричали: «Благослови, господи!»
Подлетев до высоты колокольни, Ариэль остановился в воздухе, взмахнул руками, приглашая толпу замолчать, и, когда шум утих, громким голосом сказал:
- Алло! Алло! Цирк Чэтфилда - лучший в Америке и во всем мире! Алло! На днях открытие представлений в здешнем городе! Спешите покупать билеты! Там вы увидите и не такие чудеса!
И, бросив в толпу венок, упавший к ногам совсем опешившей тетушки Флоренсы, Ариэль взвился в воздух, перелетел церковный шпиль и скрылся за рощей.
Вскоре оттуда раздался густой автомобильный гудок. Испуганный осел протяжно заревел. «И-го! и-го! и-го!» Этот рев подхватили другие ослы.
Они словно смеялись над одураченным пастором Кингсли.

Глава тридцать седьмая

Законтрактованный небожитель

Предыдущая страница 13 Следующая страница


Ариэль 14

Ариэль не видел, что случилось дальше, но последствия нетрудно было угадать - это был полный провал миссионерской деятельности пастора Кингсли, грозивший ему, быть может, даже ссылкой в глухой приход провинциальной Англии.
Сын директора американского циркового треста Джемс Чэтфилд и директор управления передвижными цирками Эдвин Григг приехали в Индию с десятком передвижных цирков шапито. Чэтфилд и Григг руководили гастролями, попутно изучая «местный рынок». Но основной их задачей была вербовка в Индии исполнителей для выступлений в Америке. Ведь публике необходимо подавать все новые и новые номера, а европейские гастролеры-наездники, гимнасты, эквилибристы, фокусники мало чем отличались от американских. Экзотика могла бы иметь успех. И Чэтфилд и Григг в каждом городе и даже деревушке, через которые им приходилось проезжать, посещали базары, ярмарки, народные празднества и знакомились с местными народными зрелищами, ярмарочными акробатами, заклинателями змей, певцами, музыкантами, факирами, фокусниками, отбирая лучших из них для своего цирка.
Индусы не очень соглашались покинуть родину и отправиться в далекое путешествие, но Григг показывал им на ладони американские доллары, предлагал авансы, сулил крупные заработки и таким образом подобрал уже значительную экзотическую труппу.
Вместе с Чэтфилдом он уже составлял проект эффектного зрелища «Тайны Индии» с роскошной декорацией, обезьянами, попугаями, буйволами, слонами, крокодилами, факирами.
Однажды Чэтфилду попался листок местной английской газеты, в которой была статья под заглавием: «Кто же, наконец, он?» В статье говорилось о таинственном летающем человеке, который от времени до времени появлялся то в одном, то в другом месте, бесследно исчезая.
Чэтфилд прочитал статью и со смехом передал Григгу.
- Вот они, мистер Григг, чудеса Индии! О каких только глупостях не пишут местные газеты! Очевидно, индийская публика еще более доверчива и глупа, чем американская. На такую газетную утку не осмелился бы, пожалуй, ни один наш журналист.
Григг внимательно прочитал статью и сказал:
- Хорошо было бы получить этого летающего человека в нашу труппу.
- Еще бы! - расхохотался Джемс Чэтфилд.
- Я говорю совершенно серьезно, - ответил Григг. - Мне уже приходилось беседовать с некоторыми из завербованных нами индусов о летающем человеке. И они уверяют, что это не выдумка.
- Но никто из них, конечно, не видел его?
- Укротитель змей… никак не могу запомнить его имя, уверял, что собственными глазами видел летающего человека, когда он похитил какого-то мальчика с ярмарки и улетел с ним неведомо куда.
Чэтфилд недоверчиво покачал головой.
Но ему скоро пришлось поверить в существование летающего человека.
На пути циркового маршрута встречалось все больше людей, которые уверяли, что своими глазами видели летающего человека, и даже указывали местность, где он сейчас находится. Заинтересованный не на шутку Чэтфилд распорядился даже изменить маршрут, чтобы только разыскать летающего человека.
Так Чэтфилд и Григг встретились с Ариэлем возле церкви и побеседовали с ним сначала коротко в автомобиле, а затем и основательно.
Практические янки совсем не интересовались, что представляет собою Ариэль, как он летает, каково его прошлое.
Если бы даже Ариэль сам сказал: «Я бесплотный дух. Я ангел», - Джемс Чэтфилд, не удивляясь и ни на секунду не задумываясь, ответил бы: «Олл райт! Я предлагаю вам ангажемент. Каковы ваши условия?»
С такой деловой лаконичностью Чэтфилд и говорил с Ариэлем.
- Мистер… мистер?..
- Бен, - ответил Ариэль.
- Олл райт, мистер Бен. Мы заинтересованы тем, что вы умеете летать. Поступайте к нам на работу. Вы будете летать в Америке и получать за это хорошее вознаграждение.
Ариэль знал, что Америка далека от Индии. Но за океаном он будет в безопасности. Надо получить эту самостоятельную работу по добровольному соглашению и потом прилететь сюда за друзьями. Сама судьба идет ему навстречу.
И, недолго думая, он согласился.
Таким ответом мистер Чэтфилд был совершенно озадачен. Уж не с ангелом ли в самом деле они имеют дело? Соглашаться, не поторговавшись, даже не поинтересовавшись, сколько ему будут платить! Неужели этот оригинал не понимает, что он «sans pair», как говорят французы, не имеет себе равного и, значит, может заломить любую сумму? А если он не ангел и не идиот, то преступник, которому хочется скорее удрать за океан, куда, очевидно, перелететь он сам не может. Недаром Григг говорил о похищении мальчика… Но не все ли равно? Главное - можно нажить большие деньги.
Старый, опытный Григг скорее разгадал Ариэля: этот юноша просто не знает ни жизни, ни себе цены.
- Ну, об условиях мы еще поговорим, - вмешался Григг в разговор, опасаясь, как бы директорский сынок сам не навел Ариэля на мысль о том, что он уникум. - Об оплате мы всегда сговоримся.
- Я хотел бы только…
Чэтфилд и Григг насторожились.
- Чего вы бы хотели?
- Прежде чем мы отправимся за океан, мне хотелось бы посетить два места… Повидать моих друзей и… еще одно лицо. Причем, быть может, мне потребуется ваша помощь…
- Конечно, разумеется, мы к вашим услугам, мистер Бен. Все, что в наших силах!
- Ну, что вы скажете, мистер Григг? - спросил Чэтфилд, когда они остались одни.
- Скажу, что мы нашли клад, мистер Чэтфилд. Индия - действительно страна чудес.
- Надо будет позаботиться о рекламе, - заметил Джемс.
Реклама была его любимым коньком.
- Этот пастор не нашел своего призвания. Ему бы цирковым режиссером быть. Придумал блестящий номер. Но почему бы нам не использовать это вознесение для нашей рекламы? Надо сговориться с Беном. Пусть до высоты в пятьдесят метров он играет в пользу пастора, а выше - в наших интересах. Ведь мы же купили Бена! Он будет восхвалять с неба наш цирк.
Григг возражал, находя эту затею мало практичной и даже бестактной. Упрямый Джемс настаивал, и Григгу пришлось уступить.
Старый Григг оказался прав: эта небесная реклама принесла им немало хлопот и неприятностей. Пришлось иметь дело с представителями церкви и английской администрацией.
Зато в другом вопросе Григг не уступил. Чэтфилд размечтался о том, как они будут демонстрировать в Америке летающего человека, и захотел телеграммой оповестить Америку о скором прибытии летающего человека. «Мировое чудо!»
Поседевший на арене цирка и прекрасно знавший психологию публики, Григг горячо возражал. Конечно, публика пойдет смотреть летающего человека, как она ходила смотреть первые полеты на аэроплане, и на этом можно нажить немало. Но люди быстро ко всему привыкают. Кто теперь будет платить деньги за то, чтобы посмотреть на летящий аэроплан? То же будет и с летающим человеком! Кто посмотрит на него один-два раза, в третий раз уже не пойдет.
- Но мы успеем нажить миллионы! - горячился Джемс.
- А почему нам не нажить десятки миллионов? - возражал Григг.
- Как же вы думаете сделать это? Как хотите использовать Бена?
- Прежде всего забудьте, что он умеет летать. Не сообщайте об этом в Америку и в пути никому не говорите. Поймите, публике приедается все, кроме одного - борьбы, состязания, с их вечной сменой неожиданных положений и неизвестностью финала. Перед редчайшими в мире животными публика останавливается лишь на минуты, а какие-нибудь глупые петушиные бои она готова смотреть часами. Страсти разгораются, люди волнуются, заключают пари.
- Я, кажется, начинаю понимать вас. Пожалуй, вы правы, - подумав, сказал Чэтфилд.
- На все сто процентов, - убежденно ответил Григг.
Найдя бесценный клад в лице Бена, Чэтфилд и Григг решили передать ведение дел в Индии старейшему руководителю одного из цирков и немедленно вместе с Беном выехать в Америку.
Когда они покинули городок, затерянный меж гор, предоставив пастору выпутываться из положения. Джемс спросил Ариэля, куда он хотел заехать.
Ариэль откровенно рассказал американцам свою историю. Чэтфилд был от нее в восторге и нередко прерывал Ариэля смехом.
Григг думал: «Бен-Ариэль, очевидно, жертва чьих-то козней. Кто знает, быть может, он сын богатых и знатных родителей. Это надо иметь в виду. Лолита - пустое юношеское увлечение. Почему бы и не заехать к этой девочке-вдове? В конце концов можно взять с собой Лолиту, Низмата, Шарада и пристроить их к делу. Но Ариэль хочет побывать в Дандарате и повидаться с Пирсом. Лучше этого избежать. Пирс, видимо, опасный конкурент. Конечно, они - Григг и Чэтфилд - постоят за Ариэля и не допустят, чтобы Пирс овладел Ариэлем. Риск, однако, остается риском. Ариэль, так охотно согласившийся уехать в Америку, чтобы быть дальше от Пирса, сам ищет свидания с ним. Зачем? Ариэль говорит - чтобы узнать тайну своего происхождения, которую Пирс, безусловно, должен знать. Пусть так! Но, узнав свое происхождение, не предпочтет ли Ариэль вернуться к родным, вместо того чтобы ехать в Америку?..»
Своими опасениями Григг поделился с Чэтфилдом. На этот раз Чэтфилд и Григг быстро пришли к соглашению: принять все меры к тому, чтобы Ариэль не заезжал в Дандарат и не видался с Пирсом. А если Ариэль все же повидается с ним и узнает свое происхождение, то на этот случай заранее взять с Ариэля обязательство работать в цирке не менее года.

Только под этим условием они гарантируют ему свою помощь при встрече с Пирсом.
Ариэль принял эти условия.

Глава тридцать восьмая

«Все проходит, как сон»
Вечером, в огнях заката, показались мраморные златоглавые громады дворцов Раджкумара. При виде их у Ариэля сильно забилось сердце. Ведь и судьба Шьямы интересовала его. Проезжая мимо дворцов, он смотрел на балконы, и ему показалось, что на одном из них он видит Шьяму. Но это могла быть и другая женщина, похожая на нее. Перелететь расстояние от автомобиля до балкона он мог бы в одну минуту, но Чэтфилд взял с него слово не летать, и Ариэль удержался.
Вот и озеро, и роща, а за нею хижина Низмата. Волнение Ариэля усилилось. Ему еще больше захотелось взлететь и помчаться к своим друзьям.
Чтобы не мешать свиданию, Григг приказал шоферу остановиться возле манговых деревьев, с которых когда-то Ариэль срывал плоды для Шарада.
Он вышел из машины и невдалеке увидал Шарада и Лолиту. Не будучи в силах сдержать себя, он побежал, едва касаясь ногами земли. Видя это, Григг сказал Чэтфилду:
- Смотри, как он бежит! Мы из него сделаем мирового бегуна.
Лолита и Шарад, сидевшие на ступеньках крыльца, при виде приближавшегося сагиба встали. Они не узнали Ариэля. И вдруг Шарад закричал:
- Дада! - И бросился навстречу другу, но остановился смущенный: на Ариэле был прекрасный европейский костюм, шляпа-панама. Волосы коротко острижены.
- Ну, что же ты? - со смехом воскликнул Ариэль, обнял и расцеловал мальчика, который вцепился в его руку.
А Лолита, тоже уже узнавшая Ариэля, совершила пронам, склонившись до земли. Опять перед Ариэлем стояла эта стена преклонения!.. Ариэль хотел обнять Лолиту, сказать, что он любит ее, хочет, чтобы она стала его женою. Но этот поклон связал его движения и мысли.
- Здравствуй, Лолита!.. Вот видишь, я исполнил свое обещание!.. - смущенно сказал он, подходя к девушке. - Я приехал. А где Низмат?
- Он совсем болен, - ответила Лолита, восторженно глядя на Ариэля.
Ариэль быстро вошел в хижину. В наступающих сумерках он увидел Низмата, лежащего на циновке. Ариэль поздоровался со стариком, в глазах которого блеснула радость.
- Господин! Ты? Лолита была права! Ты не мог умереть. И ты пришел ко мне. Благодарю тебя! - говорил он с трудом. - Видишь, умираю…
- Ты не умрешь, Низмат! - возразил Ариэль, беря иссохшую руку старика.
- Все рожденное подлежит смерти, - спокойно ответил он. - Сухие цветы не должны омрачать взор, и их сжигают…
Ариэль стал успокаивать старика. Нет, Низмат скоро поправится. Ариэль пришлет доктора, и Низмат, когда наберется сил, поедет в Америку вместе с Лолитой и Шарадом. Ариэль любит Лолиту и хочет, чтобы она была его женой.
Низмат думал, закрыв глаза и медленно двигая перед собой руками, словно отгоняя что-то. Потом заговорил. Он благодарил Ариэля за высокую честь. Судьба Лолиты очень беспокоит его. Она заявила, что ни за кого не выйдет замуж. Ведь слепая Тара сказала, что она проклянет сына, если он женится на Лолите. И Лолита отказалась от Ишвара еще раньше, и Ишвар в отчаянии ушел в город и не появлялся с тех пор. Когда Низмат умрет, что будет с Лолитой? Но боги, полубоги и сагибы не женихи для нищей девочки.
- Сам Кришна был бы счастлив иметь такую жену! - пылко возразил Ариэль.
Низмат слабо улыбнулся, приоткрыл глаза и, взглянув на Ариэля, спросил:
- Но будет ли счастлива жена в таком неравном браке?
Ариэль смутился, а затем стал горячо доказывать Низмату возможность этого союза.
Однако он понимал, что увезти Лолиту сейчас он не сможет. Нельзя Низмата оставить одного или только с Шарадом.
- Ну, мы еще поговорим об этом, - сказал огорченный Ариэль и вышел на веранду.
- Лолита! - сказал Ариэль, взяв ее за руку. - Я пришлю доктора, и дедушка поправится… Только не приглашайте знахаря. Он убьет Низмата, как убил его сына. Я должен ехать, но я еще вернусь, Лолита. Я возьму вас с собой. Когда дедушка поправится, я хочу, чтобы ты стала моею женой!
Он не отрывал глаз от бледного лица Лолиты. Оно было прекрасно, но выражало скорее страдание и испуг, чем радость, и это причиняло Ариэлю острую боль. Как хотел бы он сделать счастливою эту девушку!
- Что же ты молчишь, Лолита?
- Я не знаю, что ответить, господин мой.
- Но ты… любишь меня?
Девушка стояла, потупив взор. Ее рука дрожала в руке Ариэля.
- Она все время ждала тебя, все говорила только о тебе! - закричал Шарад. - И мы поедем! Все вместе!
- Подождите, я сейчас вернусь! - сказал Ариэль и быстро зашагал к автомобилю.
- Простите, мистеры, но вы, кажется, обещали мне немного денег?.. - смущенно начал он. - Мой друг, старый Низмат, очень болен, ему необходимы врач, лекарства…
Григг охотно дал Ариэлю несколько крупных кредиток и напомнил, что надо спешить с отъездом. Григга сейчас мало интересовали деньги, главное - увезти Ариэля. И если для бедной индийской семьи это была значительная сумма, то по масштабам американского циркового треста - совершенно ничтожная.
Ариэль с чувством искренней благодарности взял деньги.
«Как я был глуп, - думал он, возвращаясь. - Надо было раньше взять у них деньги и купить подарки. Низмату - трубку и хорошего табаку, Лолите - шарф и браслеты, а Шараду - трикотажную полосатую рубашку. Как бы они были рады! Но я пришлю им…»
- Вот, Низмат, возьми эти деньги, - сказал он, вернувшись к старику. - Непременно вызови врача. И получше питайся. Я буду вам присылать деньги. Поправляйся скорее. До свидания, Низмат!
- Спасибо. Прощай! - ответил Низмат.
На крыльце Ариэль подошел к Лолите и поцеловал ее в лоб.
- Прощай, моя Лолита! Береги дедушку и Шарада. Я буду присылать вам деньги и посылки, и писать письма, и скоро вернусь за вами.
Лолита, как будто в бреду, сказала, глядя в пространство:
- Я буду тебя ждать, но сны проходят… Все проходит, как сон… Майа!
Ариэль с удивлением посмотрел на нее, потом улыбнулся и воскликнул:
- Это не пройдет, дорогая, как сон! Жди меня!
- Возьми меня с собой, дада! - взмолился Шарад, ласкаясь.
- Я буду очень рад, если ты поедешь со мной, Шарад. Но, может быть, Лолите будет очень трудно одной с больным дедушкой?
- Да, это правда, - со вздохом ответил Шарад. - Надо подождать, пока дедушка поправится, и тогда мы все приедем к тебе.
- Я сам прилечу за вами.
Медленно, с тяжелым чувством Ариэль возвращался к автомобилю.
Гудок - и автомобиль тронулся.
Ариэль ехал в глубокой задумчивости. Зачем он оставил их? Зачем едет в далекую, неведомую Америку? Что его ждет там? Не лучше ли было остаться с Лолитой, Шарадом, Низматом?.. Но он вновь стал бы беззащитным летающим человеком, игрушкой судьбы, добычей злых людей. Погубил бы себя и Лолиту. Нет, он поступает правильно! Сначала надо завоевать свободу, крепко стать на ноги, узнать все о себе, и тогда он соединится со своими друзьями, чтобы никогда больше с ними не разлучаться.
А в его ушах все еще звучали загадочные слова Лолиты:
«Сны проходят… Все проходит, как сон… Майа!»

Глава тридцать девятая

«Возвышенный» разговор
Пирс и вся его теософическая компания уже начали примиряться с мыслью о потере Ариэля. Летающий человек еще раз заставил говорить о себе «чудом пастора Кингсли», которое, по словам газет, оказалось ловкой рекламой американского циркового треста. После этого Ариэль исчез, очевидно захваченный американскими циркачами. Пирс понимал всю трудность вырвать Ариэля из их рук. Это мог бы еще сделать опекун Боден. И Пирс сообщал Бодену и Хезлону в Лондон о положении вещей.
«Если мы и услышим, - писал Пирс, - о летающем человеке, то скорее всего из Соединенных Штатов Америки, куда и должны быть направлены ваши поиски». Пирс кошачьими шагами шел через двор Дандарата, направляясь в свой кабинет.
Небо было безоблачное, солнце только что поднялось над горизонтом и уже накаляло воздух. Последние дуновения прохладного утреннего ветерка замирали. Как всегда, во дворе и в зданиях стояла тишина. Только похрустывал гравий под его неторопливыми шагами.
Чуткое ухо Пирса уловило чьи-то шаги со стороны ворот. Он быстро оглянулся и увидел приближающегося к нему Ариэля, возмужавшего, одетого в прекрасный белый костюм.
Пирс был поражен неожиданностью. Обрадовался, но тотчас насторожился. Уж слишком уверенным, твердым шагом приближался к нему юноша.
А за ним на некотором расстоянии следовали два джентльмена.
По первому его зову на помощь могут прийти воспитатели, надзиратели, слуги… И Пирс, изобразив на лице приятное изумление, как будто только что узнав Ариэля, поспешил к нему навстречу с радушно протянутыми руками.
- Рад тебя видеть, Ариэль! Ты хорошо сделал, что сам вернулся! - И он крепко сжал правой рукой запястье левой руки Ариэля. Он хотел так же дружески сжать и правую руку, но Ариэль предупредил его и своей правой рукой сжал запястье левой руки Пирса. Так, крепко сцепившись, они стояли и смотрели друг другу в глаза, один предугадывая намерения другого.
«Черт возьми! Кто же кого из нас поймал?» - с тревогой думал Пирс.
Джентльмены, шедшие позади Ариэля, остановились и с интересом наблюдали эту сцену.
- Может быть, мы пройдем ко мне? Там удобнее будет поговорить. Ты не голоден, Ариэль? Не устал с дороги? - спросил Пирс, едва сохраняя самообладание.
- Мистер Пирс! - твердо сказал Ариэль, не отвечая на вопрос. - Я пришел для того, чтобы узнать от вас вот здесь, сейчас же, о моем происхождении. Вы должны дать мне немедленный ответ.
Неожиданно для себя обращаясь к Ариэлю на «вы», Пирс ответил:
- Вас привез в Дандарат пятнадцать лет назад неизвестный мне человек. Он не сообщил мне ни своего имени, ни вашего происхождения… В школе Дандарата немало таких детей.
Рука Ариэля сжалась еще сильней, и Пирс вдруг почувствовал, что юноша поднимает его на воздух. У Пирса от ужаса похолодели руки. Он хотел закричать, но понял, что этим только ухудшит свое положение. Ариэль имеет соучастников, быть может его сопровождают подкупленные бандиты. Ариэль унесет его и на свободе расправится с ним. И Пирс только крепче сжал левую руку Ариэля, чтобы не оторваться; его голова находилась у груди юноши.
Приподняв Пирса над землей, Ариэль, оставшись неподвижным в воздухе, заявил:
- Теперь мы можем продолжить разговор, здесь нам никто не помешает. Слушайте же меня, мистер Пирс!
Голос Ариэля был суров, но в нем чувствовалась некоторая прерывистость - Пирс был тяжел.
Легко сказать «слушайте»! Пирс стучал зубами и с прежним ужасом поглядывал вниз на гравий, желтевший внизу.
- Если вы сейчас же не расскажете всю правду обо мне, я выпущу вашу правую руку и начну вертеть вас, пока вы не оторветесь и не разобьетесь вдребезги. Или вы хотите бороться со мною и здесь, в воздухе?

Предыдущая страница 14 Следующая страница


15 Александр Беляев

- Скажу… Всю правду скажу, - едва прохрипел Пирс, потерявший от волнения голос.
Ариэль тотчас подлетел с Пирсом к изумленным Чэтфилду и Григгу и, тяжело дыша, опустился возле них.
- Мистер Григг… Прошу… записать показания вот этого человека!
Григг вынул блокнот, вечное перо, и Пирс словно простуженным голосом рассказал все, что знал об Ариэле. Он указал и адреса Бодена и Джейн Гальтон.
Ариэль отпустил руку Пирса и сухо сказал:
- Можете идти. Но помните, если вы дали ложные показания…
- Абсолютно верные! - воскликнул, сгорбившись, Пирс. Ноги его дрожали, и он с трудом побежал к себе через двор.
- Ну-с, мы исполнили наше обещание. Надеемся, что и вы исполните свое, - сказал Джемс, вопросительно взглянув на Ариэля.
- Я тоже исполню. Мы едем с вами в Америку, - ответил Ариэль. - Сестра может приехать ко мне. Я ей напишу.
И они направились к автомобилю.

Глава сороковая

«Биной Непобедимый»
Чэтфилд-старший был чрезвычайно доволен индийской находкой. План Григга был вполне одобрен главою циркового треста.
Ни один человек в Америке не должен знать, что Биной-Бен-Ариэль- Аврелий Гальтон - летающий человек. Правда, слух о нем доходил и до Америки, но над заметкой посмеялись, как над газетной уткой. В лицо же никто Ариэля не знал.
Чэтфилд объяснил Ариэлю его роль: он не должен подавать виду, что умеет летать, но, ловко пользуясь этим необычайным даром, он будет побивать все мировые рекорды по бегу, плаванию, прыганью через препятствия, в соревнованиях воздушных гимнастов.
Обучение Ариэля под наблюдением Григга и Чэтфилдов длилось довольно долго. Для Ариэля, конечно, не представляло никаких затруднений брать препятствия любой высоты, перелетать под куполом цирка с трапеции на трапецию через всю арену.
Сложность обучения заключалась лишь в том, чтобы, как говорил опытный Григг, «не перейти границы физически возможного для человека». Надо работать так, чтобы публика видела нечто ошеломляющее, но не невероятное. Приходилось действовать осторожно: при прыганьи, например, в высоту Ариэль должен был так рассчитывать прыжки, чтобы лишь на несколько сантиметров превышать мировые рекорды.
Чэтфилды и Григг тренировали Ариэля в беге с лучшими бегунами. Обучение происходило в безлюдной местности.
Ариэлю показывали приемы различных школ бега, обучали всем повадкам, в присутствии же тренеров заставляли имитировать усталость, прерывистое дыхание.
Для поддержания интереса в публике в некоторых забегах или заплывах он должен был делать вид, что выдыхается, допускать соперников опережать его, а затем в последнюю минуту первым приходить к финишу. Словом, он должен поступать как опытный игрок, который не сразу показывает свое преимущество во всем блеске.
Цирковые номера подготовлялись в специально предназначенном для этого передвижном цирке. Чэтфилд-сын особенно интересовался номерами с лошадьми: трюками на полном карьере, сальто-мортале. Ариэль, конечно, проделывал настоящие чудеса, и старому Григгу, к неудовольствию молодого Чэтфилда, все время приходилось сдерживать Ариэля:
- Это уж слишком! Не делайте четверных сальто-мортале! - сердито вмешивался он.
Пока шла подготовка, Чэтфилд-сын, не жалея трестовских денег, - все окупится сторицею! - начал рекламную кампанию, по своим масштабам необычную даже для Америки.
Еще не видя Биноя - «Мирового чуда, найденного в дебрях таинственной Индии», о нем уже знали, а по портретам в газетах, журналах, на плакатах и афишах американцы изучили черты Ариэля лучше, чем лицо президента.
Болельщики уже бредили им, всяческими путями добивались его видеть. Завзятые игроки заранее заключали пари. Журналисты громоздили в прессе горы всяческих сенсационных сообщений о предстоящих выступлениях «Непобедимого».
«Биной Непобедимый» - этот титул получил Ариэль авансом, еще не выступая. Но он сразу же заслужил его, как только начались его небывалые триумфы.
Ариэль побеждал одного мирового чемпиона за другим. Особенно удивительно было то, что он устанавливал новые мировые рекорды в разных видах спорта. Его буквально носили на руках - в этих случаях он спешил придать своему телу нормальный вес.
Беспроигрышная игра таила и свои опасности. Завзятые игроки, проигрывая, ворчали и поговаривали о ловком обмане. Да и ставили против него все меньше, разнообразные пари потеряли свою остроту.
Чэтфилды и Григг решили, что настал момент прибегнуть к старому, испытанному цирковому трюку и тем еще больше поднять интерес к состязаниям: Биною пришлось «потерпеть» несколько поражений, после которых, конечно, следовали еще более блистательные победы.
Так шло время.
Ариэль объехал почти все крупнейшие города Америки. Трест Чэтфилдов нажил небывалые в истории цирка барыши.
Чэтфилд-отец по мере успехов все внимательнее присматривался к Ариэлю и думал: «Теперь-то он, уже наверное, заговорит об увеличении гонорара…»
Однако Чэтфилд-отец ошибся, думая, что Ариэль оказался зараженным духом наживы.
Как только он начал зарабатывать большие деньги, из Америки в далекий уголок Индии потекли денежные переводы и посылки. На этот раз не были забыты ни шарфы и браслеты для Лолиты, ни одежда для Шарада, ни трубки и табак для Низмата. Среди своих триумфов Ариэль никогда не забывал друзей. Изредка он получал от них письма, исполненные любви и благодарности. Низмат поправился. Все ждут его. И Ариэль не раз готов был бросить все и лететь к хижине у баньяновых деревьев. Помогал он и бедным цирковым служащим. Слава и деньги давали Ариэлю возможность полностью проявлять настоящую человеческую сердечность.

Глава сорок первая

Два мира
Однажды, выйдя победителем в одном из труднейших номеров программы, Ариэль, раскланиваясь перед бурно аплодировавшей ему публикой, с удивлением заметил в ближайшей к сцене ложе девушку, которая с огорченным видом, сложив на барьере руки, смотрела на него. Лицо девушки показалось ему знакомым. Да, это была та самая девушка, которую он видел во время болезни, когда попал в руки Пирса. Сестра!
Неужели это его сестра Джейн? Ведь он ей телеграфировал в Лондон по приезде в Америку.
Откланявшись бесконечное количество раз, взволнованный Ариэль ушел к себе.
Неужели он ошибся?.. В раздумье он начал переодеваться.
Униформист подал визитную карточку. На ней было напечатано: «Леди Джейн Гальтон. Лондон», - и ниже приписано карандашом, острым, уверенным, почти мужским почерком: «Буду ждать возле подъезда. Д.Г.».
Какое-то смутное воспоминание мелькнуло в памяти Ариэля: «Джейн Гальтон… Да, это она, моя сестра!»
Ариэль быстро переоделся и вышел. Не сразу разобрался в массе автомобилей, окружавших цирк. В толпе его узнали. Начались овации. Ариэль растерянно оглядывался, по привычке отвешивая поклон за поклоном.
Вот она!..
И он подошел к Джейн, не зная, как приветствовать ее.
Джейн первая сухо протянула ему руку, как бы желая предупредить со стороны брата какое-либо проявление родственных чувств. Ариэль смущенно пожал ее узкую руку, затянутую в коричневую лайковую перчатку. Он видел, что сестра все время хмурилась.
- Сейчас подадут автомобиль, - сказала она.
Среди шума он скорее понял, чем услышал эти слова.
Оба поспешили сесть в машину.
И только когда они выбрались из сплошного гудящего потока автомобилей, Джейн повернулась к Ариэлю и, едва заметно улыбнувшись, спросила:
- Ты узнал меня, Аврелий?
- Да, конечно, Джейн. Ты там, в Индии, была так близко от меня… Если б я тогда знал!.. - И он взял ее за руку, но Джейн тотчас освободила свою руку и быстро промолвила:
- В отеле мы поговорим обо всем!
Когда они вошли в комнату, которую она занимала, Джейн взяла брата за руку и печально посмотрела на него. Потом она поцеловала его в лоб.
- Вот, наконец, я и нашла тебя, Аврелий! - тихо сказала она.
- И я нашел тебя, сестра! - ответил Аврелии, еще не осмеливаясь, в свою очередь, поцеловать ее.
Они сели.
- Я не писала тебе потому, что раньше хотела собрать справки… Меня так много раз обманывали… Но в том, что ты мой брат, я не сомневаюсь. Вот, смотри, я покажу тебе портреты наших отца и матери.
Она открыла шкатулку и протянула Аврелию фотографическую карточку.
Он увидал молодую женщину с грустными глазами и рядом с нею самодовольно улыбающегося дородного мужчину в сюртуке с орденской ленточкой.
Ариэль не удержался и воскликнул:
- Неужели я стану таким, как отец?
- Очень плохо, если ты не станешь таким, - тоном упрека ответила Джейн.
- Но эти морщины, брюшко…
- Старость никого не красит. Наш отец был достойнейшим человеком, Аврелий! - продолжала Джейн наставительно. - Именно это я имею в виду. Нашего отца иначе не называли, как «светлая личность». В его жилах текла благородная кровь одной из лучших фамилий Англии, он был уважаемым гражданином, верующим христианином и прекраснейшим хозяином. Он оставил тебе большое состояние, к сожалению значительно расстроенное опекунами Боденом и Хезлоном, как уверяет мистер Доталлер.
Аврелий начинал понимать, к чему ведет Джейн.
- Ну что же? Значит, в нас с тобой течет благородная кровь. Я как будто ничего не сделал такого, в чем меня можно упрекнуть.
Джейн вздохнула.
- Я не упрекаю тебя. Но меня многое огорчает… Что сказал бы наш отец, сэр Томас Гальтон, если бы узнал, что его сын циркач?
Ариэль вспыхнул.
- Но, Джейн, ты ведь знаешь, как все случилось. И в конце концов, я не нахожу ничего позорного в моей работе. Это честный труд, и я зарабатываю немало.
- Циркачей, конечно, нельзя сравнивать с бандитами и фальшивомонетчиками, - недовольно сказала Джейн, - но то, что подходит для черни, для подонков общества, не к лицу сыну лорда.
И, не давая Ариэлю возможности возразить, она продолжала:
- А твои полеты? Сейчас ты не летаешь, но я ведь знаю секрет твоих успехов. Я сама видела, как ты улетел от нас тогда в Индии. Человек летающий похож на насекомое или на птицу. Это нарушает все божеские и человеческие законы, и для нас это, наконец, просто неприлично, Аврелий! Летающий лорд - это уж что-то немыслимое! Шокинг!!! Это отвратительно! Этому нет названия…
«Летают же люди в аэропланах!» - хотел было возразить Ариэль, как сказал когда-то Лолите. Но Лолита считала его полубогом, Джейн это возмущает как что-то унизительное.
- Я знаю, что ты скажешь, Аврелий, - быстро продолжала Джейн. - Конечно, ты не виноват в том, что из тебя сделали летающего урода. Но ошибки - свои и чужие - надо исправлять… К счастью, в Англии никто не знает твоей истории, все думают, что ты учишься в Оксфорде, и все еще можно исправить. Но ты навсегда, слышишь ли, навсегда должен забыть о своих полетах, если это твое свойство нельзя уничтожить какой-нибудь операцией… Я справлялась у мистера Пирса. К сожалению, этот безумный ученый, который сделал тебя летающим… Как его фамилия?
- Мистер Хайд.
- Да. Этого Хайда уже не существует. С ним что-то произошло. Кажется, он сам захотел сделаться летающим человеком, что-то напутал и, подскочив к потолку, разбил себе голову. Кровоизлияние в мозг и смерть. Достойная смерть для такого сумасброда! - в голосе Джейн послышались злобные нотки. - К другим же ученым обращаться рискованно
- это может получить огласку, да и едва ли кто поможет. Поэтому для тебя один выход - забыть о своем… пороке и никогда не прибегать к полетам, если бы даже на твоих глазах тонул ребенок… И второе, - продолжала она, едва передохнув: - Ты должен сейчас же расторгнуть контракт с цирком, бросить эту цыганскую жизнь и отправиться в Англию.
- Но я связан обещанием…
- Фамильная честь дороже денег. Полагаю, что у нас, во всяком случае, найдется сумма, чтобы уплатить неустойку…
Молчал и Ариэль. Он не был согласен с Джейн. Не так представлял он себе эту встречу с сестрой, не такою представлял он Джейн.
- Я думаю, следует предупредить мистера Чэтфилда и согласиться на несколько прощальных выступлений… - неуверенно начал Ариэль.
- Ни в коем случае! Это было бы большой ошибкой. Пока тебя все считают безвестным индусом. Но уже одно мое появление может направить мысли людей в иную сторону, а затем пойдут и розыски. Ты ведь сам знаешь, как тобой интересуются журналисты, как следят за каждым твоим шагом и стремятся узнать и сообщить что-нибудь новое о тебе и твоем прошлом. И если они узнают правду, наша жизнь будет разбита - твоя и моя. Я не перенесу позора, который ляжет на наш род, и мне останется только уйти в монастырь. Наш отъезд должен произойти внезапно. Я уже заказала билеты на пароход. Отправляйся за своими вещами и приезжай ко мне. А твоим циркачам мы можем сообщить решение и с дороги, остальное уладит мистер Доталлер. Это удивительно светлая личность.
- Сегодня у меня вечер свободен, но на завтра назначено представление и билеты распроданы. На кассе об этом аншлаг, как всегда, - не без гордости прибавил Ариэль.
- Вернут деньги обратно, только и всего! Можешь же ты заболеть. Они уже достаточно нажились на твоих выступлениях.
Ариэль желал только одного: закончить этот разговор.
- Хорошо, Джейн, я приеду к тебе, как только соберусь, - сказал он нетерпеливо.
- Не позже полуночи, - ответила Джейн, посмотрев на часы, и добавила: - Пароход отходит завтра в восемь. У нас есть еще немного времени. Теперь я расскажу тебе подробно о наших родных, о круге моих знакомых, которые скоро будут и твоими знакомыми, о Лондоне…
Был уже поздний вечер, когда Ариэль возвращался к себе. Он думал об ультиматуме сестры.

Глава сорок вторая

Страдающая мать
Возле двери своей комнаты Ариэль увидел молодую, прекрасно одетую женщину.
Глаза ее покраснели от слез, лицо выражало волнение.
- Мистер Биной! - сказала женщина прерывающимся голосом. - Я жду вас уже несколько часов. Была на дневном представлении в цирке, хотела повидаться с вами, но вы уехали с какой-то дамой… Я узнала в конторе цирка ваш адрес и приехала сюда. Решила дождаться вас здесь… Боже! Если бы вы знали, что я пережила!.. Час проходил за часом, а когда каждая минута дорога…
- И вы все эти часы простояли возле моей двери? - с сочувствием спросил Ариэль.
Его часто осаждали посетители - поклонники и поклонницы. Но эта женщина не была похожа на них.
Несомненно, какое-то глубокое личное горе привело ее сюда. Но чем он может помочь?
Ариэль поспешил открыть дверь и предложил войти в комнату. Не снимая дорогого манто и шляпы, женщина вдруг бросилась перед ним на колени.
- Вы один можете помочь несчастной матери, которая на коленях умоляет вас…
- Прошу вас, встаньте, миссис… Ради бога! Садитесь, успокойтесь… В чем дело?
- Не встану, пока вы не дадите слова помочь мне в моем горе… Я так исстрадалась…
Она горько заплакала.
- Разумеется, если это в моих силах, хотя я спешу, у меня немного времени…
- Я отниму у вас совсем немного времени…
Ариэлю удалось, наконец, поднять женщину и усадить в кресло. Она вынула надушенный платочек с кружевной обшивкой, приложила к глазам и, всхлипывая, начала свое повествование.
Мистер Биной иностранец и, быть может, не знает ужасных нравов Америки и этого чудовищного города - Нью-Йорка… Ни один богатый человек не может в нем чувствовать себя в безопасности. Слыхал ли он о гангстерах? Американский крупный бандит ничем не напоминает парижского апаша. Известно ли мистеру Биною имя Аль Капоне? Нет? Таких, как Аль Капоне, здесь немало. Крупнейшие американские гангстеры очень богатые люди. Они имеют особняки, автомобили, яхты и крупный текущий счет в банке. Полицию они подкупают, и полицейские власти покровительствуют им. Гангстеры безнаказанно совершают свои преступления, грабят банки, среди белого дня на улицах похищают миллионеров и, что ужаснее всего, их детей. За детей они требуют выкуп, а получив его, все же убивают детей. И как это ни странно, чем богаче человек, тем меньше он может рассчитывать на помощь полиции, когда дело касается гангстеров.
Посетительница тяжело вздохнула.
- Простите, что я говорю обо всем этом подробно, - продолжала она через минуту, - но это необходимо, чтобы вы поняли меня и мое безвыходное положение… - Она опять приложила платок к глазам. - Моя фамилия Уоррендер. Мы с мужем одни из богатейших людей Штатов. Но самое большое наше сокровище - наш единственный сын Сэм. Ему всего три года… И он… похищен… Ему грозит ужасная смерть.
Миссис Уоррендер зарыдала. Ариэль был потрясен этой драмой матери.
- Успокойтесь, миссис. Выпейте воды!.. Но чем же я могу помочь вам?
Она отпила несколько глотков, ее зубы стучали о край стакана.
- Благодарю… Сейчас я все объясню. Бандиты прислали нам уже несколько писем с требованием выкупа в пять миллионов долларов. Муж уплатил бы их немедленно, но мой брат убедил его обождать. Когда бандиты получат деньги, они могут тотчас убить Сэма… моего крошку…
- Она вздрогнула. - Марк, мой брат, хочет выиграть время, в надежде найти средство спасти ребенка. Полиция, конечно, подкуплена бандитами. «Мы делаем все возможное, но, к сожалению, пока не напали на следы преступников, похитивших вашего сына…» - говорит начальник. Тогда мы, вернее - Марк, потому что я и мой муж от горя совершенно потеряли голову, Марк обратился к частным сыщикам, засыпал их деньгами, и они кое-что узнали. Даже многое. Узнали, например, где находится мой сын. Полиция его искала или делала вид, что искала, в трущобах города, в окрестностях, даже в горах, а он, бедняжка, находится в самом центре города, на девяносто третьем этаже одного из величайших билдингов. Кто бы мог подумать?.. Перехожу к самому главному.
Уоррендер сделала паузу, посмотрела на Ариэля и неожиданно спросила:
- Мистер Биной, вы умеете летать?
- Я? Летать? Что за странная мысль? Почему вы задаете мне такой вопрос?
- Потому что от этого зависит все. Конечно, это странно, невероятно. Быть может, вы думаете, что я от горя сошла с ума? Но это не моя мысль. Один из сыщиков, о которых я говорила, человек в высшей степени наблюдательный и умный, сказал мне, что он пришел к заключению: вы можете летать, и в этом секрет ваших спортивных успехов.
Ариэль растерялся и не знал, что возразить, но посетительница, не замечая его смущения, продолжала:
- Он, мистер Тутс, этот сыщик, долго наблюдал за вашими выступлениями, делал какие-то подсчеты, подобрал весь газетный материал о «летающем человеке» в Индии… Ведь вы из Индии?.. И он сказал нам: «Единственный человек, который может спасти вашего сына, - это мистер Биной, если только он согласится. Просите его!» И вот я решила сама прийти умолять вас.
Она сделала движение, чтобы вновь стать на колени, но Ариэль удержал ее.
- Прошу вас, сидите спокойно, - почти приказал он. - Разрешите мне подумать, смогу ли я помочь вам.
Итак, в Америке есть люди, которые догадались о том, что он летающий человек.
Значит, скоро его тайна будет достоянием всех. И тогда произойдет грандиозный скандал.
Каково будет негодование проигравших игроков, ставивших свои ставки на его поражения! Вслед за открытием его тайны обнаружится и тайна его происхождения. А новый скандал для Джейн? Чем европейские предрассудки лучше азиатских?.. Джейн оказалась не той, о какой он мечтал, но все же она была его сестрою. Надо уезжать отсюда, и как можно скорее, решил Ариэль.
Но как исполнить просьбу миссис Уоррендер?
Мать, конечно, рассчитывает на то, что летающий человек сможет вырвать ее ребенка из рук бандитов, влетев в окно девяносто третьего этажа небоскреба.
Его полет над городом заметят многие. Джейн, конечно, возмутилась бы от одной мысли о полете. Ведь это нужно было для спасения ребенка. Но перед нею не было лица этой страдающей матери! Матери маленького Сэма!
Разве можно устоять перед горем матери?
И едва ли кто узнает его, тем более вечером. Лететь он может на большой высоте, и в конце концов разве он сегодня рано утром не уезжает из этой страны?..

Предыдущая страница 15 Следующая страница


Ариэль 16

Но успеет ли он?
- Я готов был бы помочь вам, миссис, но, к сожалению, в моем распоряжении очень мало времени, всего два-три часа. Меня срочно вызывают…
- Больше двух часов и не понадобится, - быстро и радостно ответила миссис Уоррендер. - Наш билдинг не далеко и почти рядом с тем, где томится мой бедный мальчик. Автомобиль ждет меня. Вы согласны? Вы не отказываете? - спрашивала она, умоляюще глядя на Ариэля.
Миссис Уоррендер крепко пожала руку Ариэля, и они вышли из отеля.

Глава сорок третья

Снова обман
В роскошной квартире многоэтажного дома, куда привезла Ариэля миссис Уоррендер, он застал сыщика Тутса, Марка и мистер Уоррендера, отца похищенного ребенка. Отец казался совершенно убитым, почти невменяемым. Не вставая с кресла, он протянул Ариэлю руку, на его лице промелькнула болезненная улыбка, и он жестом пригласил садиться.
У него были энергичные черты лица и коротко подстриженные, седеющие на висках волосы.
- Благодарю вас, мистер, что вы откликнулись на наше горе. Поговорите с ними. - Он указал на Тутса и Марка. - Я… не в силах, простите.
- Задача проста, мистер, - начал Тутс свои объяснения, - надо только действовать быстро и решительно. Вот план города, фотография билдинга. Крестиками отмечены: этаж, квартира, окно. Окна всегда открыты. Вот план квартиры…
Тутс коротко, ясно, деловито наметил план действия.
- Если сегодня ребенок не будет в наших руках, завтра будет поздно. Идемте, я покажу вам, откуда вы можете совершить взлет…
С плоской крыши, где у Уоррендеров был разбит сад, Ариэль стремительно поднялся по отвесной линии.
Он так давно не летал и с удовольствием отдавался знакомому чувству свободы, легкости, простору воздушной стихии. И отказаться от этого?..
О, если бы возможно было унести Лолиту в какую-нибудь прекрасную свободную страну с чудесными цветами и деревьями… Почему он не унес ее в джунгли? Свил бы гнездо на раскидистом дереве и жил бы с нею и Шарадом.
Но мечтать было некогда. Внизу бурлил и грохотал чужой огромный город. А над головой в синей бездне неба мирно мерцали звезды. Ариэль вновь посмотрел вниз. Он видел, словно огромный план, остров Манхаттен, разделенный на квадратики кварталов с темным прямоугольником центрального парка и Бродвеем, протянувшимся через город. Все берега изрезаны зубцами доков и пристаней. Вот широкий черный Гудзон, отражающий огни бесчисленных пароходов и каботажных судов. Лонг-Айленд… Статуя Свободы с неугасимым светом в протянутой руке. Улицы, залитые светом, казались светящейся решеткой. Темными, угрюмыми утесами возвышались небоскребы. Рабочий день был окончен, и свет в их окнах погашен. Бесчисленные клерки разошлись по домам. Нижние же этажи небоскребов и других зданий пылали огнями витрин, реклам, отбрасывая красноватый отблеск на стены. На некоторых темных небоскребах змеились световые экраны. Кое-где в окнах верхних этажей еще горел свет. Эти огоньки казались крупными звездами, упавшими с неба и не долетевшими до земли.
А вдали до горизонта протянулась черная гладь океана с движущимися звездами пароходных огней.
Ариэль чувствовал прохладное дыхание океана и с удовольствием вбирал в грудь, чистый воздух высот.
Он не без труда нашел нужный небоскреб, этаж, квартиру, окно и полетел к цели. Это было первое окно от угла.
Тутс не обманул: окно было открыто и освещено.
Ариэль сначала заглянул в окно. Хорошо меблированная комната была пуста.
Тогда он влетел в окно и опустился на пол.
Двери прямо и налево. За дверью налево должна быть детская.
Войти туда, схватить ребенка, укутав одеяльцем, чтобы не простудить, и вылететь…
Если кто встретится, ни о чем не говорить и действовать быстро, пользуясь неизбежным замешательством.
Ариэль направился к двери налево и тихо открыл ее. Он увидел детскую. В кроватке лежал ребенок, над ним нежно склонилась молодая женщина. Ребенок не спал. Он ворочался, тихо плакал.
- Мама, - вдруг позвал он, протягивая ручонки.
Молодая женщина взяла ребенка на руки и поцеловала с нежностью матери. Ребенок положил ей на грудь голову и обнял ручонками за шею.
- Крошка моя, не плачь, Сэм, не плачь, детка!..
Женщина стояла спиною к Ариэлю.
Ариэль стоял в полном недоумении и нерешительности. Он не сомневался, что видит около ребенка мать. Но кто же тогда миссис Уоррендер и о каком маленьком Сэме она говорила! Не вырывать же ребенка из рук матери! Качая сына, женщина повернулась и заметила Ариэля. Она улыбнулась, доверчиво пошла к нему навстречу, воскликнув:
- Наконец-то! Я так ждала вас!..
Ариэль окончательно перестал что-либо понимать. Он неподвижно стоял в дверях, не зная, что сказать, что предпринять.
- Сэм еще с утра жаловался на боль в головке, - сказала женщина и протянула Ариэлю ребенка. - Одно несчастье за другим…
Ариэль догадался, что его принимают за доктора. И чтобы распутать хоть одно недоразумение, он промолвил:
- Простите, миссис, я не доктор.
Женщина побледнела, вдруг прижала ребенка крепко к груди, отступила на несколько шагов и со страхом спросила:
- Кто же вы? Как вы вошли? Вы не от них ли? Не от этих ужасных людей, которые хотят отнять у меня мое сокровище?.. - И она замолчала, глядя на сына взглядом, исполненным тревоги.
Нет! Ариэль был решительно не годен для таких дел! И лучше всего было бы ему повернуться, выбежать в другую комнату и улететь через окно, предоставив несчастной женщине думать, что все сейчас происшедшее было галлюцинацией. Но у Ариэля явилась мысль, что его обманом вовлекли в какое-то гнусное преступление, и ему хотелось узнать правду.
- Простите, миссис, не бойтесь меня… Я вам сейчас все объясню. Очевидно, здесь происходит какое-то недоразумение.
- Джордж! - крикнула женщина, дрожа всем телом.
Ее волнение передалось ребенку, и он заплакал.
Послышались быстрые шаги, и в комнату вошел мужчина средних лет. Увидев Ариэля, он побледнел, как и его жена, стал между нею и Ариэлем, как бы защищая ее, и сурово, почти грубо спросил:
- Кто вы? Что вам здесь нужно?.. - Потом, вглядевшись в Ариэля, воскликнул с искренним удивлением: - Мистер Биной?!
- А ваша фамилия, сэр?
- Уоррендер. Чем могу служить?
- Уоррендер? - с таким же удивлением воскликнул Ариэль. Они некоторое время смотрели друг на друга с недоумением. Потом Ариэль, уже окончательно убедившись в том, что его обманули, решил откровенно рассказать обо всем родителям Сэма.
- Я должен поговорить с вами, мистер.
И в кабинете Уоррендера Ариэль рассказал, как он был вовлечен в дело, умолчав только о своей способности летать.
- Бандиты хотели использовать мою исключительную ловкость. Я проник к вам… по карнизу из соседней квартиры. Я чрезвычайно рад, что не стал орудием этих ужасных людей, - закончил Ариэль.
Уоррендер покачал головой и сказал:
- Я верю вам, мистер Биной. Вы были введены в заблуждение и действовали из благородных побуждений. Простите меня, но, несмотря на ваш спортивный гений, вы, по-видимому, очень неопытный молодой человек и малознакомый с нашей страной. Впрочем, столь ловкий ход мог сбить с толку и не такого простодушного юношу… Ужасно подумать! Ведь если бы случайно жена не была возле ребенка, который немного захворал, катастрофа была бы неминуема. Ребенок погиб бы, наша жизнь была бы разбита, но и эти хитрые и безжалостные люди рассчитывали на то, что, приняв, вольно или невольно, участие в одном преступлении и тем самым скомпрометировав себя, вы всецело оказались бы в их руках, стали бы их рабом, их слепым орудием, потому что они всегда могли бы посадить вас на электрический стул, - обычный способ казни в нашей стране, - свалив на вас свои преступления. Полиция у них на откупе… Ужасно! Еще одно их покушение не удалось. Но что будет завтра?
И мистер Уоррендер, в свою очередь, рассказал Ариэлю о кошмаре, в котором он и его жена живут целый месяц, показывая анонимные письма с требованием денег.
- Я переплатил уже немало, но чем больше давал, тем больше они требовали, угрожая во что бы то ни стало похитить ребенка. Из своего особняка я, для безопасности, переселился сюда. Здесь, думалось мне, нужно следить только за дверями, не беспокоясь об окнах. Я нанял слуг специально для наблюдения за приходящими сюда людьми, но кто поручится, что и среди слуг нет сообщников гангстеров-похитителей детей? Нам, кажется, остается только одно - покинуть эту страну! - с грустью закончил он.
Ариэль посмотрел на часы. Время уже было близко к полуночи. Он поднялся.
- Я вполне верю вам, мистер Биной, - сказал мистер Уоррендер на прощанье. - Бандиты так не ведут себя. Можете спокойно покинуть мою квартиру. Должен, однако, вас предупредить, что бандитам нельзя изменять безнаказанно. А вы изменили им. Жизнь ваша в большой опасности. И самое лучшее было бы для вас: немедленно оставить Нью-Йорк, а еще лучше совсем уехать из Америки.
- Благодарю вас за совет, мистер Уоррендер! Я так и поступлю! Вы правы. В этой стране даже добрый поступок вдруг превращается в ужасное преступление!
И на прощанье мистер Уоррендер крепко пожал руку человеку, который едва не унес его сына на мучительную смерть.
Выйдя из кабинета Уоррендера, Аврелий в раздумье зашагал по длинному коридору.
Так вот к чему в этом ужасном мире приводит его способность летать! Пирс, и раджа, и пастор, и Чэтфилд, и бандиты - для всех он только орудие их личных корыстных целей. Здесь ему никогда не выбраться на самостоятельную, независимую дорогу, не построить честной и спокойной жизни.
Чудесный дар, о котором грезят люди в мечтах и сновидениях, превращается здесь в какое-то проклятие.
Нет, скорее бежать из этого города, от этих черствых, жестоких людей!
Что же делать дальше?
Его положение очень рискованное. А вдруг Уоррендер или его жена все же позвонили полиции? К тому же возле билдинга могли дежурить гангстеры и их сообщники. И Ариэль решил вылететь в одно из окон, выходящих в коридор.
Ариэль стремительно летел через город…
Наметив наиболее затемненную часть парка, он быстро опустился и вышел на аллею.
Навстречу ему бежало несколько человек, очевидно заметивших падение какого-то предмета.
- Кто-то упал? - задыхаясь, спросил один.
- Не кто-то, а что-то, - ответил другой. - Вы не видели, мистер? - обратился он к Ариэлю.
- Да, я тоже видел… Вон там… Кажется, за решеткой возле клумбы,
- ответил Ариэль, указывая в сторону. И он поспешил дальше, вздохнув с облегчением. Все окончилось благополучно!

Глава сорок четвертая

К друзьям
- Почему ты запоздал? Где твои вещи? Почему ты так тяжело дышишь? - забросала Джейн брата вопросами.
- Ты уже готова, Джейн? Едем скорее… Расскажу дорогой… Со мной едва не случилось большое несчастье…
В автомобиле, по пути к порту, он рассказал сестре выдуманную историю. Он подвергся нападению бандитов, которые хотели его похитить ради выкупа. В Америке это обычная вещь. Ему удалось вырваться, сделав гигантский прыжок… Нет, нет, он не летал. Это было не больше того, что он показывал в цирке. Как хорошо, что билеты на пароход уже куплены.
- Ты и сам теперь видишь, насколько я была права, когда настаивала на скорейшем отъезде! - наставительно сказала Джейн.
- И я уже думал об этом, - искренне ответил Аврелии.
Джейн покровительственно хлопнула его по руке и сказала:
- Всегда слушайся меня.
Аврелий вздохнул свободно только тогда, когда огромный океанский пароход отвалил от пристани и водная полоса стала все шириться и шириться. К счастью, гангстеры не умеют летать!
Ариэль стоял у борта, глядя, как в туманной дали расплываются очертания и меркнут огни города, не менее интересного и страшного, чем далекий Мадрас.
Путешествие длилось много суток. Каждую полночь на всех судовых часах стрелки автоматически передвигались на час вперед, от времени до времени низкий мощный гудок потрясал воздух, предупреждая встречный пароход. Пассажиры развлекались кино и танцами, но Джейн упросила Ариэля не выходить из каюты. Они опасались, что на пароходе могут оказаться люди, которые видели «Мировое чудо - Биноя Непобедимого». И он, сказавшись больным, послушно сидел в своей каюте весь путь, скучая и глядя через иллюминатор на однотонную водную поверхность.
У него была только одна радость - это воспоминание о далеких друзьях.
От этих воспоминаний он бы ни за что на свете не отказался. Он не мог не думать о Лолите, Шараде, Низмате.
Однажды - это было уже невдалеке от Лондона - Ариэль не утерпел и рассказал Джейн о Лолите. Джейн заставила брата подробно описать внешность девушки и, задумавшись, сказала.
- Уж не та ли это нищая, которая вскрикнула, когда мы нашли тебя у дороги и вынули из мешка?
- Может быть, - смущенно ответил Ариэль. Об этом он не знал. Неужели Лолита была тогда так близко?
- Ну и что же ты думаешь об этой Лолите?
- Я… Она, конечно, очень бедная, хотя и не нищая… Так в Индии живут миллионы людей… Она прекрасна, как сон. И я очень люблю ее и не забуду ее никогда.
- Уж не хочешь ли ты жениться на этой черномазой замарашке? - И Джейн рассмеялась сухим, злым смехом. - Этого еще недоставало! Великолепно! Сэр Аврелий Гальтон вступает в законный брак с леди Локитой!
- Лолита, а не Локита! - вспыхнул Аврелий.
Но Джейн, считая спор бесполезным, сказала:
- Тебе надо заказать приличные костюмы, Аврелий. Фрак, смокинг, сюртук. В Америке ты ходил, словно клерк. Барбара, моя приятельница, рассмеется, если увидит тебя в таком костюме.
И в дороге и дома Джейн не давала брату покоя. Он словно получил строгую гувернантку, которая ежеминутно поправляла его: то он не так сказал, то не так повернулся. Она заставляла его улыбаться, разговаривая с неприятными для него людьми, потому что этого требует хороший тон. Учила говорить комплименты. Ариэль терпеливо переносил эти истязания, называя их в душе дрессировкой. Особенно ее возмущало обращение брата с прислугой.
- Ты разговариваешь с ними, словно они равные тебе! - восклицала она.
- Но разве они не такие же люди, как и мы? - возражал Ариэль.
Джейн читала ему нудные лекции о классовом неравенстве, о том, что с прислугой надо быть холодно-корректным. Зато в обращении с людьми своего круга нужно проявлять исключительную любезность.
- Но если этот человек мне противен? - восклицал Ариэль.
- Нет, ты невозможен. Ты совершенно невоспитан! - приходила в отчаяние Джейн.
Однажды Ариэль, Джейн и Доталлер отправились за город посмотреть принадлежавшие Гальтонам кирпичные заводы. Там все навело на Ариэля уныние.
Приземистые бараки, глинистая почва, рвы и канавы карьеров, хлюпающая под мостками вода.
Но Джейн не замечала этого: ведь из этой грязи, этой глины делаются деньги!
Какая-то старая женщина из рабочего поселка переходила через мостки, упала и не могла подняться.
Ариэль бросился к ней и поднял ее, перепачкав лайковые перчатки и пальто, сшитое лучшим лондонским портным.
Джейн, не стесняясь Доталлера, тут же, в присутствии опешившей старухи, начала выговаривать брату. По ее мнению, это был совершенно ненужный поступок. Ариэль угрюмо молчал, вытирая платком испачканные глиной руки.
Через неделю после приезда в Англию настал день совершеннолетия Ариэля.
Джейн с волнением готовилась к этому торжеству, не уставая повторять Ариэлю, что в этот день он будет принят в круг великосветского общества.
Пригласительные билеты были разосланы лучшим аристократическим фамилиям.
Утром в день совершеннолетия Ариэля явился опекун Боден в сопровождении мистера Хезлона.
И тут между ними и Джейн произошла бурная сцена. Джейн начала говорить с бывшими опекунами об отчете, и страсти разгорелись. Конечно, ни она, ни опекуны не кричали и не размахивали руками. Наоборот, разговор велся в полутонах, слова сопровождались сдержанными жестами. Но в каждом слове был яд, в каждом взгляде - стрела. И, по существу, это был самый торгашеский спор со взаимными обвинениями и оскорблениями.
На Ариэля эта сцена произвела настолько гнетущее впечатление, что он не выдержал и мрачный ушел в свою комнату.
Нервы его были взвинчены. Ему казалось, что этот воздух душит его. Несмотря на холодную осеннюю погоду, он открыл окно, и в комнату ворвались клубы тумана и запах фабричной гари. Ариэль захлопнул окно и зашагал по комнате. В его душе нарастал протест, зарождалось какое-то решение.
Конец торжественного дня переполнил чашу терпения.
Когда собрались приглашенные, Ариэлю показалось, что он видит какой-то маскарад, какую-то страшную пародию на человечество. Здесь все было фальшиво: фальшивы улыбки, фальшивы слова, фальшивы волосы, зубы, румянец у дам. Свежие лица были редким исключением. Девушки с рыжими волосами, с веснушками, с длинными зубами. Сухопарые или толстые, задыхающиеся от жира мужчины во фраках. И каждому из них Ариэль должен был пожать руку, радушно улыбаясь, сказать несколько приветливых слов. И все это под пронизывающими взорами Джейн, которая следила за каждым его шагом, за каждым словом.
После обеда сидевший рядом с Ариэлем самодовольный, важный лорд Форбс начал пространно говорить об Индии. Он называл индусов не иначе как «эти скоты» или «эти грубые животные, которые поклоняются корове».
Ариэль долго сдерживался, но, наконец, не выдержал и воскликнул:
- Большинство этих простых, трудолюбивых, честных людей заслуживает гораздо большего уважения, чем многие из присутствующих, которые, кстати сказать, живут за счет этих людей!
Произошел неслыханный скандал. Все сразу смолкли. Лорд Форбс задрожал от ярости и стал тыкать недокуренной сигарой вместо пепельницы в сигарный ящик. Джейн побледнела, потом, призвав на помощь все свое самообладание, постаралась замять неловкость.
Но как она набросилась на Ариэля, когда гости разошлись! Забыв о хорошем тоне, она кричала, что отказывается от такого брата, что в нем не кровь аристократа, а кровь плебея, что ей придется отдать брата на воспитание в такое заведение, где из него сумеют сделать человека, или же их пути совершенно разойдутся. Ариэль лишится всего и будет выброшен на улицу, где он, очевидно, и найдет то общество, к которому его так тянет.
К ее удивлению, а потом и к некоторому страху, Ариэль не возражал ни одним словом, сохраняя мрачное спокойствие.
Это показалось Джейн подозрительным.
Она сделала вид, что раскаялась, и даже извинялась за свою горячность.
- Ты, конечно, не виноват. Нельзя одним прыжком перепрыгнуть с цирковой арены в аристократический салон. Отчасти я сама виновата, тебя еще рано было показывать обществу. Но ты сам поймешь…
- Я уже понял. Все понял, - ответил Ариэль. - Не беспокойся, Джейн. Я больше не доставлю тебе никаких неприятностей! Уже поздно. Я устал. Спокойной ночи! - И он ушел к себе, оставив сестру в недоумении.
Ариэль закрыл двери своей комнаты на ключ и в волнении шагал взад и вперед, потом спокойно собрал самые необходимые вещи и с небольшим чемоданом вышел из дому.
Стояла туманная ночь.
В нескольких шагах ничего не было видно. Ариэль нанял такси и приказал ехать в порт.
К своей радости, он узнал, что через час отходит большой океанский пароход, курсирующий между Лондоном и Бомбеем, Коломбо, Мадрасом. Он взял билет в третьем классе, - невыносимой была мысль совершить путешествие в обществе людей, похожих на сэра Джорджа Форбса, члена палаты лордов, из-за которого вышла последняя ссора с Джейн.
Через час огромный океанский пароход отделился от пристани, направляясь к берегам далекой Индии.

Предыдущая страница 16 Следующая страница


17 Александр Беляев

Люди, стоявшие на берегу, наблюдали, как в глубоком тумане движется темная расплывчатая масса, сверкая полосой иллюминаторов. В этот предутренний час пароход казался каким-то сказочным, созданным воображением чудовищем. Еще некоторое время мерцали тусклые огни, все более расплываясь и бледнея. Наконец и они потонули в тумане.
Пароход, увозящий Ариэля, исчез, как видение сна.

Предыдущая страница 17


Александр Беляев - Биография

Александр Беляев

На основную страницу

Биография

Беляев Александр Романович - писатель-фантаст. Родился 16.03.1884 в Смоленске. Учился в Смоленской духовной семинарии, окончил Ярославский Демидовский юридический лицей. После возвращения в Смоленск работал помощником присяжного поверенного, одновременно начал публиковать в газетах театральные рецензии. Первая художественная публикация - детская пьеса "Бабушка Мойра" в 1914 году, тогда же попробовал себя в качестве режиссера. Вскоре, однако, костный туберкулёз надолго укладывает его в постель. Только в 1922 году Беляев смог снова вернуться к работе - среди его должностей этого времени пост инспектора по делам несовершеннолетних в Ялтинском уголовном розыске, воспитатель в детском доме. В 1923 году Беляев переехал в Москву, где работал в наркомате почт и телеграфа, затем юрисконсультом в наркомате просвещения. В 1925 году Беляев публикует в журнале "Всемирный следопыт" рассказ "Голова профессора Доуэля" (позже переработан в роман), и с этого момента становится известен как писатель-фантаст. В последующие годы он печатает множество рассказов и повестей, а такжероманы "Человек-амфибия" (1928), "Властелин мира" (1929), "Человек, потерявший свое лицо" (1929), которые сыграли значительную роль в формировании гуманистических традиций отечественной фантастики. Более поздние произведения Беляева, за исключением его последнего романа "Ариэль" (1941), представляют из себя маловыразительную смесь политических агиток и научных идей, что объясняется в значительной степени жёстким идеологическим прессингом, под которым приходилось существовать в те годы всем литераторам. Александр Беляев умер от туберкулёза в Пушкине в 1942 году. Его творчество идеологически ангажированное советское литературоведение использовало для создания теории фантастики "ближнего прицела", которая довлела над отечественной НФ вплоть до появления "Туманности Андромеды" Ивана Ефремова. Именем Александра Беляева названа учрежденная в 1989 году Ленинградской писательской организацией ежегодная премия за лучшие фантастические и научно-популярные произведения.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 3)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 4)
    • Глава восьмая (Страница 4)
    • Глава девятая (Страница 5)
    • Глава десятая (Страница 5)
    • Глава одиннадцатая (Страница 5)
    • Глава двенадцатая (Страница 6)
    • Глава тринадцатая (Страница 6)
    • Глава четырнадцатая (Страница 6)
    • Глава пятнадцатая (Страница 6)
    • Глава шестнадцатая (Страница 7)
    • Глава семнадцатая (Страница 7)
    • Глава восемнадцатая (Страница 8)
    • Глава девятнадцатая (Страница 8)
    • Глава двадцатая (Страница 8)
    • Глава двадцать первая (Страница 9)
    • Глава двадцать вторая (Страница 9)
    • Глава двадцать третья (Страница 9)
    • Глава двадцать четвертая (Страница 10)
    • Глава двадцать пятая (Страница 10)
    • Глава двадцать шестая (Страница 10)
    • Глава двадцать седьмая (Страница 11)
    • Глава двадцать восьмая (Страница 11)
    • Глава двадцать девятая (Страница 11)
    • Глава тридцатая (Страница 11)
    • Глава тридцать первая (Страница 12)
    • Глава тридцать вторая (Страница 12)
    • Глава тридцать третья (Страница 12)
    • Глава тридцать четвертая (Страница 13)
    • Глава тридцать пятая (Страница 13)
    • Глава тридцать шестая (Страница 13)
    • Глава тридцать седьмая (Страница 13)
    • Глава тридцать восьмая (Страница 14)
    • Глава тридцать девятая (Страница 14)
    • Глава сороковая (Страница 15)
    • Глава сорок первая (Страница 15)
    • Глава сорок вторая (Страница 15)
    • Глава сорок третья (Страница 16)
    • Глава сорок четвертая (Страница 16)


Александр Беляев

Ариэль

 Читать книгу

Аннотация

Александр Беляев (1884-1942) - один из основоположников жанра научной фантастики в нашей стране. Прикованный к постели, писатель жил в изумительном мире, созданном его воображением. Силой своей фантазии он рисовал будущее, предвосхищая возможность дальнейших открытий и новых достижений.

В романе «Ариэль» главный герой приобретает способность летать. Этот чудесный дар едва не делает его орудием шайки преступников.

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel