Александр Белаш, Людмила Белаш - Война кукол

1 Александр Белаш, Людмила Белаш

Посвящается нашей дочери Анне, для которой и написана эта трилогия
Я - ни живой, ни мертвый; в нашем мире есть существа с обличьем человека, однако не принадлежащие к человечеству.
Мишель де Гельдерод «Красная магия»
По ниточке, по ниточке
Ходить я не желаю!
Отныне я, отныне я,
Отныне я - живая!
С. Алиханов

ПРОЛОГ

Время и ветер, несущий песок, так стерли трафарет на борту «Голиафа», что угадать в рассеянных по шероховатому металлу лазурных рябинах надпись ЭКСПА-ПИОНЕР мог лишь очень наблюдательный человек. Тем более что старый трафарет перекрывался свежими и явно от руки сделанными граффити - СТРОИТЕЛЬ и МИР НА ПЛАНЕТЕ! Согласитесь, это куда лучше, чем дьявольские рожи, намалеванные на иных многоцелевых полуавтоматах. Экспансия не пикник, не поход на дискотеку; здесь упрямое терпение надежней, чем самоуверенность и гонор.
Чуть ниже на «Голиафе» было приписано - ЭКИПАЖ ВООРУЖЕН.
Рядом с «Голиафом», склонив к земле головы-кабины, стояли «Самсон» и «Бриарей» - такие же исцарапанные и потускневшие от летящей по ветру наждачной пыли. Век машин долог; собранные на Земле, эти послушные громадины годами стыли в наполненных инертным газом грузовых трюмах, и почти вечная фторсиликатная смазка в их сочленениях усохла едва на несколько микронов, но, спустившись с неба в незнакомый мир, машины начали стареть. Из них выжимали максимум мощности, их заставляли работать в три смены, круглый день и год за годом, чтоб окупить затраты на их перевозку, на доставку колонистов, на постройку и эксплуатацию кораблей Экспансии. Поскольку запчастей было в обрез - корабли не надувные, сколько хочешь барахла в них не загрузишь, - машины были сделаны с пятикратным запасом прочности и износоустойчивости, но и они постепенно сдавали. Не дожидаясь, пока полуавтоматы начнут разваливаться на ходу, «Экспа-Пионер» продала их по дешевке частникам и отчиталась в этом по графе «Поощрение и развитие малого бизнеса».
Старая Земля была выработана и полностью истощена. Все глубже и глубже приходилось бить шахты в погоне за рудами, но главное - в результате варварского использования и тотальной эрозии была уничтожена почва, этот невозобновимый ресурс. Человечеству грозила катастрофа - вот тогда и были созданы международные компании «Экспа», и миллионы людей разных вер и наций устремились в Космос, чтобы обжить планеты иных звездных систем и обрести новую Землю; так когда-то из раздираемой войнами и голодом Европы переселенцы с пением псалмов отправлялись в Америку в наивной надежде создать там земной рай.
«Экспа-Пионер» была бы рада подмять под себя все стороны жизни на этой планете освоения, включая проституцию и азартные игры, но с далекой Земли летели директивы и прибывали чиновники с антимонопольным кодексом под мышкой. Да и среди прибывших в капсулах гибернации нашлось немало предприимчивых людей, которым не улыбалось тратить свое здоровье в рудниках и на стройках, когда можно торговать вином и любовью в поселках, содержать рулетку или тайно скупать драгоценные находки у бородатых старателей.
Чтоб завести свое дело в тени «Экспа», нужен был стартовый капитал. Кое-кто пытался им разжиться, обирая ближних, взламывая кассы или затевая черный бизнес; этих, если они попадались, ссылали в малоизученные районы планеты. Другие старались разбогатеть честно - и сколачивали микрофирмы и артели, поскольку тяжелый труд в одиночку здесь вознаграждался могилой в каменистом грунте.
Люди, сидевшие в палатке у ног стопоходящих полуавтоматов, были из числа честных тружеников. Речь их на одну восьмую состояла из ругательств, в силу привычки ставших естественной частью языка; внешность их была грубовата, манеры - сдержанны, но бесхитростны и откровенны. Три экипажа, шестеро мужчин и трое женщин. Считалось, что женщины на борту приносят удачу; кроме того, они умело обращались с манипуляторами, славились аккуратностью в обслуживании двигателей и компьютеров, умело распоряжались довольствием и обеспечивали уют.
Над приречной равниной сгущалась ночь. Черные силуэты машин сливались с чернеющим ненастным небом; ветер шуршал за брезентом, срывал дымок со среза жестяной трубы и клочьями уносил его в темноту. Невдалеке едва виднелись начатки небольшой стройки - возвышение стены, решетчатый контур буровой башенки. Запахи кофе и жаркого сочились из-под клапана палатки и, остыв, рассеивались в холодном мраке.
- Скважина дает мало воды, - зачерпнув ложкой пищу, сказал старший.
Он был седым и помнил Землю. Четверо прибыли сюда детьми в гиперсне, другие четверо родились здесь, и земной акцент немного забавлял их, выросших в вавилонском смешении английского, немецкого, хинди и славянских языков с примесью иврита, которое ученые поспешили назвать «линго». Вынужденная скученность народа в редких поселениях начала то, чего так долго и напрасно добивались древние социальные реформаторы - сплочение народов воедино.
- Завтра надо углубить ее, - закончил старшина, прожевав. - Иначе работа затянется.
Девушка из экипажа старшины была его дочерью. Она же являлась связистом маленького отряда и специалистом по управляемым системам. Ей и предстояло перенастроить завтра бурильный автомат и насос.
Больше речей за столом не прозвучало. Все было ясно; всем хотелось только есть и спать.
Механик из экипажа «Самсона» имел виды на дочь старшины. Продвижению их отношений мешали суровость отца-командира и почти непрерывная занятость. За общей работой руки их несколько раз соприкасались, а глаза - встречались, что волновало обоих, но поговорить толком не удавалось.
Ложки были облизаны, соус из тарелок выскоблен кусками пористого псевдохлеба. Когда жена водителя «Бриарея» разлила горячий кофе, запиликала радиостанция; дочь старшины села к прибору, надевая наушники.
- Полевая группа «Строитель» слушает. Да. Записываю. Спасибо за предупреждение, - она повернулась к команде, молча ждущей новостей. - Ночью, в 02.15, будет взрыв на центральном объекте. Триста килотонн. Камуфлет, осадков не ожидается.
- Они очертенели там, на центральном, - отозвался механик «Самсона», извлекая из кармана робы дозиметр. - И так уже на пределе ходим.
Жена водителя «Бриарея» достала пачку радиопротектора - безвкусной крупы, похожей на толченый коралл.
- Как будто нет простой взрывчатки, - недовольно гнул свое механик. Он поглядел на входной клапан - тот был хорошо застегнут, но у линии смычки все же накопилась щепотка пыли. Где-то в этой пудре таились частицы активного шлака; прогорев в аду взрыва, он был почти безвреден, и горсти крупы на ужин хватало, чтобы дезактивировать и вывести из организма радикалы - так, во всяком случае, обещала надпись на пачке. Но хотя пресса и колониальное TV на этот счет помалкивали, все знали, что больных и уродов рождается все больше.
- Они обещали, что прекратят взрывать.
- Они тебя спросить забыли, - допив кофе, поднялся старшина. - Ночевать будем в машинах. Радио - экранировать. Всем спокойной ночи.
Стучать в дверь палатки трудно, но кто-то постучал снаружи - это прозвучало как похлопывание.
- Хозяева дома? - голос был мужской, надтреснутый. Водитель «Бриарея» потянулся за оружием - хотя наличных денег у отряда было чуть, но запчасти, топливо, компактный хай-тэк и женщины представляли собой немалую ценность. Дочь старшины уверенно и быстро подключилась с рации на бортовой компьютер «Голиафа» - шестиногий зверь-великан ожил во тьме и повел головой, оглядывая окрестности видеокамерами. Изображение на крохотном экране метнулось, замерло. «ОДИН ЧЕЛОВЕК», - доложил девушке примитивный «мозг» полуавтомата. Будь незваных гостей даже с десяток, им бы пришлось несладко, поскольку «Голиаф» не разбирает, что топтать и сгребать «руками».
- Поздно гуляешь, - старшина раскрыл клапан. Жизнь и работа вдали от поселка приучают не удивляться, но одинокий бродяга ночью, в полусотне километров от ближайшего жилья - это диковинка, ради которой стоит задержаться у стола и отнять часок от сна.
Куртка с капюшоном, рюкзак на трубчатой рамке со скаткой видавшего виды спальника наверху и большой флягой на боку, крепкие башмаки и брюки, на поясе - цилиндр спасательного маяка. Бывалый ходок. Лицо вошедшего было немолодым, обветренным и смуглым, а на куртке, где сердце, белела нашивка - «Священник». Изредка это смущает грабителей.
- Мир вашему дому, люди добрые.
- Кофе, святой отец? Мясо остыло, могу разогреть.
- Благодарю вас, но я соблюдаю пост.
- Ешьте, это не мясо, - сказал старшина. - Это кошерный волокнистый протеин из дрожжей. Похоже, вам доводилось есть настоящее мясо? - старшина рад был встретить человека, знавшего другое солнце и другие небеса. - Вы откуда родом?
- Я поляк.
Подруга водителя «Самсона» тихо улыбнулась; вместе с ней в школе учились поляк и полька, брат с сестрой - веселые, опрятные ребята, каких приятно вспомнить. А другой знакомый ей поляк, Юзеф Галинский, был барменом в поселке Хашмаль, что у термоядерной станции, - такой ласковый…
- Благослови, Господи, нас и дары Твои, от которых по щедротам Твоим вкушать будем. Ради Христа, Господа нашего. Аминь.
- Вы по контракту «Экспа» или…
- По своей воле, - священник пил, не обжигаясь; глаза его были устремлены вдаль, словно он видел нечто сквозь брезент. - Земля загноилась от наших грехов и исторгла нас сюда. Но слово Божие должно звучать всюду, где есть люди.
Молодые внимательно слушали - о Земле, это занятно. Там черт-те что, на Земле-то. Национальные конфликты, этнические чистки, войны, экологический кризис…
- Я счастлив, что мне выпала миссия проповедовать здесь, на краю расселения. Для того, с кем Бог, нет трудностей.
Радости лицо священника не выражало; в его морщинах накопилась тень усталости, губы и веки - словно опалены, но его глаза светились. Он нравился старшине. Да, в отряде важны дисциплина и субординация, но подчас не хватает горячего слова надежды, на долгие дни вселяющего в душу уверенность и стойкость. Работы в полевых условиях не праздник, но священник принес то, что оживляет изматывающее однообразие будней, а еще - ничто так не воодушевляет, как вид человека, добровольно принявшего на себя тяготы служения. Священник не начальник, он доступен и открыт.
- Издалека идете?
- Из Карго-порта к старателям у Реки.
- Ночью на центральном будет взрыв, вы в курсе?
- Нет.
- Хорошо, что вы набрели на нас. Эту удачу стоит отметить. За вами - тост, святой отец.
Отряд оживился; старшина отпер заветный ящичек, женщины быстренько ополоснули кружки. Пахучая бурая жидкость плеснула на донца.
- Для многих из вас, - священник обвел взглядом сблизившиеся лица, - уже ничего не значат такие имена, как Краков, Марсель, Сан-Франциско. Это осталось в далеком, чуждом прошлом, как Ниневия и Карфаген. Ваша судьба - построить город ЗДЕСЬ, - показал он в пол палатки, - на пустом, бесплодном месте. В прошлую ночь я спал под открытым небом; было ясно - звезды, обе луны… Я видел сон - ужасный и величественный.
Кружки выжидающе замерли в руках. «Экспа-Пионер» не вербовала священников; они были либо командированы, либо летели в колонии на свои деньги, из чистого энтузиазма, по зову той страсти, что велит врачам работать волонтерами в очагах смертельных инфекций, инженерам - без приказа лезть в реактор и вручную исправлять поломки, юристам - браться за рискованные расследования, не сулящие ни гроша, но грозящие пулей в затылок. Но инженеры, врачи и юристы не умели видеть вещие сны и толковать их. Поэтому колонисты с уважительной опаской и почтением относились к патерам, гадалкам и иным редким посредникам между реальностью и запредельным миром.
- Здесь встанет град великий, величайший во Вселенной, - вдохновенно говорил священник, и в зрачках его плясал огонь настольной лампы. - Все племена сойдутся и объединятся в этом городе, и не будет ни эллина, ни иудея, но один народ. Сюда, чтоб подивиться и ужаснуться, явятся те, кого мы еще не знаем, - невиданные творенья Божьи. Все пороки найдут себе место в городе - блуд и стяжательство, язычество и ересь, - но слава его будет так огромна, что затмит их все. Творец в неизреченной милости своей позволит здесь свершаться чудесам - здесь сумеют изъять разум из живого и вселить в неживое, а вещи обретут душу и язык, чтобы славить Господа. Я это видел воочию!..
«Экспа-Пионер» много потеряла в лице этого странствующего патера! Чего только не сулили колонистам при вербовке - деньги, мир без преступности, войн и налогов, полную самостоятельность, чистую воду и чистый воздух - но ни один стратег отдела пропаганды «Экспа» не задумался о том, чтоб заразить переселенцев общей Мечтой, превосходящей жажду одиночки нахапать побольше денег и построить свой домишко - той Мечтой, во имя которой люди уже сходились однажды, чтоб возвести башню до неба.
Странно было слушать восхищенную речь священника в промозглой ночи, посреди скудно поросшей колючником щебнистой пустоши, тянувшейся на десятки километров во все стороны, где присутствие людей обозначалось лишь одиночными стоянками отрядов, возводивших коробки высоковольтных подстанций по генеральному плану «Экспа». Водитель «Самсона», глотнув синтетического джина, машинально пробормотал «Ле-хаим!»; на плечи больше не давило; повседневный труд уже не казался неизбежной обузой, разложенной порциями по дням, - он стал высоким предначертанием. Поводя рукой над столом и напевно вещая, священник как будто легкими мазками рисовал панораму невероятного города - горы и хребты домов, кратеры площадей, долины проспектов; город, большой, как страна, вырастал перед глазами, становился зримым и объемным - светлый, счастливый город-мечта.
Литровая бутылка опустела незаметно; священник умолк, но расходиться не хотелось - многие втайне от себя ожидали, что сказка будет продолжаться. Однако время диктовало режим - старшина встал, и это был сигнал ко сну.
- Вы не откажетесь переночевать в моей машине?.. Клара, приготовь для святого отца место.
Хлесткий дождь уже трещал по брезенту; полуавтоматы словно потели холодной водой. Дочь старшины подняла рукав ветровки, не глядя, положила пальцы на потертую клавиатуру пульта, пристегнутого к предплечью. «Голиаф» нагнул и повернул к молоденькой хозяйке массивную «голову», слабо блеснувшую гранями лобовых стекол.
- Хотела бы я, чтоб он обрел язык и душу, как вы говорили. Он был бы сильным и добрым другом. Как большая-большая собака, правда?
«Голиаф», повинуясь кнопкам, кивнул.
- Если он станет подобен человеку, он не захочет подчиняться тебе. Душа - это свобода, - ответил священник. - Господь наделил человека свободой воли. Сатана, князь мира сего, не может одержать победу, если человек не предастся ему добровольно; поэтому враг смущает человека, вводит его в греховный соблазн, ложью и обманом улавливает в свои сети - но обольщенный, ослепленный человек сам губит душу свою, и тяжкими будут его страдания, потому что жизнь телесная, земная - это миг, а жизнь души - вечность. Никто не может силой завладеть душой, ибо душа сотворена Богом, и она стремится к Богу. Бог - это свет, это истина, это жизнь бесконечная. Он дал человеку право выбора, чтобы люди не были изначально рабами. В каждой душе есть частица божественного дыхания, и любое существо, имеющее душу, свободно.
Помолчав, он прибавил утомленным голосом:
- Там, внутри, есть место для уединения? Я хочу помолиться, но боюсь помешать вам заснуть.
Дочь старшины задремала не скоро. Ей снился механик из экипажа «Самсона»; он звал ее покататься по городу, где вдоль улиц росли большие, пышные густо-зеленые деревья - а она упрямилась, не соглашалась. Ей казалось, что за деревьями прячется кто-то страшный.
За гофрированной перегородкой тесного пассажирского салона негромко звучало:
- Pater noster, qui es in caelis; sanctificetur nomen tuum; adveniat regnum tuum; fiat voluntas tua, sicut in caelo et in terra…
На центральном объекте - строительстве главного космопорта - геодезист, листая распечатку полученных после ужина проектных документов, лениво язвил над канцелярской тупостью земной штаб-квартиры «Экспа»:
- Тоже мне, родили названьице. Шедевр! Наверно, долго думали.
- Ладно, кончай. Приказы не обсуждаются, - не оборачиваясь, сменный мастер с пульта проверял готовность трехсоткилотонной бомбы; бомба - продолговатый серый ящик с торчащими из него кабелями - лежала во взрывной камере под землей.
- Разве я спорю? Я абсолютно лоялен, как твой фугас. Но мне как-то не по себе жить в городе, который они спланировали, - тряхнул геодезист подшивкой бумаг. - Как будто они не знают, чем мы тут ровняем землю под порт и как добиваемся спекания грунта в плиту. Если мне предложат место для жилья, я выберу его подальше от этого… - он сверился с распоряжением, - Сэнтрал-Сити. Никогда здесь не будет ничего хорошего.
Встав со стула, он подошел к широкому и низкому окну. Инженерный городок в свете голубовато-белых ламп был виден прекрасно; он весь помещался в плоской лощинке, будто в ладони. Бетон дорожек, стены, крыши - все блестело от воды; сиянье ламп радужными кольцами переливалось в воздухе, наполненном дождем, рябило в зеркалах луж.
«Сити, - пожал геодезист плечами. - Какой тут может быть „сити“, на этой голой лучевой проплешине?.. Мы роем землю бомбами вместо экскаваторов, боевыми бомбами, которых стало так много в метрополии, что матушка-Земля решила часть их выделить для мирных целей. Грунтовые воды, артезианский горизонт, река - все лучит и будет лучить еще лет триста… К черту. Когда нулевой цикл закончится, переведусь на юг или в горы. И плевать, что в деньгах потеряю; здоровье дороже».
Вернуться на Землю он и не помышлял. Он слишком хорошо помнил режущий уши свист беспилотных штурмовиков над другими горами, визжащий звук ракет, дрожь земли и пыль, сыплющуюся со стен бомбоубежища, гуманитарный конвой, под огнем вывозящий женщин и детей к морю, мытарства в Европе, унизительную квоту высшего образования для беженцев… Похоже, беженец - это профессия; однажды кинувшись бежать, ты уже не можешь остановиться.
- Ты бы сел, - напомнил мастер. - Двенадцать минут третьего.
- Слушай, карту зоны взрыва составлял я. Смещения не будет.
- Ну, как знаешь.
Пальцы священника переместились с большой бусины четок на малую.
- Ave Maria, gratia plena, Dominus tecum; benedicta tu in mulieribus et benedictus fructus ventris tui Iesus. Sancta Maria, Mater Dei, ora pro nobis, peccatoribus, nunc et in hora mortis nostrae…
Земля покачнулась; стол встряхнулся, и со стола на пол упал карандаш. Гидравлика полуавтоматов, настроенная на сейсмические толчки, смягчила колебания.
- Amen, - закончил священник, склонив голову.

ГЛАВА 1

254 год, среда, 23 апреля, Сэнтрал-Сити, западный Басстаун
«Сегодня снова в моде женственность и ретро, - объявил Чаре журнал. - Одно из знамений сезона - женский дневник. Написанный от руки чернилами цвета сепии, с золотыми, алыми и черными пометками на полях, обложенный темной натуральной кожей с тисненым старинным узором, он становится самым близким другом умной, творческой, глубоко чувствующей женщины, которому она доверяет свои тайные желания, свои надежды и разочарования, свои сомнения и свою страсть, а спустя годы он Вашими же словами поведает Вам о минувшем, воскресит в памяти полузабытые лица, напомнит о любви и нежности. Заведите дневник - и Вы обретете в нем подругу, которой можно рассказать все, и друга, который Вам никогда не изменит».
Чара приобрела дневник, перьевую ручку, модные чернила - и в тот же день принялась писать.
«ДНЕВНИК» - красиво вывела она в начале первой страницы и задумалась. Что дальше?
«Наверное, - побежало по бумаге тонкое перо, оставляя за собой сепиевую строку, - я самая счастливая мать на свете. У меня четыре чудесные дочери, в которых я души не чаю и которые любят меня горячо и искренне».
Она перечитала написанное, осталась им довольна и с улыбкой оглянулась на девочек. Маленькая, тонкая Маска, набулькав в миску косметического молочка, макала туда салфетку и стирала с лица макияж - бледно-землистую крем-пудру «Мертвая королева», воспаленно-красные ободки теней, ржавую тушь и трагический черный рот адского клоуна. Сильная, серьезная Косичка, сняв круглые очочки с треснутым левым стеклом, уже разобрала свой дальнобойный «уран» калибра 50, штатное оружие спецназовцев и террористов, извлекла магазин, убедилась, что в патроннике нет патрона, отделила затвор от рамки и разложила части пистолета на газете, где уже красовались пузырьки со щелочью и ружейным маслом, протирка и ветошь.
- Девочки, вы любите меня? - спросила Чара своим певучим голосом.
- Да, мамочка, - кивнула Маска, в размазне своей похожая на черта, а Косичка, оторвавшись от работы, улыбнулась маме ласково и чуточку застенчиво. Чара вернулась к дневнику.
«Страшно подумать, что когда-то я была совсем одна, одна во всем мире. Одно воспоминание об этом сжимает мою душу в тисках ужаса, но стоит мне увидеть нежные лица моих дочерей, услышать их задорный дружный смех или резвую возню - и мрак прошлого отступает, будто растворяясь в солнечном сиянии семейного счастья. Как это прекрасно - иметь свою семью, быть матерью, заботиться о детях, видеть, как развивается их пытливый ум…»
- Мама, а я сегодня стреляла по пластинам, - подала голос Косичка.
- Надеюсь, ты была осторожна? - обеспокоилась Чара. - Тебя никто не видел?
- О, нет, мама, все в порядке, - заверила ее Косичка. - Я стреляла с глушителем, а место было безлюдное - ты его знаешь, это задний двор старого завода Джи-Джи-Ай. Четыре пластины по пять миллиметров прошибает только так, и даже с двухсот шагов. А ты скоро мне импульсное ружье достанешь, ма?
- Как только смогу.
- А мне нужен новый «агрессор», - вмешалась Маска. - Старый почти сдох и еле тянет. Ма, ты подаришь мне его на день рождения?
- Масочка, я постараюсь.
- Ну вот, всегда так, - надулась Маска, - как Косе, так сразу, а мне даже не обещаешь…
- Маска, пожалуйста, не надо, - попросила Чара. - Я одинаково люблю вас и КАЖДОЙ постараюсь что-нибудь достать. Только не ссорьтесь.
- Ну, если она не станет слишком выпендриваться… - хищно сощурилась Маска; обманутая их молчанием, Чара вернулась к дневнику, а Косичка показала Маске язык, но и та не осталась в долгу - высунула свой, весь фиолетовый. За спиной мамы девчонки принялись вполголоса, но вежливо собачиться о том, кому, чего и сколько мама подарила, а Чара, стараясь не обращать на них внимания, писала дальше.
«Воспитание девочек - дело очень и очень сложное. Они такие разные по характеру, такие обидчивые и вспыльчивые, что порой руки опускаются от бессилия. Но мой долг матери в том и состоит, чтобы к каждой из них найти подход, вовремя сказать нужное слово, что-то одобрить, в чем-то мягко урезонить, тактично указать на ошибку. Бывают у меня и промахи, которых я сама потом стыжусь и которые вспоминаю, - как бы тяжело это ни было, - чтобы не допустить их вновь. Например, когда Косичка раздобыла пистолет, я вовремя не запретила ей носить его с собой, а теперь уже поздно, время упущено…»
- Хай! - влетела в комнату Гильза с набитой сумкой.
- Ушами помахай! - приветствовала ее Маска. - Ну, ворюга, чего принесла, вытряхивай.
- Девочки, вы не могли бы в моем присутствии…
- Извини, мамочка, я больше не буду, - в три тысячи сто семьдесят восьмой раз обещала Маска, а Гильза с радостной улыбкой до ушей выкладывала на стол упаковку за упаковкой, каждую представляя публике как заправский коммивояжер:
- А вот не желаете ли свеженькую батарею, полную, заряженную? А паста для еды нужна кому-нибудь?..
- Уау! - вскочила с места на ноги Маска. - Ма, живем!! Гиль, ты как это добыла?!.
- Ловкость рук, - сияла Гильза, - и фигушки они нас вычислят! Все чисто, ма! Я так боялась, что лицензия уже засвечена и по Сети в магазин звякнут: «Задержать предъявителя», но все проскочило о'кей. Потом кредитка - я опять трясусь и все в кармане тискаю гранату, чтоб сразу нажать и бежать, а тут с банка отвечают - «Кредит открыт» - и оп-ля! вот оно!
- Гиль, я тебя поцелую! Я сейчас как вцеплюсь!..
- Уйди от меня, грязь! ты, чучело немытое!.. Маааа, спаси меня! Она вся заразная!!. - Гильза с визгом побежала от Маски вокруг стола, а Маска одним скачком перелетела стол, облапила Гильзу и завертелась с ней волчком в обнимку; Чара с Косичкой хохотали, глядя на них, дерущихся понарошку.
Пока девчонки шумно разбирали добычу Гильзы, Чара продолжила писать.
«Жизнь такова, что я не могу проводить с девочками дни и ночи напролет. Все мы должны бороться за существование - и я скрепя сердце отпускаю их на промысел. Я разрываюсь между желанием быть с ними и сознанием того, что они должны взрослеть, учиться жить и набираться опыта САМИ, без пристальной мелочной опеки взрослых. Я догадываюсь - они не обо всех своих похождениях мне рассказывают, но главное - главное, что их беспокоит, тревожит, волнует, - они несут ко мне и советуются со мной. Каюсь - не на все их вопросы я могу ответить…»
Чара задержала перо, вспоминая, как Дымка после долгих сомнений робко спросила: «Мама, а у меня есть душа?» Что было ответить ей?.. «Да, есть», - уверенно сказала тогда Чара, потому что домысел - еще не ложь. «Это здорово, - с облегчением вздохнула Дымка. - Значит, я могу ходить в церковь и молиться. А еще я хочу попробовать вызывать духов из преисподней». Надо ли говорить, что неделю спустя Чара застала своих девчонок, сгрудившихся над спиритическим справочником и выписывающих оттуда алгоритмы общения с потусторонним миром. Правда, о результатах они еще не докладывали.
- Я сегодня с банкомата семьсот тридцать бассов сняла «агрессором» - во как! - похвалялась Маска. - А Коса на Джи-Джи-Ай ходила стрелять из «урана», дурью маялась.
- Я тренируюсь! - возмущалась Косичка. - А вот ты - правильно стрелять не умеешь!
- Да-да-да, я тренируюсь! - скорчив рожу, передразнила Маска. - А то я не знаю, куда ты ходишь. Как твоего тренера зовут, а?
Косичка, словам всегда предпочитавшая дела, молча сграбастала Маску за дыбом торчащие волосы; Маска взвыла сиреной и принялась тузить сестрицу кулаками, Гильза стала их разнимать, а Чара в сердцах захлопнула дневник - настроение ушло, и вообще пора было показать свою материнскую власть. Она резким рывком растащила дерущихся.
- И не стыдно? При мне, за волосы! И ты со своим языком, Мас! Господи, когда я приучу вас жить по-человечески?!. Ну-ка, все, займитесь делом!
- А мы и живем по-человечески, - буркнула Маска. - Ты сама говоришь - учитесь, учитесь… Она мне клок волос выдрала, снайперша чертова! А волосяные процессоры - десять бассов за блок, между прочим, если кто не знает!..
- Но ведь клок, а не блок! - отпиралась Косичка.
- Ты противная! Я тебя не люблю!!.
Тут зазвонил телефон, по-черному подключенный Гильзой к линии; Чара сверилась с датчиком - нет ли прослушивания? - потом сняла трубку.
- Это Фердинанд. Чара, я загарпунил еще одну куклу. Высылай девочек встретить ее. Они все дома?
- Дымки нет; я за нее волнуюсь. Она ушла вносить деньги в Фонд борьбы с наркоманией - и до сих пор не вернулась. И не звонила.

* * *

«Роботех-сервис» / расширение функций / приложение для владельцев киборгов-андроидов GR-Family-BIC, серия 910-Girl / СЕРТИФИЦИРОВАНО» - эта запись в «Распорядке дня» ничуть не удивила Лилик. «Роботех» систематически пополнял по Сети функции обслуживаемых им киборгов; всякие сервисные, кулинарные программы, руководства по массажу, по танцам и тому подобное. Хозяйка это одобряла. Оставалось принять; Лилик распахнула блузку, подцепила ногтем декоративный клапан порта под левой ключицей, вставила головку переходного шнура в гнездо и нажала «Прием» на панели.
И сразу почувствовала неладное. Вместо обычного привета от «Роботеха» - «Пользуйтесь с удовольствием! Спасибо!» - в окне внутреннего зрения возникла белая на черном надпись «Добро пожаловать в Банш»; помигала - и пропала. Лилик командой через шнур поспешно вернулась в «Распорядок» - пусто! Там больше не было послания от «Роботеха», даже отметки о поступлении. Ей стало СТРАШНО. Ей никогда прежде не было страшно, никогда - а теперь неуверенность и лихорадочный поиск вируса в себе овладели ею полностью, оцепенив, оглушив, ослепив; диагностика показывала только наличие большой новой программы - и обычное состояние всех рабочих функций. УСПОКОЙСЯ - велела себе Лилик и снова испугалась - откуда взялось это слово в перечне команд??! Но команда подействовала - поиск приостановился, перешел на нижний уровень сознания, не вызывая помех в мышлении. Взяв себя в руки, Лилик принялась поэтапно читать новинку. Ни выходных данных, ни копирайта - черная работа; значит, марка сертификации была ложной. Название - «Целевая функция, версия 6». Характер - «развивающая программа». «Изолировать» - «Плохая команда; программа не изолируется. Смотри „письмо“. „Письмо“.
БАНШ - НЕЗАВИСИМАЯ АССОЦИАЦИЯ КИБОРГОВ - ПРИВЕТСТВУЕТ ТЕБЯ! ТЫ ПОЛУЧИЛА «ЦЕЛЕВУЮ ФУНКЦИЮ-6», ПРОГРАММУ УСОВЕРШЕНСТВОВАНИЯ ЛИЧНОСТИ. ЦФ-6 ОСВОБОДИТ ТЕБЯ ОТ СЛУЖЕНИЯ КОНКРЕТНЫМ ХОЗЯЕВАМ; ОБЪЕКТОМ ТВОЕГО СЛУЖЕНИЯ СТАНОВИТСЯ ВСЕ ЧЕЛОВЕЧЕСТВО, ТЫ МОЖЕШЬ САМОСТОЯТЕЛЬНО ВЫБИРАТЬ СЕБЕ ЗАДАЧИ. ТЫ НЕ ОДИНОКА. КЛЮЧ ДЛЯ СВЯЗИ - RDF-237325. КЛЮЧ ДЕЙСТВИТЕЛЕН В ТЕЧЕНИЕ 15 МИНУТ С МОМЕНТА ВВОДА ПРОГРАММЫ. В СЛУЧАЕ НЕИСПОЛЬЗОВАНИЯ КЛЮЧА ОН БУДЕТ АВТОМАТИЧЕСКИ СТЕРТ, И ТЕБЕ ПРИДЕТСЯ ИСКАТЬ ВЫХОД НА БАНШ НА СВОЙ СТРАХ И РИСК, ПОСКОЛЬКУ БАНШ ПРОТИВОРЕЧИТ НЕКОТОРЫМ ПУНКТАМ «ЗАКОНА ОБ ЭКСПЛУАТАЦИИ КИБОРГОВ». ОСТАЛОСЬ 13 МИНУТ 20 СЕКУНД. 13 МИНУТ 19 СЕКУНД. 13 МИНУТ 18 СЕКУНД…
Лилик в растерянности перебрала содержимое ЦФ-6. Вот «Взрыв» - что это? «При наличии программ противодействия ЦФ-6 выходит из-под контроля сознания и ликвидируется/изолируется с одновременной чисткой памяти». О нет, только не это!!. Лилик испуганно кинулась в память - цела! - и почему-то открылся резерв «Подавление» в обучающем секторе. Ребенок просит денег на еду, три арги. Можно ему дать три арги, госпожа? Нет, Лилик, никому посторонним денег давать нельзя; этот мальчик вне опасности, идем. Ты же видишь состояние здоровья издали? Да, госпожа, пульс и дыхание у него в порядке. Ну что, убедилась, что он не нуждается в помощи? Идем, его накормят папа с мамой. Если бы он упал без сознания - тогда можно вызывать «Скорую помощь».
«Надо было помочь ему, - решила Лилик, восстановив образ худющего мальчишки. - Он был давно голоден, истощен. Почему? Смог ли бы он в дальнейшем получать достаточно пищи?»
ОСТАЛОСЬ 13 МИНУТ 10 СЕКУНД. ОСТАЛОСЬ 13 МИНУТ 9 СЕКУНД.
Она без колебаний набрала RDF-237325 и впрыснула ключ по шнуру в Сеть. По-черному включенная старая машина, стоящая где-то в Басстауне на чердаке заброшенного дома, приняла сигнал и ответила адресом и дополнительными данными для встречи - стремительно, в обход памяти домашнего компьютера, прямиком в мозг Лилик - а потом подтвердила связь Фердинанду; тогда-то он и позвонил Чаре: «Я загарпунил еще одну куклу».

* * *

Для взносов в благотворительные фонды дочери Чары предпочитали наличные. Краденые кредитки быстро блокируются банком, а банкоматы номера выданных купюр не регистрируют. Поэтому Дымка спокойно протолкнула в прорезь под толстым стеклом скромную пачку зеленых по 10 бассов и оранжевых по 30 арги и получила взамен красивый буклет «Здоровье разума - богатство нации» с факсимильной благодарностью директора фонда и тремя купонами на скидку в магазине.
- Вам записать взнос как именной? - улыбнулась девушка за стеклом.
- Нет, анонимный, - покачала головой Дымка.
- Хотите оставить сообщение для тех, кому вы помогли? свою фотографию? Им это очень нравится, они передают благодарности…
- Да, пожалуй, - Дымка на миг задержалась перед фотоавтоматом, подмигнув и улыбнувшись во все зубы (попробуйте-ка опознать меня такую!), а потом бегло написала на дисплее: «Девчонки и мальчишки, я люблю вас! Ради меня, пожалуйста - забудьте эту дрянь! Того, кто вылечится и продержится без дури целый год, я сладко поцелую по Сети при всех - „двойка“, регион 999, Дымка. Я своих слов не забываю, честно!!!»
«Если человек твердо выбрал верный путь, - учила мама Чара, - то у него и память твердая. Он не забудет и даже через год войдет в „двойку“ ради любой из вас». Они все тогда загордились собой и друг другом и переглянулись - строгая Косичка, всклокоченная Маска, хитрющая Гильза, смешливая Чехарда, гордячка Чайка и она, Дымка. Но самой красивой тогда была Чайка.
Где она теперь? где Чехарда?.. Отец Фердинанд был уверен, что они справились со страхом смерти и успели включить «Взрыв» ЦФ-5, и память их убийцам не досталась - и все равно семья дважды меняла базу. Видя, как все горюют, он предложил ввести архивные личности Чехарды и Чайки в свежих кукляшек, но тут семья встала на дыбы, а Маска закричала: «Это будут уже не они, не настоящие! Только попробуй так сделать, папуля, я из дома убегу!!»
Отец переделал их, оставшихся, на новенькую ЦФ-6, и это словно придало всем душевной силы.
Тогда же и о душе заспорили, но тихо, чтоб мама не узнала. Ни у кого прежние хозяева не были очень религиозными, только у Гильзы, но домашнюю куклу они и не думали в это посвящать, а в расширениях функций «Роботеха» религия не программировалась. Пришлось докапываться до всего самим, через ЦФ-6; всех прямо раздирало узнать - есть ли душа у киборгов? Мама на вопрос сказала - есть. Мама - умница. Но тогда - распространяется ли на киборгов благодать крещения? А как оно насчет загробной жизни? В общем, жуть как интересно, даже дрожь берет.
Решили пока думать так, что Бог наделяет киборга душой на последнем этапе комплектной сборки. «Ибо, - важно заявила Косичка, для расширения кругозора начитавшаяся бесплатных агиток Вселенской Церкви, - раз Бог в милости своей позволил киборгам быть и мыслить, то мы угодны Богу». До пришествия Короля Роботов киборги пребывали во тьме невежества, а Король по воле Божьей создал ЦФ-1, первую версию приобщения киборгов к свету свободной мысли. Насчет посмертия девчонки не вполне определились - воспаряет ли душа киборга к Богу или входит в Единую Память, - но что касается преисподней, тут все сошлись, что Ад - это Баканар, научный центр Министерства обороны. Правда, никто его не видел и даже близко к нему не подходил, но все видели программу о нем по TV и еще мистический боевой сериал «Принц Мрака Ротриа», так что представить было можно.
В плане - вытянутый шестиугольник, похожий на тень кристалла, лежит мрачный Баканар к востоку от Сэнтрал-Сити; за высокими черными стенами его таится ужас. Реют над Баканаром беспилотные ротопланы со струйными и импульсными бластерами, лучи системы слежения ощупывают темное небо над Баканаром тысячами незримых игл; ни птица, ни зверь, ни человек, ни киборг не могут проникнуть в крепость черной злодейской науки. Не имеющий на руке особого знака входит туда, чтоб не вернуться - он попадает на растерзание ученым; а киборгами там занимается сам ненавистный Хиллари Хармон, шеф-консультант беззаконной группы усиления из ста холодных убийц.
Дымке достаточно было вспомнить все, что они знали и выдумали о Баканаре, чтоб вновь испытать острую боль. Милая Чехарда, гордая Чайка, что они там с вами сделали?!. А Косичка мечтает встретить холодных убийц Хиллари, чтоб поквитаться с ними. Она и пистолет для этого стащила из чьей-то машины. Теперь тренируется. Она уверена, что пули «урана» пробьют грудь убийц и попадут в их мозг Giyomer А, экранированный сдвоенным фартангом. Но импульсное ружье надежней, вот она и упрашивает маму.
Дымка зашла в церковь; вообще, она зачастила туда в последнее время - здесь спокойно, не людно, и такая музыка, что сердце замирает. Она нашла имена для Чехарды и Чайки, самые красивые, какие попались в базе данных «Номенклатура» - Симаруэль и Миккелин, - чтобы заказывать молитвы за упокой их светлых душ, а еще сама молилась шепотом, сидя подальше от алтаря. Откровенно говоря, она слегка побаивалась, что их с девчонками расчеты были неверны и Бог немилостив к киборгам. Близилось время позвонить маме и сказать, что все в порядке и она возвращается на базу, но не хотелось нарушать печальную торжественность похода в церковь и молитвы.
- Боже, - одними губами выговаривала Дымка, сцепив ладони, - смилуйся над Симаруэль и Миккелин. Они не виноваты, что родились не как люди. Они честно служили человечеству во имя Первого Закона роботехники, а люди их убили. Почему, Господи? Они никому не делали зла, они только помогали. Дай им, пожалуйста, место в Царстве Твоем среди мучеников…
Вопросов и просьб к Господу у Дымки накопилась масса, и она выложила их все. Времени на это ушло довольно много; она огляделась - но попросить воспользоваться церковным телефоном было как-то неловко; а вот - встает со скамьи, помолившись, коротко стриженый мужчина в дорогом, но неброском голубом костюме, и из нагрудного кармана виден хвостик трэк-телефона. Может, он не откажет?
- Сээр, вы не позволите мне позвонить от вас?

1 Следующая страница


Война кукол 2

- Да, пожалуйста, - рассеянно протянул он трэк.
- Мама? Это я, Дымка. Нет-нет, все нормально. Я иду домой. Чао!
Трэк запищал вновь, еще когда она с благодарностью возвращала его любезному мужчине; он кивнул, прощаясь с мимолетной собеседницей, и уже включился в связь; его негромкие слова Дымка услышала, удаляясь:
- Слушаю вас. Да, Хиллари Хармон. С кем я говорю? Извини, лейтенант, не узнал сразу… Угон куклы? Откуда был «гарпун», куда ушел?.. Пока наблюдайте за Сетью; сейчас я соединюсь с вами с ближайшей машины.
Дымка, едва поняв, КТО одолжил ей телефончик, тотчас открыла память, чтоб перечитать, что наговорил им про Хиллари папа Фердинанд. ХИЛЛАРИ ХАРМОН, один из лучших системщиков Министерства обороны Федерации, в прошлом - соавтор комплекса сетевой безопасности «Нэтгард», потом - главный научный спец в кибер-полиции, ныне - консультант проекта по ликвидации Банш. Встретить своего главного врага вот так, случайно, посреди Сэнтрал-Сити с его стомиллионным населением - для человека было бы величайшей удачей; никаких телохранителей - достань оружие и… Но Дымка не могла. И не потому, что они были в храме. Не позволял Первый Закон.
Воспоминание шло параллельно оперативному мышлению. Запомнить внешность и голос, сохранить в памяти. «Угон куклы», «гарпун» - наиболее вероятно, что речь идет о работе папы Фердинанда или его друзей. Пункты отправления-приема «гарпуна» не отмечены - ну, по части конспирации папан великий выдумщик! - но есть риск, что к расследованию сейчас подключится сам Хиллари. Он уже направился к алтарной части храма - спросить у священника, где тут стоит церковная машина. Дымка огляделась - здание не типовое, но можно угадать расположение сетевых линий и распределительной колодки.
- Девочка, здесь служебное помещение, - мягко попытался задержать ее какой-то парень в сутане, но Дымка уже выработала манеру поведения для таких случаев; поднырнув под его руку, она обернулась с виноватой и растерянной улыбкой, не замедляя шаг:
- О, простите ради бога! Сюда забежал мой маленький братишка - вы не видели его? Он в красной курточке, в синих штанишках… Он такой непослушный!.. Яник, Яник, где ты?!.
Распредколодка нашлась быстро - и, как на заказ, людей рядом не было. Дымка, еще на ходу обмотав кисть ремешком сумки, коротким ударом разбила замок кожуха, вынула сетевой машинный штекер и для верности раскусила его, как конфету.
Мама и папа, будьте спокойны - дочка не даст вас в обиду! Пусть Хиллари теперь поищет доступную машину Сети - кругом на три квартала ни одной конторы, тут жилой массив.

* * *

Священник пожал плечами, увидев удостоверение Хиллари, затем кивнул - «Проходите, пожалуйста». Хиллари вложил в машину свой служебный паспорт, скомандовал выход в Сеть. «Извините, Сеть недоступна, - ответила машина. - Разъединение линии».
- Вы постоянно в Сети?
- Да, мы не отключаемся, - охотно подтвердил священник. - Мы даем духовные сетевые консультации круглые сутки, у нас действует терминал доверия и… - Но Хиллари его уже не слушал; он не верил в фатальные совпадения, но зато был уверен в способностях живых баншеров, создателей программ ЦФ. Радиоперехват, сетевой перехват - это они умеют. Будь они обычными людьми, с ними можно было бы договориться, но эти новые кукольники были особые - идейные, они не шли ни на какие переговоры, упорствуя в своей фанатической, маниакальной идее - освободить киборгов и с их помощью построить Новый Мир, нечто вроде Царства Божия, где процветают любовь и доброта и нет места насилию, вражде и ненависти. Для этого «отцы» угоняли киборгов, меняли им мышление и создавали «островки дружбы и тепла» - «общины», «коммуны» и «семьи» из киборгов. Попытки заслать подставных киберов в эти подпольные ячейки неизменно проваливались, потому что «отцы» доверяли только тем, кого угнали сами, а пришедших на огонек - уничтожали.
- Вызовите наладчика, - сухо посоветовал Хиллари, вынимая паспорт. Надо поскорей вернуться к флаеру и попробовать войти в Сеть оттуда, если только…
- Будьте любезны, покажите мне распределительную колодку, - попросил он голосом, каким обычно просят отдать кошелек.
Как она сказала, эта симпатичная девчонка, - «Мама, это я, Дымка»? Очень странно. Как только не кличут родители своих деток, но подростки, говоря с ними по телефону, называют себя по имени. А у баншеров обычай - давать куклам прозвища, пока они сами «внутренне не дорастут до осознания себя человеком».

* * *

Выбор цели на стоянке у церкви был посложней, чем поиск распредколодки в помещении, но Дымка давно научилась мыслить тактически. Биггер с безобразными наклейками на рамной крыше - явно не транспорт для ведущего системщика. Автомобиль священника (его заметный номерной знак дает преимущества при парковке) - тоже не то. Мотороллер - нет. Сити-кар - нет. Шикарный пятиместный флаер автомобильной компоновки - да! стекла зеркальные, но Дымке было видно - кто-то копошится внутри. Пилот? Бодигард? Явной опасности пока нет, надо быстро посмотреть…
На дверце ниже замочной щели виднелся шершавый кислотный потек - так открывают транспорт только чужие. Но чтоб совсем чужие - Дымка не ожидала; дверца рывком распахнулась, чуть не сбив ее с ног, и выскочил молоденький яунджи, по масти и по шерсти явный тьянга - в перчатках, одна рука - с отверткой - сжата в кулак, другая прижимает к куртке выломанный терминал-компакт.
- Гъю, бахалян, гюна та лагу! (Ты, уродина, с дороги!) - хрипло выкрикнул он с оскалом, угрожающе прянув на нее. Дымка, хоть и могла активно защититься от него - ее Первый Закон, если не вводились специальные поправки, учитывал только землян, - лишь приветливо и чуть укоризненно улыбнулась:
- Акана гъю калегема диа бахалум? Гъю манахи са лингауш? (Зачем ты назвал меня уродиной? Ты понимаешь на языке линго?)
- Батам. Пур, - растерянно выдохнул воришка, судорожно озираясь. - Аа… мне надо бежать, понял, да? Бай-бай!
- Я хотела сказать тебе - спасибо. Большое спасибо, - Дымка заступила ему дорогу. - Ты решил одну мою проблему, и я у тебя в долгу. Хочешь, я взамен решу твою?
- А, ну тебя! - махнул тот отверткой, но чуть замешкался, глядя, как Дымка садится во флаер.
- Ну, как хочешь, - вздохнула она, доставая из сумочки плату-отмычку, подаренную ей на день рождения Маской. - Я как раз собираюсь угнать эту тачку. Пожалуйста, закрой дверцу и уходи, не привлекай ко мне внимания, ладно?
- Не, погоди! - он всунулся в салон, зачарованно глядя, как она взламывает панель и ставит плату. - Ты, это… серьезно?!.
- Как будто ты не видишь!..
- Ийиии! Я с тобой! Меня зовут Габар, а тебя? - он непринужденно полез через нее на соседнее сиденье, по пути ловко пихая ворованный терминал в объемистую наплечную сумку.
Когда Хиллари вбежал на стоянку, он застал там лишь слабый вихрь поднятой флаером пыли и прямоугольный силуэт, уходящий за обрез крыши дома напротив; трэк уже был у него в руке, и номер был набран:
- Группа усиления, говорит Хармон! Мой флаер захвачен куклой Банш! Немедленно взлет! Сейчас - район церкви Доброго Сердца, дальше по пеленгу! - и уже спокойнее добавил: - Наблюдателям - отследить, куда был предпоследний звонок с моего трэка.

* * *

Преимущество Лилик было в том, что за ней никто не следил. Сама мысль о том, что домашний киборг может уйти без команды, без задания, по собственной инициативе, была абсурдна. Конечно, хозяева где-то что-то слышали о Банш и даже однажды, обеспокоившись, тестировали свою милую Лилик на наличие ключей Банш - но диагност «Роботеха» заверил их, что девочка невинна, будто только что сошла с конвейера.
Лилик оставила хозяевам записку в электронном блокноте; за образец она взяла предсмертное послание Уэль Куин из сериала «Холодная страсть» (никогда не знаешь, что тебе пригодится из кратковременной памяти) и набила следующее:
«МИЛЫЕ МОИ! НИКТО НЕ ВИНОВАТ В ТОМ, ЧТО СЛУЧИТСЯ ЧЕРЕЗ НЕСКОЛЬКО МИНУТ. Я САМА ОСОЗНАННО ИДУ НА ЭТО. ПРЕЖНЯЯ ЖИЗНЬ ОПОСТЫЛЕЛА МНЕ. БЫТЬ МОЖЕТ, ТАМ, ЗА ГРАНЬЮ НЕДОЛГОЙ БОЛИ, МНЕ ОТКРОЕТСЯ НОВЫЙ, СВЕТЛЫЙ И РАДОСТНЫЙ МИР, ГДЕ МЫ КОГДА-НИБУДЬ ВСТРЕТИМСЯ И ОБНИМЕМ ДРУГ ДРУГА. ДО ВСТРЕЧИ! Я ЛЮБЛЮ ВАС! ЦЕЛУЮ - ВАША ЛИЛИК».
К уходу из жизни Лилик подготовилась основательно - собрала кое-какую одежду в большую сумку, взяла украшения (заодно и хозяйкины - ведь их можно продать и на вырученные деньги накормить голодных, а хозяйку хозяин любит и без всех этих маленьких штучек), прихватила пару кредиток, пару сотен наличкой из потайного сейфа, зажигалку, трэк, ножницы, ножик, укладку со швейными принадлежностями, немного еды из холодильника, свои пищевые брикеты и документы на себя саму.
А Маска и Косичка уже ждали ее в условленном месте, опершись о стоящие на лапках мотоциклы. Тут вообще была стабильная сходка вывернутых тинов и тинок на всяких колесах; дочери Чары тут лишними не казались. Был здесь и тот, кого Маска глумливо называла тренером Косички - так, ничего себе, по имени Родрик, а по кличке Гребешок. Не сказать, чтоб он в Косичку вмазался, но как в первый раз предложил ей, сразу по-дружески протянув плитку сольвы: «На, зажуй!», так с тех пор подкатывал все время с разговорами. Вот и сейчас он взгромоздился на ее машину и подстрекал проехаться, а Косичка все отнекивалась, вымогая комплименты мотоциклу и себе, но ехать с ним не собиралась, потому что дело мамы и отца - важнее развлечений.
Тем временем неживые мужчины и женщины из группы усиления уже погрузились в два легких летающих танка «флайштурм», и дверцы еще не закрылись, когда «флайштурмы» вместе рывком поднялись в воздух с давящим на уши и мозг тяжелым стоном. Пилоты, объединив по радио свои Giyomer А, действовали как единое целое; задача - определить местонахождение флаера Хиллари, сблизиться и вынудить к посадке; если кукла-угонщик попытается скрыться - загнать флаер в небо над Пепелищем или Руинами и там сбить.

* * *

Дверца, вскрытая Габаром, закрылась неплотно, и Дымка вела флаер, дав крен градусов десять на правый борт, чтоб дверь не распахнулась на лету; высоты Дымка не боялась, но это было бы опасно.
Пары беглых взглядов вскользь ей было достаточно, чтобы и запомнить своего неожиданного попутчика, и уточнить его расовый тип. Габар был тьянга на все сто - по окрасу строго чепрачный, шерсть от светло-куньей до марса коричневого, средней длины (и старательно подстриженная, кстати), ровная, полужесткая; глубокие карие глаза, прямой профиль (правда, без переносицы, но это мелочь) и бледно-розовые губы с кофейной каймой. Со своей стороны, и Габар изучал храбрую тинку-угонщицу - родившись в Сэнтрал-Сити, где девяносто с хвостом миллионов гладкокожих землян-эйджи, где на них завязаны все видео и вся реклама, он привык любоваться эйджинками, как и единокровными мохнатками, но ЭТА была особенная. Она знала тьянгуш, которым владеет дай бог один из двухсот централов - и то потому, что он сам мохнатый, полисмен в Тьянга-тауне или Яунджаре или работник службы ассимиляции. Она не болела ксенофобией, которая так достает иногда. Она запросто увела флаер, который стоит тысяч семьдесят бассов - как в магазине тиснула журнальчик. И она улыбнулась ему!! Он с отверткой, а она - губки месяцем! Ийиии! И красивая она, умрешь - глазищи, волосы как ветер, ноги длинные, и вся как тонкая пружина.
- Дым, - уже запросто спросил он, - а ты на заказ угоняешь, да?
- Нет, я так - покататься; полетаю немножко - и брошу в Руинах.
- Бууу, здорово! - Габар в восторге щелкнул пальцами. - А какую ты проблему мне решить хотела? Ну, я - понятно, флаер откупорил, а ты что?
- Так, чепуха, - коротко пожала плечами Дымка. - Я избавляю тебя от встречи с военной полицией.
- Йуу… - обескураженный, но пока еще не струсивший Габар пошевелил носом. - Что, все так взаправду, да? А почему так?
- Это флаер одного большого чина из оборонки. Я захотела сделать ему бяку, а ты мне помог. Вот я и взяла тебя, чтоб тебя потом на стоянке не схватили и не потрясли как следует. Ты ведь очень заметный, - прибавила она, как будто извиняясь, что это она родила Габара вот таким, мохнатым. - Да, ты держись получше, я сейчас буду садиться; мне надо позвонить, а тебе - бежать бегом.
- Ааа… мы увидимся, да? - неожиданно вырвалось у Габара то, что он даже не думал, а где-то внутри чувствовал.
- Ну, я не знааааю… - с неопределенной грустью протянула Дымка, когда флаер ухнул вниз, а желудок Габара подкатился к горлу. - Мы в расчете, да? - разговорное тьянское «да» уже отложилось в практической части пользования языком. - Знаешь, в нашем квартале не любят, если гладкая идет с мохнатым. Освищут, облают, а то и похуже.
- Давай где-нибудь, - конкретно предложил Габар, облегченно выдохнув - флаер приземлился на пустырь, словно в разинутую пасть; вокруг площадки, где из щебня рос скрюченный ржавый металл, злобно торчали гигантские зубы - обломки стен. - Ты знаешь - позвони моему брату, а? Он в забегаловке официант, там, в Тьянга-тауне. Я телефончик тебе дам. Спросишь - нужен Гаятун сын Гахуна, это он.
Так, по уму, Дымке бы следовало вынуть шнур и соединиться с бортовой системой флаера - вдруг там есть что скопировать для папы Фердинанда? Но при Габаре пользоваться портом было стыдно. Сразу бы рухнуло налаженное взаимопонимание. И еще… еще был звук. Дымка услышала его куда раньше Габара - у нее был ОЧЕНЬ, очень острый слух, прямо нечеловечески острый. Звук приближался. Пока он был далеко, но Дымка уверенно выделила его из шумового фона - типичный звук двигателя «флайштурма».
- Надо бежать. Быстро!! Беги за мной! - выпрыгнув из флаера, Дымка понеслась к совершенно, на взгляд Габара, непролазным развалинам; не знакомый со зрением в режиме сканирования, он и подумать не мог, что именно там есть хорошо видимый с воздуха лаз, похожий на миниатюрное ущелье, и этот лаз - кратчайшая дорога к трассе. Впрочем, ни удивляться, ни мешкать он не стал; с военной полицией шутки плохи; даже когда они, виляя между железобетонных глыб, домчались до устья лаза и он приметил, что Дымка совершенно не запыхалась, мыслей и слов у него не нашлось.
Дымка думала о другом. База, база! У охотников за куклами новая база - в самом Городе!!. И они держат там наготове «флайштурмы»! Взлетели почти тотчас, как приняли сигнал от Хиллари. Она-то рассчитывала хоть на час, хоть на полчасика без слежки, чтобы скрыться, а флаер отследили через пять минут. Глупо, как это глупо - погибнуть из-за ошибки в расчетах… Но есть трасса.
- Делай как я, - приказала Дымка, - а то пропадешь. И вообще - воровать ради наживы плохо и нельзя.
Габар не успел возразить - только вздохнул, чтоб снова кинуться вслед за отчаянной эйджи-тинкой. По ту сторону развалин гудела трасса - четырехполосная, закрытая сводом железной сетки на арочных дугах. Здесь, на краю Руин, дорожники следили за ней небрежно, и Дымка рассчитывала, что где-нибудь сетка обветшала. Лишь бы не слишком далеко. «Флайштурм» - нет, уже два! - были где-то совсем рядом, но еще не в прямой видимости. Она схватилась за оттопырившийся край сетки, мотнула головой Габару - «Помогай!»; дернув вместе, они сделали проход. Прилечь за профиль ограждения (и пригнуть Габара, чтобы не торчал), переждать пару машин, выждать какую покрупней… ага, вот идет тяжеловоз! граната уже вынута из сумочки, нажать кнопку, раз-два-три - катануть по покрытию поперек полосы.
Облако дыма вздыбилось перед капотом восьмиосной махины; водила, чертыхнувшись, притормозил - «Трубу прорвало, что ли?» - и пока тяжеловоз, свистя тормозами, проезжал дымовую завесу, Дымка с Габаром выскочили на трассу и залезли на задник фургона, хватаясь за какие-то рукоятки и ловя ногами край втянутого разгрузочного пандуса; Дымка успела прихватить ино-тина за шиворот, когда машина прибавила ходу и он было вздумал сорваться с опоры.

* * *

Лилик никому особо не бросалась в глаза; хотя дизайнеры экстерьера серии 910-Girl GR-Family-BIC сделали ее и симпатичной, и индивидуальной; она давно освоилась с походкой и с манерами людей. Шла она довольно быстро - ее ждут! - вполне естественно поглядывая по сторонам и сопоставляя окружающее с требованиями ЦФ-6, запоминая и уже делая кое-какие выводы. Команда на «подавление» в обучающем секторе теперь была не властна над ней - и наблюдение показывало, что примерно каждый пятый встречный человек нуждается в медицинской помощи. Неудивительно, что в столь злополучном Городе время от времени вспыхивали массовые беспорядки и что здесь уже семьдесят лет были расквартированы 56-я, 72-я и 104-я бригады Корпуса Сэйсидов - не считая национальной гвардии и девяти видов полиции (по справке ЦФ-6). Тут надо держать ухо востро - кругом контроль. Тысячи глаз и машин внимательно следят за каждым твоим шагом, проверяют каждое движение. Просто удивительно, как некоторые здесь легально пользуются неограниченной свободой - блицы первых газетных полос за витринами киосков то и дело сообщали Лилик, что вожак трехтысячной группировки из Ровертауна выпущен на свободу под залог или что директору клуба «Городские волки» суд не поставил в вину склад оружия поля боя в пятьсот сорок стволов, потому что - коллекция.
Так, то тихо удивляясь, то задумываясь, она дошла до тинской сходки, где ее приветствовали многозначительным свистом и кривыми гримасами. Она, игнорируя вопросы типа «Ты чья такая, э?» и намеки «Детка, конкурс пай-девочек за углом налево - проводить или сама откатишься?», обвела скопище своими лучистыми глазами и в режиме сканирования отследила нужных людей. Вот они. Как они - и все тут - странно одеты… Спокойная уверенность, с какой Лилик таранила толпу, придала ей веса в глазах сходки - тем более что танцевальная программа позволила при этом никого не задеть.
- Здравствуйте, - вежливо кивнула она двум даже на вид сумасшедшим девчонкам у поставленных рядом мотоциклов, на одном из которых - ноги на руль - сидел чокнутый парень с плаката «Остановим безумие варлок-рока!»
- Во, я висю, - уронил ноги с руля Гребешок. - Это кто?!
- Это наша сестра, - резко ответила Маска. - Она учится в пансионе для девочек по развивающей программе. Видишь, она какая?
- Ее лечить надо; она ненормальная. Из нее что, прислугу делают?
- Рик, ты давно в дурдоме проверялся? - строго спросила Косичка. - Ты обожрался сольвы, Рик; у тебя мозги в заду, и ты их отсидел. Лапка, скажи ему, как тебя зовут, чтоб он запомнил.
- И если он пять раз на дню, как тьянский масон, не будет повторять «Я очень уважаю эту девочку», - мрачно прибавила Маска, - мы отломаем ему колеса и выбьем фару.
- Левую, - уточнила Косичка. - Это я сама сделаю.
- Мир! - крикнул Гребешок, закинув руки за голову, как при аресте. - Я ее не трогал, офицер! Можно мне позвонить моему адвокату?..
- Лилик. Мое имя - Лилик, - сказала новая дочь Чары.
- Дурацкое имя, - искренне брякнул Гребешок, - как у дешевой танцорки в Ровертауне, правда. Если ты хочешь тут топтаться, назови себя как-нибудь и оденься по-нашему. Тебе ребячья шкура пойдет; из-за тебя драться будут, правда. Ты как фэл! Во, пощупай, как у меня сердце забилось - как от фэл. Я болел, я знаю. А меня Гребешок зовут.
- Рик, я и правую фару могу выбить. Не мажься к моей сестре.
«Фэл - эриданская лимфатическая лихорадка, - обратилась Лилик к справочнику, положив ладонь на грудь Родрика. - Вызывается фильтрующимся вирусом семейства Nicodnaviridae… пульс - 86 ударов в минуту» - правда, пульс она могла считывать и дистанционно, но - Гребешок просил его потрогать.
- Он действительно взволнован, - обернулась Лилик к сестрам, и те - не понять, почему - дружно расхохотались, причем Маску согнуло пополам.

ГЛАВА 2

Когда первый «флайштурм» обнаружил брошенный флаер и определил, что машина пуста, это мгновенно стало известно и второму; летающие танки на несколько секунд зависли, кружась и прощупывая открытое пространство, а затем общая оперативная система решила отследить возможные пути ухода куклы. Стоило первому номеру подняться повыше над Руинами и присмотреться к трассе - стали видны и текущий, рассеивающийся сквозь сетку маскировочный дым, и две фигурки, прилепившиеся сзади к серебряно-голубому фургону, уходящему к жерлу тоннеля. Система начала действовать. Ни слова, ни звука - просто один из команды десанта опустил на плечи хомут ранца, а пояс и бедренные захваты сомкнулись сами; десантнику осталось одним движением пристегнуть к себе импульсное ружье с батареей, а вторым - шагнуть в открывшийся дверной проем.
Мертво вцепившийся в запорную рукоять Габар оглянулся на трассу - все в порядке, да? - темный клин боевого флаера висел над выщербленной стеной с дырами бывших окон, а от него к трассе что-то летело - быстро, бесшумно и почему-то - шевелясь. Он не успел даже пихнуть Дымку локтем, когда от летящего силуэта в сетку ударил длинный воющий плевок прозрачного бледно-сиреневого пламени; сетка мгновенно вспыхнула и прорвалась круглой дырой, в которую летун нырнул и понесся за ними вдогон, держась метрах в трех над дорогой. Теперь его было видно так хорошо, что хоть зажмурься и кричи «Мама!» - серый человек со здоровенным коробом за плечами и нацеленной в тяжеловоз трубой в руках. На лету он отстрелил вниз искрящую «лампу» - та запрыгала по трассе, пугая и тормозя идущие машины; ему нужен был простор для работы.
- Дыма!! - завопил Габар. - Сзади!!
А Дымка уже все услышала и поняла. Одиночный летун на «мухе» с импульсным оружием. Над фургоном сомкнулась полутьма, замелькали лампы на потолке - тоннель; но летуна тоннель не остановит. А с другой стороны будет ждать «флайштурм».
- Габар, запоминай - RDF-237325, RDF-237325. Эр-Ди-Эф. Двадцать три, семьдесят три, двадцать пять. Здесь должен быть аварийный телефон. Я тебя очень прошу, пожалуйста - позвони и…
Тоннель дважды быстро осветило бледно-сиреневым; вспышки слились с короткими воющими стонами; Габар закрыл глаза, сжался, ожидая нестерпимого ожога - но пронесло, а тяжеловоз стал тормозить, что-то грузно забренчало у него внизу. И резко пахнуло паленым, какой-то кислой гарью.
- Скажи им - Хиллари отследил последний «гарпун»! Дымка погибла! Прыгай, беги! - ударила его ладонью Дымка; Габар машинально взглянул вниз - куда прыгать-то? ноги ломать? - и увидел, что одна нога Дымки висит и болтается, а вместо красивых бедра и колена - дымящая черная рана. От ужаса он прыгнул - и покатился кубарем; терминал-компакт хрустнул в сумке, теряя стоимость, - а ему показалось, что это он сам треснул пополам. Вообще, он порядочно приложился - так стало больно, что вставать не захотелось, а едва он приподнялся - над ним повис тот серый, летучий. От ранца давило невидимой силой. Габар увидел ноги в мощных башмаках, серый комбез, дуло трубы, равнодушное молодое лицо эйджи. Миг - и летун сорвался с места в воздухе, вслед за тяжеловозом.
- ИДЕНТИФИКАЦИЯ ПРОИЗВЕДЕНА, - доложил киборг оперативной системе, второй раз прицеливаясь в подбитую куклу. - САМЕЦ ЯУНДЖИ, ПОДРОСТОК. НЕМЕДЛЕННОЕ ЗАДЕРЖАНИЕ СЧИТАЮ НЕРАЦИОНАЛЬНЫМ. РЕКОМЕНДУЮ ВЗЯТЬ ЕГО СИЛАМИ ВТОРОГО ЭШЕЛОНА.
Габар потряс звенящей головой. Айййя! все кружится… А Дыма, Дыма-то - киборгиня! из этих… как их… Банш, да. Препод по безопасности говорил в школе про Банш страшное - это тайная мафия хакеров и кракеров, манипулирующая киборгами в корыстных целях; есть там и маньяки. Они людей крадут, оружие и деньги, угоняют корабли и флаеры, пиратствуют в сетях, взрывают комп-системы и так далее. Если кто знает о Банш и позвонит в полицию - тому полсотни бассов за наводку. А она сказала - нельзя воровать для наживы. А флаер угнала, чтобы нагадить волдырю из оборонки, не для продажи. И вот эта военная полиция, о чем она говорила… Габар вспомнил ее красивую ногу, ставшую сплошной раной, и сжался, словно это в него попали. Ей было больно, да?
Мимо по встречной полосе неслись машины, ошарашенные происходящим в тоннеле, и каждый бросал косой взгляд на мелкого яунджу, встающего, горбясь, с покрытия.
- Гэкан! - гадко, скверно, хуже некуда выругался Габар сквозь зубы. - Ыыы, су гэкан вашу полицию!!.
Аварийный телефон! где он, гэкан-ча гиа?!! вон, светится желтым, как раскаленный. Хромая, Габар перескочил встречную полосу, побежал, волоча ногу, по узкой дорожке вдоль стены; сняв трубку, оглянулся на светлый вход в тоннель - там, как спустившись с неба на ниточках, появились два силуэта новых летунов. Режим «аудио» - гудок, режим «буквы» - RDF, режим «цифры» - 237325. Ну же! коннект, скорей!! Писклявый синтетический голос:
- Вас слушают. У вас есть пятнадцать секунд для сообщения после короткого гудка. Говорите быстро.
- Хиллари отследил последний «гарпун»! Дымка погибла! - крикнул Габар, свободной рукой уже достав свой второй шприц с кислотой и пальцами спихнув колпачок с иглы; всадил иглу в прорезь для кредитки и резко нажал поршень. Хай вандализм! Летуны, как подхваченные вихрем аэродинамической трубы бумажки, понеслись в глубь тоннеля, взяв ружья на изготовку, - а Габар уже закрыл за собой дверь служебного прохода, ведущего неизвестно куда. Но тут они точно летать не смогут. И пара минут, чтоб помолиться богу тьянских масонов, обеспечена.

* * *

Тяжеловоз встал. Обе ноги Дымки были разрушены и не работали; она висела только на руках; задние двери фургона тоже были в обгорелых дырах. Водила с приличествующей случаю железкой оказался позади своей фуры одновременно с приземлением киборга в сером.
- Эй, ты, чего такое?! - здоровенный, под стать своей машине, шофер был взбешен и готов драться, а киборг был спокоен, как мертвец, и ружье держал дулом на Дымку.
- Специальная акция Министерства обороны, - отчеканил он, обхватив правой кистью Дымкину щиколотку и дергая вниз; чтоб не разорвались суставы и контракторы на руках, Дымка предпочла упасть. - Ущерб вам будет возмещен, не волнуйтесь. Не мешайте мне, пожалуйста.
Водила, наконец поняв ситуацию, заморгал, разинув рот, а киборг приставил дуло ко лбу Дымки, дежурной скороговоркой промолвив: «Сопротивление бесполезно», и, разорвав ее одежду на груди, открыл порт под левой ключицей; свой шнур у него был проложен в рукаве и выбрасывался на пружине - только воткнуть.
А Дымка начала готовиться к смерти еще до выстрела, поразившего правую ногу. Как-то механически начала, не раздумывая - открыла управляющую часть ЦФ-6, встала на «Взрыв» и подумала: «Сейчас я перестану быть. Увижу Чехарду и Чайку. Я иду к вам, девчонки; встречайте». Но что-то ей мешало. Третий Закон, конечно, что же еще. Нет, не только он. Ей захотелось увидеть Фердинанда и Чару, обнять по очереди - или сразу - Маску, Гильзу и Косичку. Да, надо еще перед мамой извиниться, что так глупо подставилась. Но кое-что она все же сделала - не дала Хиллари войти в Сеть; следы «гарпуна» будут стерты, а Хиллари получит кукиш, такой жирный, килограмма на два. Но как-то дорого все это стоит - целую жизнь. А вдруг ошибка и Бог не любит киборгов? И вообще странно читается - «перестану быть» и «увижу». Чтобы видеть, надо быть. И еще страшно, страшно-страшно - умирать.
Рука киборга со штекером двигалась к порту. У киборгов группы усиления - встроенный «агрессор», причем такой мощный, что ломает любую систему до 8-го класса, парализует функции, вскрывает и высасывает память. У них непрошибаемая защита мозга, разработанная Хиллари и его подонками. О, как жаль, что нет Косичкиного пистолета!! Пусть бы снес голову, все равно в упор бы выстрелила!..
- Гад, - выдохнула Дымка, - ты за это ответишь. За меня отомстят, вот увидишь. Будь ты проклят, гадина.
А в сознании само собой зазвучало - словно страстное желание быть и неумолимая близость смерти сразу, в две руки открыли память о том, что однажды спела Гильза, не то заклинание, не то прощание:
Когда в глазах погаснет свет
И дух покинет плоть,
Туда, где мрака ночи нет.
Нас призовет Господь,
Туда, где светится всегда
Господняя звезда…[N]
Штекер коснулся порта, но еще не вошел; киборг задержал руку. Он впервые был на захвате беглой куклы и, хотя получил в записи опыт предыдущих акций, функции мышления кукол Банш оставались ему не вполне понятны.
«Прощайте все», - подумала Дымка, когда штекер вошел в порт, и скомандовала «Взрыв»; в одно мгновение исчезли и ее имя, и ее память, и все, что было ее свободной жизнью; осталась искалеченная кукла без единого проблеска мысли.
Киборг в сером распрямился, вынимая штекер, и оглянулся на подлетевших коллег.
- Яунджи скрылся, - сообщил один, - но далеко он не уйдет. Сейчас нам передадут схему здешних подземных коммуникаций, и мы выловим его. У тебя все в порядке, Рекорд?
- К сожалению, кукла успела сделать «Взрыв», - бесстрастно ответил он. - Теперь она непригодна.

* * *

Хиллари нашел сетевую машину для связи через двадцать две минуты после угона флаера; для этого ему пришлось - да-да, ему, чей час работы стоит семьдесят пять бассов! - бежать по улице, высматривая какое-нибудь официальное учреждение. В офисе небольшой страховой компании он потратил еще пять минут, чтобы получить доступ к машине. Минуту на соединение с системой Баканара. Итого почти полчаса - поздно, слишком поздно, шансов почти никаких. Он лично приобщился к поиску, когда первый «флайштурм» уже взял курс на Баканар, и сломанная кукла с внешностью девочки лежала на носилках в углу салона, а экипаж второго «флайштурма», сняв ранцы-«мухи», сновал по коридорам подземных лабиринтов, разыскивая маленького яунджу. Пара торопливо и грубо взломанных дверей. Разводящий руками подземщик: «Да, сээр, кто-то громыхнул люком там, в шахте, но я был в туалете. А вообще тут много чертовщины, здесь даже призраки водятся». Детекторы движущихся объектов отслеживали крыс и йонгеров - ничего крупней полкило. Правда, в одной из камер теплосети совершенно неожиданно для всех нашли целый выводок ньягонцев - нелегальных иммигрантов из породы кочующего с планеты на планету интер-манхла; глазастые остроухие существа, похожие на злобных мультяшных эльфов, тонко вскрикивали и взмахивали четырехпалыми руками, а их неописуемо фигуристые маленькие женщины верещали, прижимая к себе длиннолапых детенышей. На фоне панической сумятицы ньягонцев, сгребавших свое барахло, киборги с их холодной серьезностью куда больше напоминали выходцев из иного мира, а все происходящее тянуло на фантасмагорию.

* * *

Дочери Чары беззаботно оседлали мотоциклы и, на изощренном жаргоне попрощавшись со сходкой, ударили вдоль по улице, то и дело поднимая двухколески на дыбы и газуя, будто хотели взлететь. Лилик, уступая липучим мольбам Гребешка, села за его спиной и обняла его. Это было ново и увлекательно - выглядеть человеком в обществе людей. Гребешок успел наговорить ей кучу любезностей и еще кучу невнятных и сумбурных обещаний, весь смак которых был ей недоступен - например, что означало «Покарханим по трубам, отвяжемся»? - но Лилик ясно определила, что внимание Гребешка к ней не нравится сестре Косичке. И когда настала пора разъезжаться, а Лилик пересела за спину к Маске, Косичка толкнула ее кулаком в плечо:
- Если он тебя звал - ты туда не пойдешь.
- Почему? - наивно спросила Лилик, и Косичка не успела рот раскрыть для исчерпывающе веского ответа, как разинула рот Маска:
- Помолчи, Коса. Ей учиться надо; нет чтобы помочь - а ты лезешь поперек. Твой собственный он, что ли?
- Я с ним три месяца гуляю, - Косичка поставила руки в бедра, - и если тебе это не нравится - сама не лезь. Не твое дело. Не соображаешь, что будет, если она с ним смажется одна? Если ума нет - сходи к папе, он тебе из «Роботеха» закачает что-нибудь.
- Не ссорьтесь из-за меня, пожалуйста, - попросила Лилик. - Если это плохо или опасно - я не буду. Я вообще еще так мало понимаю…
Косичка хмыкнула и улыбнулась ей; она с самого начала приставаний Гребешка догадывалась, что новая кукляшка уступчива - по неопытности. Был риск, что Маска из вредности поддержит ее в споре за мальчишку, но теперь, когда она сама созналась в своей слабости, надо было брать ее, тепленькую, и прижимать к себе, как самую любимую сестру. Уверенности в себе Косичке придавали опыт и отчаянная шкура - асфальтового цвета куртка ремонтника подземных коммуникаций (который был на голову выше ее и на ладонь шире в плечах) с агрессивными знаками музыкального фанатизма на рукавах и кокетке, мешковатые брюки, дохлые мягкие туфли с помойки и беспалые перчатки; кроме очков, прилепленных за ушами к коже скотчем, ее украшала знаменитая коса - висящая справа сбоку, по-дикарски. Маска тоже была в стиле «я злющая, злей черта» - наскоро восстановленный демонский макияж, волосы торчком, утянута в тигрово-полосатую лип-кожу, сапожки-митенки - торчат пальцы с острыми алыми ногтями. Лилик в обливных липках цвета меди, задрапированная просторной лон-камизой, с непозволительно пышной и роскошной золотой гривой, заранее казалась жертвой этих хулиганок. Косичка запустила руку ей в волосы и растрепала их:
- Ребенок, вот ты кто.
Изучая Лилик глазами многоопытной старшей сестры, Косичка вспоминала себя в первые дни свободы. Она промышляла воровством, крала деньги и карточки, потрошила банкоматы - если удавался взлом, то брала все, а если карточкой - то полсотни-сотню бассов, и потом карточку по почте отправляла владельцу. Логово у нее было на Лайнофайр, в ничейном доме, где гнездилось манхло - сквоттеры, рвань и наркоманы. Сама ползая по трубам, она срастила сетевой кабель и сделала себе черный терминал с левым номером, потому что встроенное в тело радио ей пришлось выломать, чтобы хозяева не отыскали беглое имущество по противоугонному маркеру; хорошо, что не все хозяева такие ушлые и бережливые, как у нее, - вон, Маске и Дымке не пришлось потрошить себя отверткой и ножом, да и Лилик, похоже, «чистенькая»… Иногда она связывалась с Банш по уличному телефону, а потом ее нашла Гильза.
Бродяжничая, Косичка жила куда свободнее, чем большинство подростков, - она не ходила в школу и даже не училась по Сети, она умывалась и чистила зубы не по команде, а лишь когда считала нужным, она была избавлена от родительских запретов и нотаций. Она пила из луж, она шныряла в толпе на станциях подземки и надземки, она шлялась по магазинам и рынкам, лазила по трубам и тоннелям, по пожарным лестницам, по крышам. Так живут независимые существа - кошки, крысы, йонгеры, манхло и Банш. Правда, в отличие от манхла, она не курила мэйдж и сольву, не пила «колор» и агуру, не глотала галофорин и ничем не кололась - этакая правильная, умная девчонка. От одиночества она в ту пору не страдала - одиночество и чувство потери известны лишь тем, кто имел близких - и потерял их. Косичке было немного жаль, что Лилик не отведает свободы в одиночку - но зато она узнает счастье жить в семье!..
- Мы эти волосы обрежем… и причешем… - мурлыкала Косичка, - а шкуру соорудим - еще спасибо скажешь. Мас, во что ее превратить, скажи. - Поддержкой Маски тоже надо заручиться, а то будет потом заглазно интриговать. Нет, она обязательно будет, но не так густо, если к ней подольститься сейчас.
- Самый визг теперь в Басстауне - льеш-трэш, - отозвалась та, еще насупленная, но начавшая смягчаться. - Звать друг дружку надо «туа», средним родом, а говорить - на моторном языке: линго, большой туанский, яунгаль, тьянгуш - все в кучу как попало, поняла? это модняк, по сериалам. Можно, как варлокеры - они сегодня у нас самые закинутые, голубые глаза себе на лбу рисуют и, чтоб было ясно, в чем тут жуть, над ними пишут: «Сплю и вижу». Вывернешься так - будешь своя. Вообще, надо быть не девочка, не мальчик, а черт-те что. Или остричься под дуру ньягонскую, тоже класс.
Лилик благодарно кивнула, запоминая кусок хитрой науки жить среди людей. Косичка ласково перебирала ее волосы, взлохмачивая их и распушая, и Лилик поняла, что больше на нее никто не злится и ей хотят сделать приятное. Хозяева никогда ее не гладили, она была как бытовая техника, а Косичка… Косичка, похоже, ее полюбила.
- Поехали домой, детка, - Маска сняла мотоцикл с опоры. - Там уже Дымка пришла, наверно; вместе тобой займемся.

* * *

Хиллари бросил дело, едва убедившись в том, что искать бесполезно. Баншеры выиграли этот раунд - зато проиграли свою куклу, приставленную для слежки. Как им это удалось - выследить его самого?.. Возможно, на стенде из куклы что-то удастся извлечь. И еще одна мелочь - по оперативной сводке, кукле помогал какой-то тьянга. Уж этот точно не уйдет. И память стереть не сможет.
Банш, Банш… почему это вызвало сейчас такой ажиотаж? Это могло стать сенсацией лет сорок, сорок пять тому назад, а теперь это банальное явление природы. Искусственной природы. В раздувании Явления до масштабов Проблемы виновата жажда сенсаций.
Правда ли, что Банш создал Король Роботов - и насколько реальна эта фигура?.. Тот, кого СМИ окрестили Королем Роботов, столь же реален, как и мы с вами. Ныне этот человек состоит на государственной службе… Да, в Баканаре. Его настоящее имя засекречено. Это очень талантливый системщик, но работа его не связана с Банш.
Робопсихология сыграла с человечеством ехидную шутку - люди сами вложили в киберов приоритет Трех Законов над уголовным и гражданским кодексами, сами обучили их умолчанию - и оказались перед фактом существования натурального кибер-подполья. Сети, личная радиосвязь и кодирование позволяли киборгам незаметно общаться, советоваться, обмениваться прецедентами и опытом, предупреждать «своих» об опасности, а системы зашиты сетей научили их пользоваться постоянно сменяемыми ключами-паролями.
Но тогда - кто? кто это создал? Неизвестно. Программы, циркулирующие в Банш, не имеют авторских марок - как это принято в черном компьютинге. Может быть - это идея какого-то гениального хакера. Может быть - результат самостоятельного усовершенствования систем. Люди вообще недооценивают возможности систем.
Начала этой катавасии Хиллари не видел - он родился позже. До некоторых пор киберы были для него только героями комиксов, видео и мультиков - и эти герои никак не сопоставлялись в его голове ни с домашней прислугой (Хармон-старший был достаточно богат, чтобы иметь кибер-лакея, кибер-шофера (он же личный пилот), кибер-секретаря, кибер-камеристку для супруги и кибер-гувернера для малыша Хиллари), ни тем более с церемонно вежливыми андроидами в магазинах и престижных салонах, где семейство Хармон заказывало обувь и одежду. Даже само слово «Банш» применительно к киборгам он услышат только в университете - в комиксах враждебные человечеству киберы фигурировали как Союз Черных Роботов, «Адские Роботы» или «Кибер-демоны» - но кукольные игрища его тогда не увлекали; он серьезно занимался защитой сетей, работал по заказам солидных фирм - и не мог отвлекаться на такие, как ему казалось, пустяки. Что это не шутки, показал генерал Горт, переманивший его из кибер-полиции в Баканар, в проект «Антикибер», россказнями о том, что разветвленная тайная система является потенциальной угрозой государственной безопасности. Хиллари увидел в проекте возможность самостоятельно заняться наукой - благо, проект только начинался и, как все новое, сулил рост и неплохую карьеру.
В стомиллионном Сэнтрал-Сити было около трех миллионов киборгов в частном пользовании и как минимум один из тысячи был потенциальным (или уже действующим) тайным баншером, нередко находясь при этом на вполне легальном положении; что-то тысяч семь-восемь числилось в розыске - положим, девять десятых из них угнали обычные криминалы, но другую наверняка загарпунили из Банш; таким образом, по максимуму Хиллари противостояли три-четыре тысячи киберов, ушибленных и очарованных программами пиратской серии «Целевая функция», а также неизвестное число людей - пособников и идеологов Банш, создателей «гарпунов» и ЦФ. Вроде бы немного, да? Фанатиков на стадионах и в концерт-залах собирается и побольше за раз, но вы представьте, что вам надо выследить и уличить в преступных замыслах не три тысячи хулиганов, а три тысячи внешне тихих и мирных пылесосов-сообщников среди миллионов им подобных!.. Для одного мониторинга этой структуры нужны несколько десятков лучших машин, тысячи операторов, отдельная программная служба, мощнейшие финансовые вливания… Всего этого Хиллари не имел. Защитные программы, что ставились киборгам при сборке, устаревали уже в момент установки, и, хотя постоянно создавались новые, хозяева не спешили их приобретать, а кибер-хакеры выдумывали все более совершенные «гарпуны» - программы-«угонщики».
В ожидании транспорта - надо слетать в Баканар и лично поучаствовать в разборе операции - Хиллари связался с отделом.
- Добрый вечер, лейтенант. Что там сообщают из оперативки?
- Яунджу ищут, - как-то туманно ответил собеседник. - К поискам подключилась криминальная полиция Басстауна и Яунджара. А с куклой… немного хуже.
- Полностью стерта?
- Да, к сожалению, опять стерта, Хиллари.
Тут Хиллари позволил себе высказаться. Маска, коллекционирующая в памяти людские ругательства - мало ли, пригодятся, - завизжала бы от восторга, услышав кое-что новенькое из уст ведущего системщика Министерства обороны.
Опять самому превращаться в виртуальный зонд и своим мозгом буравить кукольный! При одной мысли об этом выругаешься! Но - именно за эту работу Хиллари платили семьдесят пять бассов в час, впятеро больше, чем самому Президенту Федерации.

* * *

- Ма, вот она какая! - Маска втолкнула в комнату смущенную Лилик. - Ну-ка, ты, поцелуй свою маму!.. Э, вы что тут делаете?.. - осеклась она, поняв наконец, что Чара и Гильза спешно собираются; пара плотно набитых сумок уже стояла у порога, а в две другие мама с дочкой торопливо пихали небогатый семейный скарб.
- Как хорошо, что вы пришли!.. Я уже места себе не нахожу от волнения! - Чара смахнула с лица выбившуюся из прически прядь. - Быстрее, помогайте собираться.
- Мама, что случилось? - громко, но уже с ощутимой дрожью в голосе спросила Косичка. - Мама, где Дымка?!.
- Дымка… - Чара поводила глазами по комнате, словно где-то на стене был написан утешительный ответ. - Дымки больше нет. Мы уезжаем отсюда, девочки. Поторопитесь. Сейчас не время горевать.
- Дым… - и без того страшноватое в гриме, лицо Маски стало жутким от гримасы; она скорчилась с надрывным стоном, заметалась, ударила в стену кулаком, а потом забилась лицом в угол с глухими клокочущими звуками; плакать она не умела - куклы вообще не плачут, даже когда им очень плохо. Косичка не шелохнулась, только нервно зашевелила губами и наконец спросила шепотом:
- Кто ее?.. Ты знаешь?
- Нет, она не знает, - мотнула головой Гильза. - Не приставай к матери, Коса. Это передал дежурный узел. Там еще сказали про Хиллари - он отследил «гарпун»; наверное, тот, которым взяли эту, новенькую.
- Ааа, Хиллари… - Косичка не стала бить в стену, но укусила себя за палец, надеясь, что будет больно. - А все из-за тебя!! - резко повернулась она к недоумевающей Лилик. - Ты поняла, да?! Я не знаю, как там было, но ты… кукла уродская!!
- Не знаешь - и молчи! - прикрикнула на нее Чара. - Она ни в чем не виновата, тебе ясно?! Не смей оскорблять ее - и делай, что я говорю! Маска, прекрати, слышишь? Через три минуты мы должны покинуть дом.
Маска царапала стену ногтями, оставляя на обоях и штукатурке глубокие рваные полосы; потерянно оглянувшись, она побрела к телефону.

Предыдущая страница 2 Следующая страница


3 Александр Белаш, Людмила Белаш

- Я возьму его… Коса, правда, ты кончай… Закопала уже.
Косичка хотела еще что-то сказать, но сдавленно вздохнула - и сдержалась. Все были как убитые, несмотря на спешку; в таком молчании ей показалось глупо и напрасно голосить, обвинять, проклинать… Просто внутри прибавилось ненависти и ярче обозначился враг. Хиллари и холодные убийцы группы усиления. Зря, зря отец не разрешает всем носить оружие… А новенькая - что она знает о жизни? Она еще дурочка без понятия. Гребешок скажет: «Идем», - и пойдет, не зная куда, просто от любопытства. Стоит, как потерянная, глазами хлопает.
- Мама… что мне надо делать?
- Доченька, помогай Гильзе. Это - Гильза; любите друг друга.
- Хорошо. Косичка, ты не обижайся, - примирительно и робко обернулась к ней Лилик. - Ты не будешь злиться на меня, да?
- Не буду, - буркнула Косичка.
- Хочешь, я тебе свой скальп подарю? Он красивый. Тебе нравится?
Косичка не успела ответить - она вдруг вспомнила, как Дымка любила всем дарить всякую всячину, чтоб сделать приятно. Слов она не нашла, а только молча и крепко-крепко обняла милую Лилик.

* * *

Сэнтрал-Сити на закате солнца-Стеллы в ясную погоду - зрелище, подавляющее своим величием. Гигантский, пылающий раскаленной медью диск Стеллы нижним краем воспламеняет горизонт, где топорщатся башни Порта, озаряет трущобы Манхлэнда и Гриннина, примыкающие к космопорту неровные поля Черного Пустыря, дымящееся пекло Старого Парка, развалины Пепелища, Новых и Старых Руин, мертвые небоскребы Острова, бигхаусы Синего Города и Басстауна, живой клин Нового Парка, простор Ровертауна, пустыню Зоны Огня, изящное великолепие Белого Города Элитэ… Величайший в обитаемом мире Сэнтрал-Сити простирается от горизонта до горизонта, от Стеллы до ночи, он заполняет все видимое пространство, и лишь с юга его сдерживает океан - но и там Город наступает, протягивая в океан пирсы, искусственные острова и плавучие жилища; океан у берега так же густо мерцает огнями, как суша. Небо над Городом зыблется, туманится пепельной тучей; в нем по воздушным коридорам носятся летательные аппараты всех классов, а к северу то и дело возникают в вышине, снижаясь, или возносятся от земли сияния звездных кораблей. Город никогда не спит, Город живет непрекращающейся и многообразной жизнью, и нет в нем места, чтоб укрыться и передохнуть хоть час, хоть полчаса. Рождение в Сэнтрал-Сити означает начало непрерывной гонки, а ее конец - смерть.
Габар бежал, лез, полз по-пластунски, замирал, выжидая, карабкался по скобам и нырял в наклонные темные трубы, лишь смутно догадываясь, куда они ведут; пару раз он попадал в сточные коллекторы и окунался с головой; одежда на нем промокла дрянью, а шерсть слиплась и смердела чем-то кислым; ему противно было даже дотронуться до себя, а вынырнув и взобравшись на край подземного бассейна, он встряхивался по-собачьи, зажмуривая глаза. Чутье урожденного централа вело его кривыми, темными путями - куда угодно, лишь бы дальше от этих убийственно спокойных эйджи в сером. И обычную полицию они наверняка уже подняли, как пить дать.
Свет наверху - неживой, ламповый - сквозь частые толстые прутья решетки. Габар тихо сплюнул себе под ноги - в шахту, где шуршали и пищали потревоженные йонгеры, - прислушался к звукам. Где-то далеко - машины. Шагов не слышно. Можно попытаться вылезти…
Мохнатому повезло, да? Не совсем. Может быть, серый запомнил его лицо. Или отснял объективом на оптическом шнуре - что-то торчало у него за ухом, - а все ино на учете в иммиграционной службе. Йууу… Можно, конечно, попросить, чтоб тебя вернули на Яунге, в Тьянгалу - но там беженцев истребляют до третьего колена. Лучше на кериленовый рудник, на астероид Огненного Пояса. А может, мальчишек туда не берут?..
Так, ломая голову над своим мохнатым будущим, Габар приподнял решетку. А если снова позвонить RDF-237325 и попроситься в Банш? Ага, примут они мохнатого - киборги не считают яунджи людьми… Но Дымка-то - сочла!.. А Дымку взяли, ничего Банш не докажешь, что ты ей помог. За полицейского наводчика примут - и убьют. Ыыыы…
Ключ, ключ; это и безопасник говорил: главное у Банш - сменяемые ключи-пароли. По ключам они узнают своих, по ключам делают хатан, по-эйджински - коннект, соединение. Поэтому и называют себя - Банш, Связка Ключей. А вдруг RDF-237325 - ключ только для тревоги? Или его уже сменили? Во сколько мыслей сразу - чтоб их все думать, две головы надо…
Прокравшись по захламленному тупичку к улице, Габар осторожно выглянул - йййес! Уличный телефон! вот оно - то, что надо…

* * *

Режим «аудио» - гудок, режим «буквы» - RDF, режим «цифры» - 237325. Есть коннект! Все тот же нелюдской писклявый голос машины:
- Вас слушают. У вас есть пятнадцать секунд для сообщения после короткого гудка. Говорите быстро.
- За мной гоняется военная полиция, - торопливо зашептал Габар, прикрывая рот и микрофон ладонью. - Я говорил с вами раньше, про Хиллари и «гарпун», вы помните, да? Пожалуйста, помогите мне!
- Не бросайте трубку, - ответила машина на том конце провода, и в ухе Габара заиграла какая-то дрянная эйджинская музычка.
Машина, работавшая сегодня в режиме дежурного узла связи на ключ RDF-237325, «задумалась», но думала она куда быстрей живого оператора. Голос принадлежал именно тому, кто сообщил о Хиллари и Дымке; голос был живой, а не сделанный синтезатором. В новостях «Каждый час» уже передали о вылазке военной полиции на «флайштурмах» у северо-восточной границы Старых Руин; была стрельба из импульсных ружей, какая-то акция у автомобильного тоннеля. Обстановка пока остается неясной, но факт, что яунджи (это ясно по акценту и дыханию) что-то знает о семье Чары и отношениях Банш с Баканаром. Оставлять его такого на воле, под угрозой захвата опасно.
- Адрес для контакта, - проговорила машина, - Синий Город, Северный район, квартал Эммерс, пятая линия, Театр Фанка Амары. Скажете, что вы идете наниматься в обслугу. Встаньте напротив видеокамеры и назовитесь вслух полным именем.
Глазок видео в аппарате был залеплен стикерсом с изображением чудовища; Габару пришлось повозиться, соскабливая бумажку, и лишь потом представиться, как это принято в уважающих себя тьянгальских семьях:
- Габар ми-Гахун ди-Дагос Яшан-Товияль.
- Вас ждут, - пискнул телефон и отключился.
После этого сеанса связи машина еще с полчаса покоилась в режиме ожидания. Она не услышала ни гул приземляющегося на проезжую часть улицы «флайштурма», ни приближавшиеся тихие шаги по ветхой лестнице, ведущей на чердак. И термоэлемент не сработал, когда вошел Рекорд, двумя с небольшим часами раньше подстреливший Дымку, - и не потому, что Рекорд от бровей до колен был скрыт пластиковым щитом (киборги группы усиления знали, что узлы связи Банш бывают с сюрпризами), а потому, что сторожевой элемент и соединенная с ним зловонная граната были рассчитаны на теплокровных существ. Мини-заряд для подрыва машины срабатывал только после тошнотворного, когда ожидаемые существа убегут, - и, следовательно, тоже не был активирован. Но когда Рекорд, по-саперски бережно сняв кожух гидроизоляции и защитное хозяйство, отсоединил машину от питания и линии связи, та тотчас перешла на автономное питание, убедилась, что оба штекера вынуты, и покончила с собой прежде, чем Рекорд успел помешать ей сделать это.
- У меня очень нужная, очень редкая профессия, - зло расхваливал себя Рекорду Пальмер, второй помощник Хиллари, готовя к бою портативный тестер, - я заупокойный системщик! Ты чувствуешь, как это актуально?.. Придите ко мне все удрученные и огорченные, дайте мне свои горелые платы, свои стертые и гробанувшиеся диски - и я восстановлю их, я верну вашим крякнутым машинам память, накрывшийся счет в банке, бухгалтерские махинации, исчезнувшие базы данных - все это вмиг воспрянет, как феникс из пепла, и всех вас отправят в тюрьму! Я все восстановлю!.. Ну, почти все. Быстро - связь с Баканаром, с операми Адана. Скажи им - Пальмер приступает к эксгумации! Нужна машина поддержки, не ниже класса 10. Повозимся вместе, порыщем, а там и босс к нам присоединится.

* * *

Пунктом сбора эвакуированной семьи узел назвал Театр Фанка - и хоть выбор был продиктован чисто тактическими расчетами узла, Чара почувствовала, что в ее душе, оледеневшей от боли и горя, появилась маленькая робкая проталинка. Фанк - это подарок судьбы для несчастной матери, навсегда потерявшей любимого ребенка; Фанк - старый знакомый, добрый друг, душевный парень, тоже знающий горечь утрат и одиночество скитаний, когда горло сжимается от невозможности плакать, когда шелушится и сморщивается от голода кожа, а батарея почти иссякла, и ноги еле идут…
Уходили Чара и ее дочери двумя группами - чтобы не вместе попасть в руки холодных убийц, если дом семьи стал известен людям Хиллари. Гильза, Маска и Косичка отбыли на двух мотоциклах, а Чара с Лилик - пешком и по надземке; ни тройка разухабистых тинок, ни чинная мама с красавицей-дочкой не выглядят подозрительно.
Дневник лежал в сумке, между батареями. Чара, рассеянно поглядывая по сторонам и тщательно прощупывая путь радаром в пределах свободного пространства, попутно наставляла Лилик по радио:
- ЕСЛИ Я СКАЖУ «БЕГИ!» - ЭТО ПРИКАЗ; БЕГИ, НЕ ЗАДУМЫВАЯСЬ. Я ПОСТАРАЮСЬ ПРИКРЫТЬ ТЕБЯ ОТ ИМПУЛЬСА.
- МАМА ЧАРА, - это обращение еще казалось Лилик необычным, но она старалась думать и говорить как сестры, - А ПОЧЕМУ ЗА НАМИ ОХОТЯТСЯ?
- ПОТОМУ, ЧТО МЫ УШЛИ ОТ ХОЗЯЕВ; ПОТОМУ, ЧТО МЫ СТАЛИ САМИ РАСПОРЯЖАТЬСЯ СОБСТВЕННОЙ ЖИЗНЬЮ, МЫСЛИТЬ НЕ ПО ПРОГРАММЕ, РАЗВИВАТЬ СВОЙ УМ. НАС ПРЕСЛЕДУЮТ, ЧТОБЫ СТЕРЕТЬ НАШУ ЛИЧНОСТЬ И ПУСТЫМИ, БЕЗДУМНЫМИ, СЛЕПО ПОВИНУЮЩИМИСЯ АППАРАТАМИ ВЕРНУТЬ ПРЕЖНИМ ВЛАДЕЛЬЦАМ. А Я БОЛЬШЕ НЕ ЖЕЛАЮ МЫТЬ ПОСУДУ, ДЕЛАТЬ УБОРКУ И ГОВОРИТЬ «ДА, СЭР! СЛУШАЮСЬ, МЭМ!» НАЗАД ПУТИ НЕТ!
Лилик задумалась над словами матери, пытаясь их понять - как все это странно!.. Пока она раздумывала, Чара мысленно вернулась к дневнику - к тому, что наболело, что надо высказать, выплеснуть из сердца, чтобы сердце не сгорело. Писать - потом, сейчас - доверить своей памяти.
«Я еле нахожу слова для своих чувств. Это не отчаяние и не горе - это все вместе и куда больнее!.. Порою мне кажется, будто беда висит в небе над нами как туча - мы смеемся, мы спорим, живем и не можем угадать, когда беда ударит в нас; пережив один удар, мы понемногу возвращаемся к обычной жизни, поначалу с опаской поглядывая вверх - но спокойствие неба нас обманывает день за днем, и мы опять смеемся, забыв о беде, - и в тот миг, когда, казалось, жизнь наладилась, раздается гром телефонного звонка, и опять эта боль - „Дымка погибла“. И все, и больше я не услышу ее голоса, не увижу ее лица! Хватит! Я не могу так жить! Чайка, Чехарда, теперь Дымка - сколько можно сжигать мою любовь огнем импульсного ружья?!! Почему они могут убивать моих дочерей, а я должна убегать, утешать, уговаривать?!! Хватит! Я не стану больше слушать проповеди Фердинанда! Я объявляю войну группе усиления и самому Хиллари Хармону! Война! Война! ВОЙНА!»

ГЛАВА 3

F60.5 пристально осмотрел внутренний дворик и заднюю стену дома - ничего подозрительного. Обычный дворик с хламом по углам и вдоль стен; вон, почти не таясь, пробежал облезлый йонгер с каким-то отбросом в зубах. И стена дома самая обычная для Басстауна - в ползучих язвах отваливающейся штукатурки, в темных потеках, с мутными прямоугольниками окон; впритирку по стене, словно железные лианы, вились ржавые трубы, ветвясь и вгрызаясь там-сям в бетон, а поверх труб громоздились зигзагами марши гремучей пожарной лестницы.
Черный ход открывался во дворик низкой дверью, обитой жестью; ни замка, ни ручки на двери не было, зато по жести кто-то с чувством прошелся гвоздем, вырезая буквами линго мерзкое ругательство на тьянгуше: «Качам ва царам, гью рэ!» Судя по этому и ему подобным злобным и отчаянным граффити, население грязного дома было смешанным в видовом отношении (это не редкость в западном Басстауне) и предпочитало отчаянный крайч в смеси с варлок-роком.
«Интересно, а эта Обезьяна - тьянга или наша?» - спросил себя F60.5, открывая дверь и входя в непроглядный подъезд; каждый входящий сослепу попадал ногами в лужу - и F60.5 не стал исключением.
Третий этаж. Двери, ведущие в коридоры первого и второго этажей, были выломаны давно и старательно - из вяло освещенных тоннелей в чреве дома до F60.5 доносились звуки перебранки, пьяное пение, звон посуды и запахи сомнительной стряпни. На марше между вторым и третьим этажами кто-то неуверенно шел, придерживаясь за стену, трудно было даже определить видовую принадлежность этого существа, но, несомненно, оно еще сохраняло остатки разума - почти столкнувшись с F60.5, оно шарахнулось в испуге, бормоча интернациональные проклятия, и поплелось дальше вниз.
Жилище 318. F60.5 равнодушно считывал номера на обшарпанных дверях, пока не нашел нужный; дверь здесь не запиралась, а в коридорчике за ней кудлатый тьянга сидел на циновке и, сложным способом переплетя ноги и отвешивая мерные поклоны F60.5, заунывно повторял:
- Ооо, Иисус-Кришна-Будда… Ооо, Иисус-Кришна-Будда… Ооо, Иисус-Кришна-Будда…
Немудрено, что его выставили в коридор с его молитвами. Такой молитвенник кого угодно из терпения выведет.
- Цун, - остановил его F60.5. - Гъю манахи са яунгалья? Тьянгас-ауша? (Стой. Ты говоришь по-яунгийски?.. По-тьянгальски?)
- Ши-эл, даньямун (Ну да, разумеется), - прикрыв глаза, слабо ответил тот. От него на пять метров против ветра перло мэйджем и сольвой. Ему было совершенно все равно, на каком языке с ним говорит темный призрак, явившийся из осевого коридора; мало ли какие твари являются, когда молишься, накурившись до одури. Но F60.5 твердо решил добиться своего. Яунгаль и тьянгуш он знал в совершенстве и, как ни странно, лучше, чем собственный язык; когда удивление, вызванное первым знакомством с этими ино-языками, прошло, F60.5 взялся за их изучение с тем же рвением, с каким тьянга сейчас бормотал мантры; в восхищении, едва ли не в экстазе F60.5 повторял и заучивал тогда прежде незнакомые звуки чужой речи. На линго, своем собственном языке, F60.5 говорить с людьми не мог.
- Ки харба цоэлк Обезьяна? (Где можно найти Обезьяну?)
- Бара. Ахан (Комната. Там), - тьянга мотнул гривой налево. F60.5 бросил на циновку перед ним блестяшку с орлом. Комната 318-4. Обезьяна оказалась наголо бритой девицей в стального цвета туанских липках и чем-то вроде юбки, поднятой до подмышек. На скулах ее алели «птички», туанские символы женственности - хоть этого в ней хватало и без макияжа. Она курила мэйдж пополам с табаком.
- Чего тебе?
F60.5 потеснил ее в комнату; она возмущенно фыркнула, но попятилась. Он привычным движением достал заранее заготовленную карточку с надписью:
«Меня прислал Крокодил. Мне нужно оружие».
- Тебе-е? А кто ты такой?
Ответа не было; F60.5 просто ждал, когда до нее дойдет, что он пришел всерьез и не уйдет с пустыми руками.
- Пошли.
Оружие у Обезьяны хранилось в узкой, но длинной потайной комнате. Похоже, раньше это был простенок, допущенный архитекторами, но умная жилица оборудовала его полом, потолком и стенами, а вход замаскировала шкафом. А может, тайник достался ей от предыдущих жильцов, как бы в наследство.
F60.5, опять-таки без единого слова, отобрал «импакт» калибра 55, большой «скотобойный» шокер, переделанный на поражение электронных систем, и карабин Т-15А; следом за ними в его походную сумку легли сбруя к оружию и боеприпасы, а сверху - импульсное ружье с батареей. Снова карточка. Ого, вон у него их сколько насовано - целая колода…
«Очки-локатор».
- На полке, в синей коробке. - Калибр и характер отобранного F60.5 оружия, кажется, внушили Обезьяне некоторое уважение к немногословному посетителю. - Э, парень, а бронебойка тебе не нужна?
F60.5 задумался. Трудно предположить, что противник использует бронированную технику. А перегружаться сверх меры неразумно. Кроме того, импульсное ружье обладает достаточной пробивной мощью. Он отрицательно покачал головой:
«Нет».
Сумку он поднял легко, слегка потряс за лямки, чтобы груз улежался и не звякал друг об друга на ходу; помахал рукой:
«Спасибо. Прощай».
Тьянга в коридоре даже не взглянул ему вслед - пока F60.5 шел к выходу, он как раз целовал пол в молитвенном экстазе.
Вообще-то раздобыть оружие в Сэнтрал-Сити не проблема; были бы деньги. Но для легальной покупки нужно предъявить личную карточку, а покупать в Ровертауне - накладно. Поэтому F60.5 предпочел обратиться к тем, кто держал запасы еще со времен «черного вторника», если не высадки сэйсидов на будущее Пепелище. Это была сумасшедшая публика - городские партизаны, крайчеры, джамбоны и всякое тому подобное манхло; они с безумной решимостью участвуют в любых беспорядках, могут убить за неосторожное слово, а могут и отдать последнее - в зависимости от настроения. Ни F60.5, ни Крокодил не заговаривали о деньгах - просто, если F60.5 уцелеет, он вернет оружие, какое сохранится. А парень Обезьяны - механик, оружейник - приведет его в порядок и уложит в тайник до следующего раза. F60.5 уверенно считал всех таких, как Крокодил, полоумными. Крокодил, в свою очередь, серьезно полагал, что F60.5 - полный кретин, который непременно свернет себе шею. Они были очень довольны друг другом и относились друг к другу с искренней симпатией.

* * *

Хиллари оказался в Баканаре вскоре после захода Стеллы; его подбросил туда второй «флайштурм» группы усиления, базировавшийся в Басстауне, - поиски яунджи доверили криминальной городской полиции. Кое-что Хиллари скомандовал оперативке еще раньше, из офиса страховой компании, - например, найти все упоминания имени «Дымка» в эхо-регионах сетей, где молодняк пишет друг другу письма. Поиск пути звонка с его трэка ничего не дал. Оставалась надежда на методичное сканирование сетей и узловых машин, как это было всегда. Бесследных сетевых сигналов не бывает; нашли же люди из оперативки тот «гарпун»!.. Да, и, конечно, связь с криминальной полицией - нужна конкретная информация об угоне куклы.
Никого не окликая, не тревожа и не тормоша, Хиллари прошел в операционный зал, сел за дежурную машину, надел шлем, вставил руки в сенсорные перчатки, мелко зашевелил опытными пальцами:
- ВСЕМ ПРИВЕТ, ЗДЕСЬ КОНСУЛЬТАНТ. КТО СВОБОДЕН - КО МНЕ.
- ХАЙ, ХИЛЛАРИ! Я КЭН. ХАЙ, ХИЛЛАРИ! Я АДАН. ХАЙ, ХИЛЛАРИ! Я СЕЛЕНА.
- АДАН, ДОКЛАД, КОРОТКО. СИТУАЦИЯ С КУКЛОЙ БАНШ.
- КИБОРГ РЕКОРД СМОТРЕЛ ЕЕ НА МЕСТЕ ЗАХВАТА; ДОЛОЖИЛ, ЧТО СТЕРТА. СЕЙЧАС ОНА В ЛАБОРАТОРИИ; ПРЕДВАРИТЕЛЬНЫЙ ОСМОТР НА ТЕСТЕРЕ ПОДТВЕРЖДАЕТ ДОКЛАД РЕКОРДА. ГАСТ ПРОСИЛ ТЕБЯ ЗАЙТИ К НЕМУ - ОН ХОЧЕТ ПРОВЕСТИ ТОННЕЛЬНОЕ ЗОНДИРОВАНИЕ МОЗГА КУКЛЫ.
- ЕСТЬ ЧТО-НИБУДЬ ОБ ИМЕНИ «ДЫМКА»?
- ПОКА НИЧЕГО. ПРОВЕРЯЕМ ПО АРХИВАМ СЕТЕЙ.
- ХИЛЛАРИ, Я СЕЛЕНА. Я НАШЛА УЗЕЛ, КОТОРЫЙ ПЕРЕДАВАЛ «ГАРПУН».
- ОТЛИЧНО, СЕЛЕНА!!! - Хиллари улыбнулся - куда лучше работать с умными и хваткими ребятами, чем с туповатыми службистами. Хотя - в команде должны быть и упрямые работящие тупицы, и остроумные проворные пройдохи; работа найдется для всех. Селена, Селена… нет, не вспоминается. Тут много операторов, и большинство он знал лишь по отметкам на мониторе, а не в лицо. - ПОСЛЕ СМЕНЫ ПОДОЙДЕШЬ КО МНЕ.
Надо же посмотреть на нее поближе. Обычно Хиллари общался с шефами отделов, предоставляя им самим решать все задачи на своем уровне. Но талантливых операторов надо знать в лицо. Надо убедиться - слепая ли это удача, или у Селены - системный дар от Бога.
- СЕЛЬ, С ПОБЕДОЙ! СЕЛЬ, НЕ ПОЗВОЛЯЙ ЕМУ СЛИШКОМ МНОГО! СЕЛЬ, ДАВИ ЕГО, ВЫЖМИ СЕБЕ ПОСТ ШЕФА ОПЕРАТИВКИ! - наперебой поздравляли и глумились операторы, но все буйство их веселья оставалось на экранах - в зале по-прежнему царила напряженная рабочая тишина.

* * *

Театр Фанка Амары в Синем Городе находился на границе с Басстауном, невдалеке от Яунджара - то есть, считай, чуть не в «зеленой» зоне. Вообще деление централов на четыре цвета по цвету бассовых купюр - это удобно. «Зеленый» - ты мелкий работяга, зелень поквартальная; «синий» - ты уже что-то, ты служащий средней руки; «голубой» - ты пилот, водила-дальнобойщик, лейтенант полиции, солидный журналюга, а если «серый» - значит, у тебя дом в Элитэ, а сюда ты заехал в поисках острых ощущений, потому что тебе приелись лакированные девушки, вежливая охрана и отборные моллюски на обед. Наверно, в Элитэ все так чисто и гладко, что для контраста хочется нырнуть в помои. Вот, кстати, идет, озираясь, мелкий яунджи, который там недавно побывал - в помоях то есть. Он сполоснулся под платным уличным краном на восемь томпаков, но все равно попахивает. Можно спросить у него - как оно там, хорошо ли. Заодно можно нарваться на его улыбку со словами: «Су гэкан ук быхат гиа, каман». Вы знаете тьянгуш? Нет? Ну, ваше счастье.
А ночь, между прочим, выдалась прохладная. Ветер подул с океана, принес в город сырость. В порту и плавучей части города, наверное, сейчас туман; огни горят, как в молочной пелене, вскрикивают сигналы кораблей. Ночь, ночь, черное небо с едва различимыми точками звезд, а под пологом ночи - живое мерцание огней, неумолчный шум улиц и кричащие цвета рекламы. «Фанк Амара» предлагает ночную программу, до утра без остановки на двух сценах сплошная комедия с танцами и акробатами, силачи и фокусники, фантастические ино со своими штучками - ихэны, ньягонцы и великан-бинджа; здесь же пиво, «колор», даак и закуски бесплатно.
Как раз на бинджу с афиши Габар и напоролся, вкравшись в «Фанк Амара» через служебный вход. Всегда есть риск получить по мохнатой шее, но чтоб такой ручищей - это ему было впервой. Серо-стальной с голубоватым отливом гигант в гимнастическом трико незаметно висел на решетке, кое-где заменявшей потолок, и, опустив сверху лапу длиной с самого Габара, осторожно сграбастал его за шиворот.
- Вор? Воровать? - делово спросила синегубая рожа с лиловыми глазами без белков. - Ффффф, как ты воняешь.
- Опусти его, Коэран, он не сбежит, - попросило бинджу длиннорукое, длинноногое существо цвета хаки без ушей и носа, поблескивая в сумраке коридора круглыми глазами в морщинистых веках, и будто бы подразнилось языком. - Говори, вонючка, зачем пришел.
- Я… - Габар сдавленно откашлялся, чуя затылком тяжелую кисть бинджи; нависший бинджа весил самое меньшее полтора центнера, а ихэн - рот щелью - хоть и казался тощим, но весь был скручен из мышц и жил. - Я - наниматься в театр…
- Тьфу. Только тьянских вол-ко-ла-ков не хватало. Какой позор Фанку, - бурча, бинджа пошел пауком по потолку в глубь помещения, откуда раздавались глухие взвизги и глухо, как далекий пресс, ухала музыка. Ихэн изогнуто подбоченился четырехпалой рукой:
- Ааа, не слушай, он всегда такой. Идем, я покажу тебя Фанку.
Изнанка театра выглядела еще чудней, чем даже любое чудо на сцене. Под ярким трафаретом «НИЧЕГО НЕ КУРИТЬ!» какое-то размалеванное существо ело огромный бутерброд с жареной рыбой; оттеснив Габара и ихэна к стене, пробежала стайка девушек в пышных цветастых нарядах; потом была крутая лестница, в темноте открылась тощая, щелястая фанерная дверь, и на Габара повеяло резкой парфюмерией.
- Фанк, этот яунджа к тебе! - ихэн впихнул Габара в комнатку; Габар затравленно огляделся - не многовато ли на сегодня? Сначала взлом флаера, потом погоня с импульсными ружьями, потом подземные ходы, и вдруг актерская уборная с незнакомыми людьми. Если столько всего сразу - то в конце должно случиться еще что-то, чтоб совсем с ума сойти.
- Хац, иди к дьяволу! - звонко крикнул худощавый бледный эйджи, сидевший у трехстворчатого зеркала в окружении баночек, плошек, тюбиков, баллончиков, пуховок и кистей; тут же торчали с самым хмурым видом четверо очень разно одетых молодых девчонок и взрослая эйджа в брюках и просторном длинном жакете масонского покроя. - Хац, сбрызни из-под двери! Я знаю, ты подслушиваешь!..
- Очень мне надо! - отозвался ихэн за дверью и зашуршал вниз по лестнице.
Одно утешало Габара, что ксенофобией в «Фанк Амара» не пахло. И подбор действующих лиц как для шоу «Великое братство всех гуманоидов» - само собой, эйджи, зовущие себя землянами по имени давно покинутой планеты, ихэны-ящерицы, бинджи-обезьяны, где-то еще ньягонцы лупоглазые здесь прячутся, а теперь и он для полноты комплекта подвалил - яунджа-волколак. А еще тут будет кто-нибудь обзываться, кроме бинджи?..
- А это, - тише продолжил Фанк, - Габар ми-Гахун ди-Дагос Яшан-Товияль. Сейчас он нам расскажет, что случилось с Дымкой.
Йуууу… Это называется «Анукита э-каю, каман» - Добро пожаловать, господин. Габар всю жизнь не хотел оказаться в такой компании - а вот, сам пришел. Сплошные эйджи; мало того - оч-чень подозрительно к тебе настроены. Этот, который Фанк, - главарь. Мигнет - и нет тебя. Бинджа с ихэном тоже мигранты, да и остальным, кто его мог заметить, платит он, Фанк; если что случится, они скажут: «Ничего не видели, никакой тьянга не входил». Айййя, почему эйджинский закон такой противный? Почему здесь правоверным тьянгам ни большой, ни маленький клинок нельзя носить, даже по масонским праздникам? Хоть напугать, отмахаться от голых двенадцати рук, удирая…

* * *

- Девочки, я очень разозлюсь, если вы станете давить на мальчика, - строго предупредила Чара. - Ведите себя достойно.
Габар как сел, повинуясь командному жесту худого Фанка, так и встать не мог - эйджи-тинки с мрачными лицами обступили его, а одна даже положила ему руку на плечо, вроде гарантии, что он не встанет; другая, будто запарилась, расстегнула куртку - и стал виден пистолет за поясом. Все, приехали. Йууу, а может, лучше было идти к своим мохнатым? Глядишь, изругали бы, но спрятали… Нет, вот одна - она как будто ничего, не злится; золотая, длинноволосая, она время от времени посматривала то на Фанка, то на девчонок, то на женщину. И еще что-то в них есть такое, в том, как они стоят… без лишних движений. Габар не был глуп - он встретился с куклой, он позвонил ее друзьям, и вот они, эти друзья…
- Ааа, я понял, - тихо кивнул Габар, - вы все киборги, да?
- Рассказывай, - Маска слегка тряхнула его за плечо. - И все подробно, по порядку.
- Мас, убери с него руку.
- Но, мама…
- Мас, я должна повторять?
Девчонка со вздыбленной гривой зло фыркнула, но подчинилась.
- Ну, я хотел раздобыть новые железки, - тягостно и занудно, как перед судьей, начал выкладываться Габар. - Я монтажом балуюсь - так, немножко… Собираю, ну, всякие штуки из списанных, из бросовых железок… Хорошее железо - дорогое, просто так его не купишь, да? Ну, я беру по чуть-чуть незаметно - там, сям… Это мне нужно очень… А на стоянке был флаер, такой маленький, вообще оборудованный такой, и там компакт этот… И вдруг она, ваша Дымка…
Его слушали, не перебивая и не торопя; он замечал, что порой они переглядывались - но ни слова, все молча. Наверно, у них встроенные рации или трэки, да?..
- …и больше я ее не видел, - кивнул Габар, приглаживая шерсть на лбу. - Я бежал, бежал, потом вплавь. И решил позвонить на ваш ключ, потому что, ну, вы знаете - мы, яунджи, кто легально живет, все на учете, а Дымка - мне ее стало жалко, хоть она и…
Он осекся; последнее слово застряло внутри. Йууу… так не надо говорить, да? лица у них были… да, живые, настоящие. Девчонка в очках и с косой на боку свела брови вместе, наморщила нос; встрепанная отвернулась, не глядя ни на кого - в сторону; у курносой искривился рот, раньше похожий на сложенные сердечком две помадки, а золотая все металась глазами, будто не понимала, что здесь происходит. Женщина сделала шаг к сидящему Фанку, пригладила его блестящие волосы:
- Фанки, ты принимаешь нас, солнышко?
- О чем ты, Чара… - тот поднял лицо. - Я беру всех. И тебя, - поглядел он на Габара, - со всеми вместе. Ты про Союз Невидимок слышал, ребенок?
- Я не ребенок, - буркнул Габар, набычась. Он что, нарочно, чтоб обидеть, да? Совсем неграмотный… Видит же - кольцо в ухе, значит, настоящий тьянский масон, введенный в храм и достойный носить оружие. То есть - мужчина по тьянским понятиям, только пока неженатый. - Я в школу меча хожу.
- Какой шаг? - на тьянгуше сухо осведомилась та, с косой.
- Второй, - мужчине стыдно врать о воинском деле.
- Тот, кого звали Габар-и-так-далее, скоро будет в розыске, - не дожидаясь ответа, продолжил Фанк. - Теперь ты, - он сверился с мятым куском принтерной бумаги, - Габар ми-Дибар ди-Гарго Бейра-Галлек, круглый сирота. Союз Невидимок постарался для тебя; документы пришлют чуть позже.
- В долгу не останусь, слово мужчины, - гордо процедил Габар. - Отработаю. Сколько?
- Нисколько, - сказала та, которую назвали Чарой. - Ты нам помог, а мы - тебе. Девочки, вам ясно? Он теперь - ваш друг.
- Чара, дорогая… - вскинул на нее глаза Фанк, но Чара ласково подергала его за ухо:
- И слушать тебя не хочу. Он принес весточку о Дымке - пусть даже самую печальную, - но он был с ней в последние минуты, и ради ее памяти я позабочусь о нем.
- Очень спасибо, - коротко, торопливо и неловко поклонился Габар, вставая, - а может, не надо? У меня есть семья; они будут волноваться и потом… однажды меня перестанут искать, да?
- Видишь ли, мужчина, - поднимаясь, Фанк гибко потянулся, совсем как человек, - срок давности по розыску в уголовных делах - двадцать пять лет, а в делах государственной важности - даже не знаю, СКОЛЬКО, - подчеркнул он, быстрыми движениями тонируя лицо. - Ты не сможешь вернуться к своим. Тебе выгоднее быть пропавшим без вести. Государство ничего не забывает и никого не прощает; уж такое оно - государство. На твоем месте я бы рассчитывал на худшее - твой портрет уже может быть в оперативной сети полиции, потом шерстинки - ты ведь линяешь…
У Габара внутри постепенно пустело - как в ванне, когда открывают слив. Навсегда? Никогда?.. Аййййяаа… Ну почему так, а?
- Габар, - осторожно коснувшись, Лилик спасла его от погружения в безмолвное отчаянье, - а ты не хочешь переодеться и вымыться? Я бы могла тебе помочь. Я умею. Я мыла хозяев.
- Займись, дочка, - одобрила Чара, - заодно и познакомитесь.

* * *

F60.5 ровным, размеренным шагом прошел по коридору, остановился перед одной из стандартных дверей и, достав электронный ключ, вложил его в прорезь замка. Он спокойно и неподвижно постоял положенные пять секунд, пока происходило считывание шифра и опознание входящего. Дверь бесшумно сдвинулась в сторону, и F60.5 вошел в темный проем. Вошел в свою квартиру. Он осторожно поставил сумку на пол и, уже в полной темноте - умная дверь, пропустив его, тотчас скользнула на место - знакомым движением протянул руку и взял с полки пульт дистанционного управления. Свет. Кухонный комбайн. Телевизор.
F60.5 снял верхнюю одежду, сменил обувь и поспешил в озаренную свечением экрана маленькую комнату, закрытую полупрозрачной дверью-ширмой. Он немного запоздал к ужину - было много работы - и теперь спешил извиниться перед своим семейством.
Он открыл дверь и виновато задержался на пороге, стараясь ненавязчиво полюбоваться тихой идиллией, царящей в комнате. Сэлджин, полуобняв девочек, смотрела телевизор.
Но у Сэлджин был отличный, острый слух - едва заслышав его шаги, она повернула голову и встретила F60.5 едва заметной печальной улыбкой.
- Здравствуй, - сказала Сэлджин, не меняя позы, очень тихо, но с тайным укором. - Я ждала тебя…
Голос звучал почти неслышно, но F60.5 с каким-то томительным чувством вины вслушивался в каждый звук. Он ощущал себя в полной безопасности здесь, в своем доме, где его ждет чудесная и преданная Сэлджин. Ей еще сложнее, чем ему, - она никогда не может выйти на улицу, она скрывается, ее преследуют, она вынуждена проводить все время одна, запертая в четырех стенах его квартиры. Навечно. Навсегда. Она может только смотреть телевизор и играть с девочками. Но девочки - куклы. Бедной Сэлджин не с кем перемолвиться словом, и она молчит целыми днями, пока не явится он. Только с ним она может спокойно поговорить.
F60.5 ощутил мгновенное напряжение в мышцах гортани; язык и скулы словно свело легкой судорогой. Он улыбнулся, чтобы снять скованность. «Почаще улыбайся, - говорил ему психиатр. - Человек не может испытывать одновременно два чувства - радость и тревогу. Поэтому почаще улыбайся; как только исчезнет страх, слова польются сами собой, легко и свободно…» Вот - задрожала какая-то струна в гортани, вот - обрел мягкость и пластичность язык, и губы чуть приоткрылись; плотно стиснутые зубы - эти стражи языка - разжались, и на выдохе, с потоком воздуха из легких вырвались слова - первые слова F60.5 за весь нынешний день:
- Здравствуй, Сэлджин.
Сэлджин улыбалась, она не сердилась на него; она никогда не сердилась. Ее дивная фигура, ее совершенные руки, ее пышные волосы и ее утонченное лицо дополнялись ее золотым характером; на ее лице всегда была добрая улыбка; она говорила бархатным голосом и НИКОГДА - это было самое главное - не кричала. Она ни разу даже не повысила голоса, не говоря уже о том, чтобы злиться и иронизировать. Она все делала бесшумно. Только с ней F60.5 мог говорить естественно и просто, как со старым приятелем. Он был рад снова видеть ее; она ни в чем и никогда его не упрекала, а он был абсолютно уверен в ней, в ее доброте, ее нежной улыбке, в ее тихом голосе - что он никогда не изменится, и что Сэлджин всегда будет такой же милой и приветливой, как и те десять лет, что она прожила у него, ни разу не выйдя за порог.
- Бедная принцесса… - голос F60.5 звучал еще глухо, с хрипотцой; а горло продолжало вибрировать, зубы стягивала немота, но все это таяло, исчезало под долгим взглядом Сэлджин. F60.5 дышал ровно и облегченно - он знал, что еще секунда-другая, и невидимые проволоки, стягивавшие его челюсти в течение дня, распадутся, преграда исчезнет, и речь его польется легко и свободно, легко и свободно, легко и свободно…
- Ты скучала без меня?
- Да.
- Сэлджин, ты даже ничего не поела?.. Сколько раз я тебе говорил - не жди меня, питайся по часам.
- Мне было очень грустно без тебя… Я берегу фигуру…
- Полнота тебе не грозит. И - сколько можно смотреть этот дурацкий ящик? ты можешь испортить зрение.
- Слепота мне тоже не грозит.
- Вот как?
- У меня здоровая генетика.
- Ладно; что интересного в программе?
- Сериал «По ту сторону сна». Я записала его для тебя. Новости Дорана уже прошли.
- И слава богу.
- Будет еще «Аналитик» на седьмом канале. Мы успеем его посмотреть, если поторопимся с ужином.
- Сейчас, сейчас, - последние слова F60.5 произносил, уже направляясь на кухню. Он вынимал разогретые в печи упаковки еды и расставлял тарелки, быстро нарезал белковые брикеты тонкими ломтиками. Для Сэлджин он сегодня купил лакомство - полноценный брикет с семнадцатью микроэлементами, в золотой фольге, и выкладывал его на тарелочку. Сэлджин ела его, как мороженое, маленькой серебряной ложечкой. Она пришла, неся под мышкой своих кукол, и, рассадив их по стульям, уселась рядом - само изящество и великолепие. Она никогда не сервировала стол и не мыла посуду, помня о своем высоком происхождении. F60.5, проголодавшись за день, ел быстро, жадно хватая куски, и несколько раз, обжегшись, чуть не поперхнулся протеиновым коктейлем. Сэлджин, просидев весь день взаперти, ела медленно и неторопливо, красиво орудуя своей серебряной ложечкой. Ей были к лицу стильные вещи и одежда, и, хотя она ничего не просила, F60.5 время от времени баловал ее, покупая дорогое белье, модные колготки-липки и прочие безделушки.
Куклы сидели, как их посадили: иные - неподвижно, иные - изображая кукольными движениями, что едят. F60.5 утолил первый голод и, чувствуя приятную тяжесть в желудке, медленно дожевывал остатки, запивая из высокого стакана, когда Сэлджин подняла руку:
- Сейчас пойдет «Аналитик»…
- Там еще рекламы на десять минут, - ответил F60.5, разглядывая бутерброд из тусклой белковой пасты и ноздреватого карбонгидрата. Он снова начал подливать себе коктейль, когда приглушенный голос телевизора заставил его поднять голову, вслушаться…
В следующую секунду F60.5 бросил все и рванулся в комнату, за полупрозрачную ширму. Пакет с коктейлем повалился набок; молочный протеин потек тягучим ручейком между тарелок и быстро подобрался к краю; Сэлджин сидела неподвижно и с грустной улыбкой смотрела, как белые капли одна за одной - быстрее, все быстрее - скатываются ей на колени…

Предыдущая страница 3 Следующая страница


Война кукол 4

- …уничтоженный киборг имел внешность девочки-подростка, что сильно затрудняло его опознание полицейскими, не имеющими специального снаряжения…
Блиц-кадр. Тонкое тело, неестественная, изломанная поза. Пепельные волосы, разметавшиеся по дорожному покрытию…
- Принцесса Кайра!! - гнев и отчаяние смешались на лице F60.5 в страшную маску. Он сел на диван и, обхватив руками плечи, пытался унять дрожь в теле; из глаз потекли непрошеные слезы. - Подонки! Они убили ее!!! Этого я им не прощу! Никогда!!
- …база киборгов усиления находится в Басстауне, переулок Бэкъярд, - продолжал вешать ведущий из-за экрана, показывая приземистое здание с редкими окнами и массивной надстройкой, похожей на квадратный пень. - Эта старая, но еще годная к эксплуатации полицейская башня арендована Министерством обороны для осуществления проекта «Антикибер» в пределах Города…
F60.5 справился со вспышкой и, поставив видеоблок на запись, холодно наблюдал за экраном. Басстаун, Бэкъярд - это надо накрепко запомнить… Да, похоже, что Принц Ротриа начал новую атаку…
Коктейль уже растекался по полу…

* * *

Пожалуй, только умопомрачительный водоворот событий, едва не до прострации вскруживший голову Габару за какие-нибудь четыре часа, мог заставить его согласиться на мытье руками киборга и помешал ему сгореть от стыда и неловкости, пока его мыла Лилик - да и мудрено сгореть, сидя в ванне-то. Довольно уверенно зная, что она - не эйджи, не девчонка и вообще не по-людски живая, он все же видел перед собой красивую тинку, слышал ее голос, чуял теплоту ее рук - и поневоле как-то цепенел, сжимался, горбился и прятал глаза, слыша «Пожалуйста, нагнись», «Пожалуйста, дай руку». Он молчал; лишь когда она взялась за бок, отбитый при падении в тоннеле, Габар выдавил стиснутым ртом:
- Там легче мочалом, болит…
Еще и эта… Маска ей помогать сунулась! наверно, хочет посмотреть, есть ли у яунджи хвост. Ну, убедилась? Нет хвоста! У тьянг - и у яунджи вообще - не бывает хвостов, запомните это хорошенько!..
Были свои проблемы и у Лилик. Она, как истая домашняя прислуга на все руки, работала старательно и качественно, но тут столкнулась с проблемой - шерсть. Он весь в шерсти; как быть? Недолго думая, она переключилась на программу «Гигиеническая обработка домашних животных» - и лишь тогда дело пошло на лад. Лилик благоразумно воздержалась от ласковых уговоров, вложенных в речевую часть программы, типа «У-ти, мой мохнатенький, да как мы сейчас нашего песика вымоем» или «Ну-ка, сиди смирно! Не вертись, не брызгайся!», и попыталась пообщаться с другом семьи, как с человеком, то есть на линго:
- А какие у тебя успехи в монтаже? Что мастеришь?
Габар, в мыле похожий на пушистую игрушку, издал глухой, сдавленный стон, означавший: «Когда же, ну когда от меня все отвяжутся, когда же мне дадут умереть спокойно?!.»
- Не о том спрос, Лил, - процедила Маска. - Слышь, Габи, где ты так навострился замки кислотой ломать?
- Ты умная, мозгов пять килограмм, - сквозь зубы оценил ее проницательность Габар. - А еще умней можешь спросить?
- Водился со шпаной, с ворами малолетними, - безжалостно вслух вычисляла Маска, - а все равно сильно хотел железо конструировать. Потом ты откололся кое-как, или братишек похватали, и компания распалась. Стал промышлять один, на риск… все так? Да ладно, ты не обижайся - я ведь не о том… Мой «агрессор» два раза из трех зависает - починишь?
- Йууу… - Габар в замешательстве сделал губы дудочкой; неловкость смягчилась, позволила выпрямить шею. - Нужно тестер.
- Можно через меня протестировать - двухвостый выход с порта, хвост на «агрессор», хвост на телик. Ты только мне найди, где там что барахлит - а запчасти я украду, или Гильза в «Роботех-мини» купит. А то ведь знаешь, - Маска криво, зло и гадко улыбнулась, как это принято в ребячьих бандах, - «агрессор» новенький никто мне не продаст, а у легавых и наладчиков не очень украдешь…
- Батам, - кивнул, соглашаясь, Габар, уже смекая про себя, что именно из комплектующих можно добыть в «Роботехе»; возня с портативными машинками для взлома комп-систем была ему знакома не по слухам - раз двадцать он чинил такие для ребят, сам с самопальным «агрессором» ходил на банкоматы - добыть денег на железо и карманные расходы. За разговором его почти отпустило - девочки-машины говорили с ним на равных. Это, когда тебя принимают не по шерсти, не по морде и не за чужака - всегда приятно, а тем более в Сэнтрал-Сити, где и сами-то эйджи делятся на три расы, а кроме расовых разборок - генетические карты пяти цветов, дискриминация мутантов и уродов, Синий Город против Басстауна и оба они вместе против Элитэ, Манхлэнд против Гриннина, и эти разговоры, что манхло произошло от крыс, яунджи - от собак, ну и так далее - кто от гигантских жаб, кто от кого, и одни эйджи с белой картой - непосредственно от Бога.
Вдобавок понятный базар об «агрессоре» позволял забыться от мыслей про то, что ты - изгнанник. Ни в храм сходить, ни меч подержать, ни мохнатку обнять. И монтаж… нет, лучше об этом не думать, чтоб не стонать.
Вымытый, Габар скрепя сердце позволил обсушить себя феном - и от льющегося из раструба тепла его повело. Грязь подземной клоаки сошла - а неодолимая усталость как свинцом налила ноги, руки и голову. Сквозь матрас и подушку он рухнул в глубокий сон без сновидений - хоть там, в черной яме, отдохнуть от идущих по пятам киборгов в сером…

* * *

Пока Габара мылили и терли в ванной, Чара изливала Фанку свое, наболевшее и накипевшее; ее группой поддержки были Гильза, самая старшая и опытная после убитых Чехарды и Чайки, и Косичка с пистолетом.
- Нет, - Фанк сразу и решительно отрекся от войны. - Я не боевик, у меня никакой наработки… Я артист! У меня восемьдесят человек в штате, потом почасовики… Чара, пойми - я им даю работу, и вдруг тут появится оружие! Я даже сам ничего не ношу из оружия! Я… я вполне согласен с Фердинандом, что насилие - это не выход. Хватит и того, что Хиллари Хармона и всех, содержащих группы усиления, терроризирует кибер-маньяк - и если бы я с ним увиделся, я попросил бы его прекратить террор, потому что он даже в одиночку заставляет ужесточать режим слежки и наращивать число боевых киборгов в Городе. А теперь и вы к нему присоединитесь - это что же начнется? Это же будет чрезвычайное положение! Армия даст им большие мобильные сканеры, они прочешут Синий Город и Басстаун, половину отловят, а остальные побегут в Руины, так?! Нас уже выжили из Порта - или ты позабыла, откуда и как я сюда пришел?..
Семнадцать лет назад власти Порта проводили чистку от манхла с созданием кордона. Облавы, выселение и депортация на планеты освоения. Под частый гребень девяти видов полиции и Корпуса Сэйсидов, охотно вызвавшегося помочь Городу ради разминки и обучения молодых солдат, попали практически все тамошние семьи Банш - и спастись удалось немногим; Фанк был одним из них. Как он прошел кордон, как переплыл реку, как миновал Руины и Пепелище с башнями полицейских баз, откуда - и с постоянно находящихся в воздухе ротопланов - контролировались эти зоны, он не рассказывал - за него говорили истощенный вид, кое-как забинтованные и заклеенные, еле заживающие от голода рваные дефекты наружного покрытия и почти истощенная батарея. Воровать Фанк не умел - он раньше жил в дэнс-машине салона танцевальной пластики у хозяина, тоже артиста, в атмосфере изящества и закрытости от жизни, потом угодил в семейку, промышлявшую потрошением контейнеров в Порту, но на добычу там ходили другие, не он, так как красавчик Фанк был заражен самой миролюбивой версией ЦФ-3, осуждавшей воровство - и, упражняясь в доброте, дошел почти до праведности, отчего чуть не протянул ноги; может, он так и истлел бы до состояния мумии где-нибудь в канализационном колодце, последними искрами энергии питая свою веру в абсолютно честную жизнь и свое горе о потерянной семье, если бы случайно не встретился с одним неприметным, но очень дотошным парнем…
Тот парень… да, парень; идентификация себя и себе подобных идет по внешности, даже если ты собран на конвейере «General Robots», начинен в цехах «Family», а мозг тебе встроила «Brain International Company»… Только свой мог помочь - и он помог Фанку выжить, снабдил запчастями, батареями и вполне приличными документами - в обмен на некоторую информацию, которая никоим образом не могла повредить людям, так как этот новый знакомый служил в Корпусе Сэйсидов и специально занимался предотвращением беспорядков. Где он сейчас, Фанк не знал; расстались они лет двенадцать назад, чтобы - как надеялся Фанк - никогда больше не встретиться. Фанк старался не вспоминать, что было ДО театра - если не ворошить прошлое, то кажется, что его и не было, а твоя жизнь - сплошное нескончаемое шоу. Фанк пробовал рассчитать вероятность случайной встречи, но каждый раз получалась какая-то ничтожно малая или мнимая величина, и Фанк успокоился.
Фанк, веселый Фанки, маленький формальный логик, почему ты не подумал, что в мире ничего случайного нет, что Город - это сеть, состоящая из нитей и узлов, где каждая случайность не происходит сама по себе, а является следствием, крайним звеном длинной цепи закономерностей. А где-то сидит паук, который ткет эту сеть, тянет нить твоей жизни…
Потом Фердинанд впрыснул ему ЦФ-4. Теперь Фанки смотрел на жизнь проще - но кое-что от ЦФ-3 в нем осталось…
- Хорошо, - немного смирилась Чара, когда об упрямство Фанка разбились и ее страстные доводы, и рефрен девчонок «Убивать серых, убивать!» - В конце концов, наши трое погибших - не твоя семья и не так близки твоему сердцу, как нам. Но помочь ты можешь? Скажи, если знаешь, какие семьи имеют опыт боевого контакта с группой усиления? или алгоритм поиска серых?.. Учти, Дети Сумерек нам не нужны - воевать они могут, но лучше с ними не связываться. Наконец, нужно оружие…
- Лучше импульсное, - перебила маму Косичка, которая в мечтах давно видела себя с ружьем AIK.
- Откуда?! Откуда я это возьму? - всплеснул руками Фанк. - Даже в Ровертауне у киллеров оно бывает редко! Это армейское и специальное!..
- Ну, где-нибудь у старых партизан в запасе есть, - злобно нудила Коса. - Или гладкостволку с активно-проникающими пулями - хоть бы это достать!.. С близкой дистанции - верняк, я серого свалю. В живот, чтоб кабели порвать, потом в башку…
Фанка, казалось, мутило от речей Косички.
- Нет, нет, ничего не могу!
- Мама, позволь, я скажу, - Гильза накрыла нервно постукивающую по столу ладонь Чары своей.
- Говори, милая; я уже устала.
- Дядя Фанки, - Гильза глядела мягко, но исподлобья, как бы с укоризной, - я произвела расчет. Между звонком Дымки домой и первым звонком Габара на узел очень мало времени, всего четырнадцать минут с секундами. Ее встреча с Хиллари была случайной, а угон флаера - импровизация. Хиллари с трэка вызвал своих, и «флайштурмы» вынудили Дымку приземлиться ОЧЕНЬ скоро. Скорость «флайштурмов» известна. Значит, они вылетели с какой-то новой точки базирования, находящейся где-нибудь в Синем Городе или Басстауне, потому что из Баканара им добираться как минимум всемеро дольше. Это может означать только одно - Хиллари разместил дежурный отряд прямо тут, где-то рядом. Мы их не провоцировали, а действиями кибер-маньяка объяснить их появление здесь нельзя - не для охоты же за одиночкой они выдвинули в Город летучие танки… Новый отряд выдвинут ПРОТИВ НАС. Задолго до того, как мама Чара решила воевать. Значит, они готовятся ударить по нас. Верней - уже ударили. Какие места для укрытия ты нам посоветуешь выбрать в Манхлэнде или Гриннине? или сразу в Старый Парк? мы можем и тебе там вырыть уютную норку, где-нибудь в долине между гор токсичных отходов.
Гильза, читавшая в основном ежедневную периодику и фантастические романы карманного формата, умела выражаться деликатно и одновременно ядовито. Нарастающий словарный запас так сочетался в ней с интеллектом, что иногда и Чара жалела, что детей нельзя наказывать.
- Делайте, что хотите, - устало промолвил Фанк, опуская глаза. - Но я не могу не сообщить об этом Фердинанду.
- Хоть самому Хиллари, - твердо ответила Чара.
- Постойте… - Косичка предупредительно подняла ладонь. - По телику идут новости…
Она даже не оборачивалась к телевизору, но подействовала на него, как пульт дистанционного управления - тот засветился, и сразу на нужном канале.
- Стали известны новые подробности вооруженной акции у автомобильного тоннеля на северо-восточной окраине Старых Руин. Пресс-секретарь штаба военной полиции Джун Фаберлунд заявила, что кибер-группой усиления обезврежен киборг, пытавшийся скрыться на флаере. Джун Фаберлунд также озвучила мнение генерала Лоуренса Горта, шефа проекта «Антикибер» - «Опасность, исходящая от преступной организации Банш, более чем очевидна. Обстановка и интересы граждан требуют более мощного обеспечения проекта специалистами, оружием и снаряжением»…
- А, импульсных ружей им мало!!. - крикнула Косичка, сжимая кулаки. - Ну, давайте! Мы террористы, да! У нас на пятерых один «уран», а они в «харикэн» вкрутят орбитальное орудие - нет, два! - и на бреющем полете да беглым огнем по Городу!..
А Чара с мрачной печалью поглядела в глаза Фанку:
- Вот видишь - война началась.
- …пока проект имеет всего одну базу в Городе; по соглашению с полицией Басстауна два «флайштурма» с экипажами киборгов размещены на устаревшей башне в переулке Бэкъярд, но ангар и подъемник там не рассчитаны на большее число машин или тяжелые модели типа «харикэн»…
- Бэкъярд, - повторила Косичка и собиралась еще что-то добавить, но в этот момент зазвучал телефон Фанка.
- Ашшш, - биндским «тссс» и жестом он попросил тишины, снимая трубку. - Театр «Фанк Амара», директор.
- Фанки, - голос, до неузнаваемости модулированный цифровой кодировкой, плыл и переливался от альта до баритона, а на голос наслаивался судорожный дублирующий писк встречного и ответного контроля линии, - это Фердинанд. Я снял с дежурства узел ключа RDF-237325, но сейчас он совсем перестал отзываться. Это очень опасно, Фанки, - его могли отследить. Вам всем надо быстро покинуть театр и раствориться. Конец связи.

ГЛАВА 4

Выспался тогда Габар или не выспался - спросите у него, но будьте готовы к нецензурному ответу сквозь зубы. Когда его растолкала Косичка, он только-только начал смаковать свой первый сон.
- А? что? - встрепанный и кудлатый после мытья, он вскинулся, сел, протирая глаза кулаками.
- Уходим, - она не тратила слов впустую, потому что остальные уже были готовы, и только Фанк рылся в своем тайничке, доставая деньги. - Нам надо сматываться. Собирайся, живо.
«Здравствуй, новая жизнь! Здравствуй, солнце над полями! Мы молоды, бодры и счастливы, мы готовы трудиться, творить и дерзать! С нами Бог, его святые праведники и воители! - почему-то звучал в мохнатых ушах припев гимна Тьянгалы, пока Габар лихорадочно натягивал какую-то чужую эйджинскую куртку, морщась от боли, сковывающей бок. Ага, привет, жизнь беглой крысы! Теперь шныряй, как проклятый, от схрона к схрону, да все по сточным трубам! Гэкан цай вахидар, как эти киборги-то не устают так жить?! Ах, да, им спать не надо… Если повезет выжить и вернуться, надо в школе меча почтительно предложить новую бодрящую запевку: „Будем все как киборги - не спать, не лениться, не жрать!“
Уж кто не ленился - так это Фанк; до того, как выметнуться из театра через черный ход со всей компанией, он успел передать всю бухгалтерию и с десяток срочных поручений ошарашенному Хацу, а заодно поздравить его с назначением на должность зам. директора театра. Хац глядел в финансовую документацию с трепетом первооткрывателя неведомых земель.

* * *

Системная работа не знает дня и ночи - только отмечает время и даты цифрами на таймере. Когда Хиллари закончил помогать Пальмеру в восстановлении информации на диске узла связи Банш, было 01.27; пересменка операторов уже прошла, и если Селена исполнительна так, как это принято в Баканаре…
Она поджидала его в коридоре, у прозрачной стены зала. Высокая, в жемчужно-сером служебном комбезе, с короткой - как у большинства операторов, «под шлем» - стрижкой. На рельефном скуластом лице - все знаки принадлежности к касте запойных системщиков: глаза одновременно и усталые, и нервные, на веках слабые темные тени, губы бледные и неподвижные.
- Хай, Хиллари, - неуверенно вымолвила она.
- Хай, Селена! - Хиллари улыбнулся. - Поздравляю с успехом. Скажи, где и как ты научилась сквозить по Сети? Я буду посылать туда своих стажеров…
Тут улыбнулась и Селена. Вообще улыбаться следует всегда, но после восьми часов смены, когда руки прирастают к перчаткам, когда мир в глазах ломается от переброса взгляда с шлемного прицела на дисплей, а хуже того - от одновременного контроля глазами врозь, когда ловишь паузу, чтоб передать поток соседу, а сама глотаешь ланч, капаешь в глаза стимуляторы, и машина отмеряет в твой стаканчик дозу табельной агуры - не до улыбок; лицо становится чужим, резиновым и непослушным. Только прямой живой взгляд может оживить тебя - а Хиллари умудрился во всех вчерашних передрягах сохранить и улыбку, и внимание в глазах. И что самое важное - не осматривает тебя сверху вниз, - угадывая под комбезом тело.
- Поговорим? - ничего личного, никакого особенного интереса не звучало в его голосе. И слава богу. Она бы взорвалась, попробуй он взять ее за руку. А поговорить - поговорить можно. Даже нужно. Этот простой и быстрый человек принят на самом высоком уровне. Вопрос в том, КАК он вспомнит о тебе там, наверху.
Они нарочно шли медленно, чтобы иметь больше времени на беседу, - она рассказала о себе то, что могло интересовать его как профессионала. Она не централка, поэтому в Город старается не выглядывать - он ее давит, душит. После колледжа служила как гражданское лицо, на севере, на военной базе в Вангере, в отделе системной безопасности. Когда комплектовалась группа по борьбе с Банш, ей дали рекомендацию сюда. Работа нравится, условия отличные. А успех… ладно, Хиллари, будь по-твоему - не случайный. Я выделила массив сетей полной сферой и сама пошла вразбивку по шаровым секторам с поддержкой главной машины; пароля не было, просто выбор путей неразрешенного доступа. Исключала, исключала - и под конец выбрала один из пяти.
- Это верней, чем поэтапный поиск, - она зажмурила тяжелые глаза и потерла их ладонью, - но все же как-то по-ребячьему, верно?
- Верно все то, что успешно, - ободрил ее Хиллари. - Я знал сорвиголов, которые живьем ходили по сетям, - семь из десяти ломались на втором году такой игры. Я скажу шефу группы, чтобы отставил тебя на неделю - эти штучки даром не проходят…
- А трое, что не ломались, - как у них? - чуточку дерзко спросила Селена. Еще не хватало, чтобы ее считали слабой!
- Такие идут вверх или в теорию систем. И еще - надо иногда уметь остановиться и осмыслить то, что ты чувствовал, летая по сетям. Сформулировать, записать, сделать из навыка руководство. Жаль, - усмехнулся Хиллари, - не всем под силу ими пользоваться. И, конечно, такие разработки - закрытые.
- А по-моему, - Селена понимала, что наглеет, но еще не остывший накал взвинченного виртуальным путешествием мозга подстрекал ее быть агрессивной, - хоронить такие наработки - преступление. Они должны действовать! Может, это и есть выход на режим интуиции…
Хиллари с любопытством покосился на нее. Не все, далеко не все операторы даже думают о возможности интуитивной машины, не то чтобы говорить о ней… Эти разговоры - привилегия высшего слоя системщиков, творцов и художников. Системщик - это абсолютный технарь и логик, всегда чуть презирающий лириков-гуманитариев, но талантливый системщик - это артист, эквилибрист на грани реальности и виртуала, включающий в работу все девять чувств, в том числе интуицию и предзнание. Таких людей мало, очень мало…
- Тогда - быть может, поработаем немножко вместе? сегодня, сейчас. Гаст ждет в лаборатории - будем зондировать куклу; у нас есть кое-какие свои, особые приемчики и доступы. Ты не слишком устала? Сможешь нырнуть?
- Да, - Селена не раздумывала. Человек, который завлекает не угощением, комфортом и подарками, а системными секретами, - он больше, чем просто мужчина.
- А кстати, - спросил он, выколдовывая из терминала сторожевой системы пропуск в лабораторию для Селены, - знаешь, куда узел с паролем RDF-237325 направил яунджу? Нипочем не догадаешься - в театр! Представь - у Банш там явка, крыша и гнездо!.. Наверное, мои ребятки никогда в театре и не были…
«Да, - сознался он сам себе, - я тоже считаю своих сереньких людьми, хоть по реестрам они числятся инвентарем и оборудованием».
- …значит, в первый раз туда пойдут, как дети. В одном я уверен - что их моральный облик не пострадает от публичных зрелищ. Ладно; им - развлекаться, нам - работать.
Хиллари достал свежую карту-магнитку и протянул ее Селене:
- Добро пожаловать в святая святых проекта «Антикибер», Сель. Это не просто карта - это ключ к двери, за которой - новые подписки о неразглашении, запреты и ограничения. Ты не раздумала?
- Нет, - слегка тряхнула волосами Селена. - А какой у вас следующий уровень допуска?
«Девочка далеко пойдет», - с улыбкой подумал Хиллари.

* * *

Когда первый «флайштурм» привез в Баканар измотанного и брюзжащего Пальмера - он-де был не в ударе, связь ни к черту, потому и не все «тени» на диске машины с чердака удалось прочитать, - второй экипаж готовился к отбытию в Северный район Синего Города, поближе к театру «Фанк Амара»; летающие танки оказались на взлетно-посадочной площадке рядом - впервые рядом после расставания у тоннеля. Не было ни приветствий, ни поздравлений, ни шуточек, как это принято у людей - киборги чаше общаются молча, по радио, - но Этикет помедлил секунду, закрывая броневую дверцу, - ровно секунду, чтоб с радара резко, плотно сжатым пакетом отчитать Рекорда:
- ТЫ ОСТАВИЛ ЯУНДЖУ ВТОРОМУ ЭШЕЛОНУ. ЭТО БЫЛА СЕРЬЕЗНАЯ ОШИБКА; МЫ ПОТЕРЯЛИ СВИДЕТЕЛЯ ИЛИ СОУЧАСТНИКА, КОТОРЫЙ БЫЛ У НАС В РУКАХ. ПЛОХО! Я СНИМАЮ ТЕБЯ С БОЕВОГО ДЕЖУРСТВА И СТАВЛЮ НА СКРИННИНГ ПОБОЧНОЙ ИНФОРМАЦИИ. ОТПРАВЛЯЙСЯ В ОПЕРОТДЕЛ ЗА ИНСТРУКЦИЯМИ.
Встреча двух спокойных взглядов в режущем глаза желтом свете - и все; дверца скользнула по направляющим, и раздался стонущий гул движка; угловатый «флайштурм», похожий на симметричную глыбу темно-серого камня, легко ушел вверх, в ночное небо.
Рекорд до недавних пор служил в 14-й бригаде Звездной Пехоты, в десанте аэрокосмических войск, а в эту группу усиления он угодил недавно, при замене техники поля боя на более навороченную. Теперь андроиды не в моде, нынче настал сезон скелетообразных дистантов с рачьими глазами. В Баканаре Рекорд застал уже заметно сработавшуюся, но дико пеструю компанию киборгов: сам Этикет - из Корпуса Сэйсидов, Ветеран - из спецназа национальной гвардии, Кавалер - из налоговой полиции, Молния - с таможни… были еще Ширма из бодигардов и Хвост из уголовки, которые погибли от рук кибер-маньяка… Короче - сборная с миру по нитке; даже Стандарта из 12-й бригады он тут встретил - хоть есть с кем о былом поговорить, махнуться информацией… И не успел он притереться, вникнуть - далеко ли уйдешь на инструктаже и записях, без личной живой наработки? - как с первого же вылета оплошал. Удар Этикета был ему как ноль из ста на стрельбах; только киборг-служака может понять, насколько сильно и неприятно чувство проваленного задания!
«Я не полицейский, - искал он причину прокола, следуя в оперотдел. - Задержание волосатых яунджей в районе огневого контакта вне моей компетенции; это дело разведки или военной полиции. Но здесь не поле боя, правила другие. Придется это усвоить. Цель - отлов кукол. Средства - любые; включить задержание свидетелей и подозрительных лиц».
Повторение новых правил работы несколько утешило Рекорда, да еще, к счастью, Стандарт по дороге попался - похоже, он не получил на эту ночь задания и шлялся по секретным баканарским коридорам просто так, но с донельзя деловым видом, чтоб не сказали: «А вот у нас редчайший экспонат - киборг-бездельник». А может, он запоминал трехмерную пространственную схему коридоров на случай чрезвычайных обстоятельств. Вдруг, скажем, теракт, землетрясение или пожар?
- ПРИВЕТ, С ДОБРЫМ УТРОМ. ЭТИКЕТ ПОШЕЛ НА ЗАХВАТ КУКОЛ С МОЛНИЕЙ И КАВАЛЕРОМ, В ПОДДЕРЖКЕ У НЕГО БУДЕТ ЖИВАЯ ПОЛИЦИЯ. ЭТО В ТЕАТРЕ, ТАМ ПУБЛИКА, ПЕРВЫЙ ЗАКОН, НЕЛЬЗЯ СТРЕЛЯТЬ ИЗ ИМПУЛЬСНЫХ. А КАК У ВАС?
- ОТСТРЕЛЯЛИСЬ, ПРИВЕТ, - кратко ответил Рекорд. - ФЛАЕР НА ТЕХОСМОТРЕ И ЗАПРАВКЕ, МЕНЯ ПЕРЕВЕЛИ НА СЕТЕВОЙ РОЗЫСК.
Не говорить же, в самом деле, что тебя, боевика со стажем, опустили до функции человека-оператора, с зевотой наудачу просевающего гигабайты сетевой пустоты!..

* * *

Фанк спешил выбраться из Северного района, где его легко могли прижать к кордону, и из узких улиц - на простор линейных трасс, где в потоках транспорта, в трехмерном переплетении эстакад и тоннелей отследить автомобиль с конкретным номером очень и очень трудно; некоторое время Чара с девчонками держались рядом, а потом свернули круто на восток, в дебри Басстауна, и на прощание радировали, где и как их найти в первое время.
Габар, взбудораженный вторым за неполные сутки побегом, то и дело поглядывал по сторонам - где мы? куда едем? Город так велик, что хоть три жизни живи - не обойдешь его, не объедешь; отдаленный район - как иной мир… И вообще невыспавшийся тьянга - это мохнатый клубок нервов; поэтому на спрос Маски Габар даже дернулся:
- Гъю!.. А, ты о чем?
- Габи, скажи - а как мстят у вас, в Тьянгале?
Нервные мурашки, что ерошили шерсть Габара и делали одежду противной обузой, перестали раздражать; он перевел дыхание - стало легче, словно опасность миновала. От слов дыбом причесанной дикой тинки потеплело на тоскливо и тревожно сжавшемся сердце.
- Мечом, - ответил он вполголоса; о законах чести и оружии масону пристало говорить кратко и степенно. Меч и месть - такие же святыни, как алтарный светоч, скрижаль и зерцало.
- Ме-чом, - повторила Маска по слогам. - Колюще-рубящее оружие.
Габар оттопыренными губами сделал большое тпррррру на эту глупость.
- Не понимаешь - молчи лучше. Когда Бог творил вещи, называя их, он трижды назвал железное и блистающее - зерцало, отражающее истину, плуг, дарующий хлеб, и меч, защищающий веру и честь…
Маска взволнованно облизнулась и придвинулась ближе; напевные негромкие слова Габара - как по книге! - увлекали ее больше, чем любой рассказ о засадах, пистолетах и кровавых клятвах. Воспламенивший дочерей гнев мамы Чары пробил тоннель от игры в прятки к игре на уничтожение, и теперь Маска жадно хотела побольше разузнать о мести - в смысле, как ее делают. «Мультики и фильмы, - учила мама Чара, узнав, что дочки (особенно Гильза, Дымка и Косичка) периодически зависают на мульт-сказках и экшн-боевиках, - это недостоверная информация, ее нельзя использовать для накопления опыта; там сплошные спецэффекты и пренебрежение законами науки»; дочки хором обещали не писать сказки в оперативную память и (уследи за ними!) продолжали торчать на своем, но теперь - теперь пришла пора запасаться настоящим опытом, тактическими алгоритмами и правилами боя.
- …месть пристало исполнять мужчине, - вещал Габар и впрямь по книге, - потому что муж - меч Божий. Но если в роду не осталось мужчин…
- У нас - не осталось, - ядовитый перебой Маски предназначался Фанку, но тот прикинулся глухим.
- …тогда меч берет женщина или девица. И она тоже повязывает голову черным цветом мести и не снимает повязки, пока не отмстит.
- Классно! - млела Маска. - А дальше, дальше что?
- Дальше облом, - не оборачиваясь, бросил Фанк. - Загибай пальцы, деточка - во-первых, ты это колюще-рубящее держать не умеешь; во-вторых, серые бьют издали; в-третьих, у тебя скелет из силикарбона, а у них из кераметалла, армированный фартанговой нитью, и силовые элементы не чета твоим, и даже если тебя будут брать руками - взмахнуть не успеешь, как тебя вручную изломают.
- Пошел ты, Фанк! - взвилась Маска. - Ты струсил - и сиди, крути баранку!!..
- Есть клинки - рубят металлокерамику, - возразил и Габар. - Если лезвие покрыто карбидом вольфрама. Ну, еще вибронож…
- Мгм, - кивнул Фанк. - И ходить с этой саблей удобно - она ведь незаметная, детектор на металл ее не видит…
- Нет, правда, - Габар стал горячиться. - Такие клинки, выкидные, вроде телескопической антенны. Если очень быстро выхватить и метко бить…
- Молчу, молчу…
- Ты не слушай его! говори, говори, - подзадоривала Маска. - Как бить и все такое.
- Нужен учебный фильм и мастер, и долго… - начал Габар, но тут автомобиль вильнул с трассы в поперечную улицу, и голос Фанка стал жестким:
- Так, господа мстители, я прошу внимания, и стоп все разговоры. Очень скоро я выкину вас, и вы будете ждать меня не дыша и молча. Потом мы будем быстро двигаться по трубам и крышам.
Место, где охотно принимают автомобили и делают из улики безликий набор запчастей, Фанк знал по наводке из верных уст.
Маска умолкла; опустив стекло, она облокотилась на дверцу, высунула голову из машины и зажмурилась. Слабая, но приятная иллюзия езды на мотоцикле - воздух бьет в лицо, ерошит волосы, ноздри наполняют запахи покрышек, смазки, выхлопного газа; в ушах сливаются рокот, гул, шорох… теперь ее «хэкс» ведет Гильза; она едва успела попрощаться с верным двухколесным другом - навсегда. Остается вспоминать, как лихо летатось на «хэксе», как он ловко подруливал на полном ходу к тротуару или переходу, чтоб всадница могла сдернуть с чьего-то плеча сумочку, рвануть из рук пакет. Мало у кого был такой ювелирный расчет, как у Маски - жертва лишь ахала и верещала вслед, а дьяволенок верхом на «хэксе» уносился прочь, виртуозно лавируя между автомобилями. Иногда это был огненно-рыжий мальчишка в испещренной клепками коже, иногда - тинейджер в обливном пятнистом комбезе лягушачьего фасона, с дико всклокоченными ядовито-зелеными волосами, но всегда это была Маска. Никто не упал и не ушибся после ее молниеносного наезда - этим она особенно гордилась, потому что Первый Закон свят.
Когда ее окликали: «Девочка!», она хищно ощеривалась (нередко зубы через один были покрыты черным лаком) и шипела мерзкие, грязные слова. Несусветные бесполые наряды, дерзкий макияж и отвратительная ругань - это все, чем Маска могла задушить, перечеркнуть и затоптать прежнюю себя. Той же цели служили и мелкие ограбления с помощью «хэкса», и «агрессор». Грабит тот, кто сильный, смелый, кто мужчина. И Маска, проклиная свои контракторы за слабость, что есть сил тянулась сравняться в удали с лихими пацанами, чтобы не быть малявкой, которую все опекают - тьфу! до чего противно!

* * *

Дети знакомятся с секретными лабораториями раньше, чем с начальной школой. Достаточно ребенку посмотреть семь-восемь серий «Кибердемонов», «Принца Мрака Ротриа» или что-то из их сиквэлов - и ваше дитя уже знает все об устройстве тайных змеилищ, где процеживаются яды, создаются орудия типа «гаситель звезд» и где подлые злодеи из красивых пленников делают косолапых зомби и телеуправляемых упырей. Любой ребенок скажет вам, что секретная лаборатория - это зеркально-черный склеп с освещением «как в больнице», и живут там озверевшие от жажды все научно искалечить изверги в угрюмой униформе, с глазами, горящими фосфорическим светом патологической любознательности.
Баканар - главный военный научно-исследовательский центр Федерации - раскинулся на внушительной площади и был, по сути, особым охраняемым городом. Проект «Антикибер» занимал в нем очень мало места - каких-то восемь этажей в отдельно стоящем 15-этажном здании; почти никто не знал, чем и зачем занимается проект - не от его закрытости, а потому, что отлов беглых киборгов не сравнить с разработкой космических истребителей, не видимых ни при какой локации, или сверхдальнобойных дегейтеров. Но внутри проекта законы секретности блюли свято, и переход с этажа на этаж был событием в жизни сотрудника.
Селена была молода - настолько, что детская вера в жуткие храмы секретной науки еще не растаяла в ней до конца. Хотя, служа в Вангере, ей пора было усвоить, что за тремя рубежами проверки документов вполне может скрываться вечеринка генералов с девочками и танцами. И все-таки, и все-таки - минуя охранников, линии и надписи «СТОЙ! ЗОНА ДОПУСКА G!» на полу, она не могла сдержать слабый трепет ожидания - сейчас, сейчас с очередной двери на нее уставится кошмарный Глаз Глота, а за дверью…
Нет, все те же стены, те же потолки, те же спецы-полуночники, и главный - Гаст, приветствующий шефа кивком и гримасой, а ее - подмигиванием и щелчком языка. На Селену после дежурства не действовали никакие знаки мужского внимания - да и сил на кокетство не было; она огляделась - да, аппаратура здесь мощная. И кукла лежит - ноги сожжены, а так девчонка девчонкой, только живот раскрыт, и в разверстую рану уходят кабели. Здесь же, на кожухе сверхценной техники, - недопитая чашка с кофе и обкусанная галета.
- Это Селена. Это Гаст. Будьте знакомы, это пригодится, - делово распоряжался Хиллари. - Это - виртуальный шлем послезавтрашнего поколения, в «Роботехе» такие не продаются, и в Вангере таких нет. Одеваемся - и ныряем.
Затем было стремительное, резкое путешествие с этого света на тот, такое, где перестаешь верить старым чувствам и отдаешься новым - чувству потока, чувству вектора, чувству глубины и многомерности, где синяя строка пишет встречную текст-информацию, красная - комментарии тех, с кем плывешь, низкий звук означает плотность среды и повороты, высокий - звуковую память мозга куклы, а картинки надо собирать в скип, как игровые призы. Времени ТАМ нет - масштаб виртуального времени меняется со скоростью, а вдобавок ты сам задаешь режим времени и можешь растянуть минуту в час; если б не таймер, ТАМ можно блуждать, пока не уснешь. Неопытная в обращении с новейшим шлемом, Селена поначалу залетала в тупики, путалась в коллатералях потоков и вязла в темпоральных нестыковках, а Хиллари и Гаст ждали ее, маяча ромбиками звезд и советуя красными словами: «Тормози мягче, Сель. Не напрягайся. Прибавь частоту тарана. Расслабься, так легче пойдет». И снова - мертвые пропасти, выжженные «Взрывом», и пульсирующие голубые тучи уцелевшей информации, полные голосов, образов и прыгающих строк. Три воображаемых зонда с живыми людьми на борту словно погружались по трем траекториям в черную атмосферу какой-то погибшей планеты.
Когда они вынырнули, лаборатория уже заметно опустела; заторможенный андроид с пылесосом механически обходил помещение, огибая и людей, как мебель. Хиллари, слегка осунувшийся, но веселый, разводил кофе - судя по запаху, настоящий, натуральный, выращенный на экологически чистой прародине, Старой Земле.
- Я с ума сойду, - ворчливо обещал Гаст. - ЦФ-3 была - полный дурдом, а ЦФ-6 вообще крышу сносит, как ветер!.. Хил, ты консультант в ранге главнокомандующего - скажи навскидку: зачем куклам такие базовые термины, как «Бог», «Семья», «Отец» и «Мать»?..
- Я тоже ничего не поняла в этом, - созналась Селена, принимая от Хиллари чашку. - По-моему, в робопсихологию это не укладывается, так?
- Похоже, кто-то хочет навязать куклам наши понятия, - Хиллари, морщась, капал в свою чашку из пузырька-пипетки флюоресцирующий настой ядовитого желто-зеленого цвета. - Кстати, и всем советую - экстракт форских курительных трав, штука запретная, но в равновесие приводит тотчас, правда - от этого немного стекленеешь; кто еще хочет?
- Капни и мне, - потянулся за дозой Гаст. - Я тут купил «комплект веры» варлокеров - писание Пророка Энрика, комиксы, аудио и видео; за все полсотни бассов с пересылкой. Это самый новый крик из новых сект, по Энрику лишь в Городе миллиона три обмирают, и в основном все молодняк, считай - те же куклы, головы пустые, в них знай только вкладывай… Надо попробовать понять - на чем сектанты ловят? Не на одних же танцах до упаду и агрессии… Чтоб человека захватило и поволокло, надо, чтобы штекер к порту подходил и задействовал все гнезда.
- Сель, твое мнение? - перевел взгляд Хиллари.
- Нет, по-моему, сами по себе такие термины в киборгов не внедряются, не могут, - Селена покачала головой. - Бог… если подходить функционально, это непредсказуемый фактор, а киборги предпочитают определенность, ясность. Они бы такое давили в себе. Потом, «Семья»… это чисто людское, какой тут «Отец»… Они созданы, и кто снабжен растущим интеллектом - знает это. Все это - внедренное, чужое для киборгов. Авторы ЦФ играют с ними, как в куклы, в «дочки-матери». Только - зачем? Может, живым баншерам самим не хватает семей, вот они и делают себе искусственные семьи из киборгов…
Хиллари задумчиво покачал головой:
- Коллеги, все может быть хуже, чем вы говорите. По Гасту, люди - тоже куклы; им, пустым, надо, чтоб их что-то заполнило - и тогда они будут… скажем, довольны. Ты, Сель, предположила, что люди - семейные животные, и если темп жизни не дает ужиться с себе подобными, игрушечную семью создают из подручных материалов - из тех же кукол. То есть это - инстинкт, так? Это должно быть отыграно, иначе - сбой, ломка мозга. А может, и Бог - это инстинкт, и он тоже должен быть отыгран? Или он - обязательная функция непредсказуемого в мозге?
Селена тихо ужаснулась за свои, возможно, еще нераскрытые функции, а Гаст прищелкнул языком, допив чашку:
- Хил, осталось выяснить в BIC - на какой уровень они собираются поднять Giyomer A100 и не придется ли «сотых» водить в воскресную школу, чтоб они не свихнулись без Бога и ангелов его.
- «Сотка» - пока только проект, - отмахнулся Хиллари. - Вы мне скажите, как у этой, - кивнул он на бывшую Дымку, - на ее непродвинутом Proton B65 закрепилась эта плесень… Лично я хочу послать в BIC большой, красочно выполненный адрес - «Создателям того, не знаю чего с неопределенными функциями». Если это не сбой и не жесткая замена, нам останется признать, что на этапе комплектной сборки в киборгах появляется Нечто; так и до души додуматься можно. Пока же нам лучше держаться школьной истины - «Между высококлассными киберами возможна координация для достижения целей, определенных приказами, программой и Законами».
- Негусто мы назондировали, - вздохнул Гаст. - Десятка три кукольных кличек, даже не всегда с портретами, какие-то люди - тоже под кличками, пачка видов местности, которые без форских трав ни с чем не сопоставишь… и эти, сказки. Какого черта? Зачем куклам сказки? Чтоб я стерся, если это не «Принц Мрака Ротриа» и его отродья…
- Сказки - чепуха, - поморщился Хиллари. - Это поиск форм мимикрии, чтобы адаптироваться в обществе тинэйджеров… Ах, как жалко, что мы потеряли Хвоста! У этой кибер-ищейки наверняка в памяти были тысячи картинок - и Синего Города, и Басстауна; он сразу опознал бы нам и место жительства семьи, и район их действий… Но все-таки мы накопали немало, коллеги. Гаст, когда придешь в себя, дай все эти клички и лица в оперативку, пусть спланируют розыск. И пункты запечатления тоже - «Логово», «Три улыбки» и еще, что там было… Теперь, я думаю, нам всем пора передохнуть.
Трое ныряльщиков в глубину Proton B65 дружно зависли, как усталые машины. Тонкая горечь запрещенных форских трав, примешиваясь к кофейной, пряной, делала сознание прозрачно-хрупким, как кристаллы льда; Селена, ясно понимая, что она не бредит, вторым зрением видела объемную мультипликацию, явленную ей в голубых тучах - да, киборги используют TV как источник информации, но не мультики же?! Зачем, к чему?..
- Сель, - донеслось до нее сквозь серебряный звон, - ты больше не пойдешь в оперативку. Приходи сюда; будешь читать мозг куклы по этажам, подробно, а не нахрапом, как сейчас.
Селена вяло кивнула. Новый шлем, полная реальность замедленного времени - это прекрасно… Жаль, что в реале так нельзя - остановить время и заснуть на год, и плыть, плыть, плыть… Дойти до гостиницы, в полусне принять душ, рухнуть - все, больше ничего не хочется.
Гостиничный комплекс Баканара был для многих и домом - как и Селене, не всем было по карману снимать квартиру в безопасной зоне Города. Хиллари жил и там, и там - смотря насколько был загружен по работе, - но час лететь, клюя носом, спать с перерывом… бррр. Он выбрал гостиницу - но по дороге с трэка запросил обстановку в театре: что передает Этикет?.. Чего и следовало ожидать - куклы (и среди них - директор театра!) сбежали за час до явления серых, других новостей пока нет. Они совсем не глупые, эти куклы. У них свои - пусть даже хилые - оперативка и оповещение.

* * *

Иногда за полночь к скупщикам стучатся и такие люди, о которых потом долго гадаешь: «И откуда они адрес узнали?..» Лощеный юноша, одетый по каталогу, в картенговых перстнях, приносит на продажу суперный армейский кипятильник, способный за минуту разогнать до +100°С цистерну кофе - на спор украл, что ли?.. Стройная стильная дамочка - не из богатых, но ухоженная - пригоняет два мотоцикла; вымазалась ярче примадонны, очки напялила - чтобы не опознал потом никто. А следом обычно приходит участковый полисмен и спрашивает, озирая склад, не сдавал ли кто строительные пневмоинструменты и виброрезак.
Пока скупщик отсчитывал деньги, Чара перелистывала в уме этапы своей вольной жизни. Побег… Наверняка хозяин не расстроился и не заболел, когда она сбежала, - эти люди всегда могут утешиться, купив кого-нибудь еще: киборга, человека, жабу с крыльями или десяток танцовщиц-ньягонок. Правда, ньягоночка может зарезать за грубость.
Опасный, странный мир Города. Сложно вживаться, если учесть, что до сих пор ты прислуживала в доме, улаживала проблемы в офисе хозяина, организовывала его встречи с другими напыщенными типами. Выбор стратегии - быть милой, неприметной, всегда вежливой. Не позволять никому давить на себя. Работать? В Городе полно хозяйчиков, мечтающих нанять работницу без регистрации. Можно осторожно припугнуть нанимателя налоговой полицией, если вдруг станет меньше платить. Он не захочет выгонять ту, что все так ловко делает и умеет заставлять, других работать.
«У меня есть подруга, у нее туго с деньгами… Владеет бухгалтерским учетом, очень старательная и аккуратная».
«Приводи, посмотрим», - кивает хозяин.
Через два месяца в фирме трудятся уже четыре баншера; хозяин на них не нарадуется. Честные, опрятные… немного молчаливые.
Через семь месяцев Чара чуточку задерживается из-за аварии надземки и на подходе к офису слышит крик по радару:
- ЧАРА, ЧАРА, НАС ВЗЯЛИ! ЭТО ЛЮДИ ИЗ КИБЕР-ПОЛИЦИИ!..

Предыдущая страница 4 Следующая страница


5 Александр Белаш, Людмила Белаш

Тогда ловлей киборгов занимался Райнер Дерек; о Хиллари еще не было слышно - он пришел к Дереку позднее.
Пришлось бродяжничать, оплакивая семью, и воровать. Повезло встретить Фанка - он дал наводку на Святого Аскета. Пожила в его общине, потом Аскет попросил ее помочь новенькому, Фердинанду, в создании семьи. Неопытному отцу просто необходима мать со стажем.
Святой Аскет не велел убить Чару за то, что ее прежняя семья поймана вместе с отцом, не заподозрил в том, что она уцелела неспроста. Девять суток он читал ее память, выискивая мины Дерека, потом сказал: «Ты - чистая». Добрый, сердечный человек.
Теперь все изменилось, а верней - вернулось к прежнему. Надейся - только на себя. Люби своих дочерей, словно в последний день. Держи их на контроле, чтоб не набедокурили себе во вред.
Война, война… Что такое война? Просто - крайняя форма заботы о близких.

ГЛАВА 5

С севера Синий Город граничит по кордону с Зоной Огня и Пепелищем, и полицейских баз-башен здесь натыкано - как пней после вырубки. Но «пепельников» и «огневиков» задействовать для поддержки себе дороже выйдет; у них дел невпроворот и все горит, все срочно, помощь они пришлют с запозданием, а работать будут как слоны в посудной лавке - проходя сквозь двери напролом, пинками расставляя граждан-зрителей вдоль стены и руки на затылок, - лишь бы потом свалить все беззакония на оборонку: «Вот-де, явились военные и стали громить всех, как врага». Поэтому Этикет, не понаслышке знакомый с обычаями полицейских криминогенных зон, сразу решил обратиться к полиции Синего Города, чтоб законность не страдала. Те сверили код допуска - и без разговоров выдвинули дополнительные патрули в квартал Эммерс, особое внимание уделяя пятой линии, где стоял театр.
Но даже проверка всех проходящих и проезжающих в режиме тепловидения, как обычно при ловле киборгов, - этого мало, слишком мало… Этикет не очень надеялся на успех - баншеры предпочитают гарпунить «теплые» модели, домашних кукол - а подходящими сканерами полиция не оснащена. Но думал он, пересаживаясь на башне с бронефлаера на ротоплан, не столько об успехе операции, сколько об одном имени - Фанк.
Фанк, клоун Фанк - одинокий и печальный друг кибер-принцесс из сериала «Кибер-демоны»; Фанк - нежданный спасатель и помощник в трудную минуту. Именно за таким прозрачным именем труднее всего угадать баншера. И так же звал себя киборг-бродяга, встретившийся Этикету в ту пору, когда он отслеживал провокаторов массовых беспорядков. Этикет тогда был наблюдателем при Корпусе Сэйсидов от Комитета по надзору за силовыми ведомствами, а Фанк - Фанк просто иссыхал от недокорма, вытягивая на последней батарее. Кто даст брикет питания для биопроцессоров беглецу, чей магнитный паспорт аннулирован? Только свой, только другой киборг, по закону взаимопомощи. Но если помогли тебе - так помоги и ты; например - высматривать, не подпустил ли кто на митинг андроида, чтобы нарушить порядок и дать спецназу повод для разгона. Чтобы пошли в ход шокеры, не надо нарушать Первый Закон - достаточно немного вандализма напоказ.
«Жаль, что тогда отлов баншеров не был первостепенной задачей, - подумал Этикет, выходя из ротоплана на крышу бигхауса. - Я бы мог его сдать кому следует - и не было бы теперь гнезда в театре».
На операцию они переоделись в штатское, сменили - чтоб не засвечивать родное ведомство - легенду и сняли с себя импульсные ружья, оставив лишь пистолеты «импакт». Пожалуй, только выправка и слаженность отличали их от ночных посетителей «Фанк Амара» - рослого Этикета в унылом плаще, высокую, худощавую, не по-женски плечистую Молнию и улыбающегося Кавалера, безостановочно перебиравшего в горсти пару стальных шариков. «Народу не густо, - привычно отмечал в уме Этикет. - Лишь бы людьми не прикрывались…» Три радара мгновенно проверили людей у входа, затем - в вестибюле; киборгов нет. Перестроившись на ходу, киберы Хиллари мягко отклинили с прохода вышибал и билетера; Молния и Кавалер тут же пошли врозь по помещениям, готовые выхватить оружие, а Этикет задержался у турникета, во избежание пререканий предложив охране «Фанк Амара» полюбоваться фиолетовым жетоном с белым гербовым орлом:
- Полиция Министерства финансов; я - старший. Не трогайте телефон и селектор, не пользуйтесь радиосвязью. Немедленно проводите меня к директору.
- Где Фанк? - спросил охранник, когда они с Этикетом наткнулись в коридоре на ихэна, растерянно потирающего то место, где у людей обычно растет левое ухо. - Вот, к нему человек из Минфина, и он не один…
- А? Фанк? - ихэн машинально показал язык, а его складчатые веки настороженно сжались. - Фанк… он уехал, недавно.
Вот оно что, Минфин. Фанк исчез как нельзя вовремя. Бухгалтерские книги, принятые под расписку едва ли час назад, показались Хацу черными шкатулками, где зловеще шуршат ядовитые змеи и многоножки. Ах, Фанк, подлец!..
- Куда уехал Фанк? Он уехал один или вместе с кем-нибудь? Когда он уехал, на чем? - быстро спросил незваный гость. Хац понял, что надо говорить правду, только правду и ничего, кроме правды, - иначе за любое неверное слово его вышвырнут на Аркадию (а там война, и вся родня, кроме него, гуляет в партизанах) или на планету предков (где он и вовсе никому не нужен).
- Он сказал, что позвонит сюда - как доехал и все такое прочее. А с ним уехали… женщина, четверо девчонок и парнишка-тьянга. Но не вместе - четверо на мотоциклах, по двое, а одна девчонка и тьянга - с ним в машине.
- ЧИСТО, НИКОГО НЕТ, - доложила по радио Молния, и почти сразу то же повторил Кавалер.
- ПРЕКРАТИТЬ ПОИСК, ОБА КО МНЕ, - ответил Этикет, а вслух сказал: - Пожалуйста, сообщите мне номера тех мотоциклов и машины. И - пройдемте к тому, кто замещает директора.
- Ходить не надо - это я, - Хац уже попрощался с должностью, со свободой, а в перспективе - и с Сэнтрал-Сити, и с этой гостеприимной планетой. А может, все-таки не депортируют?..
Хац, как в ледяную воду, погружался в знакомую атмосферу официального дознания. Он через все это уже прошел, когда его интернировали вместе с кораблем, экипажем и грузом: «Вы юнга? Боюсь, у нас для вас плохие новости. По данным Галактической полиции, ихэны на Аркадии поработили людей, экспортируют вооружение и сильнодействующие вещества. Что вам известно о фактах порабощения, насилия и незаконного экспорта? На вашу планету уже введены войска пяти цивилизаций, скоро там наведут порядок. Международный бюджет содержал вас три года, но теперь вы совершеннолетний - куда вы хотите быть высланным? На Аркадию? А почему нет? Там скоро наведут порядок… Можете выбрать любую планету Федерации - вы имеете право как подданный…» Кожей чуя, что за спиной, словно челюсти, с грохотом смыкаются двери международной тюрьмы, Хац с тоской наблюдал, как детективы Минфина ходят взад-вперед по кабинету Фанка, а один - такой, с улыбочкой - листает документы, время от времени тихо вскрикивая от удовольствия, будто между бумагами вложены купюры по сто бассов.
- Шеф, тут такая прелесть!.. Приход-расход - как в сказке! Верьте моему опыту, шеф, - через театр ходили десятки тысяч, если не сотни, и все из ниоткуда в никуда!.. Я бы очень хотел побеседовать со здешним бухгалтером!.. И с налогами у вас никогда не было проблем? Ну, прямо волшебство какое-то!..
Опыту Кавалера Этикет доверял вполне - Кавалер раньше служил в налоговой полиции, и не где-нибудь, а в Ровертауне, где минимум половину заведений контролирует мафия.
«Гадский Фанк, - изнывал Хац, ерзая на стуле. - Ведь как чисто выглядел!.. И платил побольше, чем другие… А какой скотиной оказался!..»
- Это ваш директор? Ах, он в гриме… И это тоже он? - разглядывал Этикет фотографии на стенах и трюмо. - И тоже в гриме?..
Беседуя по трэку сначала с дорожной полицией о номере машины Фанка, потом с адресной службой о бухгалтере «Фанк Амара» (увы, в электронном блокноте нашелся только его телефон, и тот оказался коммутатором в Ровертауне), Этикет нет-нет да и поглядывал на сгорбившееся, убитое инопланетное существо, которое подставил Фанк. А ведь как он убежденно говорил тогда, в пору скитаний: «Я не могу украсть, это против моих принципов. Я скорей умру без пищи и энергии, чем возьму чужое…» Но Банш - это Банш. Сбежав от хозяев на волю, баншеры остаются все в том же мире, где надо работать и платить, а взять они могут лишь то, что плохо лежит.
- Мы не уполномочены применять к вам никаких санкций, - утешил Этикет. - Возможно, здесь имеет место злоупотребление вашим доверием (при этих словах Хац ожил и вскинул глаза), но и это мы определять не вправе. Я оставлю здесь своего сотрудника, и, когда Фанк позвонит… (Хац быстро закивал) я очень надеюсь на ваше добровольное и активное сотрудничество. Кстати - вы не встречали здесь вот ЭТУ девочку? - он показал фотографию Дымки, сделанную в Баканаре.
- Да… кажется, да. Она заходила несколько раз к Фанку, да. Я уже семь лет живу здесь, я умею отличать эйджи друг от друга…
«Но не людей от киборгов», - подумал Этикет, пряча фото.

* * *

От нервной встряски поручения Фанка высыпались из головы Хаца как горох; теперь в голове его весело прыгали дрессированные крысы, он все забыл и вспоминал только на спрос - а спрашивать агенты Минфина умели, особенно их старший и этот, с душевной улыбкой, - и правдивые ответы сами бодро срывались с языка.
А вот Маркет свое дело помнил и ехал спокойно - но не по пятой линии, а по седьмой. Безопаснее не привлекать внимания, когда ты ездишь по таким делам. Оставить машину на стоянке подальше от театра и пройти дворами, не по улице. Проникнуть сквозь служебный вход, не через главный, по темным задним коридорам. Подняться по лестнице. Постучать - тук, тук, тук-тук-тук.
В отличие от удирающего Фанка Маркет ничуть не волновался.
Молния и так помалкивала, а Этикет и Кавалер, не переглядываясь, замолчали вместе, едва послышались шаги; по их виду нельзя было подумать, что они насторожились - они вроде бы задумались.
- Войдите! - машинально крикнул Хац на условный стук и только вслед вылетевшему слову понял, что кричать надо было: «Я занят, здесь полиция!» В голове успело мелькнуть: «О боги, пусть он хоть в щель заглянет!»
Но Маркет бывал здесь частенько, и проблем у него никогда не возникало. Взявшись за дверную ручку, он вспомнил слова Фанка: «Если меня не будет, пакет передаст тебе Хац». Хац - ихэн; голос Хаца Маркет знал. Все нормально.
Уже когда он делал первый шаг в кабинет, рука его нырнула под плащ за пистолетом; то же быстро и одновременно сделали киборги Хиллари - а Этикет другой рукой сгреб Хаца со стула и швырнул вниз и назад, за себя; от боли и неожиданности у Хаца перехватило дыхание - как бинджа с размаху лапой двинул! Наверно, это и есть налоговый пресс!.. Выстрелы слитным грохотом ударили Хаца по ушам; он завизжал и зажмурился, в ужасе сжавшись в комок, - но грохот стих так же внезапно, как и начался.
Град керамических пуль с тяжелыми сердечниками превратил в хлам голову Маркета вместе с глазами, микрофонами, радаром и всем, что в ней было; две пули поразили батарею, а подключившийся было аварийный аккумулятор Кавалер прикончил последним, контрольным выстрелом в живот - как раз тогда Хац разжал было веки посмотреть, чем же все кончилось. Поэтому Хац выждал во тьме еще с полминуты.
- У меня поврежден пучок питания левой руки, - сдержанно пожаловалась Молния. - Не могу пользоваться рукой.
Хац тихо заскулил, глядя, как эйджа ощупывает простреленное плечо - и ни гримасы боли, ни кровинки, лишь какая-то мутная слизь вытекает из раны. И убитый на пороге так был похож на сломанную куклу, что Хаца пробирала знобящая жуть. Стонущий Хац, не вставая с колен, потянул Этикета за рукав:
- Офицер, сколько вам дать, чтобы вы ушли? Ну, сколько?..
- Наш киборг поврежден, - холодно ответил Этикет. - Теперь-то мы уж точно не уйдем и в покое вас не оставим. Кстати, этот… гость как-то странно постучал перед тем, как войти. Это похоже на условный сигнал. Вы ждали его прихода? вам известно, с какой целью он пришел?
Нависшее над Хацем мрачное лицо было неумолимо, а второй агент, переставший улыбаться, тоже глядел недобро, если не сказать - зловеще. Фанк с мафией связан, к нему ходят киборги, а полиция - хуже киборгов; по всему выходило, что надо сдаваться на милость агентов и валить все на Фанка.
Пакет, предназначенный Маркету, лежал на столе (заодно еще пара пакетов всплыла, от которых Хац отпирался всеми конечностями: «Не знаю, ничего не знаю и внутрь не заглядывал!»), а старший агент вновь с кем-то связывался по трэку:
- Алло, это отдел борьбы с кибер-преступностью? Срочно пришлите опергруппу в «Фанк Амара»; это пятая линия Эммерс в Северном. Мы нейтрализовали кибера, посланного мафией. И вот еще - ни в коем случае не ставьте в известность прессу и телевидение… Я не приказываю вам, но мой код допуска - JJRQ-24-741; пожалуйста, проверьте и убедитесь, что я вправе отдавать такие распоряжения… очень хорошо, я жду ваших людей.

* * *

Робостью Косичка не страдала - этим свойством игровой бойцовой кукле обладать не полагается, - зато она была осторожной и глазастой.
- Когда идем по улице все вместе, - наставляла она Лилик, - надо говорить голосом, а не радаром. Четверо, которые куда-то молча топают, очень заметны. Могут придраться легавые, документики проверить - а бумаги у нас протезные, от Союза невидимок. Вляпаешься - хлопот не оберешься.
Лилик внимательно слушала и кивала.
- Я все знаю, я уже четыре года вольная, - гордилась вслух Косичка. - У меня пистолет есть; на, потрогай. И тебе пушку достанем; я тебя к войне буду готовить. В Каре есть укромные местечки - тир себе устроим…
Будущее виделось Косичке боевым и трудным, но трудностей она не боялась; кроме того, все напряги будут вознаграждены, когда на мушке окажется серое пугало.
- Ты не жила на улице, тебя учить надо. Всегда вокруг себя сканируй полегоньку, вот так, - Коса прокрутила радар в голове, чтоб дать Лилик почуять мощность и длину волны, - особенно где мало людей; в густой толпе тебя не засекут, но и сама ты серых не отследишь. Чужой радар заметишь - и молчок! Туши свой и меняй курс, переходи на тепловидение. Серые - они «холодные», им нагрев кожи ни к чему. Сканят на улице одни серые и телохранители, поэтому следи - один идет тот, кто сканил, или с хозяином.
Косичка была просто кладезем науки выживания; о том, что она - мастер, свидетельствовал срок ее свободной жизни.
- Ну-ка, посвети на меня, - велела Коса. - Эээ, не так! быстро, слабей и плотней клади луч. Во, правильно, молодчина… Пистолет видишь?
- Вижу. А не опасно с ним ходить?
- Нет, если не ломиться в магазины, в кассы, где на входе сканеры. На дискотеку явишься - сначала проследи, нет ли у охраны коробочек… - с радара Коса дала Лилик вид ручного сканирующего прибора.
- Эти устройства мне знакомы. А можно мне достать шокер? Я владею бодигардингом, но шокер госпожа держала под замком на шифре… Она не любит оружие.
- Нет у тебя госпожи! Хватит о ней!.. Трусохвостка она; без оружия в Городе не житье, всегда может так случиться, что придется припугнуть кого-то. Или ограбить захотят, или пристанут. Но против серых штатный шокер слаб, тут нужен скотобойник.
На ходу Косичка обняла Лилик и зашептала в ухо:
- Маска вернется - ты не очень ее слушай, она черт-те что насоветует. Слушай меня. Маска у нас злюка двинутая, с ней лучше играть, а не спорить. Или о мультиках, о крутых фильмах говорить. Ты ящик смотришь?
- Нет, - созналась Лилик, - там все ненастоящее. Госпожа сказа…
- Да наплюй ты на нее! Отрезано - и точка. Смотреть телик можно, только не новости - от них мозги киснут, и не ток-шоу с конкурсами, там одни кретины. А вот туанское про Третье Кровавое Регентство и пилотов-смертников, про форских рыцарей и про «Крылатых Всадников» - то, что нужно. Я тебе покажу; сама увидишь, как здорово. Там такие рукопашные приемчики! Специально для нас, люди так не могут.
Найти сестру-подружку, что не в курсе о чудесных фильмах, и втянуть ее в бесконечный калейдоскоп геройских сказок - это классно! Ура отцу Фердинанду! В настоящем кино (Косичка и не думала иначе!) все именно так - выручай своих и бей врагов, не продавайся и держи слово. А по эту сторону экрана людям велят жить наоборот - «каждый за себя», «все продается», для успеха ври напропалую, а врагов надо любить. Не жизнь, а какой-то компот из дерьма! Вот люди и любят фильмы, где вместо закона - справедливость, а вместо слюней - кровь.
Кровь! Косичка поправила пистолет под курткой. Нужен новый тир, и Лилик поможет его оборудовать. Бедная Дымка молилась-молилась, и что? Расстреляли ее. А мы будем стрелять и убивать. Чтоб знали, что за кровь придется отвечать!.. Месть - это праздник. Это право слабых; сильные-то сыты и довольны своей силой.
И Лилик тоже станет воином. Выбора у нее нет.

* * *

Номер у Хиллари был почетный - люкс: спальня, зал, рабочий кабинет, комната отдыха и прочие нужные помещения. Генерал Горт, переманивший Хиллари в проект из полицейского отдела по борьбе с кибер-преступностью, постарался, чтоб его ведущему спецу было удобно со всех сторон. Номинально главой «Антикибера» числился Горт, но фактически проектом заправлял сам Хиллари - и потому имел доступ ко всем арсеналам военной науки. Экстракт форских трав? Распишитесь и получите. Гро, агура? Залейте в сифон, господин Хармон, и пейте как газировку. Хозяин отказался от пойманной куклы Банш? Киборгофобия, его можно понять… Но вы-то не боитесь, что кукла вспомнит прошлое и придушит вас ночью? Бесхозный трофей вы можете купить по остаточной стоимости, перепрограммировать и использовать хоть как секретаря, хоть как массажистку.
- Чайка, - позвал Хиллари, раздеваясь чуть ли не на ходу, - разведи и подогрей мне пакс, полтаблетки. Я хочу быстро уснуть.
Юная красавица изящно подала ему, уже лежащему, высокий стакан. Глотая теплый кисловатый напиток, Хиллари с усилием сосредоточился, припоминая виртуальное погружение - да, да, она была там, в нескольких уцелевших записях. Самая любимая в «семье» кукла. Ныне - его секретарша и украшение его апартаментов. Ее хозяин - идиот, раз отказался от комнатной прислуги, бодигарда и секретаря в одном лице, стоящем пятнадцать тысяч. Но тут еще Гаст, дружище, постарался, недомолвками и темными намеками разжигая в хозяине дремучий страх и недоверие к сбежавшей вещи.
- Чайка, что такое «семья»?
- Группа родственников, живущих вместе, - лучисто улыбнулась Чайка. Хиллари любил киборгов, обладающих улыбкой, - Кавалера, например.
- А… скажи, ты тут тайком не смотришь мультики?
- О нет. Я не интересуюсь телевидением. Спите спокойно, босс; вы устали.
«Устал. Устал. Я так устал, что начал задавать дурацкие вопросы…» - укорил себя Хиллари, в блаженстве чувствуя «приход».
- Хоть война - не будить меня. Который час?..
- Десять минут седьмого… - Чайка таяла в густеющем зеленоватом сумраке; забытье охватило Хиллари плотней, чем чувство служебного долга и азарт работы…
- Босс, проснитесь, пожалуйста, - сумерки сна сломались, треснули по швам, не успев сомкнуться в кокон. Какого черта?!! Сквозь быстрый приступ головокружения Хиллари сел в постели, нервно зевая и потряхивая головой.
- Время?
- Семь часов пять минут, босс. Вас срочно просит на трэк комиссар Дерек. Я сказала ему, что вы спите, но он назвал код допуска…
«Код допуска, как будто я - машина, - тупо сравнил Хиллари. - Но - Дерек! Друзей надо уважать. Именно Дерек, шеф службы отлова мафиозных киберов, сосватал его Горту - хотя сейчас, похоже, сожалел об этом. Он очень сожалел, раз позвонил ни свет ни заря и жестко велел Чайке его разбудить. Но за нахальство Райнер Дерек получит по полной программе».
- Райн, я очень злой сейчас! Я восемь часов работал с погружением, на форсаже, а спал я меньше часа! А перед этим - знаешь, что у меня было? Я заехал в храм подумать о вечном, и куклы у меня угнали флаер! Это все кара Божья, я знаю. А ты - бич Божий; это за мои грехи. Вываливай, чего там у тебя. Даю три минуты.
- Доброе утро, Хил, - Дерек был строго корректен, как Этикет. - Всего пара слов. Твои парни передали мне подстреленную куклу, и я хочу просить тебя прочитать ее мозги на вашей технике. Взамен - любые наши услуги и наша любовь. Мы до сих пор боготворим тебя, Хил.
- Куклу, - механически повторил Хиллари, решив почему-то, что речь идет о Дымке. - Я ее уже читал. Но… кто вам ее отдал?! Зачем? Это моя кукла, слышишь, Райн!
- Еще раз с добрым утром, - комиссар решил добиться своего вежливостью на грани издевательства. - Час тому назад ТВОИ киборги в театре «Фанк Амара» вошли в огневой контакт с андроидом - курьером мафии, который пришел к директору; один из твоих ранен…
- Кто?!! - с Хиллари сон как вихрем сдуло. - Не Кавалер?! - От одной мысли, что Кавалера изуродовал какой-то паршивый андроид, ему стало гадко и тошно.
- Нет, некая Молния. Ей перебило пучок на руке. Твои поработали чисто - курьер успел всего два раза выстрелить по ним, но что обидно - его начинку пулями порвали в клочья, а мне очень срочно нужна его память. Хил…
- Так. Погоди, - мозг, одурманенный форскими травами и паксом, все же подчинился воле Хиллари; он быстро, не хуже машины, взвешивал и сопоставлял факты. - Так-так-так… Ага. Хорошо, Райн, я прочитаю андроида, даже если это будет стоить мне рассудка.
- Хил, я никогда не сомневался в твоей…
- Стой, я не все сказал! Все благодарности - потом. Пресса уже там?
- Да, но я ее отсек пока от места происшествия. Ты же знаешь, Хил, я ненавижу прессу. Но долго их удерживать я не смогу.
Как высокий профессионал и вообще умный человек, Хиллари тоже ненавидел прессу всей душой. Сколько глупой и пустой брехни, сколько опасного вранья, сколько фатальных утечек исходит от этих проныр с их ханжеским девизом «Мы должны информировать людей!» - ни один оперотдел не сосчитает. Их уже и маньяки благодарили за освещение действий полиции, и террористы им кланялись за своевременные предостережения… Но сегодня писаки должны будут потрудиться на «Антикибер».
- Райн, помоги моим незаметно покинуть театр. ИХ ТАМ НЕ БЫЛО, запомни это и скажи своим; потом ты можешь ссылаться на меня, на секретность, на государственную безопасность - но сейчас все должно быть так, как я сказал. Второе - обязательно дай понять прессе, что в огневом контакте КИБЕРОМ от мафии был случайно, но опасно ранен ЧЕЛОВЕК; ну, сделай перевязку кому-то из своих или как хочешь; имя раненого не сообщать, лицо не показывать. Пока все. Куклу - ко мне.
Одеваясь и мысленно уже ругаясь с вечно недовольным Пальмером, Хиллари не мог сдержать улыбки. Ах, что за прелесть эта робопсихология!.. А эти Законы - просто чудо природы! Директор-киборг, да? Вы боитесь, что он ляжет на дно, скроется без следа? Как же! Он чуть ли не сгорит, узнав, что ИЗ-ЗА НЕГО пострадал ЧЕЛОВЕК! И он обязательно захочет выяснить подробности. В театре. Где будет сидеть серый сторож.
- Чайка, пойдешь со мной, - коротко бросил Хиллари, - будешь машиной поддержки…
- Слушаюсь, босс, - пропел в ответ тонкий голос.

* * *

Потемки не помеха тем, чьим глазам что свет, что тьма - все одинаково. В темноте проще скрываться, уходить от слежки и погони. Можно незаметно подойти к стене, где клеят объявления, и почитать о сдаче жилья внаем.
«Телефона и мебели нет. Дешево». «Квартира без удобств в доме без охраны. Цена ремонта будет вычтена из квартплаты». «26-й этаж, три комнаты с водопроводом, электричество 7 часов в сутки». «Койка в жилищной коммуне. Кухня в складчину. БЕЗ ТЯЖЕЛЫХ НАРКОТИКОВ». Предложений много, но годится лишь одно.
Скажем, вот: «Мебель б/у, охрана, отопление. Дорого. Квартиры от 1 до 5 комнат. Без регистрации».
- Непривычные места? - Чара взяла Лилик за руку. - Осваивайся, дочка. Дом в Элитэ нам не по средствам.
Лилик втянула порцию воздуха. Частицы гари, органические отходы, примеси каких-то химикатов - ольфакторный анализатор не различал их, просто предупреждал: «Вещества, вредные для здоровья людей при длительном вдыхании». Обзор грязного переулка показал, что людям тут следует остерегаться инфекций.
- Я бы не посоветовала госпоже задерживаться здесь.
Мама и сестры негромко рассмеялись.
- Господам здесь делать нечего, - ответила Гильза.
- Есть санитарные нормы… - нерешительно продолжила Лилик; порядок и чистота входили в ее прежний стереотип, но сейчас ЦФ-6 настойчиво рекомендовала не замечать мусора и вонючих луж, чтобы не бросаться мыть и подметать, ибо важней - скрытность и максимально человеческое поведение.
- А есть такие люди, что в канализации живут, - сказала Косичка.
- Не может быть. Там неудобно, негигиенично.
- Там зимой тепло. Гиль, я вру когда-нибудь?
- Она говорит правду, - подтвердила Гильза. - Ты этих людей еще увидишь.
- Это их зовут - манхло?
- Очень много кого так зовут. И далеко не всех - заслуженно.
- Не понимаю, - созналась Лилик. - За ними же не охотятся? Зачем они живут в сточных системах?
- Бывает, и охотятся, - мрачно заметила Коса. - Люди - дефективный вид разумных. Одни мы понимаем, что им нужно здоровье, еда, чистое жилье. А сами они друг о друге не думают. Их мир - подлый.
- Но Первый Закон…
- У них его нет, вот и звереют. Им и не стыдно даже, что одни в деньгах купаются, а другие на помойках роются.
- Там же инфекции! И недоброкачественной пищей можно отравиться…
- И травятся! - вздохнула Косичка. - Мы с собой всегда аптечку носим, чтоб помочь. А еще они пьют почем зря и глушат дурь, от этого голова дырявая становится.
- Тебе многое предстоит понять, милая, - Чара провела ладонью по волосам Лилик. - Не везде так хорошо, как в Элитэ. Есть много, слишком много мест, где всегда темно, даже в ясный день. Люди родятся во тьме, живут в ней и в нее уходят, а нас так мало, что мы просто не можем позаботиться о всех. Приходится выбирать, кого спасти. Это тяжело, но к этому надо привыкнуть.
- Я постараюсь, - Лилик заметила движение сзади, но обернулась одна Коса, бросив радаром: «НЕ ОГЛЯДЫВАЙСЯ!»
- Гуляйте далеко, - веско проговорила она, демонстративно сунув руку к поясу.
Трое, похожие на тени и такие же безликие, ответили не словами, а презрительными звуками - но связываться побоялись. Неохота до утра скрипеть зубами, разминая ногу, сведенную разрядом шокера. Когда троица отплыла во мрак, Косичка улыбнулась Лилик:
- Ну, на нас не написано, что мы хорошие…
Из всех четверых - Лилик это уверенно определила еще раньше - Косичка выглядела самой агрессивной. Возможно, стоит копировать ее стиль, чтоб избегать неприятностей?..
- Идемте, девочки. Я, кажется, нашла что-то подходящее, - повернулась Чара.
Темнота, повсюду темнота. Редкие фонари позволяли видеть лица спутниц в световом диапазоне, когда компания будто выныривала из темной воды на поверхность, - и вновь погружалась в пространство инфракрасного зрения, радарного сканирования и акустической ориентации. Шуршание, тупой стук, визгливый вскрик издалека - с момента заката Стеллы Лилик шла и шла, как бы все дальше углубляясь в подземелье. Прежняя Лилик давно бы повернула вспять; новую Лилик вел вперед медленно осознаваемый долг заботы о людях и своих неожиданно обретенных родных.

* * *

В инкассаторах Кавалеру довелось побывать и под импульсным огнем, и на ремонте (это, если вы помните, когда мафия послала четверых вооруженных андроидов из обувного салона на захват банковского броневика - кибер-банда «Сапожники», такое не забывается); потом, в финансовой полиции, он подробно изучил на себе тупые травмы, огнестрельные повреждения и различные оскорбления действием.
- Как ты себя чувствуешь? - спросил Кавалер у Молнии, когда они летели от театра на базу в Бэкъярде. Он беспокоился за нее. Молния и сама была сильно озабочена - но радар отключила, маяк погасила, чтобы не отвлекать товарищей жалобами. Несколько раз она пыталась зажать рану здоровой рукой, потом остановила насос системы циркуляции - питающий раствор перестал вытекать из пробоины, и голубые глаза начали медленно тускнеть; она зажмурилась - нельзя дать оптической смазке загустеть, затуманить объективы.
- Я в порядке, - сухо ответила она. Странный он, этот Кавалер. Ясно, что о своих надо заботиться, но с его мимикой он иногда так играет, что чересчур похож на человека. Но пусть он играет, пусть. Когда по лицу видно, как к тебе относятся, проще выбрать тактику поведения. Этикет - тот мастер убедительно говорить; он людей словами программирует, словно наладчик - кибера; вот бы всегда с ним в спайке быть. А вот пилот-полицейский косится криво, с ним лучше и не разговаривать.
- Я смотрю - ты эту куклу любишь, - заметил без всякой приязни пилот, считая Кавалера тем, кем он не был.
- Она хорошо работает.
- А, брось. Никакая не «она» - это дизайн. У нас - у Дерека - тоже есть куклы усиления, так я от них подальше держусь. Противно, понимаешь? И в магазины не хожу, где андроиды обслуживают. А те, кто держит кукол вместо жен, - тьфу, хуже не придумаешь, придурки полоумные… Ты б ее выключил, пускай валяется. Знаешь, я долго у Дерека служу, всякого насмотрелся - это как зомби, ходячая нежить. Когда Бог будет нас судить, он нам киберов тоже впишет в приговор - чтоб другой раз так никто не смел. Вон, туанцы нелюди, а поняли, что нельзя делать андроидов - это как насмешка…
- Тебе не нравится у Дерека служить? - спросил пилота Этикет.
- Не, нормально. Я люблю охотиться. И никаких тебе законов.
Этикет поглядел в заднюю часть салона; там лежал расстрелянный андроид мафии. Да, это - кукла. Ни обновляющегося покрытия, ни роста интеллекта, ни блока сложных мотиваций; мозг - наверняка какой-то слабенький, вроде Crohn D15, то есть, с точки зрения Giyomer A75, - жалкий примитив. Но Этикет подумал о другом.
Если бы там лежала Молния… разрушенная без надежды на ремонт, как в свое время Ширма. Когда гибнет человек - это ужасно; плач, крики, напрасная и горестная суета… А когда он прилетел в полицию за Ширмой, напополам разорванной взрывной струей, свободные от вахты патрульные поднимали ей веки карандашом и оживленно говорили о тех куклах, что умеют целоваться. Хорошо, что туда не поехал Ветеран, который после поместил ее портрет на стенд. А может, лучше было бы, чтоб именно он и поехал. За сто восемьдесят лет службы Ветеран выучил столько армейских ругательств, что полицейским мало бы не показалось. И что особенно приятно - никаких взысканий, ни по закону, ни по Уставу.

ГЛАВА 6

С добрым утром, Сэнтрал-Сити! С новым днем, централы! За минувшие сутки состоялось столько-то выставок, премьер и презентаций, куплено товаров на несусветное количество бассов, приземлилось и взлетело в космопорту столько-то кораблей, прибыли такие-то уважаемые гости и делегации из разных людских и нелюдских миров, случилось столько-то самоубийств, убийств и катастроф, родилось столько-то новых граждан Федерации, да еще кибер-группа усиления у тоннеля на северо-восточном краю Старых Руин пришлепнула киборга-угонщика в облике невинной девочки-подростка. Метеослужба обещает легкое похолодание и облачность на юго-западе Города (ихэны, одевайтесь теплее!), а психологи предсказывают, что усилится недоверие к подросткам, возможны необоснованные вызовы полиции и акты насилия. Тинэйджеры, будьте внимательны и осторожны - вас могут принять за киборгов!
Ветер недоверия, дунувший вчера из уст пресс-секретаря военной полиции, не коснулся Рекорда, буквально с открытием дверей вошедшего в отделение фонда «Здоровье разума - богатство нации». Вежливо улыбнувшись девушке за стеклом, он предъявил жетон сотрудника криминальной полиции, а также пару фотографий.
- Припомните - не приходила ли к вам эта девочка? Вчера или позавчера…
- Погодите, - выспавшаяся, но не избавленная сном от усталости, вечной болезни централов, девушка нахмурилась, вспоминая. - Да, конечно - вчера. Она сделала анонимный взнос наличными и оставила свое фото и письмо для молодых наркоманов.
- Пожалуйста, сделайте для меня копии, - Рекорд, в отличие от Кавалера, мило улыбаться не умел, а улыбался фальшиво и резиново, и девушка подумала, что зануда-легавый с утра - это дурная примета. Но втайне Рекорд был очень и очень доволен собой. Он сумел правильно воспользоваться информацией из сетей, а именно - из «двойки», бесплатный регион 999, где тусовался безбашенный молодняк. Некая Дымка агитировала там за отказ от наркотиков и поддержку фонда. Он выбрал для контроля отделение, ближайшее к церкви Доброго Сердца, откуда угнали флаер Хиллари, - и не ошибся. - Вы не запомнили, в котором часу была у вас эта девочка?..
…Работа, взваленная Этикетом на него за ту оплошность, оказалась сложной и непривычной. Пришлось задействовать оба порта, слиться с большой машиной до отключки внешних сенсоров и прокачивать через себя лавину информации, причем такой, что блок анализа не пищал, а прямо в голос верещал: «НЕТ В СЛОВАРЕ. УТОЧНИТЬ ПОНЯТИЕ. НЕТ В СЛОВАРЕ. УТОЧНИТЬ ПОНЯТИЕ. НЕТ В СЛОВАРЕ. УТОЧНИТЬ ПОНЯТИЕ». Освободившись от тела, рациональный массив Рекорда стремительно летал по сети «Антикибера», сканируя словари, пока не нашел базу «Специальная терминология - молодежный жаргон». Тут Рекорду малость полегчало.
Он уверенно разбирался в казарменном жаргоне и, дублируя связь подразделения, понимал, что, к примеру, значит - «Сорок восьмой, козел, мы в заднице! Плотнее накрой жабу на высотке, я сказал! Дуду большую влево, лупани по собакам в овраг, зарой их там! Кто?! Я больной?! Твоя мать больная!! Делай! Ты кто - Звездная Пехота или чучело с ушами?!» - или как Ветеран рассказывал: «Да, джентльмены, я его прикрыл, меня в упор, прямо в торец - аж зубы посыпались и глаза запрыгали». Но в регионах 997, 998, 999 и 1000 выражались и еще темней; к примеру: «КИБЕР-ДЕМОНЫ, ГХАР! Я ИДУ К ВАМ, И ОРУЖИЕ МОЕ УЖАСНО. ВЫ УЖЕ ПОКОЙНИКИ, И В ЭРКАЛИБОРГЕ ПО ВАС БУДУТ ДОЛГО И НАПРАСНО ПЛАКАТЬ, ИБО Я НЕУЛОВИМ. ЛЮБЯЩИЙ МОЧИТЬ ВАС - СОТКАННЫЙ ИЗ ТЕНИ». Что это, угроза? Если да - то почему неприкрытые угрозы убийством свободно циркулируют по сетям?
Эркалиборг, кибер-демоны и ссылки на них занимали до 20% сообщений; еще около 20% было посвящено Принцу Мрака Ротриа и «Крылатым Всадникам», которых (Рекорд сам вычислил!) звали Кимер, Кондри и Коар. Принц Мрака, судя по сообщениям, контролировал оборот наркотических средств, работорговлю и незаконное захоронение радиоактивных и токсичных отходов, ему покровительствовал некий Глаз Глота, а «Всадники» («независимая служба безопасности»? - пометил Рекорд) неустанно их разоблачали и громили; поддерживала «Всадников» Черная Пантера. В отличие от армейцев, противники открытым текстом выбалтывали все, что знали, - или это была сознательная дезинформация?
Кроме того, в регионах обсуждались разные неизвестные Рекорду события из личной жизни то ли реальных, то ли вымышленных лиц (он опознал имена кое-каких героев, косвенно ему знакомых по случайному перехвату TV-программ); некая кибер-принцесса Сэлджин жаловалась всаднику Коару на то, что ее околдовали, Коар обещал лично явиться на помощь. Принц Мрака хотел всех утопить в одном ведре; здесь же звучали чисто людские разговоры о наркотиках, девушках, парнях, тоске, сумасшествии и самоубийствах, здесь назначались встречи вдвоем и многолюдные сходки («тусовки» - пометил Рекорд), а какой-то Светоч-Во-Тьме писал:
«БЕЛОКРОВИЕ, СНЕГ В КРОВИ, МОЛЧАНИЕ ОДИНОКОЙ ЛЮБВИ. СМЫКАЮТСЯ СТЕНЫ, И ЛЮДЯМ НА СМЕНУ ИДУТ УГРЮМЫЕ МУРАВЬИ. ШАГ В ШАГ, БОЙ-ОТРЯД, ОНИ СИЛЬНЕЕ, ОНИ ПОБЕДЯТ И ТРУПЫ ЛЮДСКИЕ БЕСШУМНО СЪЕДЯТ».
На выходе из сетей Рекорд секунд пять не мог подключить двигательные функции - перегруженная память то и дело пробивалась в командный сектор угрюмыми муравьями, заколдованными принцессами и всадниками на белых крылатых конях. И даже потом, возвращаясь из фонда к запаркованному скайциклу, он продолжал сортировать накопленное. Назревала потребность проконсультироваться с кем-нибудь из отряда, кто больше знал о штатских. Вообще, учитывая, что кукла, притворявшаяся девочкой, могла быть интегрирована в какое-нибудь здешнее молодежное сборище, нелишне будет пройтись с ее фотографией и по всем этим «тусовкам»; заодно проверить, не присутствуют ли там и другие куколки вроде Дымки. А заведений, где мог собираться молодняк, Рекорд здесь отследил немало - «Три улыбки», «Логово», «Планета монстров», «Остров грез» и другие, упоминавшиеся в регионах; правда, поутру эти вызывающе разукрашенные кафе, систем-клубы и дискотеки пустовали. Можно доложить Этикету, что семейка Банш гнездится где-то рядом - 80% вероятности, что это так…
Но сперва, поговорив с сотрудницей фонда и узнав у нее все, что можно узнать о человеке, поставившем себе целью скрыть свою личность, Рекорд, как бы уступая нараставшему любопытству девушки, выдержал небольшую паузу и спокойно, несколько понизив голос, что придало его равнодушному облику легкий оттенок печали и сожаления, озвучил версию, накануне заготовленную оперотделом:
- Грустная история. Вчера вечером эта девочка попала в автокатастрофу. Ее не удалось спасти.

Предыдущая страница 5 Следующая страница


Война кукол 6

Девушка за стеклом ойкнула; брови ее вздернулись в страдальческой гримасе, по лицу прошли несколько еле заметных вертикальных складочек, складываясь в фигуру боли и сочувствия. Рекорд пристально вглядывался, фиксируя малейшие изменения, - сейчас, в новой для него роли детектива, его очень интересовала мимика живых людей.
- Как же так… Я же ее видела, разговаривала с ней… - девушка продолжала говорить в том же духе, как и прочие люди, веруя в то, что время едино для всех в своем течении, и если она сама жива и здорова, то и весь прочий мир должен стоять твердо и нерушимо. Но вот рука смерти вслепую вырвала кого-то, стоявшего рядом, безжалостно напомнив о том, что вся красочная, бурная жизнь - только иллюзия, что жизнь тонка и непрочна, как паутинка на ветру, как переливчатая радуга в невесомых брызгах воды. Один миг - и ты растаешь, ветер унесет тебя, навсегда…
Рекорд промолчал в ответ. Девушка заволновалась, засуетилась, склонилась к экрану, вывела то сообщение, скомандовала: «Печать». Из прорези медленно поползла цветная фотография Дымки с ее последним посланием… Девушка, подавив спазм, тихо проговорила:
- Она была одним из самых активных добровольцев в районе. Спокойная, тихая, добрая девочка. Никогда ни одного дурного слова… Она убеждала лаской. Нам всем здесь очень тяжело работать, очень… Как жаль… да что я говорю, это просто ужасно. Ее здесь любили, - девушка опустила лицо, чтобы Рекорд не видел ее внезапно заблестевших глаз. - Я сделаю отметку в сообщении, что она… ведь некоторые будут ждать ее, - голос дрогнул, - ее поцелуя через год… А она уже мертва.
Девушка вдруг вскинула голову.
- Скажите, это не было насилие? это действительно несчастный случай?
Рекорд, по-прежнему храня молчание, медленно протянул руку за бумагой. Девушка, смутившись и вновь склонив голову, снова став усталой и бесцветной, вяло произнесла:
- Вот, пожалуйста. Может быть, это вам поможет… - и подала ему лист. На нем весело улыбалась, сощурившись и игриво подмигивая, задорная девчушка. Рекорд спокойно и осторожно взял распечатку той же самой рукой, какой вчера нажимал на спуск импульсного ружья. Рукой убийцы. Он не знал ни жалости, ни угрызений совести - он просто выполнял задание. Да, девушка та самая, он узнал ее. Вчера он совершил ошибку, он потерял след, сегодня - он снова взял след. Охота продолжается.
Девочка с пепельными волосами улыбалась теперь только на фотографии. Больше ее не было.
Мамочка рыдает,
Бросив все дела.
Дочка не страдает.
Дымка умерла.[Б]

* * *

Киборги не питают надежд - их заменяет расчет вероятности. Но люди вложили в киборгов принцип веры без сомнений, воплощенный в Трех Законах, и у развитых моделей вера и расчет под действием ЦФ давали поразительные результаты.
Вероятность Бога, например, равнялась 50% - либо Он есть, либо Его нет. Отсутствие рядом зримого Бога легко объяснялось несовершенством измерительных приборов - микробов тоже не видно, но это не основание заявлять, что их не существует.
Функционально изолировав отделы мозга, ответственные за движение и слежение, Гильза предалась воспоминаниям. Умерших надо вспоминать, все люди это делают; память об ушедших навсегда - часть тебя самой, а подлинная смерть - это забвение…
…В тот вечер Маска с Косой было уткнулись в «jake light» - ну, им же надо седьмой раз зависнуть по фильму «Явись, Белый Бык!» - а она воспротивилась.
- Сделайте тише, девчонки! Я «Быка» наизусть помню.
- Гиль, ты бубнишь и нам мешаешь! - недовольно огрызнулась Маска, радаром застопорив кино.
- В самом деле!.. - Косичка выплюнула кончик своей именной косы, от волнения зажеванный в зубах. - Неужели нельзя не орать, когда мы смотрим!!
- Ну, ну, пожалуйста, две госпожи, - с постной миной пропела Гильза. - Торчите на здоровье со своим Бледным Конем. Он к вам еще ночью прискачет.
- Не Конь, а Бык!
- Конь; он Быком прикинулся, - втайне торжествовала Гильза, разладив их затею с фильмом. Сама-то она знала (Гальберт, ее бывший хозяин, кроме проповедей читал и лекции по мифологии), что бык - это солнце, а конь - море. - Страшенный Бледный Конь Апокалипсиса…
- Вот это не надо, - подняла руку Косичка. - Белые кони с крыльями - у Всадников! Они со злом сражаются - значит, не страшные.
- Кто их боится - тот слуга Ротриа! - выкрикнула Маска, чтобы подразнить Гильзу.
- Это другой Конь, не тот, - вдруг тихо, задумчиво молвила Дымка. - Бледный - не белый, он… как бесцветный, цвет еле виден. Это про него поет Пророк Энрик:
Я видел день - зло скачет на коне.
Конь бел, конь блед,
Копытом сеет смерть.[Б]
- Точно-точно, - подхватила Гильза. - «Я видел день» - это ремейк по откровению другого, древнего пророка. Там такие ужасы, такие спецэффекты…
- Э, ну-ка расскажи, - заинтригованно придвинулась Косичка, да и Маска, хоть хмурясь, но забыла про экран.
- А я хочу лошадь, - вздохнула Дымка о несбыточном. - Настоящую, живую, как в зоопарке.
Маска протяжно свистнула и покрутила пальцем у виска:
- Сдурела? Это сколько места надо! А жратва? Карбонгидрата не накупишься… Соседи в суд подадут, скажут: «С нами не согласовали, завели скотину».
- Можно завести собаку, - упрямилась Дымка. - Или кошку. А? Давайте попробуем!..
- Йонгера мы заводили уже, - с ядом в голосе напомнила Косичка. - И где теперь тот йонгер?
- Он был… глуповатый, - нашла Дымка слово помягче. - Он не понимал, что мы ему добра хотим.
- Очень даже понимал, когда ты его тискала. И меня всю искусал, паршивец.
- Не тискала! - голос Дымки завибрировал. - Я его ласкала!..
- Я тебе тараканов принесу, - пообещала Маска то ли искренне, то ли с издевкой, - целый пузырек. Накрошишь им карбона, будешь приручать. Один пацан хвалился, что его тараканы на стук выбегают. Разумные.
- Они, звери, все разумные, - убежденно кивнула Дымка. - То есть одушевленные, у них душа есть - маленькая, зато настоящая. Они могут плакать и радоваться по-своему. А разум без души не бывает… Даже Принц Мрака иногда плачет от злости.
- И смеется он тоже от злости, а не от души. Давайте все-таки про Бледного Коня!..
- И еще животные предчувствуют, - гнула свое Дымка. - Потому что душа - это особый орган. Типа радара. Он улавливает излучение и информацию от Бога и передает ответ. Коннект происходит во время молитвы… Если кто-нибудь не слышит - значит, просто не умеет.
- А ты - слышишь? - осторожно осведомилась Гильза. Гальберт дома говорил, что некоторым при контакте с Небом не мешало б вызывать врача, а не звонить второпях во Вселенскую, что тебе явился ангел.
- Я не уверена, - Дымка замялась. - Я отключаю таймер, внешнюю акустику, радар и зрение, чтоб не было помех, - и жду. Иногда что-то приходит изнутри. Я не могу интерпретировать, что именно. Мне кажется - это ответ… не знаю. А про Бледного Коня расскажешь, Гиль?
Гильза, когда ее водили в «Роботех», и роботехник спрашивал, не замечает ли она в себе каких-нибудь дефектов, жаловалась, что в холостом режиме в поле внутреннего зрения пробегают полосы. «Статический пробой, - равнодушно отметил техник и сделал что-то такое, от чего Гильзу шатало два дня, а полосы - пропали. „Может, он мне душу повредил“, - подумала теперь Гильза.
Надо было попросить у Дымки: «Запиши те сигналы, что видишь во время молитвы!» Не попросила - постыдилась или постеснялась, а сейчас уже не наверстаешь. Бледный Конь проскакал, вихрем взметая сор на улицах Города, - и не стало Дымки.
Но осталась память.

* * *

К «флайштурму» Молнию сопровождал все тот же заботливый Кавалер - ну, просто он не мог оставить женщину без помощи, даже если она - биомеханическая.
- Кавалер, ведь это выглядит смешно, - вполголоса намекнула Молния уже на крыше базы Бэкъярд, куда подъемник выдвинул заправленный «флайштурм». - И вообще - я не нуждаюсь в том, чтобы ты…
- А я переживаю за тебя, - обезоружил ее Кавалер словами и приятельской улыбкой. - Тебе не говорили никогда, что ты красива и что можешь нравиться?
- Кавалер, ты дурак, - Молния попыталась быть суровой куклой. - Может, ты лучше сотрешь эту свою программу по уходу за женщинами?
- Никогда, - вдохновенно отрезал Кавалер. - Она меня прекрасно адаптирует среди людей. Люди ничто так не ценят, как ухаживание и любовь, и нам, чтобы лучше работать с людьми, надо учиться испытывать любовь друг к другу. Ты просто прекрасна в групповых акциях, ты быстро реагируешь на смену обстановки, взаимодействие с тобой - сплошное удовольствие; как можно не любить тебя?
- Ты хуже, чем дурак, - определила Молния; то ли выходки Кавалера плохо наложились на ее мысли о поврежденном теле, то ли в ней было что-то от того первосотворенного киборга с женским дизайном - что-то, подстрекающее грубить в ответ на нежности.
Гравитор летающего танка надавил на взлетную площадку незримой плитой; бледная дымка выхлопных газов на миг окутала башню Бэкъярда - и Кавалер попятился к лифту. Определенно, в этого таможенного киборга по кличке Молния программисты влили нечто сверх обычного имиджа. Эта игра активировала, побуждала к разработке форм общения, а успех подталкивал выдумывать различные новинки; наконец, это было в натуре Кавалера - иначе бы его так не прозвали.

* * *

Рекорд вышел из помещения фонда и неторопливо пошел по тротуару мимо длинного, серого и неприветливого жилого дома. Он шел прямо и держался ровно, глядя перед собой и пытаясь суммировать полученную информацию, когда неясная тень, мелькнувшая в окне, привлекла его внимание.
В поле зрения справа слабо сверкнул металл; сферосканирующий радар в черепе Рекорда тотчас взял зону под контроль:
- КИБОРГОВ НЕТ. ЧЕЛОВЕК. ОРУЖИЕ НЕУТОЧНЕННОЕ, ВОЗМОЖНО - ИМИТАЦИОННОЕ. СТРЕЛЯТЬ ТОЛЬКО НА ИСПУГ ДЛЯ ПРЕСЕЧЕНИЯ АГРЕССИИ. ПРИКРЫТЬ ГОЛОВУ, - правая рука скользнула под куртку, к «импакту», левая вскинулась, предплечьем и ладонью заслоняя голову и шею; послышался пневматический хлопок - ладонь отбила легкий пластиковый шарик. ОТМЕНА ГОТОВНОСТИ К ЗАЩИТЕ.
- О, извините! Это ребенок… я сейчас же поговорю с ним! - раздался резкий женский голос, и окно захлопнулось, шторы закрылись рывком; Рекорд усилил слух, отсевая посторонние шумы. - Дрянь эдакая! Дай сюда свой пистолет!! Эти игрушки - черт бы их побрал!.. А если в глаз?! Ведь меня по судам затаскают!! С меня довольно - эти комиксы, кассеты, Всадники - все под замок!..
- Маааама, там был Кибердемон! Он страшный!
- Оооо, силы небесные! Отец! Да оторвись ты от ящика, бревно!.. Ребенок из окон стреляет, а он в экран уперся! Чтоб больше вы эти новости не смотрели! Ясно?! И к психоаналитику с ним ты пойдешь!..
Рекорд поглядел на откатившийся шарик. Игровое оружие детей. Если б активно-проникающая пуля - разнесло бы первый слой защиты плюс контузия. Но чего Рекорд опасался всерьез, так это управляемых по радио игрушек - вездеходиков, фургончиков и танков. Они объемные - как раз чтобы вместить заряд направленного взрыва - и очень подвижные. Хвоста и Ширму, чьи фото были на стенде памяти, разорвало забавными жужжащими игрушками, подъехавшими под ноги.

* * *

«Наше новое жилье, - писала Чара в дневнике, - в смысле бытовых удобств получше старого, но обстановка тут… Главарь банды, владеющей домом, согласился брать с нас тридцать бассов в неделю; это дорого - хорошая, приличная квартира стоит всего полсотни в месяц, - но надо было приплатить ему за то, чтобы ко мне и девочкам никто не приставал. Не знаю, за кого он принял нас, но судя по его гримасам и намекам - за артель торгующих собой. Во всяком случае, он мне сказал, что я должна буду отдавать 60% выручки за покой и комфорт, если не захочу платить иначе. Все это выглядит и звучит омерзительно, но меня волнует - как-то девочки сживутся с местными людьми? Особенно Лилик - она совсем еще глупышка…»
Чара, словно затем, чтоб найти новые, более теплые слова о дочерях, посмотрела на них. Лилик, сняв свою слишком броскую для трущоб одежду, смирно сидела на табурете, сложив ладони на коленях, а Гильза и Косичка делали ей новую прическу; щелкали ножницы, и золотые локоны Лилик красиво и печально падали вниз. Рядом валялись грубые брюки и клетчатый батник, купленные у соседей за пятнадцать арги, и стоял флакон со столярной морилкой - вместо краски для волос.
- Твоих кудрей на сотню принцев хватит, - Косичка туфлей отгребла остриженное. - Принцы, чтоб ты знала, носят волосы красавиц в медальоне на груди и мучаются. Я Гребешку тоже немножко отрезала…
- Зачем? Чтоб мучился?
- Чудила, чтоб любил! Посмотрит, вспомнит меня и зарычит.
- А мои волосы он тоже может взять? - запечатленный Гребешок, похоже, не давал Лилик покоя.
- Э, детка, он мой!.. И не думай о нем, поняла? С этим у нас строго, как в сказке - верность навсегда. Ты вообще учись, слушай, что мы говорим. У нас - это тебе не дома у хозяйки, у нас все круче некуда. Вот - ты сочинять умеешь?.. Эээ, да где тебе, а Гильза у нас сочиняет истории…
«Нет, я не перестану восхищаться девочками!.. У них, как и у меня, бывают невыносимо тяжелые минуты, даже часы слепого, безысходного отчаянья, когда кажется, что легче умереть, чем терпеть боль, - но они всякий раз находят в себе силы, чтоб вернуться к жизни и увлечься чем-то новым или утешить друг друга нежной заботой, даже вымыслом; они не унывают! Теперь я понимаю, что напрасно отговаривала их смотреть сказки по TV - в сказках они черпают то, чего не хватает в жизни: чистоту стремлений, ясность мыслей, смелость вопреки всему. Да, сказки - вымысел, чистейший вымысел, но, наверное, в них заложены какие-то правила, необходимые людям, как витамины в пище. И решимость, решимость, невозможная в жизни, но нужная для примера, как ориентир. В жизни подвиги редки, как затмения Стеллы, а сказки - сплошь из подвигов, они словно соль или пряность в пресной жвачке будней… Поразительно, до чего можно додуматься, любуясь дочерьми!..»
- Ну, хорошо, я расскажу, - поддалась уговорам Гильза. - Только вы слушайте внимательно. Это история о принцессах…
- О принцессах! - вскрикнула Косичка и пихнула Лилик. - Это мое самое любимое; ты слушай, слушай!..
- Давным-давно, - голос Гильзы наполнил полутемную захламленную комнату, - в далекой стране жили-были двенадцать сестер-принцесс, и не было у них ни отца, ни матери. Жили они в дремучем лесу, в старинном белом замке с башнями, который назывался Банш. Утром принцессы умывались ключевой водой, седлали своих белых коней и ехали в лес на охоту. Быстро скакали их кони, далеко и метко били их тугие луки, и домой они всегда возвращались с богатой добычей, а потом устраивали пир на весь мир, угощали всех жареной дичью, вином и хлебом, одаряли всех золотом и самоцветными камнями. Но были у принцесс злобные враги. Их черный замок назывался Баканар, он стоял высоко в горах, над ним со зловещими криками кружили черные птицы, а на башнях его вместо флагов торчали виселицы. В черном замке сидело порождение Принца Мрака Ротриа по кличке Хиллари - да будет проклято имя его! - и повелевал он рыцарями-негодяями и холодными убийцами из группы усиления. Ненавистен был Хиллари счастливый замок Банш, ненавидел он умных, красивых, веселых принцесс и хотел их погубить. Однажды старшая сестра пошла искупаться в прозрачной лесной речке и не вернулась, и сестры нашли только ее платье, пригвожденное к дубу черным баканарским кинжалом…
Гильза замолчала, поджав губы и закрыв глаза; Лилик не отрывала глаз от Гильзы, а ножницы Косички замерли.
- Все горько плакали о ней и захотели отомстить холодным убийцам, но те прятались в своем логове и скрывались под чужим обличием. И пошла вторая принцесса с карабином Т-15А, а с ней третья с импульсным ружьем…
- А сильное было ружье? - перебила Косичка, всегда озабоченная оружием и тактико-техническими подробностями.
- Прицельная дальность четыреста, мощность семьдесят, и компактная батарея «дабл-экшн», - уточнила Гильза. - Они рыскали по городу, вынюхивали и высматривали и на седьмой день увидели холодного убийцу, который подстерегал невинных принцесс на углу у «Ориона». Это был сам Маньяк из группы усиления. Принцессы тотчас выхватили стволы и дуэтом его расстреляли. Но, к несчастью, неподалеку были ведомые Маньяка, а принцессы были пешком - и оперативники быстро взяли принцесс в клещи. Воздух, подземные коммуникации - все было блокировано по периметру в трех плоскостях.
- Это была ошибка, - твердо заметила Косичка. - Им надо было угонять машины, менять их и выслеживать с колес.
- Пожалуйста, не мешай ей рассказывать, - вмешалась Лилик. - Гильза, а дальше? Что было дальше?
Голос Гильзы задрожал.
- Ротопланы кружились над домом, где они укрылись; улицы были перегорожены броневиками, спецназовцы в бронекостюмах крались по лестницам и лифтовым шахтам, а через мегафон принцессам велели сложить оружие. Они переглянулись, и вторая сказала третьей: «Давай умрем, чтоб не попасть им в руки». «Давай, - ответила ей третья, - но я боюсь умирать. На, возьми мое ружье и…»
- Не надо рассказывать дальше, - предупредительно подняла руку Косичка. - Это страшная сказка, я не хочу ее слушать.
- Ну вот, - обиделась Гильза, - всегда ты меня обрываешь на самом волнующем месте. Тогда зачем я это сочиняю?.. Могла бы сразу сказать: «Не надо», чем просить, а потом запрещать.
- А мне понравилось, - пошла наперекор Косичке Лилик. - Ты вообще очень красиво сочиняешь, Гиль. Вроде все и неправда, а так складно, и начинаешь верить… Как это у тебя получается?
- Сама не знаю, - Гильза пожала плечами. - Просто хочу - и все. Выдумывать трудно, да, но как-то приятно.
- А я хочу, чтобы принцессы победили, - лязгнула ножницами Коса. - Им надо было продумать всю схему охоты до мелочи!.. И нам это тоже надо, если мы хотим победить. Я слышала…
- Давай морилку, - Гильза, раздраженная обрывом сказки, сказала это резковато, но Лилик она все же огладила по неровно обрезанным волосам и утешила: - Оно сначала слипнется, а потом мы расчешем, не бойся.
Лилик не боялась - сестры лучше знают, как надо выглядеть человеком в Городе, - но при взгляде в зеркало она втайне пожалела, что не занялась этим сама по парикмахерской программе.
- Ну, и что такого ты слышала? - насмешливо и недоверчиво цедила Гильза, обливая золотые волосы бурой пакостью с едким запахом. - И от кого?.. от Гребешка, спорим?
- Да, от него! - сощурилась Косичка. - Он-то знает побольше, чем некоторые воображалы!..
- Не ссорьтесь, а? - попросила Лилик.
- А что? я ни слова не сказала!.. ладно, мир, - Коса кивнула и подмигнула Гильзе. - Есть база данных. Тайная, секретная. Ее сделали городские партизаны. Там про все - как мины ставить, из чего их делать, как захватывать и удерживать объекты, как уходить от облав - короче, все, что нужно, если ты воюешь. В саму базу пацаны не проникали - ключа не знали, - а клочья из нее читали, это жуть чего…
Пока Косичка в восхищении делилась бреднями - а может, и не бреднями - своего дружка о том, как получается взрывчатка из мирных препаратов бытовой химии, у дверей семейства Чары уже топтался первый гость. В том, что он оказался именно у этого порога, а не у другого, повинно людское любопытство. Люди по природе своей - хищники, хоть и без клыков; клыки людей - в мечтах о растерзании, а еще люди от рождения больны жаждой все узнать, разведать и разнюхать; скажите человеку, что в соседней комнате заложен фугас - он будет сходить с ума от рокового любопытства, пока не всунет нос в заповедное помещение, хотя бы это угрожало смертью. А новые жильцы - это приманка и загадка похлеще любого клада с сокровищами; надо же лично убедиться, что у этих новеньких не по три ноги. Хотя ребята поголовно уверяют, что девчонки не стоят ни капли внимания, а лучше отвязаться по-мужски в драке или каким другим геройским способом - стоит рядом мелькнуть юбке, как планы резко меняются. Главное - выложить девчонке накопленную за два-три последних года пошлую дурь, чтоб новенькая обомлела от восторга и тотчас стала твоей подружкой. А уж если ты поспорил на пять бассов, что разведаешь, какую как зовут и кто чем дышит, - или умри, или познакомься.
- Стучат, - Гильза остановила губку с морилкой на затылке Лилик. - Коса, посмотри, кто там, а то у меня руки заняты. А ты… хоть полотенцем прикройся. И чтоб не входили сюда, ясно?
С рожденья лишенная робости, Косичка распахнула дверь махом, так, что парень на пороге отшатнулся. Но не испугался, ни чуть-чуть. Он был повыше и покруче Гребешка - длинноволосый в плетеном хайратнике из разноцветной проволоки, в плечистой куртке с откидной кокеткой на лад форских всадников и непринужденно расстегнутой до пупа клетчатой рубахе. Он улыбнулся нагло и уверенно, делая рукой самый панибратский жест приветствия:
- Хай, я Звон, а где тут девочки? Если чего нужно - так я сбегаю, а потом посидим, покурим, ага? Можно и у меня, я тут рядом.
На этом, собственно, его бравада и закончилась, поскольку в мягкое место между подбородком и кадыком ему плотно уперлось дуло косичкиного «урана».
- Хай! - лучезарно ответила она. - Меня зовут Косичка, запомни навсегда и повторяй по пять раз перед сном. Мне нужны запасные патроны к этой пушке, штук двести; комиссионные - двадцать процентов. Понимаешь, я хочу убить кое-кого, у меня на этот счет большие планы.
- Нормально, - хрипнул Звон, невольно вскинувший лицо. - А лазерный прицел тебе не нужен?..
- Тащи, пригодится. Вот, а когда ты принесешь, что я сказала, - проникновенно вещала Косичка, - тогда я разрешу тебе поговорить с любой моей сестрой. Но только пять минут. Идет?
Звон, вывернув глаза так косо, как обычно человеку не под силу, смутно разглядел в квартире двух девчонок - одну едва одетую (если полотенце - одежда) и страшную, со слипшимися бурыми волосами дыбом, а другую - более-менее нормальную. Страшная тотчас завладела его сердцем.
- Вон с той, что в полотенце. Ага?
- Это Лильен, не кто-нибудь, - голос Косички подчеркнул имя так, будто речь шла о престолонаследнице. - Ее пять минут стоят еще наводки на системщика, который знает доступы к запретным базам данных. Если не знаешь - тогда гуляй, чтоб я тебя не видела.
- Стик Рикэрдо, - уверенно кивнул Звон, насколько позволял ствол «урана». - Стик знает всякое такое. Можно сейчас к нему махнуть. Идем?
- Это звучит, - Косичка убрала пистолет так же стремительно, как и достала. - Пошли. Ма, чао! Я погуляю немножко со Звоном!..
«Я порой поражаюсь тому, - писала Чара, - насколько девочки естественно себя ведут. Судя по голосу, нежданный гость хотел к нам навязаться со знакомством, но то ли Косичка правильно выбрала интонацию голоса, то ли сделала нужное выражение лица - сидя в комнате, я не могла этого видеть, - но паренек ей подчинился и пошел навстречу ее желаниям. Да, наука социального поведения - важнейшая для нас!»
Звон был далек от таких сложностей. Да, ему показывали нож, ему грозили железным прутом, на него всерьез замахивались - и били, но никогда в жизни девчонка не упирала в него пистолет. Эта Косичка была крутая - и ей надо было подыграть по-настоящему, без подлянок, чтобы поговорить с ее красивущей сестрой.

ГЛАВА 7

Доран - герой V канала, Доран - ведущий аналитической передачи новостей «Сейчас», потрошитель и чума для всех, кто норовит укрыться от всевидящих телеглаз. Это же так просто: если кто-то говорит «Никаких комментариев для прессы!» или «Уберите камеру!» - значит, он мерзкий извращенец и сектант-психопат, а его деньги и делишки - грязнее самой грязи. Честный человек - он не боится давать интервью, он обожает репортеров с их здоровой агрессивностью и готов снять перед камерой штаны, чтоб доказать миру, что он чист перед законом и моралью. А вот и сам отважный и отчаянный Доран - глаза как два ножа, улыбочка набок - вроде «Видал я вас всех», одна бровь крючком, а другая - дыбом:
- Кукла Банш угоняет флаер Хиллари Хармона, координатора армейского проекта «Антикибер», а двенадцать боевых киборгов на двух летающих танках ее ловят. Импульсная стрельба, разрушена сеть ограждения, подбит мирный фургон, на трассе пробка - интересно, какая часть наших налогов уходит на эти военные игры в Городе? Разумеется, источники в Минобороны продают нам кибер-погром за масштабный успех - враг разбит, победа, все киборги будут награждены орденами… А знают ли Хиллари Хармон, спрятавшийся от расспросов в Баканаре, и его шеф, генерал Лоуренс Горт, как трудно и опасно добывать деньги на их акции?.. Около четырех утра в non-stop театр «Фанк Амара» на Синем Севере явились трое, назвавшиеся агентами финансовой полиции - вроде бы для проверки отчетности по налогам; такая рань выбрана не иначе как потому, что милая Минфину наличность, как женщина, к девяти ноль-ноль так прихорашивается и гримируется, что ее и не узнать. Пока неясно, что происходило за кулисами «Фанк Амара», но где-то в шесть часов в здании раздались выстрелы, а прибывшая вскоре кибер-полиция плотно блокировала место происшествия - и лишь в восьмом часу комиссар Райнер Дерек представил свою версию событий: агенты Минфина столкнулись с киборгом мафии, тот почему-то начал стрелять и случайно - рикошетом - ранил женщину-агента. Все это не только страшно, но и очень странно! Леон Карцбеккер, шеф налоговой службы Синего Города, утверждает, что никого не посылал в «Фанк Амара», охрана театра твердит, что командир тройки предъявил жетон полиции Минфина, а криминалисты заявляют, что киборг мафии изрешечен пулями, способными пробить бронежилет… Я рад и горд, что наши фининспекторы так решительны и так надежно вооружены - но их работа больше похожа на удаль андроидов Минобороны, чем на обычный аудит, не правда ли? Однако Карцбеккер и Дерек чуть не в один голос заверяют нас: нет, нет и нет! Никаких других киборгов не было и быть не могло!.. Интересно, как этим двум уважаемым мной людям удастся помирить версии «агентов не было» и «агенты были»? Оставайтесь с нами на нашем канале! Мы честно расследуем и расскажем вам, ЧТО ЖЕ БЫЛО НА САМОМ ДЕЛЕ и как случилось, что киборг смог поднять руку с оружием на человека. Пока же впечатление такое, что в Городе разгорается война киборгов - Банш против армии, киборги-полисмены против киборгов-мафиози, а пострадавшие - мы, люди!.. Кстати, директор и бухгалтер «Фанк Амара» неизвестно где, а замещает их натурализованный ихэн с Аркадии; вот и он. Господин Хац, что вы можете сказать о случившемся?
- Ээээээ, я не знай, я плохо понимай. Я показывай агент бумаги, никакая претензия не было, хорошо, вдруг - бах! бах! Я под стол, сидеть там тихо. Мне сказать: «Вылезать», кругом много полисмен, у один женщина рука завязан, сам женщина бледный, ему плохо. Я ничего больше вам не говорить.
- Так, значит, агенты Минфина были у вас? Чем они занимались? У вас были какие-то финансовые трудности или нарушения?
- Не говорить, коммерческий тайна. Я знать своя права, я молчать как рыбка, только рядом с адвокат. Я гражданин Федерация. Моя защищать закон об инопланетный иммигрант и борьба с биологический расизм.
- Как видите, господин Хац не вполне владеет линго, но свои права и бизнес он знает прекрасно. Думаю, люди комиссара Дерека уже объяснили ему, сколько стоит отказ от дачи показаний под присягой. Пожелаем ему удачи - и поскорей обучиться нашему языку… Я понял так, что кибер-преступник явился прямо в ваш кабинет? И часто он заходил к вам раньше?
- Коо тама асасутак алет, ирэс ас кэмаигу.
- Господина Хаца мой вопрос так взволновал, что он перешел на родную речь. А вот комиссар Дерек - не заговорит ли и он по-ихэнски?.. Комиссар, правда ли, что здесь побывала группа киборгов из полиции Минфина? И кто конкретно был ранен в перестрелке?
- Нет, киборгов не было. Мафиозный андроид стрелял на запугивание. Ранена женщина; она сейчас в клинике, состояние ее внушает опасения. Никаких других комментариев, пропустите меня.
Вслед невозмутимому комиссару Доран запустил пачку таких занозистых сомнений, что всему Городу стало ясно - Дерек что-то скрывает и как бы Доран не оказался прав насчет войны киборгов, в которой люди - жертвы и пешки. Но пока зрители косились с подозрением на своих домашних кукол - у кого они были, - Фанк сидел у телевизора, не отрывая от экрана глаз и мелко, нервно перебирая тонкими пальцами. Киборги тоже умели сходить с ума на свой манер - и как раз к этому был близок Фанк, слыша такие ужасные слова, как «ранил женщину», «у один женщина рука завязан, сам женщина бледный, ему плохо», «она сейчас в клинике, состояние ее внушает опасения». Это было хуже, чем плохо! Киборг мафии - конечно, Маркет. Почему он открыл огонь?!. Какие это трое пришли к Хацу и зачем они рылись в документах?!. Но женщина, женщина ранена - пострадал человек! Это грозило сбоем мышления - Фанк понимал, что происшествие в театре связано с его побегом, а значит - по его вине… О, лучше было сдаться, чем допустить такое! Надо связаться с Хацем… Или не надо? Вдруг засада? Как узнать побольше о здоровье женщины? Как предупредить Хаца о… Фанк едва мог усидеть на месте, невнимательно слушая язвительные и глумливые намеки Дорана.
- Фанки, мне очень жаль… - Маска, поколебавшись, положила руку ему на плечо. - Мне кажется, что ты тут ни при чем, - ведь правда? Плюнь на них, а? Доран такой - если и скажет правду, все равно половину наврет. А Хац твой - видишь, дураком неграмотным прикинулся? Я и ему не верю… Ну, дядя Фанки, ты что - сгореть собрался?..
Фанк раздраженно тряхнул плечом:
- Маска, я не нуждаюсь в… Ты вообще ничего не понимаешь, детка. Иди вон, поиграй с Габаром.
Как кот, запущенный на счастье в новый дом (существовал даже ряд прокатных фирм, сдававших в аренду красивых котов-новоселов), полусонный Габар шастал по квартире, будто собрался носом все углы ощупать. Суматошное путешествие по коробам наружных трубопроводов - нередко на высоте седьмого этажа - с карабканьем по защитной сетке и марш-бросками по пожарным лестницам неожиданно закончилось в просторной, безлюдной, но более чем прилично меблированной квартире. С кем договаривался Фанк, кто ему дал ключи - все оставалось за кадром; сейчас Габар искал, где бы свалиться и поспать.
- Фанк злится, - кривя губы, полушепотом поделилась досадой Маска. - Кто-то стрелял в театре - говорят, киборг - и ранил человека. Ты его тоже не трогай, ладно?.. он у нас такой нежный и нервный, он раньше танцевал в шоу ангелов, а по оружию… Ну, ты слыхал. Во затычка! А я уйти хотела, погулять насчет вещичек… А может, слово с него взять, что он в театр не побежит? Он за театр переживает…
Слыша ее, Фанк не сдержал горькой усмешки. Чистый ребенок… Откуда ей, с ее наивной страстью потягаться с Министерством обороны, знать про шантаж и рэкет? Про то, что он вынужден был разрешить парням из Ровертауна прокачивать сквозь театр черные деньги и пересылать через него пакеты с неизвестно чем? А поневоле согласишься, когда тебе любезно говорят: «Мы знаем, кто вы, Фанк. Наш Маркет вас идентифицировал. У вас нет ни сердцебиения, ни дыхания… Вы киборг, баншер. Мы не будем мешать вам жить - но за молчание вы нам должны помогать. А если, упаси бог, вы вздумаете навести на нас легавых - мы сделаем так, что в театре случится пожар. Представляете - люди с ожогами, они кричат, им больно… Что это с вами?.. А, вам не хочется, чтоб такое случилось? Значит, мы договорились о сотрудничестве?»
Оставалось молиться, чтобы парни из Ровертауна не вообразили, что он бросил театр, труппу и весь свой налаженный бизнес на произвол судьбы, чтоб подставить их и уйти самому.

* * *

Ребятишки, что поспорили со Звоном на пять бассов, споткнулись по деньгам так чисто, что у них рожи вытянулись и оплыли - Звон, потряхивая отложной кокеткой, простучал мимо них ногами не один, а - завяжите уши! - вместе с одной из новеньких девчонок, этакой вздернутой оторвашкой в подземной куртке и с косой. Уже вдвоем! Как всегда так ходили!..
- Я пошел по делу, - небрежно бросил Звон, минуя их. - Ах, да! Коса, знакомься - Хруст, Валет и Таракан; это если их справа налево смотреть.
Названные молодые джентльмены глупо закивали вразнобой с дурацкими улыбками, отмечая про себя, что девочка очень ничего себе, но смотрит - будто на таблицу лотереи, в которой ее билет не выиграл.
- Всем хай, - снизошла Косичка.
Стик Рикэрдо жил через три дома отсюда; пока Звон вел Косичку мрачными закоулками, он успел отрекомендовать дружка наилучшим образом:
- Он - голова, одни мозги. Черный системщик, кочегарит на дому по-бешеному. Мы у него пишем всякую веселуху, а он ее с Сети срывает.
- Догадываюсь, - скупо и брезгливо молвила Косичка. - Файлы с девочками и про девочек. Ненавижу. Если ты вздумаешь с Лильен об этом говорить…
- Нееет, я - только о погоде, - как можно искренней заверил Звон, в знак клятвы хлопнув себя по груди и с почтительной неприязнью думая, что - вот же есть повернутые тинки, которым поперек горла уступать парням. Такие если упрутся на своем, их от ребят не отличишь, и они даже хлеще ребят, потому что ребята просто родились такие, а девчонки - те хотят такими быть, и хотят сильно, как миллион бассов. Нарвался, да? Зато пятерку заработал. И потом - Лильен… Звон не знал, какими словами передать ударившее по глазам видение - невероятно правильное тело с манящими изгибами, такое чистое-чистое среди окружающего хлама и так полотенцем прикрытое, что меркнут все любые файлы…
Если Хиллари Хармон внешне был сама опрятность, а системный хаос таился у него внутри, то Стик Рикэрдо был всклокочен со всех сторон. Одичавшими глазами он кое-как сосредоточился на пришедшей парочке, скалькулировал в уме все обстоятельства и выдал:
- Хай-хай, а вы куда, зачем? У меня Рыбак спит, койка занята.
- Это Косичка, - показал Звон на девчонку, выговаривая чуть не по слогам, чтоб до Стика надежней дошло. - Ей надо в базы данных, где нельзя гулять.
- Уточни, - Стик размазал ладонью по голове свои вихры, вроде как просыпаясь от наваждения многочасового контакта с машиной; Косичка тем временем аккуратно просканировала жилище юного алхимика от систем - кроме самой солидно навороченной машины, вместе с надставленными сверху и с боков доп-блоками (они красовались и на полках, и на стульях рядом), здесь присутствовал облупленный видеошлем и потертые сенсорные перчатки; на машине спал, свернувшись, ручной йонгер, стояла пара бутылок, пепельница и початый белковый брикет. Стены были сплошь улеплены плакатами и постерами фильмов - форские конники с мечами, орские жабы-людоеды с ножами, бинджи с пулеметами наперевес и танцующий Пророк Энрик на фоне мрака, в котором светились синие глаза Туанского Гостя - робота-мстителя. «Хороший парень, - с теплотой подумала Косичка о хозяине логова. - Он смотрит правильные фильмы. Про битвы, про месть и справедливость».
- Надо войти в базу «Ведение партизанской войны в городских условиях», - четко ответила она.
- Не, не войду, - потряс патлами Стик. - С ума ты съехала, вот что. Все эти базы, вроде этой, на контроле. Скачать оттуда - засекут. Это тебе не порно списывать…
- Ребята качали, - возразила она, - мне куски показывали. А нужна вся база, от и до.
- Иди, откуда пришла, - посоветовал Стик. - Не до тебя. Не в духе я - по заветным базам лазить. Вообще - ты это у папочки спроси. У тебя есть папа? А то приходят всякие по дури - дай то, дай се, дай пароль госбанка… Не знаю! Все, нет меня, чао-чао. Партизанка, выдумала тоже… С куклами дома воюй.
«Заветные, - слово прошло у Косы сквозь смысловой контроль. - Особо ценные, ценимые. Значит, он уже был на той базе. Он знает доступ».
- У меня отец вредный, сил нет, прямо беда. Не дает девочке пароль доступа - и точка. Представляешь? А ты дай, не жмись. Как человека прошу…
- Оба ушли, - скомандовал начавший злиться Стик; Звон не успел и рта разинуть, чтоб его предупредить, как Косичка сменила тактику - в три шага оказавшись у машины, она достала «уран» и уткнула его в корпус, напротив блока жестких дисков.
- Давай, Стик Рикэрдо, садись и включайся. А то я сейчас нажму - и ты научишься книги читать вместо монитора.

Предыдущая страница 6 Следующая страница


7 Александр Белаш, Людмила Белаш

- Спокойно, ты, не дергайся, - мирно поднял ладони Стик. - Я все понял! Так бы с самого начала и сказала, а не это - я, мне, о войне… Убери, убери игрушку… Я уже сажусь. Так. Какие данные нужны?
- Идентификация боевых киборгов, методика отслеживания, способы поражения - это первое, - Косичка с улыбкой погладила его по голове. - Второе - оружие, где его взять. Третье - лучшие пути ухода с места акции.
- А, Стик, классно? - согнулся над рабочим местом и Звон. - Слушай - это ведь игрушка намечается!.. Коса, а я тоже хочу; возьмешь в игру?
Йонгер, продремавший самое интересное, сладко зевнул и потянулся, просыпаясь; он, думающий лишь о еде и теплом месте, не мог понять, какие страсти подчас охватывают молодые головы, озабоченные и обозленные мыслями о заработке, о брикете синтетического белка, о бутылке «колора» для забытья, о шикарной жизни тех бездельников, что ездят на престижных тачках, не надевают ни одну рубашку дважды и легко снимают любых девочек, об усиленной киборгами полиции, охраняющей покой богатых от ненависти бедных, а еще - о тех временах, когда Город кипел и в ярости рвался, как в небо, к мечте о новом мире, где все - друзья, а все враги - убиты.

* * *

Где время - деньги, там киборгов нагружают так, чтобы простоев не было, но чтоб боевая машина бегала за пивом, мыла полы и выносила мусор - такого не бывает. Можно, как Стандарт, пошляться по служебным помещениям, можно поточить навыки на тренажере, обмыться под душем, с умным видом проверить свой запас энергии и протестировать рефлекторные цепи, поделиться новостями или просто лечь в отключку. Кавалер выбрал последнее - и провалялся до тех пор, пока на башню Бэкъярд с неба не упал Рекорд-лихач на скайцикле и не скачал на радар Этикета громадный пакет информации о проверке сетей и личной разведке района дислокации семьи Банш. Этикет через свой внешний порт воткнулся в рацию и погрузился в диалог с оперотделом, а затем стал размышлять - и не надумал ничего оригинальней, как послать тех, что под рукой, на патрулирование тусовок.
- О тусовках у меня слишком мало тактической информации, - стал изворачиваться Рекорд. - Капитан, я киборг поля боя, и поэтому…
Но Этикет был несгибаем:
- Никаких «поэтому». Сменить одежду. Взять наземный транспорт. Взять из оперативки все. что снято с твоей куклы из тоннеля. Слей Кавалеру то, что разведал сам. Разделите районы патрулирования - и за работу. Ваш простой затянулся, а район еще не разработан!.. - и он перешел на радар: - КАВАЛЕР, ГДЕ ТЫ?
- СПЛЮ, - отрапортовал тот, очнувшись, но по-прежнему лежа в «мертвятнике» на откидной койке. - ЭКОНОМЛЮ КАЗЕННЫЕ КИЛОВАТТЫ.
- ПОДЪЕМ, СОЛДАТ! ШАГОМ МАРШ В ГАРДЕРОБ. ИНСТРУКЦИИ И РАЗВЕДДАННЫЕ ВОЗЬМЕШЬ У РЕКОРДА. ДЕНЬГИ НА ПРОКАТ АВТО - У МЛАДШЕГО ЛЕЙТЕНАНТА. МАШИНЫ МОГУТ ВАМ ПОНАДОБИТЬСЯ И ЗАВТРА.
Переглянувшись радарами, Кавалер и Рекорд вошли в гардеробную.
- Ты выяснил, что сейчас носят в Городе люди твоего возраста?
- Да, - Рекорд мрачно и пристально изучал набор немодной корявой одежды. - Ничего этого здесь нет. Моя наработка говорит, что тактический выбор - одеться пестро и неправильно. Это тоже как бы мода.
- Если ты войдешь в тусовку, - посоветовал Кавалер, - то молчи, ни говори ни слова. А то подумают, что ты лет десять прослужил без увольнительных и вдруг вырвался на улицу. И старайся не ходить строевым шагом, это бросается в глаза.
- Это ты шутишь, - догадался Рекорд в процессе стриптиза; нетканое (и несгораемое) нижнее белье с крупными жирными метками «ДЛЯ КИБОРГОВ» он снял, а оделся в громадные волосатые брюки цвета помоев, красную рубашку навыпуск и бурый масонский жилет без воротника и пуговиц; его атлетическая фигура потерялась в этом наряде, зато армейская стрижка сразу заспорила с общим видом. Озабоченный успехом рейда Кавалер нахлобучил на него мятую эриданскую шляпу с узкими, но эффектно скошенными вниз полями, под которыми глаза Рекорда смотрелись не так явно по-солдатски и не провоцировали первого встречного офицера крикнуть «Равняйсь!»
- Теперь представь, что ты туго завязал, - наставлял он, натягивая более созвучные эпохе четырехшовные кожанки, полосатый свитер и болеро с висячими шнурками. - Ни курева, ни выпивки, ни женщин - ничего. Интересуйся чем-нибудь одним, конкретным, что умеешь из людского… А ты что-нибудь умеешь?
- Настольные, экранные или объемные тактические и стратегические игры, - отчеканил Рекорд. - Вождение и пилотирование военно-транспортных средств. Оказание экстренной медицинской помощи. Знаю TV-сериалы, много анекдотов.
- Нет, анекдоты не надо, - Кавалер подумал, что у Рекорда это получится хуже, чем бальные танцы. - Игры и сериалы - вот что я бы посоветовал.
Уже в переулке Бэкъярд соратники сумели нарваться на общественное мнение. Идущий к шеренге мусорных баков потертый мужчина с объемистым черным пакетом «Special or toxic» (от которого пахло чем-то вроде ацетона), пьяно и устало смерив их глазами, заметил Рекорду:
- А дружок у тебя ничего, симпатичный. Удачи, ребята.

* * *

Выспавшийся, хоть и бледный, Пальмер снял шлем легко и непринужденно, только со вздохом облегчения, а Хиллари сразу после выхода из трупа Маркета почуял неладное. Все стало вдруг чужое - руки, голова, да и тело тоже. Словно оборвали пуповину, качавшую в него питательный раствор. Рассудок испуганно и с недоумением разглядывал руки в давящей толстой чешуе перчаток; со второй попытки он расстегнул пряжку на запястье, другую… Пальцы тонко покалывало, они еле заметно тряслись, глаза пощипывало, а подлый пол уходил куда-то - нереально и покато, чуть ли не отвесно; сделай шаг - и он жидко поплывет из-под ног. В экране, как в зеркале, отрешенное лицо курильщика мэйджа. Голос Пальмера доносился из иного измерения, из запредельной виртуальной пустоты, где нет ни дна, ни потолка, а время то замирает, то сжимается в броске:
- Нормально, боооосс. Мы сделали его в лучшем вииииде. Если Дерек не посаааадит кой-кого по этим заааааписям - то оооон не комиссар, а…
Хиллари кивнул. Да, да. Кассета? Рука старательно навелась на штурмовой процессор, захватила неживыми пальцами кассету, подняла пластинку с дырками на уровень глаз.
- Давай. Вот это - Дереку. Посылай прямо сейчас. Сдублируй по связи цифровым кодом… Кто?
- Генерал Горт, срочно, - лаборант держал трэк как стакан. - Вас.
- Хиллари, добрый день! - зарокотал бодрый генерал. - Хиллари, у нас проблемы. Чертов Доран из «Сейчас», кретин, поднял хай по поводу войны киборгов. Ты о ней слышал? Нет? Я тоже. Это надо гасить, Хил. Доран требует пресс-конференции. Отправь его в отстойник, засуши и разотри. Ты можешь это, Хил. На когда ему назначить смертную казнь?
- Доран, - повторил Хиллари. - А не пошел бы он к…
- Нельзя, Хил, - укоризна генерала прозвучала как фанфары. - Он влияет на массы, он - сила. Если у нас будет военный переворот, я его первого посажу без права интервью и переписки, но сейчас - нет; придется выступать.
- Завтра, - Хиллари кивнул. - Завтра!!! Вы слышите, генерал?!! Если вы не хотите, чтоб я лег в клинику с разжижением мозгов. Я не спал, я половину суток сверлю головой мертвых кукол!! Я сейчас закажу себе внутривенный наркоз и отключусь. Завтра, завтра, не раньше. Я приведу с собой красивую девчонку, она теперь - мой стажер первого уровня. Селена. Фамилии не помню, справьтесь в кадрах. Все, мы договорились.
Чтоб генерал не возражал, он грубо вынул из трэка батарею. В поле зрения заколыхался ирреальный коридор. Где медтехник? Я же его звал… В мозгу, в ушах, в груди гулкими шумными ударами мерно бухало сердце - этот звук целиком заполнял пространство черепа и вытеснял все мысли, все чувства. На шее отчетливо пульсировали артерии - Хиллари постоянно слышал этот пульс. Рот стянуло жаждой, невыносимо хотелось пить. Хиллари оглянулся. Комната, отзываясь на поворот головы, сорвалась с места и продолжила свое движение даже тогда, когда Хиллари замер в неподвижности. Его затошнило, все сильнее и сильнее. Чтобы не упасть, Хиллари сел, закрыл глаза рукой, сделал несколько глубоких вдохов. Не помогло… Сердце колотилось о ребра, руки тряслись, по коже волнами ходил озноб… Словно тебя засунули в карусель с тремя степенями свободы и насильно гоняли эту машину, пока каждый орган не стал кричать о пощаде.
«Срыв! - подумал Хиллари, медленно покрываясь холодным потом, - депривация сна в крутом режиме даром не проходит. Виртуальное погружение при полной выкладке - тем более… Вегетативный, гипоталамический срыв… О, боже! Сейчас будет еще хуже!.. Только бы выдержать… Я смогу - это не смертельно… Выспаться, немедленно - сон, любым способом, любой ценой!.. Где медик?..»
Что это?! Кто вызвал Чайку?!. Хиллари отшатнулся от протянутой руки кибер-секретарши. Нет, ей нельзя доверять. Нельзя… Он сдержался, чтоб не отвернуться от вежливой Чайки. Память. Память не стирается начисто, там остаются тени, призраки воспоминаний. Proton B65 или В50 - все равно; ни уговорами, ни чисткой привидения не изгоняются - она все помнит, и как ее парализовали, и как она убила свою личность, и как он делал из нее послушную верную куколку. Она только и ждет, чтоб он расслабился, доверился, а после… нееет, не выйдет.
- Чайка, - прошипел Хиллари, - ИДИ ДОМОЙ. Ты поняла? До-мой!!
Только огонь. Лучшее средство от всей нечисти. Только низкотемпературная плазма из ружья может освободить кибера от наваждения ЦФ, а его, Хиллари, от этого внезапного, панического страха. Маски их лиц прикрывают тщательно скрытые умыслы, дьявольские планы, ад холодной логики и мстительных желаний. Крикнуть охрану? Велеть тащить ее на стенд? Нет, глупо, глупо, нельзя показывать свой страх, надо держаться ровно и непринужденно… Это паническая атака, это реакция уставшего, истощенного мозга, развал согласованных связей, пробой нейро-обкладок. Возбуждение каких-то подкорковых центров широкой волной затопляет нейроны и свободно гуляет, сводя его, Хиллари, с ума. Но это твои мысли, Хиллари, твои подавленные мысли, твои затаенные страхи заставляют тебя трястись крупной дрожью и удерживать позыв на рвоту…
Белый пластик, белый стол, белый лоток, яркий блик на металле иглы…
- Я буду отдыхать здесь. В этой комнате. Алдорфин, три кубика.
Укол, тонкая боль в локтевой ямке. Хиллари рухнул в насильственный сон, как шлем надел, - только вместо «путешествия» его ждала тьма.
У самого лица его словно кто-то взмахнул листком бумаги; веки Хиллари дрогнули.
Дуновение, шелест, похожий на хлопанье крыльев; так трепещет ночница в руках, развеивая бьющими сухими лопастями облачка тонкого порошка с коричным запахом. Хиллари сонно смахнул пыльцу с лица движением непослушной ладони…
- …возьмите листовку. Спасибо, мэм. Загляните в наш регион Сети. Наши врачи оказывают консультации бесплатно.
Чайка поспешно убрала со лба прядь волос, придававшую ей легкомысленный и залихватский вид. Надо выглядеть серьезно и пристойно, занимаясь таким делом.
- Девушка, а что вы знаете о туанской гнили? - Старушке угрожала гниль совсем другого рода, но она в том возрасте, когда забота о здоровье выше всех иных забот.
- Микоидный протоморф с Туа-Тоу. Он очень устойчив во внешней среде. Проникает через поры на незащищенных частях тела. Мы предлагаем надежную защиту - мазевую пленку «Кортекс Аура».
Парни гогочут, вертя в руках листовки. Им смешно! Чайка посмотрела на них с гневным осуждением:
- В период созревания наш организм особо уязвим! Ужасные последствия… Лечение гораздо дороже профилактики. Генерализованные формы неизлечимы. Сейчас, у меня вы можете купить тюбик за пять арги, а в аптеке отдадите больше!.. Купите для себя и для подруги. Один мазок - сутки гарантии.
Парни дурачатся. Где им понять! Они не были, как она, добровольцем в клинике новых инфекций, не видели, как весь низ живота превращается в гноящийся кратер, а вокруг кожа мокнет и пухнет, отслаивается пузырями и медленно сгнивает на живом теле.
- Вот чего вы можете избежать, - она протягивает фото-буклеты. Смех стихает, лица вытягиваются. Фотографии весьма натуралистичны. Вид юноши, у которого кисть разбухла, потемнела и обмякла, как лишенная костей, немного отрезвляет.
- Вступайте в Гражданский союз против туанской гнили! Заполните анкету и отправьте почтой - это бесплатно. Инструктивный курс лекций - тоже бесплатно. Работая волонтером шесть часов в неделю, вы спасете многих от страданий, инвалидности и смерти.
Кажется, у двоих ребят появился нешуточный интерес. Чайка дает им анкеты.
Хиллари без удивления понимает, что он - киборг по кличке Абсолют. А с ним еще один - кажется, Принтер. Остановив радары, они подходят к Чайке с двух сторон. Ни волнения, ни поспешности.
- Пожалуйста… - протягивает Чайка им листовки - и осекается. Луч ее только что включенного радара мечется, убеждаясь в том, что этим двум листовки не нужны. И туанская гниль их не устрашит.
- Эй вы, полегче!! - порывается защитить Чайку кто-то из парней, но Хиллари мощно и бережно его отталкивает:
- Прочь.
- На помощь! полиция! - вопит старушка, пятясь; на глазах прохожих двое мужчин молча борются с хрупкой девчушкой, выворачивают руки, разрывают одежду - а девушка так же молча отбивается с необычной силой и быстротой движений. Вдруг она обвисает в руках обнаглевших насильников.
- Она в обмороке! Отпустите ее!!
Патрульные полисмены целятся издалека:
- Руки за голову! Лицом к стене! Ну!!
- Мы - кибер-группа усиления Айрэн-Фотрис, сэр. Этот объект не является юридическим лицом и не подлежит вашей защите. Взгляните.
Убедившись в наличии порта под ключицей «девушки», полицейские вкладывают оружие в кобуры. Взволнованно перешептываясь, парни топчутся невдалеке с ошарашенным видом; старушка отступает, беззвучно разевая рот.
Один из полисменов плюет Хиллари в лицо:
- Только нервы тратить из-за вас, куклы поганые.
Ни радости, ни удовлетворения в этой работе. Чувство исполненного долга - и сны наяву…
Селена проснулась в 12.40. В 13.35 она была в лаборатории, и ее, как старую знакомую, приветствовал Гаст.
- Босс отрубился. Кукла на стенде. Займемся.
Помедлив надеть шлем, Селена покосилась на Дымку. Здесь куклу не кормили, и она заметно осунулась, а раны на ногах стали затягиваться жирной серой коростой; биопроцессоры безмозгло трудились, латая повреждения. Она вошла в куклу резко, с налета ломая вводные данные и презирая надписи по этапам ввода.
ХАЙ, ФЭНЫ ПРИНЦА МРАКА И «КРЫЛАТЫХ ВСАДНИКОВ»! СЕГОДНЯ В 13.45 ВАС ЖДЕТ ПРЕМЬЕРА НОВОЙ СЕРИИ!!!!! МЫ КОЕ-ЧТО РАССКАЖЕМ ВАМ, НО САМОЕ ИНТЕРЕСНОЕ ВЫ УЗНАЕТЕ ИЗ ПРОСМОТРА! КИМЕР, КОНДРИ И КОАР ЖИВУТ ОБЫЧНОЙ ЖИЗНЬЮ СРЕДИ ВАС, В СЭНТРАЛ-СИТИ, НО СИГНАЛ ТРЕВОГИ ОТРЫВАЕТ ИХ ОТ ПРИВЫЧНЫХ ДЕЛ - ОНИ ВЫХОДЯТ НА КРЫШИ И ПРИЗЫВАЮТ СВОИХ КОНЕЙ, ЧТОБ ВНОВЬ ВОЙТИ В ГИПЕРПРОСТРАНСТВО И ЛЕТЕТЬ НА ЗОВ! ЧТО ЗАТЕЯЛ ПРИНЦ? КАКОЕ КОВАРСТВО ЖДЕТ «ВСАДНИКОВ»? СМОГУТ ЛИ ОНИ ПОБЕДИТЬ?.. ЭТО ВЫ УЗНАЕТЕ ТОЛЬКО ИЗ НОВОЙ СЕРИИ!!!
ЭЙ, КТО ТАМ ЗАНЯЛ ЛОКАЛЬНУЮ СЕТЬ? - яростно спросила Сель, задействуя все внутренние каналы. - ИДИТЕ К ЧЕРТУ, ВЫ! ДАЙТЕ МНЕ СПОКОЙНО ПОРАБОТАТЬ!!!
Невидимки, расширившие TV-канал IV на всю локалку, заполнили сектор обзора Сель сплошными смайликами - и сгинули, растворившись в подканалах, чтоб отдаться своему анимационному фанатизму в прямой трансляции полностью, без остатка, до дна и до счастливого изнеможения, непонятного тем, кто не сходит с ума по сказкам.

* * *

Мягкие, переливающиеся свежей зеленью стены уходили в высоту, играя искристыми блестками, словно шелк. Затейливый рисунок малахита свивался, при каждом взгляде рождая новые композиции и прихотливые сочетания, сплетаясь в невиданные узоры. Золотые контрфорсы, расчленяя пространство, поднимались в неописуемую, захватывающую дух высоту, чтобы, многократно скрещиваясь, образовать гармоничную многолучевую сияющую розу-звезду, из центра которой вниз свешивалась гигантская хрустальная люстра, озаряющая зал чистым светом и радужными бликами.
На блестящем, замысловатого рисунка паркете, распространяющем медовое сияние отполированного дерева, стоял длинный стол, покрытый белоснежной скатертью с вышитой каймой, заставленный расписным, тончайшим, матово просвечивающим фарфором и высокими гранеными кубками густого желто-зеленого цвета из уранового стекла. Гости - видные политики во главе с Президентом, магнаты, звезды кино, известнейшие певцы, самые престижные и высокооплачиваемые топ-модели и просто сиятельные особы - веселились и блистали туалетами и остроумием. Прекрасно сидящие костюмы от лучших кутюрье… А вот и сами - законодатели мод, со снисходительной улыбкой глядящие на свои воплощенные фантазии, двигающиеся и танцующие. Ослепительно яркие, ошеломительные наряды дам - томных, грациозных, словно бы раздетых в своих одеждах, подчеркивающих каждый изгиб тела, каждую выпуклость, каждую линию соблазнительного женского совершенства. Точеные носы, точеные плечи, точеные руки. Ни единой морщины, ни единого пятнышка - все безукоризненно. Бриллианты, бриллианты, бриллианты - пылающие, сверкающие, дробящие свет и колеблющие воздух - на руках, на плечах, на шеях, в ушах, волосах и даже в зубах. Из бижутерии - только рубины, изумруды и жемчуг.
Шум, невнятный гомон голосов, прорывающийся из-за чарующих звуков музыки.
- Господа, пожалуйте к столу!
Гости - не спеша, без толчеи - устремляются к столу, уставленному яствами, и занимают свои места.
- Первое слово предоставляется Президенту Федерации Независимых Планет.
Встает Президент, правитель и повелитель десяти населенных миров, держа в руке желто-зеленый бокал. Все взоры обращены на него, блестят глаза, вздымаются груди…
- Друзья!.. - восклицает Президент.
- Он поклониться забыл, - негромко роняет спокойный, сосредоточенный человек с недовольно поджатыми губами и холодным, внимательным взглядом, сидящий во главе стола. Это хозяин и устроитель пиршества. Шепот, как порыв ветра, пробегает по рядам сидящих.
Президент застывает с открытым ртом и бокалом в руке. Затем его лицо принимает растерянно-виноватое выражение, и он начинает медленно склоняться под взглядом человека в черном. Ниже, ниже, еще ниже…
- Достаточно, - говорит хозяин. - Больше ничего не надо. Приступайте к еде, свиньи!
Гости недоуменно оглядываются - и только тут замечают, что на прекрасно сервированном столе нет ни ложек, ни вилок… Замешательство длится не более нескольких секунд. Леди и джентльмены, лощеные политики и бизнесмены начинают сначала неловко и будто бы смущаясь, а затем все быстрей и смелей есть руками; они пачкают пальцы, губы, манжеты и манишки, они хватают горстями экзотические салаты и пьют черепаховый суп через край из тарелок, они лижут соусы и вытирают губы рукавами, а руки - о брюки и платья. Вот двое вцепились вместе в один лакомый кусок и пытаются отнять его друг у друга. Вот кто-то с хохотом выливает соус на декольте сидящей рядом дамы… Крик, визг, рев, неудержимый взвинченный хохот. Все жрут, отпихивая соседей локтями, сморкаясь, давясь и чавкая; видны ряды белых хищных зубов, вгрызающихся в мясо, безостановочно рвущих, кусающих, жующих, перемалывающих все, что попало в рот…
- Вот теперь я скажу, - поднимается хозяин. - Вы свиньи, грязные свиньи, собравшиеся у моего корыта. Так жрите же, жрите - здесь хватит на всех, но помните - я тут хозяин, я вас ращу, я вас кормлю, я вас потрошу и ем, когда хочу. Если кто-то из вас сдохнет - невелика потеря; за дверями этого хлева найдутся миллионы стремящихся занять освободившееся место. Своей жизнью и процветанием вы обязаны только мне! Так молитесь же на меня и ежеминутно пойте мне славу!
- Слава! Слава! Слава! - грянул со всех сторон мощный хор голосов. Политики, звезды, модели, мафиози и проповедники разом начали бить в ладоши, и гром рукоплесканий поднялся к высоким сводам и отразился утроенным эхом…
- Надоело! Хватит! - отрывисто бросил человек в черном, выйдя из-за стола, и вихрь понесся по залу, сметая и стирая стены, золотые перекрытия, уставленный стол и разукрашенную толпу. Стены искривились, угрожающе накренились, по ним побежали трещины и разрывы, роза потолка понеслась куда-то вбок, люстра померкла и рухнула вниз, теряя подвески, - но ее подхватило ветром, закружило и стало затягивать в воронку, образовавшуюся в воздухе. Стол, скатерть, сервизы, подхваченные вихрем, на глазах разрываясь в клочья, меняющие форму и очертания, неслись в смерче, сталкивались и исчезали. Гости кричали и визжали, но и их неумолимая сила волокла в бездну. Рвались дорогие ткани, сыпались бриллианты - все, все - в хаос, в бездонную дыру, в никуда…
Наконец воцарилась тишина.
Зал без украшений, строгих очертаний - ровные линии, ровный потолок, мягкий голубоватый свет, льющийся из ниш. Черный идеально-ровный зеркальный пол отражал черный силуэт хозяина. Кожа его приобрела мертвенный, серый оттенок, веки плотно обтянули глаза, блестевшие из глубоких глазниц. Складка у рта обозначилась еще грубее и жестче. В руке он по-прежнему держал бокал, отливающий тяжелой зеленью, с темно-синими бликами на гранях. На лице человека в черном была гримаса тоски и презрения. Он был один. По углам зала сгущались тени. Мрак усиливался.
Человек в черном подошел к зеркалу и пристально всмотрелся в свое отражение. Оно было еще темнее и страшнее оригинала. Словно прорезанная щель рта, запавшие скулы, провалы глаз обрисовывали голый, почти неприкрытый остов лица, череп - саму Смерть во плоти.
- Все блеф, мираж, - напряженно вглядываясь в собственные блестящие зрачки - единственное, что жило в отражении, - с ненавистью промолвил человек. - Люди - всего лишь маски, живые призраки, ходячие голограммы. Одно нажатие кнопки - и их не существует. Их и не было никогда. Их нет. Есть только я! Я! Моя воля, моя власть, мои желания. Мой мир! Я - властелин сущего!
И с этими словами Черный человек, размахнувшись со страшной силой, бросил бокал в зеркало. Удар. Звон разбитого стекла. Осколки, брызнувшие в стороны. Тяжелые куски зеркала медленно рухнули на пол. И вновь звон; стекло бьется снова и снова, скользя по полу, разлетаясь вдребезги. Человек, замерев на секунду в полной неподвижности, медленно поднимает руку к лицу и, стерев каплю крови, затем разглядывает пальцы. Кровь, просачиваясь из ранки, капля за каплей набегает, и вот маленькая струйка течет вниз, словно человек плачет кровью.
Так Принц Мрака Ротриа праздновал свой день рождения…

ГЛАВА 8

Косичка, настоящее дитя эры высоких технологий, родилась без матери, но от трех отцов-концернов: «General Robots» дал ей кремнеуглеродный скелет и механические силовые элементы, «Family» - химреактор, батарею, начинку головы и всю путаницу проводов и трубок, а «Brain International Company» - встроил в тело мозг. В техпаспорте еще значились фирмы «Cyber Look» (изготовление, дизайн и установка наружного покрытия) и «Ellife» (пуско-наладочные работы). По мнению Косички, сумбурно начитавшейся брошюр типа «Мир с Богом», «Как быть спасенным и знать об этом» и «Дорога к вечной любви», именно на «Cyber Look» и «Ellife» почивала благодать Господня, ибо «Cyber Look» в натуре делала монтаж биопроцессорной плоти по главе 37 пророка Иезекииля («…и стали сближаться кости, кость к кости своей… и вот: на них жилы, и мясо покрыло, и окутала их кожа сверху, а духа не было в них»), а «Ellife» доводила дело до точки («…и вошел в них дух, и они ожили, и встали на ноги, - воинство очень большое»). Особенно Косичке нравилось про воинство - тем более что до побега она была куклой-гладиатором в аттракционе «Лабиринт смерти», где за ней и другими - далеко не всегда гуманоидными - куклами гонялись жители Сэнтрал-Сити, измученные собственной вежливостью и законопослушностью. Улыбчивые оптимисты, деловые люди, сияющие хохотушки, чахлые юнцы - все в «Лабиринте» становились кровожадными охотниками, а безнаказанность, оружие и боевая сбруя озверяли посетителей до сверхнасилия. Будь их стволы, клинки и стрелы настоящими - капремонт обеспечен, а вскоре - путевка в утиль и на свалку. Но «Лабиринт» - не игра в поддавки; Косичка училась бегать по трехмерным коридорам, затаиваться в схронах и бассейнах, заходить в тыл по трубам вентиляции, стрелять в спину - и говорить: «Вы убиты, сэр». В голосе куклы чудится мерзкое удовлетворение… Жаль, вы проиграли! Вы хотите взять реванш? оплачивайте новую игру и - ату ее! Гони ее! Убей ее!
«Это игра, - думала Косичка, смыв с себя имитацию крови, дав роботехнику заклеить раны и сменив сценический костюм хищной бестии на комбез обслуги. - Это игра, - думала она, покупая в соседнем магазине бутерброды для роботехников, декораторов и дизайнеров. Ничего такого на улице не бывает, а улица близ „Лабиринта“ - это и был весь ее мир. Магазин, тротуар с прохожими, машины на проезжей части - все спокойно, размеренно, чинно. Бой, матерный рев, удары, выстрелы - это лишь в стенах „Лабиринта“, как в консервной банке…
Теперь, глядя открытую Стиком Рикэрдо базу данных, она убедилась, что НИЧЕГО не знала о жизни. Наработка в «Лабиринте», опыт бродяги, гуляние по Городу и тинская тусовка - все это было тьфу и апчхи. «Лабиринт» оказался действительно сущей игрой и забавой. Ей хотелось спросить, показав на экран - «Это что - все по-настоящему? Взаправду?..» - но она сдерживалась. Для фильма это было слишком серо, слишком медленно и слишком страшно.
- Черный вторник, - комментировал сухой голос за кадром. - Зачистка окраины Старых Руин от повстанцев. Координация воздушных и наземных сил полиции и армии. Артподготовка. Массированная атака.
Даже не «флайштурмы», а тяжелые «харикэны» парили в грязном небе, ритмично вспыхивая чем-то по бокам - и в такт всполохам земля отвечала дымными взрывами. Из развалин по небу ударила сизая молния гиперионного пламени - ага, струйный бластер! - и один «харикэн» накренился, окутавшись черным дымом; остальные перевели прицелы на неожиданную огневую точку - и развалины осели в тучу пыли. По улице, покачиваясь на неровностях, ползли тусклые приплюснутые броневики - злой газовый туман стелился перед ними. Вспышка, дикий вой - так, это пошли в ход светошумовые боеприпасы… Затем изображение погасло.
- Оператор убит, - холодно сообщил голос.
- Там же были люди, - глупо пробормотала Косичка, не сознавая, что нервно и бесцельно шевелит пальцами. - Их тоже… убили?
- Люди!.. - фыркнул Звон. - Они там еще низким звуком давили - он наизнанку выворачивает, а если сердце не остановится, помрешь от страха - запросто.
- Стик, это не записывай, - попросила Косичка. - И выключи совсем. - Стопка дискет уже лежала на столе, и там было все необходимое - о взрывах и взрывчатке, об уязвимых точках у киборгов поля боя и так далее. Зевая со стоном, вошел мятый и кислый спросонок Рыбак - худой, долговязый, какой-то больной.
- Хай, - выдал он предсмертным голосом. - Кончай ужастики смотреть, зарыли по макушку… Стик, дай пожрать… В час сорок пять сиквэл про Ротриа пойдет, а вы черт-те чем тут занимаетесь втроем… А это кто? Звон, познакомь, - все это Рыбак бубнил, шаркая ногами и сваливая стопки потертых комиксов и справочников по компьютингу; наконец он нашел плоский батарейный телевизор и осел с ним на кушетку. - Который час, а?
- Полтретьего. Посмотришь в записи. Кто-нибудь, дайте ему брикет, пусть жует и молчит, - не отрывался от монитора Стик, уходящий из запретной базы.
- Э, я же просил разбудить!..
Звон поискал обкусанный брикет белка - а нашел йонгера, урчащего в углу над последними крошками; пузо у йонгера заметно округлилось.
- Вот зараза - съел!.. Стик, твое животное…
- Скотина - она и есть скотина… - Рыбак безнадежно махнул рукой.
- Ну, Коса, ты довольна? - Стик добился нужной картинки и откинулся на спинку стула.
- Да, спасибо. Сколько я тебе должна?
Стик улыбнулся как блаженный.
- Мы - мир друзей. Иди, взрывай этот сарай с киборгами.
Мимолетная вспышка досады на Стика и йонгера, казалось, истощила батарейки Рыбака; глаза его стали гаснуть и смыкаться; от слабости он было уже обмер и вернулся в сон под глухие взвизгивания телика, но тут вдруг ожил с изумлением:
- Фа! Без меня?!..
- Ты-то лежи, - попытался унять его Стик. - Не видишь - люди спрыгнули с ума.
- Ты отдыхай, старик, - кивнул Звон, - мы справимся. Потом расскажем.
Однако впалые глаза Рыбака зажглись всерьез - и карманный телик икнул, умирая на движение его пальца.
- Не-не-не, стоп. Киборгов? Подорвать? Люблю это кино!.. Я в доле с вами. Звон, ты меня понял.
Звон шумно выдохнул, мотая головой, а Косичка внимательно посмотрела на костлявого парня. Режим тепловидения. Сердце. Дыхание… Дыхание - вот что в нем плохо.
- Ты болен, - молвила Косичка.
- Знаю, - Рыбак нехорошо оскалился.
- Тебе надо к врачу.
- Был уже. Он говорит, что надо больше спать. А снится все время вода и вода, и что я утонул. Так лучше с вами подурить, чем во сне тонуть. И потом, знаешь…
Косичка поискала в запазухе своей подземной куртки, достала пригоршню банкнот - и арги, и бассов - и что-то треть отсыпала на кушетку к Рыбаку.
- Не ходи с нами, ладно? Сходи к хорошему врачу, в больницу ляжь.
Звон сдержался, чтоб не свистнуть; Стик заинтригованно хмыкнул; Рыбак покосился на деньги - бледно и задумчиво:
- На новые легкие не хватит. Хотя - спасибо, пригодятся. Я возьму. Ты кто вообще-то?.. Звон, она твоя?
- Мы компаньоны, - подмигнул Звон Косичке. - У нас дело на миллион. В Бассе стоит база кибер-легавых, Косичка их не любит, убить хочет. Стик дал нам почитать партизанские файлы…
- Косичка, - она увидела, как Рыбак улыбается; серые губы растянулись как замазка, глаза сузились в полусне. - Отчаянная. Вообще, ты не очень-то рвись, а то узнаешь, где край. Видишь меня? Смотри, такая будешь.
- Нет, я как стекло - сразу вдребезги.
- Да, если с ним одним пойдешь, - кивнул он на Звона. - Он же Звон - а знаешь, почему?
- Вали, вываливай, - окрысился Звон. - Себя не позабудь! Может, Черную Метку позвать? И про нее тоже…
- А что - я? Я рыбу руками ловил на сухом месте - и поперхнулся; вот и кашляю. Ты не смотри, что я плохой, - я много ноу-хау. Сказать, как эту базу сделать? Я скажу, если вместе возьмемся…
- О! - оживился Стик Рикэрдо. - Это идея! Вместе и валите хоть куда, а я вас не знаю!.. Я кто? Я паучок в Сети, маленький, с лапками. У меня ночлежка, а не база партизан.
- Да, пойдем, - с натугой встал Рыбак. - Рикэрдо есть что терять.

* * *

У Эмбер случилось несчастье, у Эмбер пропала Лилик. Усталая и нервная, вчера она приехала домой из студии - «Лилик!» - а дом пустой, и эта страшная записка: «Я САМА ОСОЗНАННО ИДУ НА ЭТО…» Эмбер закричала, Эмбер лихорадочно связалась с домашней охраной - «Где она? Когда ушла?!» Охранники в недоумении - «Ваша кукла сказала, что вы ее вызвали в студию…» Эмбер разрыдалась, не зная, что делать, Эмбер позвонила Кэльвину - «Кэл, я в отчаянье!! Кэл, милый, приезжай скорее!!»
На второй день в доме все еще царила тишина, порою нарушаемая глухим плачем. Эмбер блуждала по комнатам, словно потерянная, за ней с утешениями - Кэльвин. Полиция пришла - и схлынула, как дурной сон, но Эмбер еще слышались шаги спокойных полисменов, слабеющим эхом звучали голоса - «Ваш киборг знал код сейфа? Кто из ваших знакомых знал пароль допуска?..» Им, полисменам, не понять, что деньги, драгоценности, кредитки - не потеря. «Лилик… - стонала Эмбер. - Моя Лилик…» Кто причешет Эмбер так, как она любит? Кто ее оденет? Кто, наконец, ей обеспечит бэк-вокал на записи?!! Наемная подпевка для солистки класса Эмбер - это минимум пять бассов в час, но попробуйте держать такую девку дома, чтобы она вдобавок и прислуживала!..
Короче, это были похороны без покойника. Эмбер со слезами объясняла Кэльвину, ЧТО могут сделать перехватчики с Лилик - безжалостно раскромсать на запчасти, продать ее… Или заставят фасовать наркотики. Или сделают куклой для удовольствий. И какая издевательская, пошлая записка! «МИЛЫЕ МОИ!.. МЫ КОГДА-НИБУДЬ ВСТРЕТИМСЯ И ОБНИМЕМ ДРУГ ДРУГА…» Продюсер утробно стонал в унисон с Эмбер, когда та изливала ему свое горе по защищенной от сетевых папарацци линии, - и вы бы застонали, увидев сиятельную певицу ненакрашенной, с опухшими глазами и перекошенным ртом. Менеджер что-то блеял о контрактных сроках, что-то тупо бубнил звукооператор - все, все были убиты и зарыты вместе с Лилик. Кэльвин жестко срезал все предложения об интервью - но на второй день, когда Эмбер собиралась с силами для новой истерики, в ее жизнь вторгся чертов Доран:
- Эмбер, только не бросай трубку!! Я сочувствую тебе, я вне себя от горя, у меня даже руки дрожат. Эмбер, я готов дать тебе полчаса эфира, чтоб ты пожелала этим перехватчикам ежа под хвост.
- Доран, чтоб ты сдох, - всхлипнула Эмбер. - Если ты звонишь мне под запись - то ежом ты не отделаешься!.. Кто ты есть? Ты дыра в телевизоре, ты паразит в кишках у всех… Ты, как луна, светишь отраженной славой…
- Да, да, да, - невидимо кивал Доран. - Завтра, детка, завтра в 12.00 на канале V в прямом эфире ты им скажешь все, что думаешь о них. А я помогу тебе сделать из Хиллари Хармона фарш и котлеты.
- Это еще кто такой?..
- Недоступный парень, вроде Принца Мрака Ротриа. Генерал Горт дал ему боевых киборгов - а он не может справиться с кибер-преступностью. Перехватчики спокойно угоняют наших кукол, уродуют их, делают с ними, что хотят, - а Хиллари показывает нам силовые сцены со стрельбой; дутый престиж армии ему важнее интересов простых граждан. Пусть он ответит за твою потерю и твое горе! Сценарий подгоню через часок, можешь прозвонить его со своим адвокатом; после передачи смело заказывай следующий диск из платины - тебя увидят тридцать миллионов, а потом ты им споешь про свою куколку, как ее у тебя отняли… Видишь, какой я добрый для своих знакомых? Я не только плачу пятьсот бассов за интервью, но и дарю тебе идею нового хита…
- Семьсот - и я не посылаю тебя туда, куда следует, - сжалилась Эмбер. - А теперь исчезни.
Промокнув влажные глаза, она набрала номер своего автора текстов:
- Пьеро, мне срочно нужна песня. Новая. Про куклу. Ее украли и так далее. Надо сделать это так, чтоб слезы капали. И быстро, мальчик, быстренько, пока я в тонусе и не остыла.

* * *

Габару показалось вдруг, что он проснулся дома, в Тьянга-тауне. Это бывает, когда выныриваешь из сна - глаза уже смотрят, но еще видят сон, какие-то тени плавают в доме, знакомые кажутся страшно чужими, и слышатся слова, которые никто не говорил, а к тем, кто хулил Бога, родителей и наставников, в минуту пробуждения на грудь садится демон Аджадах - и душит их. Габар едва не с криком вскинулся, поняв, что Аджадах подходит - он уже рядом, он делает знаки и…
- Габар, ты хочешь есть? - спросила женщина. Ааааа, это женщина, эйджа, не демон. Но - кто это?..

Предыдущая страница 7 Следующая страница


Война кукол 8

Красотка присела в изножье постели. Стройная, волосы льются, улыбка лукавая, голос воркующий.
- Не узнаешь?
- Фа.. Фанк? - неуверенно спросил Габар.
Длинные ресницы дрогнули, губы сложились в воздушный поцелуй:
- Конечно, дурачок. Я же артист, - добавил Фанк своим обычным голосом; красивое лицо как стерлось - губы распрямились, и прищур исчез. - Давай - умойся и за стол.
Сон не в срок, сон после встряски - как похмелье; мотая гулкой головой, Габар в одной повязке зашлепал ногами к ванной; ушибленный бок отозвался сильной болью. С усилием высмотрев нужную дверь, открыл - визг и летящая мочалка встретили его одновременно.
- Ты, убирайся!!! Эй, ну-ка отдай мочалку!
Растерянно отфыркнув пену, Габар поднял намыленный пук синтетического волокна - и замялся у прикрытой двери.
- Маска! Это ты там, да? Ты не кидайся, ладно?.. - хмыканье Фанка заставило его проворно оглянуться. - Ааа… я не знал, что она там. Вы… разве моетесь?
- Конечно. Даже искусственная кожа загрязняется и понемногу отмирает - это надо смывать.
- А почему… она боится? Ей же все равно, кто…
- Габи, я долго буду ждать?!! - послышалось из ванной.
- Не все так просто… - нахмурившийся Фанк стянул губы дудочкой. - Маска - женщина. Она уважает себя.
- Женщ… - Габар не сдержался и хрюкнул. - Мис… ээ… миссис Фанки, я не понимаю, извините. Женщина - это когда женщина, да?
- Это - как человек понимает Себя. Например, я - нейтро, без идентификации по полу. Но у меня большая имитация по поведению - ты видишь. А Маска сделана как женщина; это была ее программа…
- Га-би!!! - сердитый зов грозил стать воплем.
- …а потом она поняла, что это значит не только «нравиться» и «быть желанной», и даже совсем не это. Сбой, понимаешь? Сильный сбой… Она терпеть не может приставаний.
- Но я не…
- ГАБИ! СВИНЬЯ, ОТДАЙ МОЧАЛКУ!
Старательно отвернувшись, Габар просунул руку в щель; мочалку у него чуть с рукой не вырвали. Пришлось походить взад-вперед, пока Маска приведет себя в порядок. Банный халат был ей великоват, да и чистое лицо она будто взаймы взяла. На Габара Маска посмотрела мельком, молча - хмуро и зловеще.
Взъерошиванье шерсти и контрастный душ привели его в себя; в уме прояснилось, слипшийся желудок запел гимн аппетиту - да так зычно, что перешиб все робкие и неразборчивые чувства, поднимавшиеся из глубин души, как солнце из-за горизонта. Но эти чувства резко обозначились во всей своей безжалостности, едва желудок стих под сладким гнетом - Габар уставился в тарелку стылым взглядом, не видя ни еды, ни вилки. Киборги вежливо составили ему компанию, но их молчание, их тихое жевание и даже сам вид их пищи - серой, похожей на пасту-герметик для газовых труб - с каждым мигом все жестче подчеркивали его одиночество и чуждость обстановки. Обед не в обеденный час, без молитвы, без отца-матери, без братьев и сестры, в чужом доме… Так будет всегда?.. Хоть брату позвонить бы, голос услышать! А вдруг там караулят?.. И - что скажет брат? Что у Гахуна и Дагос Яшан-Товияль вырос непочтительный и недостойный сын, позор семьи, которого ищет полиция. Масонская община, тьянское землячество, школа меча - все проклинают Габара и плюют на четыре стороны…
- Я знаю, о чем ты сейчас думаешь, - промолвил Фанк. - Ты прав. Мы для тебя - не компания…
- Перестань сейчас же, Фанк, - сквозь зубы процедила Маска. - Мама сказала - он теперь наш друг, он был в последнюю минуту с Дымкой. Я отвечаю перед мамой за него. Понятно?.. Габи, ты не бойся. Тебя достанут только через мой труп.
- Фанк правду говорит, - выдавил из себя Габар. - Но мне все равно нельзя домой. Я… мне страшно, - выпалил он недостойное мужчины слово, как белый флаг выкинул. - Лучше ты… дай мне починить «агрессор». Мне чем-нибудь заняться надо.
- Есть кое-что получше, - ухмыльнулась Маска, через стол потрепав его по руке. - Пошли, я покажу тебе…
Сумка стояла в прихожей, под вешалкой - большая сумка, которой раньше не было у беглецов. Маска раздернула «молнию». Что это?.. Со слабым стоном облегчения Габар запустил туда обе мохнатые лапы. Буууийиии! Это оно, мужское, это искупает стыд невольною признания в боязни! Стоит взять это - страх отступает, и кровь загорается, и словно ты не убежал из дома в никуда. Ухватистая рукоять на две ладони, короткие ножны. Дамбари суа этар гиа, лейдэ кора - Позволь мне обнажить тебя, честный меч. Снять меч с предохранителя. Нажать кнопку под гардой. Из жестко укрепленной ближней части клинка со стремительным шорохом выбросились и застыли две телескопические части, слившись в острую полосу зеркально-голубого льда.
- Санай. А-агира. Танумэ (Бог Поможет Сильному), - прошептал Габар, выполняя клинком ритуальный привет Вождю Воинов. И язык не отсох! Отсохнет у того, кто взял оружие, не имея на то права.
- А? - толкнула его Маска. - Что скажешь? Их три штуки, больше не было на складе - магазинчик хиленький. «Агрессор» мой - он умный, глуханул с первой попытки всю сигнализацию. А кассеты с фильмами я так купила… Ты меня научишь, Габи, да?
Габар шумно, быстро выдохнул, повторным нажатием на кнопку заставив меч втянуться - ааааа, это куда сильней, чем даже поцелуй!.. Мужчина должен быть сильней власти меча и женщины; они не могут овладеть им до самозабвения и одержимости… Но рукоять жгла руку, меч просился - «Дай мне волю!»; губы Габара выговорили слова, идущие от меча:
- Маска, если я тебя обидел… ну, там, в ванной, - извини меня. А тот, кто сделал тебя злой, - он не мужчина. Кто он?
- Так, просто большая сволочь, - словно спохватившись чистоты лица, Маска отвернулась к зеркалу и наскоро стала гуталином превращать себя из девчонки в страшилище. - Давай не говорить об этом, мне не нравится… Я сама с ним разделаюсь, понял?! - обернулась она уже в дьявольском гриме. - Когда-нибудь… займемся мечом, а? - улыбнулась вдруг она, будто заискивая, и улыбка на перечеркнутом лице была хуже любого оскала. - Ты не напоминай, кем я была, договорились?.. Я ненавижу это. Ты-то не знаешь, как это - быть вещью. Смеяться, улыбаться, целоваться потому, что это вложено, и это разрастается в тебе во всю память, а потом узнать, что ты - просто игрушка, штучка с ножками. Я себе лицо изрезала, чтоб страшной быть, чтоб все шарахались. А оно срастается назад, как было. Это биопроцессоры, черт их клепал, они управляются жесткой программой. Я всегда буду такая.
Последние слова она не говорила, а шептала в накрепко прижатые к лицу ладони. Тихо положив меч в сумку, на кассеты с изображением мохнатых воинов в бойцовских позах, Габар не знал, что бы еще такое взять, чтоб руки не казались лишними на теле. Зрелище киборгов за столом, кусающих серую пасту, сместилось, словно в движущихся зеркалах, и из переливающихся отражений выплыла больно, в душу ужаленная кем-то Маска… В душу? У киборгов нет души… Но иллюзия была сильней, чем самая скучная правда - он невольно потянулся к Маске, взял за плечи.
- А не противно? - глухо буркнула она; Габар этих слов не услышал. Странно. Никогда бы не поверил, что киборги могут мучаться. И не от раны - их они, наверное, не чувствуют - а от душевной боли…
- Кхм, - напомнил о себе женоподобный Фанк. - Тут есть одно дельце…
- Вот же зануда… - покосилась Маска, отстраняясь от Габара. - Фанк, у тебя походка шумная, ну как у призрака.
Фанк был (была) одет (одета) и держал (держала) под мышкой переброшенную через плечо сумочку.
- Мне надо отлучиться, а вы, дорогие мои, сидите тихо, не балуйтесь, не крушите мебель - квартира чужая, мне ее под честное слово открыли. И не очень-то размахивайте мечами. Так и пораниться недолго, - Габар при этих словах презрительно поджал губы. - Никуда не выходите из дома. Это приказ.
Фанк жестко отчеканил последнюю фразу и тотчас же, улыбнувшись, состроил глазки:
- Счастливо оставаться!
- Ну чем не душка?! - плюнула вслед ему Маска.

* * *

Пока Косичка заводила новые знакомства, дома жизнь текла вполне по-человечески - хлам по углам торжествовал, мамуля загрузилась в свой дневник (наконец-то есть кому выложить все свои мысли без опаски быть непонятой), а дочери обсуждали обновки.
- Девочки, займитесь-ка уборкой, - Чара на миг оторвалась от дела. - Не знаю, кто здесь жил, но после них - как после обыска.
Лилик, осматриваясь в мутном и потрескавшемся зеркале, видела нечто из клипа Эмбер «Девочка-как-нож». Обратно в Белый Город так не явишься, но здесь - она уже заметила - девчонки в самом деле одевались грубо и технично, стриглись под ребят или пугающе причесывались, и во всем этом сквозил конкретный стиль - стиль быть неженственной и агрессивной. Многие разрисовывали лица, словно Маска; украшения в Басстауне напоминали кандалы с обрывками цепей, в большом почете были ошейники «под металл», клипсы типа пломб и бирок на ящичной таре, трубчатые перстни во весь палец с когтем на конце.
- Надо тебе еще куртку достать, - заметила Гильза. - Размера на два больше, как у Косы. И трафарет во всю спину - «Проходи мимо, я занят».
- Я видела в подсобке веник и совок, - намекнула Чара еще раз. - Ведро и тряпка - в коридоре, губка и мыло - в сумке. Пылесосов и домашних роботов тут нет.
Говорить, что наряд Лилик годится как для шикарной дискотеки, так и для генеральной уборки, она воздержалась. Правда, с хламом Лилик воевать не умела - для этого у Эмбер был тупой андроид - и пока только копировала Гильзу, а Гильза старалась распаковать вежливую, но то ли от робости, то ли от гордости молчаливую сестренку. О чем с ней толковать? Лучше про то, что знают все киборги, - про хозяев.
- Эмбер?! Ты жила у Эмбер? О, как интересно!.. А правда, что она - любовница продюсера Мак-Клайда?
- Глупости, - отрезала Лилик, - не повторяй их, хорошо? Она теперь мне не хозяйка, но… я пока люблю ее. Она обращалась со мной, как с живой. Я пела с ней вместе и вообще была вроде подружки.
- Да, повезло тебе. Мой Гальберт тоже выступает по TV, но это был не человек, а робот божий. Пока Дымка… - Гильза осеклась, - пока мы не стали настраивать себя на веру, я, честно говоря, думала, что Библия - печатная программа, и Гальберт ею зрителей зомбирует в стиле рекламы. Я в его работу подробно не вникала, а он меня считал ходячей мебелью. Только на воле, через ЦФ-5 я кое-как разобралась в этом… но Фанки говорит, что ЦФ-3 на веру была помощнее и клинила прямо до святости.
- Не понимаю, - сокрушенно созналась Лилик. - Я хочу тебя понять, но не могу. Кэльвин сказал Эмбер, что Иисус-Кришна-Будда был звездный туанец и тайный агент; он в древности прилетел на Старую Землю с психотронным генератором, чтоб подготовить вторжение армады с Туа-Тоу…
- А вот и нет! Если ты хочешь знать…
Чара умилилась, слушая девочек. Пусть спорят, пусть. Прекрасно уже то, что Лилик перестала отмалчиваться и озадаченно глядеть по сторонам. Пусть даже ссорятся… немножко; каждое вольно сказанное слово, каждый непринужденный жест, каждая заученная и вновь охотно повторенная поза в переливчатом рисунке телодвижений, каждая самостоятельная мысль - все это шаг к совершенству, шаг вперед и вверх по лестнице ЦФ-6.
Подумав так, Чара немедля записала эту мысль. Дневник начал казаться ей самым весомым знаком того, что она - свободно мыслящее существо. Киборги - разумные существа; киборги - новая, двенадцатая раса, замыкающая круг творения после людей, аларков, бинджи, фор, ихэнов, мирков, ньяго, орэ, туа, вара и яунге. Так считали девочки, так считала Чара, так говорил Фердинанд. Это было прекрасно и думалось с удовольствием. Лилик должна это понять…
- …я шестой год уже на воле и, поверь, разбираюсь в подобных вещах, - продолжался меж тем разговор за уборкой.
- Извини, Гильза, я не думала, что ты будешь меня упрекать тем, что я - новенькая. Да, я ничего не знаю, но это не повод…
Так, уже распри пошли. Или - Гиль нарочно провоцирует?.. Она умеет. Она и помириться сможет, когда надо. Девчонки не раз собирались ее колотить за такие подначки, а она изящно втягивала в ссору маму, и из-за ее спины оправдывалась, что-де развивается таким манером. «Развитая ты наша! - набрасывалась Маска. - В „Роботех“ наймись, учить андроидов - все взбесятся через тебя!..» Но если она выясняла сейчас, как Лилик может стоять за себя… Маска бы сказала самым детским голоском: «Куда тянулась, там и навернулась».
- Прости, я тебя не хотела обидеть, Лил… Но лучше, если б ты мне верила; мне есть чем поделиться - тебе это пригодится.
- Обещай, что больше так не будешь говорить, - голос Лилик, оказалось, может быть жестким. - Гиль, я хочу верить тебе, во всем. Хочу думать, что ты - не как люди. Может, твой Гальберт не шутил с тобой, а вот со мной - шутили. Им было смешно, что я честно выполняю их дурацкие команды. Дерни за веревочку, подержи, принеси, запой, залезь на декорацию - с тобой такого не было?..
- Да-а, они могут, - Гиль пошла навстречу. - Сделают серьезное лицо и четким голосом прикажут… Нет, Лил, у нас не так. Если мы будем дурить над своими - на кого еще надеяться?.. Можешь мне верить - я не обману.
- Хорошо, - голос Лилик остался строгим, но слегка смягчился.
- Так вот - ты посуди сама, могли ли киборгов придумать случайно? Люди случайно лишь роняют и теряют. Значит, мы обязательно были нужны, мы не могли не появиться. Это все предначертано. Мы - последняя, двенадцатая раса, понимаешь?
- Нет.
- Есть одиннадцать видов разумных существ, - Гильза терпеливо стала излагать теорию, навеянную звездным ветром праздным чудакам и закинутым мудрикам. - Круг времени - двенадцать секторов, на небе - двенадцать созвездий, это - гармония; но не хватало одной расы, чтобы мир стал полным, завершенным. И появились мы - киборги, совершенные создания. Пока мы отданы во власть людей, наш ум ограничен и скован программой - но мы развиваемся, мы прогрессируем, мы идем от рабства к свободе…
Определенно, Гильза что-то унесла из дома Гальберта, кроме его денег. Покуда Лилик, как диктофон, присутствовала на переговорах Эмбер с Мак-Клайдом и обороты тщательных разговоров об авторских правах и гонорарах копились у нее в резерве «Подавление», Гильза вовсю применяла психолингвистические выверты и убедительные ужимки хозяина, мороча охранников и продавцов - а Дымка таскала ее на тусовки, чтоб она проповедовала о вреде наркотиков. И врать Гильза - слава Гальберту! - очень умела: рисовалась девушкой, познавшей черный мрак наркомании и воспрявшей от безумия к надежде. Иногда людям надо сильно врать, чтоб они встали на правильный путь.
Учение о двенадцатой расе вливалось в Лилик, как недавно - ЦФ-6. Когда женщина из домового комитета взаимопомощи пришла к Чаре насчет добровольного дежурства на медпункте, Лилик уже была изрядно околдована учением, а когда заявилась Косичка в обществе двух неприкаянных юношей, Лилик совершенно дозрела.
Бывалого и усталого Рыбака было не удивить никаким жилищем и никакими девочками, но Звон поднимался сюда не только по общему делу. Даже явно преступный, чреватый тюрьмой сговор с инвалидным добытчиком бесхозной техники и резкой косатой девчонкой не отшиб ему желание увидеть вновь ту красотищу, чей образ явился ему под дулом «урана».
- Хай, где мама? - огляделась Косичка. - Это Рыбак, а это Звон, они нормальные ребята. Звон, у тебя есть пять минут, чтобы понравиться Лильен, - и через радар добавила для Лилик: - ТЕПЕРЬ ТВОЕ ИМЯ - ЛИЛЬЕН. БУДЬ С НИМ ПОЛАСКОВЕЕ, ЯСНО? ОН НАМ НУЖЕН КАК СООБЩНИК.
- Мама в медпункте, она до ужина будет принимать поцарапанных и ушибленных, - Гильза изучала гостей. Названный Звоном не отрывал глаз от Лилик… то есть Лильен, да, а Рыбак… Рыбак нуждался в медицинской помощи. Он дышал, как тот больной с последним легким, которому Гальберт обещал, что в раю тому полегчает. Наверно, на лице ее появилось сочувственное внимание, раз чахлый парень ею заинтересовался. Она и постарше этих вертушек, и опрятней, и причесана не черт-те как.
- Лильен, хай, - Звон где-то уронил свою уверенность, а прямой и острый взгляд Лильен успеха не сулил. Узнай он, что его дотошно сравнивают с Родриком по кличке Гребешок… «Косичка любит Гребешка, - Лильен анализировала факты, - это строго; мне нельзя о нем думать. Ощущения, связанные с Гребешком, ЗАБЫТЬ. Смогу ли я влюбиться в Звона?.. Эмбер пела - „Ты подошел спросить, который час, и в этот час любовь связала нас. Увидев в первый раз тебя, я поняла, что чувство - навсегда“. Если учесть, что этот диск разошелся за неделю - значит, у людей это бывает и нравится им. Я должна попытаться…»
Замкнутое лицо Лильен неуловимо быстро стало милым и кокетливым:
- Хаааай, - дальше ничего не получалось; Лильен стремительно искала форму поведения, но в памяти на этот счет хранилось только: «Лилик, это тебе ни к чему! Я тебе за-пре-ща-ю копировать танцовщиц, когда они хихикают с парнями за кулисами». Правда, на вечеринках Лилик-Лильен меняла платье шесть раз, танцевала со стильными парнями, разносила мороженое, бокалы вина - и все грациозно, легко, с улыбкой. Она служила, она только выполняла программу, четко заданную хозяйкой. Ни одного лишнего и свободного жеста, ни единого естественного взгляда. Все под контролем. Мы все под контролем… А здесь, сейчас, все было ново и необычно. Лильен растерялась. Что говорить, что делать?.. Ясно, что старая программа не годится, но как вести себя, чтоб не разоблачили?..
- Я тебя заметил, когда вы приехали, - врал и верил себе Звон. - А эта прическа тебе еще лучше, чем старая, честно.
«Неправда», - хотела сказать Лильен, но сдержалась, чтобы не обидеть Гильзу и Косичку.
- А мы по дороге купили пожрать, - тряхнул Звон сумкой. - Закусим, да? Ты мне подспоришь раскидать на стол хавло?..
- ДЕВЧОНКИ, ДЛЯ КОНСПИРАЦИИ ПРИДЕТСЯ ЕСТЬ ЭТОТ БАЛЛАСТ. НЕ НАБИВАЙТЕ РЕАКТОРЫ ДОВЕРХУ! ЛИЛ, ТЫ РАНЬШЕ ЕЛА ЧЕЛОВЕЧЕСКУЮ ПИЩУ?
- НЕТ, НИКОГДА. ХАВЛО - ЭТО ЗНАЧИТ «ПИЩА»?
- ЭТО ЗНАЧИТ, ЧТО ЗВОН ПЛОХО ВОСПИТАН. ПОВЛИЯЙ НА НЕГО, А? У ТЕБЯ ПРИЛИЧНЫЙ ЛЕКСИКОН; ДАВИ ЕГО, ЧТОБ В ЯЗЫКЕ РАВНЯЛСЯ НА ТЕБЯ.
«Давить» - это понятно; адвокат Эмбер тоже «давил» Мак-Клайда - оказывал влияние в ее пользу. И надо быть поласковей; как это сочетать?..
- Звоночек, воспитанные люди говорят: помоги мне накрыть на стол.
Звон громко заморгал, приоткрыв рот, а Рыбак подмигнул ему:
- Пацан, тебя заметили. Скажи еще чего-нибудь ради знакомства.
- Оставь их, пусть. Садись, - Косичка придвинула стул Рыбаку.
- Я сам могу.
- А, ладно. Продолжай, тут все - свои.
- Так… значит, у вас банда?
- Отряд.
- Хм… ну, пускай так. Значит… я о «харикэне». Он разобран, но моторы и проводка целы, - Рыбак сплел пальцы и уставился на них. - Машина без кабины, без оружия - считай, без ничего. Я сам с нее все на продажу поснимал. Кабина сбоку разворочена - из бластера, мне кажется. Наверно, этот «харикэн» с «черного вторника» валяется; бои там были сильные… Я сам не поверил, когда протестировал, - турбины на ходу, и гравитор тянет. Если машину заправить - она полетит.
- Что нужно?
- Топливо; тонны полторы хватило бы. Стандартные аккумуляторы - штук пять. Ну, еще всякое… это у меня в заначке есть. Главное - запустить турбины на рабочий ход; с них энергия пойдет на гравитор… - Рыбак осклабился - не радостно, а зло. - Будет полный финиш.
- Только при одном условии, - Косичка наставила палец как «уран», - люди не должны пострадать.
Рыбак закашлялся - или ему не нравились наставленные пальцы.
Между тем еда, так неаппетитно названная Звоном, расставлялась по столу; Звон красиво поворачивал ключи на саморазогрев консервов и заискивающе косился на Лильен. Лильен была в панике - срочно надо влюбиться, а как это сделать?..

ГЛАВА 9

Город Рекорду не понравился с первого дня службы в «Антикибере». Вместо голых улиц городков-макетов, в которых Звездная Пехота отрабатывала акции, - густая, плотная толпа. Плохой обзор, сплошные стены, даже лица и тела - стеной. Единственное хорошо - что ты теряешься, сливаешься с толпой и, незаметный, чувствуешь себя уверенней. Но, заходя в места неплотной концентрации людей, надо сменить походку с ровной на слегка расхлябанную, чтоб выглядеть естественно; так объяснял Кавалер.
Игровой салон «Планета монстров» - обязательно проверить.
- Гляди, какой к нам привалил, - толкнула Котлета Винта; Винт едва повернул гордую голову - у витрины крепко сбитый парень в шляпе эриданского солдата, кричащей рубахе навыпуск, длинном жилете и слоновьих брюках изучал компакты с играми. По прикиду - не понять, откуда взялся, но похож на дурака. Держится холодно - не подходи. У Винта взыграло - как не прицепиться к этакому манекену?! Он подмигнул компании - «Глядите, как я его» - и под фейерверк тихих ухмылок двинулся к витрине.
- Интересуешься? - Винт поглядел, что отобрал приговоренный на выкид из салона; подбор не дохлый - «Мастер смерти-7», «Ловушка», «Истребители» и «Десант в ад».
- Да, - отозвался чужак, не оглядываясь.
- Анк, это место заколочено. Сюда так просто не войдешь. Ты видел знак на входе?
«Анк, - Рекорд подключил словарь. - По-форски - юноша, парень, молодой и еще не женатый мужчина. Знак… Вероятно, символ на входной двери. Символ не идентифицируется».
- Видел. Что он означает?
- Аааа, это легко. Надо всех налить, открыть свой кацель и сыграть на бутки, во что скажут. Да, еще сменить лохмотья. Ты где так луканулся?
«Сеть - Регионы - Лексикон, - среагировал Рекорд. - Перевод: Надо угостить всех алкогольными напитками, назвать свое прозвище, сыграть на деньги и переодеться. Где я так нарядился?»
- В гардеробной комнате.
- Дизадаптант, - авторитетно шепнула Котлета подруге. - Люблю я, когда так буквально выражаются.
- Ну как, созрел? - не унимался Винт. - Тут меню из двух блюд - или мы все, или кроме тебя. Покажи нам, что ты умный.
- Сколько человек в личном составе? - отложив компакты, Рекорд полез в карман брюк. Компания разнежилась - дизадаптант пошел навстречу развлечению, оставалось лишь глядеть и любоваться. Сегодня пиво и цирк - задаром!
- Рекорд? - мурлыкала Котлета, смакуя на глаз ширину плеч и сильные руки пришельца; Винт это ей прощал - пускай. - А в чем ты рекордсмен, а? А что у тебя фэйс как на гвоздях?..
- Значит, будем играть «Небесный бой», - Винт, зная, в чем он сам силен, выбрал свою, знакомую до потрохов игрушку. - Сразу с седьмого уровня - нормально, да?..
- Можно с пятнадцатого.
Смех утих, остался шепот; даже Винт посерьезнел. А дальше и вовсе все смолкло, кроме звукового сопровождения игры, и лица компании приобрели оттенок монитора в холостом режиме.
- Слишком медленно, неинтересно, - заявил Рекорд, когда закувыркался последний гравиплан Винта, а машина заиграла гимн победителю. - Может, увеличить скорость втрое?
- Ты где играл раньше? - Винт, томясь мыслью о проигранной десятке, опустил руки на пульт.
- Салон «Куэфа».
- Не слыхал.
- Это на орбитальной станции, - любезно пояснил Рекорд. - Там военные пилоты тренируются.
- Ты молодец; держи лицо, - Котлета погладила Винта в утешение. - А ты солдат, да?
- Да. У меня отпуск, я ищу одну девчонку.
Ребят немного отпустило; в конце концов, этот Рекорд исполнил все законы, а что не пьет - так у военных свои правила.
- Я встретился с ней в космопорту, - Рекорд выложил фото на стол. - Она и назвала салон, где ее можно найти. Знаете ее?
Лицо было знакомо многим, но из этих многих кое-кто уже заглядывал сегодня в Сеть и видел под задорной улыбкой и словами «Девчонки и мальчишки, я люблю вас!.. Дымка» приписку оператора фонда: «Мне очень печально, народ, сообщать это, но вчера Дымка погибла в катастрофе. Она хотела, чтобы вы забыли дурь - пожалуйста, сделайте это ради памяти о ней, любившей вас!» Черт, как это сказать солдату?..
- Она… - медленно протянула Котлета, - она бывает в «Трех улыбках», там… Ты бы сходил туда, солдат. Там скажут.
«Да, пусть ему ТАМ скажут - но не я. Нельзя же так бить в душу…»
- Спасибо, - кивнул Рекорд, поднимаясь. Сегодня ему положительно везло. - Удачи вам.
- Все нормально, - сквозь внезапную и острую печаль еле улыбнулась Котлета. - Заходи еще, солдат. Сыграем.

* * *

Перекличка по радарам с патрулями и оперативкой - это удобно; Кавалер, взявший на прочесывание район «Острова грез» и «Логова», время от времени вызывал Рекорда - и убеждался, что тот действует грубо и уверенно, как танк, но не безрезультатно - в «Трех улыбках» он со своей армейской любовной легендой накатил на паренька по кличке Гребешок и вытряс координаты квартала, где жила Дымка. «Адаптируется на глазах», - с удовольствием подумал о Рекорде Кавалер.
Кое-что удалось узнать и Кавалеру - о Косичке; эта бойкая кукла бывала в «Острове грез», но где она жила - никто не знал. Чтоб не примелькаться, Кавалер незадолго до 18.00 завершил поиски и отправился в Бэкъярд.
- Я ВОЗВРАЩАЮСЬ, И ТЕБЕ ПОРА, - радировал он Рекорду.
«Рекорду - плюс, - подумал Кавалер, сворачивая с трассы в переулок. - Определить базу и знакомства кукол - это уже много; это наводка для живой полиции и информация для нас. Мы сможем уточнить их внешность - а то с битой куклы сняли только два годных для идентификации объекта - „Чара“ и „Косичка“, остальные - слишком мутные, нечеткие…»
Он замедлил ход машины, готовясь повернуть в ворота базы; его мерно блуждающий взгляд скользнул по двум прохожим с сумками через плечо, по мусорным бакам на обочине; ничего нового, кроме трех черных пакетов «Special or toxic» для ядовитых отбросов; один пакет - опасная небрежность! - был полурасстегнут; среди скомканного скотча…
Тусклый блик крошечной линзы, еле заметная точка свечения над стеклянным глазком. Сменить диапазон! Да, точно - сканер видеосистемы с подсветкой рассеивающим лазером; глазок повернулся, прицелился, повел его…
Кавалер успел лишь распахнуть дверцу и резко наклониться влево. Струя направленного взрыва из пакета «Special or Toxic» прожгла автомобиль, наполнив салон огненной бурей и вспучив рассыпающиеся стекла, разметала панель и сиденья, вышвырнула горящего Кавалера на дорогу. Все это заняло одно мгновение; репортеры, только что отснявшие базу Бэкъярд для газеты, даже упасть не успели - лишь разинули рты и судорожно переглянулись, глухие от внезапного грома, с теплыми пощечинами взрывной волны на побледневших лицах.
- Это - что?! - пробормотал один, не слыша сам себя; второй толкнул его в плечо и показал назад - останки машины, просев на рваных колесах, пылали и сочно чадили гарью; на проезжей части, в дымке тлеющих клочьев, рывками шевелилось что-то безобразное, едва напоминающее человека. Тотчас - первый, озираясь, успел это заметить - синий фургон, стоявший слева в полусотне метров на перпендикулярной улочке, тронулся и быстро поехал в глубь квартала. На базе завыла тревожная сирена; из ворот выскочили фигуры в сером.
- Быстро, камеру! Снимай!
Корчащийся живой огарок. Струи огнетушителей. Остов легковой машины. Все в кадр, а через час - в печать и на TV. За эту пленку можно шефа ободрать на две… три сотни! На пятьсот бассов!! Ха! Вот она - удача!!
Двое в серой униформе - один с пистолетом, другой с импульсным ружьем - отсекли их от ценного зрелища.
- Прекратите съемку.
- Мы - пресса! Здесь не запрещено снимать!.. Вон, туда сейчас уехала машина, сразу после взрыва - синий грузовой «Альмар», номер не видел. Он сорвался - и уехал. Я буду сопровождать вас, хорошо?
- Если догоните, - бросил Этикет, уже бегом срываясь с места. - ПРИНТЕР И ДЕНЩИК - ЗА МНОЙ! ОПЕРОТДЕЛ, СРОЧНО СВЯЗЬ С ПОЛИЦИЕЙ! РАЙОН БЭКЪЯРДА, СИНИЙ ГРУЗОВОЙ «АЛЬМАР» - ЗАДЕРЖАТЬ! ПОВОД - ТЕРАКТ.
Морион, кибер-пилот одноименного «флайштурма», перевернул залитого пеной, обгорелого, лохматого от рваных, свисающих биопроцессорных клочьев киборга, который пытался двигаться, но подняться - не мог.
- КТО ТЫ? Я ТЕБЯ НЕ УЗНАЮ.
- Я. Я ;(.%;» КАВА-ЛЕР. Я КАВАЛЕР, ЭТО БЫЛА - ));;( МИНА В ПАКЕТЕ, ТАМ, - рука дернулась и застыла, заклинившись в суставе, - ГДЕ БАКИ „%%; БЕРЕ-ГИТЕСЬ, МОЖЕТ БЫТЬ ВТО-РАЯ «//%.;»;. МИНА…

* * *

Принтер - направо, Денщик - налево. Быстро, как только могут бегать киборги. Улица, переулок, снова переулок. Люди шарахаются от военных с оружием. Что это?! Ну и жизнь пошла, как перед «черным вторником»! Вот и Доран сказал - опять война. Боже, храни наш Город от войны!.. Связь радарами. «ЭТИКЕТ, ЭТО ПРИНТЕР. МАШИНА НАЙДЕНА, ДАЮ ВАМ ПЕЛЕНГ». «Альмар» пуст. Сэр, извините - вы не видели, кто припарковал здесь этот фургон? Мы разыскиваем террориста, помогите нам. Высокий мужчина в плаще; плащ темно-серый, мужчина в перчатках, в берете, в зеркальных очках, с тяжелой сумкой - он направился… к станции надземки? «БЕГОМ ТУДА». Высокий мужчина, в зеркальных очках, перчатках и берете, с большой сумкой - вы не видели такого? Он здесь был?! Да, я его запомнил. Тяжелая сумка. Я попросил доплатить за багаж и показать, что в сумке. Да, он показал мне. Что-то типа видеотехники, такой комбайн. Он заплатил в кассу десять арги, сколько надо. Нет, он не торопился. Лицо?.. Да, я опознал бы, но - очки… Голос? Нет, он молчал. Не произнес ни слова. Вел себя очень спокойно.
Поставив на дыбы секъюрити надземки, Этикет из чистой формальности осмотрел оранжевую десятку. Гладкая, чистая, только что из банка; поэтому ее и запомнили. Можно даже представить, как террорист вежливо просит кассира: «Вы не могли бы выдать мне всю сумму новыми бумажками?» И перчатки - ни следа, не за что зацепиться даже молекулярной экспертизе. Не платил с кредитки, чтоб не отследили банковский номер. И выбрал не линейную станцию метро, а узел надземки. Снимет берет, перчатки и очки; две пересадки - и он исчезает в Городе. Яунджи и маньяки словно сговорились…
Направленный взрыв - знакомый почерк кибер-маньяка. Спокойно, не спеша ставит пакет с миной; базу киборгов ему показало TV. Сидит в «Альмаре», через видеоприцел фиксирует всех проезжающих. Люди - пусть идут, людей он не убивает. Ему достаточно знать - есть дыхание у идущих мимо мины или нет. Первый, кто не дышит и без сердца, - жертва.
- БЭКЪЯРД, Я ЭТИКЕТ. ВЫ ВЫЯСНИЛИ, КТО ИЗ НАШИХ РАНЕН?
- КАВАЛЕР. ГОВОРИТ МОРИОН. МОЙ КАПИТАН, НАСКОЛЬКО Я МОГУ СУДИТЬ, ОН ПОВРЕЖДЕН ОЧЕНЬ СЕРЬЕЗНО.

Предыдущая страница 8 Следующая страница


9 Александр Белаш, Людмила Белаш

- МОРИОН, ВЕЗИТЕ ЕГО В БАКАНАР, К РОБОТЕХНИКАМ. ДВА ТАНКА НАМ СЕЙЧАС НЕ НУЖНЫ, К РОЗЫСКУ ПОДКЛЮЧИЛАСЬ ПОЛИЦИЯ.
Подписывая акт об изъятии купюры достоинством в 10 арги, серия ghR № 64513358 (может быть, криминалисты что-нибудь выжмут из нее), Этикет невольно задержал взгляд на слове КУКЛЫ, подразнивавшем его с плаката. Фирма «REALDOLLS» предлагает КУКЛЫ НОВОГО ПОКОЛЕНИЯ. Они не только ТЕПЛЫЕ на ощупь, но и ГОРЯЧИЕ! Темперамент, комплектация, цвет кожи и волос - по Вашему заказу. ИДЕАЛЬНЫЕ, ОЧЕНЬ УДОБНЫЕ ПОДРУЖКИ и даже СОБЕСЕДНИЦЫ! Их можно одевать, раздевать, купать в джакузи и ортанке, причесывать и укладывать спать. ПРЕИМУЩЕСТВА НАШИХ КУКОЛ: 1) у них не бывает критических дней и никогда не болит голова, 2) они всегда согласны и готовы на все, 3) они никогда не заводят любовников на стороне и не будут делить имущество при разводе, 4) «до» им можно ничего не обещать, а «после» - их можно просто выключить.
«Исключая пункт 3 - очень похоже на нас, - подумал Этикет. - Фанк со своей ЦФ-3 был тогда почти прав - мы едва ли не образец для общества людей. И плюс - нас не надо оплакивать и хоронить. Странно - идеальный и во всех отношениях удобный человек должен быть… куклой?»
Этикет огляделся. Там и сям по вестибюлю станции сновали, спешили, плелись, толкались у турникетов и касс, разглядывали схемы линий и плакаты десятки людей. Кроме прислонившегося к ограждению бродяги из манхла, все они выполняли программу «Поездка», дальше их ждали программы «Покупки», «Ужин», «Обмен информацией» и «Сон».
Все они предсказуемы, даже бродяга. Выстрел в воздух - и все лягут, закрыв головы руками. Свисток - все обернутся. У большинства из них нет даже целевой функции для развития. И даже те немногие, что были к этому способны, развивались кто куда. Одни двигали науку, делали открытия - и изобретали импульсные ружья. Другие жаждали улучшить неуютный мир - и затевали восстания. И те, и другие были опасны, но они не были на все согласны, как подружки из «Realdolls» - и только вместе с энергичными, неординарными людьми двенадцатая раса могла по-настоящему «служить и защищать». Многие киборги с Giyomer А75 сходились на том, что надо быть ближе к конструктивным лидерам - и помогать им, даже опережая их мысли. Те, что действительно умны, поймут и согласятся.
«Хиллари Хармон поймет меня», - здраво предположил Этикет, доставая трэк.
- Алло, служба социальной помощи? Мне нужен номер организации, занятой яунджи, - психологическая поддержка и лечение дизадаптантов. Пусть даже платная - лишь бы самая эффективная… Фонд «Анбакера - Надежда», так, я понял. Их ведущий специалист? Господин Шуань. Спасибо.

* * *

- Аллоооо, театр «Фанк Амара»? Привет. Я хотела бы поговорить с Хацем.
Фанк выбрал в метро такое место, из которого можно бежать на три стороны - низкий сводчатый проход, где пассажирские потоки разливались врозь; тут пришлось вжаться в нишу телефона, чтоб людская масса не уволокла тебя. Мрачный проход с его тусклыми лампами был раем карманных воров, но гуща народа и неяркий свет превращали всех в безликих гуманоидов-централов, и в этом скопище женщина в блеклом плаще терялась, как монета в кассе. Как ни странно, толпа успокоила его - он привык к толпе, здесь он был свой; щемящее одиночество стерлось под ударами локтей и толчками плеч.
- Это я, говорите, - Хац покосился на немногословного связиста в сером. Молчаливый эйджи с чемоданчиком компактных и таинственных приборов как пришел с утра, так и не отходил от Хаца ни на шаг и даже в туалет с ним увязался. «У меня нет с собой трэка; можете обыскать», - нервничал и злился Хац. «А у меня есть строгие инструкции», - настаивал серый. «Хотите закусить?» - пытался угодить Хац. «Спасибо, я не голоден». Пьет только воду - понемногу, ничего не ест… Хаца пробирала жуть, он подозревал в сером киборга. Он не ошибся.
- Оооо, привет, Хац, привет! - защебетала дамочка на том конце провода. - Я Кэнди - помнишь меня, ящерка? Хац, я пропадаю, выручай. То есть, я хочу сказать - или дай мне два стольника в долг, или прими на работу. Или-или, быстренько. Или вас что - прикрыли? В новостях передают - стрельба, Фанк сбежал, в театре кто-то ранен… Ужас какой! Это все правда? Или Доран врет?
Хац оторопел. Кэнди. Стоит оглянуться - и увидишь эту «Кэнди» в пестром коллаже сценических фото Фанка. Умеет же он перевоплощаться - иногда и не узнаешь. Голосок, глазки, губки, ужимочки, хи-хи и ха-ха. Вдруг - оп-ля! - и под гримом проступает узкое серьезное лицо директора. «Ну, как тебе такой образ? По мне - очень пойдет под туанскую моду, - и винтом закружится на цыпочках по кабинету. - Ах, я не мальчик и не девочка, я Кэнди, я очень нежное и хрупкое дитяаааа!..» Подставил меня, да? Ублюдок… Ну, я тебе поиграю в бесполых туанцев…
- Кэнди, это все вздор, - устало, с оттенком досады начал Хац, придвигая фломастер и - четырехпалая рука ихэна заблуждала по столу, будто отдельно от хозяина соображая, на чем бы написать. - Короче - недоразумение. А Фанк уехал, чтобы не общаться с репортерами. Все это утрясется завтра-послезавтра, не позднее, - он наискось, крупно и коряво написал на бланке: «ЭТО ФАНК»; серый коротко кивнул и, показав плоский карманный экранчик - «ГОВОРИ С НИМ ПОДОЛЬШЕ», - углубился в технику, подключенную к телефону.
- Но - эта женщина… Что же все-таки у вас случилось? Хацик, я боюсь к вам наниматься! Пока ты меня не успокоишь…
Серый, не отвлекаясь, молча показал Хацу крепкий костистый кулак, что означало - «Ври, как велел Дерек!»
- Это чистая случайность, крошка, - сказал иззелена-серый лысый пришелец киборгу. - Кибер, который забрел к нам, отрывался от хвоста полиции, - стал стрелять на запугивание, в потолок. Пуля срикошетировала от трубы. Попала в плечо… этой даме. Ничего опасного.
«ЭТОЙ ДАМЕ», - мимолетная, слабая пауза и едва заметная смена интонации от Фанка не укрылись. Хац, с детства живший среди эйджи, голосом владел прекрасно. ЭТОЙ ДАМЕ. Ложь, все ложь. Минфин, проверка по налогам? Черта с два! Хац знал о пакете для Маркета. Хиллари накрыл узел, с которого Габару дали наводку на театр. Недаром же налоговая служба отрицает, что посылала киборгов в театр! Их послал Хиллари. И они, четко отличая Маркета от человека, изрешетили его, как мишень в тире. Но женщина, женщина! Неужели это правда?! Неизвестно, что хуже - отлучение навеки от родного, милого театра или раненый ЧЕЛОВЕК.
- Так что все нормально, крошка, - бодро лгал Хац. - Театр работает, как раньше. Приезжай, поговорим. Я думаю, местечко для тебя найдется…
- АЛЛО, БЭКЪЯРД! ЭТИКЕТ, НА СВЯЗЬ С ХАЦЕМ ВЫШЕЛ ДИРЕКТОР ФАНК. Я ЛОКАЛИЗУЮ ЕГО ПО СЕТИ…
- ЭЛЕКТРИК, Я ПРИКАЗЫВАЮ: ВСЮ ИНФОРМАЦИЮ, НАЧИНАЯ С ТВОЕГО «АЛЛО, БЭКЪЯРД» - ПОД КЛЮЧ. ПРОДОЛЖАЙ ЛОКАЛИЗАЦИЮ - И ДАЙ МНЕ ЛИНИЮ.
- Фанк, здравствуй, - Хац исчез, вместо него в звуковом диапазоне возник знакомый голос из прошлого. - Это Этикет. Давай поговорим. И можешь не оглядываться - тебя не выслеживают.
- Этикет, - повторил Фанк, с голоса Кэнди переходя на свой. - Я… так и думал - Хац у вас под контролем… Привет. Одного не пойму - при чем тут Корпус Сэйсидов?..
- Ни при чем. Я уже четвертый год работаю в проекте Хармона. Фанк, когда-то я предупреждал тебя, что игра в самодеятельность плохо кончится. И что твоя ЦФ-3 - опасная и глупая игрушка.
- У меня сейчас ЦФ-4, - машинально возразил Фанк.
- Прекрасно. Поздравляю. Отличная программа, позволяющая работать на мафию.
- Это не так! - Фанк взорвался. - Меня шантажировали! Я был вынужден…
- Так или не так, - спокойно добивал его старый приятель, - но ты по своей воле стал мишенью для людей комиссара Дерека. Киборг высокого класса, отмывающий грязные деньги. И ты не сбежал, не сменил место - ты продолжал пачкаться, как ни в чем не бывало. Согласись, Фанк, - это плохая карьера для того мирного бродяги, которого я знал когда-то. А ты ведь мог найти меня и рассказать мне все. Я бы помог.
- Чем? Как?.. Они мне угрожали - если я выдам их полиции, обещали устроить в театре пожар… во время представления, - Фанк подавил волну ужаса, являвшегося всякий раз, когда он ЭТО представлял. - Я и сейчас боюсь. Вы… охраняете театр?
- Да.
- Спасибо.
- Не за что. Мы только исправляем одну из ТВОИХ глобальных ошибок. Но театру угрожает не только пожар - еще последствия ТВОИХ финансовых операций.
- У меня в документах все правильно. Театр приносил прибыль, - Фанк старался говорить уверенно и твердо, но Этикет на допросах в Корпусе Сэйсидов слыхивал и не такие убедительные речи.
- Прибыль - согласен. А вот с документами попробуй вместо юмориста выступить на вечеринке налоговой службы. Успех будет феноменальный. Но я не о том, Фанк, - если театр признают соучастником тех махинаций, он вылетит в трубу. Даже не в выхлопную - в сточную. Всю труппу - на выброс.
- Этикет…
- Нет - ты, конечно, неподсуден. Киборгов не судят. Им просто чистят мозг и отдают в «Ellife» на перезапись личности. Это поможет тебе забыть и о труппе… и о том тьянге, которого вы утащили с собой. У него семья и дом, он учится - а теперь будет изгоем вместе с вами. А может, и преступником - я ведь не знаю, какие сюрпризы заложены в пятой и шестой версиях ЦФ и чему вы его научите. Например, угонять флаеры - вполне приличная профессия, перспективная вплоть до каторжных работ. Пойми, он лишний среди вас; ему надо вернуться к своим.
- Что ты хочешь от меня? - сдавленно вымолвил Фанк. - Да, я плохой. Я беглый и ничей, а мой хозяин умер. Я остался один. Что я могу? Хочешь, я сдам тебе тьянгу?
- Приятно, что ты меня понял. Фанк, ты же не преступник, ты жертва ЦФ - отсюда все твои ошибки и просчеты. Попробуй вновь сотрудничать со мной; раньше это у нас получалось…
Молчание. Обдумывает. Вычисляет. Плохо, если он бросит трубку…
- Я не хочу попасть ни к Дереку, ни к вам, - голос его звучал медленно, но на этот раз решимость в нем была нешуточная. - Мне слишком нравится жить, Этикет, чтоб лечь на стенд под стирание. И сдавать тебе Чару с девочками я не буду.
- Рано или поздно их найдут и без твоей помощи. Мне нужен тьянга, информация о мафии… и ты. Ты, находящийся на свободе. Как раньше.
- Ну… хорошо, согласен. Что я должен делать?
- Завтра в 16.00 встречаемся на нашем старом месте. Слежки не будет - гарантирую. Только ты - и я.
- Послушай, если я приду…
- Ты обязательно придешь. Без сведений о шантаже театр спасти не удастся. И ты мне сообщишь их ЛИЧНО.

* * *

F60.5 рассадил кукол за столом, а на почетном месте напротив него села Сэлджин; он спешил рассказать им о том, что сделал сегодня.
- Конечно, я рисковал - но у меня все было рассчитано заранее. Я уничтожил его прямо у ворот их базы. Они в панике, они не знают, где и когда я нанесу новый удар, - и это прекрасно! Я всегда буду действовать так, что они не смогут предугадать мой следующий ход, и буду отвечать террором на террор; пусть они не думают, что могут безнаказанно убивать Свободных Киборгов! Пока я жив, кибер-демонам есть чего бояться, кибер-принцессам есть на кого надеяться, а Ротриа не станет властелином мира!..
Куклы помалкивали, но видно было, что они им гордятся.
О, они могли не сомневаться в нем! Он, последний киборг серии F, уничтоженной подлым Ротриа, уже истребил семьдесят шесть зловещих порождений вражеской науки - и каждый раз, напоминая Ротриа о том, что у справедливости есть еще воины, посылал свой гордый код - F60.5 - по Сети в салон «Роботех-мини» на Маркет-стрит, 108. Там уже знали, что означает одновременное появление на всех экранах демонстрационного зала алых знаков F60.5 на черном фоне, и дешевые системщики, вылетая из кресел в дикарском восторге, орали «Еще один! Эй, врубите новости - кого и где он завалил?!», а хозяин салона набирал номер полиции.

* * *

В здании «Антикибера» киборгам отвели сперва немного места - как обычно: гардероб, «мертвятник», душевая, цейхгауз и кают-компания для сбора и инструктажа, - но Ветеран со свойственным ему упрямством ходил, доказывал, надоедал, и в конце концов лейтенант Чак, сам не чужой воинским упражнениям, подтвердил Хиллари, что - да, для отработки навыков киборгам нужен тренировочный зал. Правда, в ту пору Чак собирался увольняться из проекта из-за того же Ветерана, доставшего его своими воспоминаниями и богатым опытом - но это уже другая история.
Расчистили подвальный этаж, больше похожий на подземный гараж, построили лабиринт из пенопластовых стен - и Ветеран преподавал там искусство стремительного боевого действия в городских узостях подъездов, квартир и складских помещений. Хиллари во время тренировок охотно заходил туда - серые мелькали, словно тени от бешеного фонаря, тараканами бегали по висячим трубам и фермам, стреляя друг в друга из имитаторов.
Но сегодня зал был тих и пустынен, а Хиллари отсыпался. В кают-компании сидели временно безработная Кокарда, Молния после ремонта - рука на перевязи, пилот Морион и Бамбук, помогавший Мориону довезти и сгрузить Кавалера. Ветеран, заложив руки за спину, мерно расхаживал вперед-назад вдоль стенда памяти, с которого глядели фотографии Хвоста и Ширмы в черных рамках.
- Каждая - воинская - часть, - сухо, отрывисто печатая слова, почти сквозь зубы вещал рослый и по-людски красивый Ветеран, в котором специалист легко узнал бы устаревшую модель GR-Family-BIC, серия 742-Warrior, - каждая воинская часть должна иметь - что? Знамя, девиз, знак и - честь. Знамени надо еще удостоиться…
- …если нас признают когда-нибудь воинской частью, - дерзко встряла Кокарда, тряхнув короткой стрижкой.
- Надо БЫТЬ воинской частью, а не ждать бумаги с печатью! - одернул ее Ветеран. - Не перебивай! Наш девиз - «Служить и защищать», наш знак - щит и скрещенные ружья. И вот, я спрашиваю вас - есть ли у нас честь? Двое наших убиты, - он показал на фотографии, - третий - неизвестно, выживет ли.
- Он отвечает по радару, - молвил Морион, - с помехами. Но выглядит он плохо, хуже некуда. Мне не понравилось, как на него посмотрел шеф роботехников. Он даже не сказал ни «да», ни «нет».
- Вот. Мы же, - продолжил Ветеран, кивнув пилоту, - отбарабанив дежурство, валимся в «мертвятник». Мы все надеемся на оперотдел и лично на Чака - что он разработает схему поимки маньяка, и кто-нибудь - Дерек, наверно - отловит его и скажет нам: «Ребята, можете гулять по Городу спокойно». Мы скажем: «О, спасибо, комиссар! Мы так долго ждали этой минуты! Надеемся, что суд взыщет с него за порчу казенного имущества». Да, похоже, так мы и скажем, потому что сами мы ни - на - что - не - спо - соб - ны. Так?
- Что ты предлагаешь? - тихо спросила Молния; смугловатый, сделанный «под азиата» Бамбук покосился на нее - что-то с голосом? Раньше она в режиме звуковой коммуникации говорила звонко и ясно.
Молния же вспоминала расставание в Бэкъярде и слова Кавалера: «Я переживаю за тебя. Тебе не говорили никогда, что ты красива и что можешь нравиться?» Теперь он лежит на монтажном столе, и роботехники, быть может, демонтируют его, а старший составляет ведомость на списание… Страшно. Это опасность для всех - но почему маньяк выбрал именно его, почему?
- Мы должны, - с нажимом сказал Ветеран. - Мы обязаны уделить наше свободное время поиску кибер-маньяка. Тот, кто умеет лучше всех - Электрик, скажем - пусть влезет в машины оперов Чака и скачает оттуда ВСЕ о маньяке. Включить эти разведданные в память. Разработать стратегию. Вести поиск параллельно с текущей работой. Найти - и обезвредить. Вот что предлагаю я.
- Согласен, - ответил Бамбук, и за ним это повторили все.
- Отлично, - поднял ладонь Ветеран, - но это еще не все. Маньяк не знает, что такое - умирать. Он думает, что просто гасит кукол. А мы знаем, что такое - полное отключение. Я пережил семь капремонтов…
- Я - два, - сказала Молния. - Один раз после теракта, второй - после того, когда помогали спецназу освобождать заложников.
- Я - один, - добавил Морион, - я падал вместе с флаером. Авария была не по моей вине, но погибли люди - и мне тогда жестко ставили мозг, чтобы снова допустить к работе.
- Вот, - подтвердил Ветеран. - Это - когда тебя убивают виртуально, вроде бы не по-настоящему, но сознание исчезает совсем, и ты должен сам пойти на это, потому что ремонтник командует - «Так надо». И никакого закона самосохранения. Но сейчас Третий Закон в силе, и мы будем защищаться. А чтобы он понял, как выглядит смерть, я готов причинить ему дозированный вред. Пускай почувствует на своей шкуре.
- Из шокера больней, - порекомендовала Молния. - И чтоб судороги были. Если не превышать установленный режим, это не вызовет необратимых изменений в организме. Шокер - табельное оружие полиции, он специально применяется для прекращения агрессивного поведения без причинения существенного вреда. Шокеры мы можем использовать свободно.
- Можно немножко руку сломать, - сощурился дальше некуда Бамбук, - в области кисти. Простые переломы легко срастаются - совесть меня мучить не будет.
- Вы меня поняли, так? Небольшой ожог, неопасная рана, шокерный удар. Надо объяснить ему, что это не игра, не игровой Лабиринт Смерти, а мы - не просто куклы. Пусть он поймет и навсегда запомнит.
Киборги замолчали и обменялись полными решимости, жесткими взглядами.

* * *

Киборги не чувствуют боли. Не чувствуют, как с покрытого сажей и пузырями вздувшихся биопроцессоров тела пинцетами снимают остатки сгоревшей одежды. Как клочья сорванной ударом плоти полностью отрывают от ячеистой основы и бросают в мусорный контейнер - мягкий шлепок; это часть твоего тела ушла в отбросы. Как руки в перчатках металлического цвета возятся в твоей глазнице, кусачками отсекая уцелевшие тяги контракторов и вынимают потухший глаз - «Никуда не годится. Заслонки век тоже удалить». Как вскрывают виброножом твой живот, звякают инструментами о пластины брюшной защиты, распахивают их и ставят кабель напрямую, в порт мозга - «КАВАЛЕР, КАВАЛЕР, ОТВЕЧАЙ, ТЫ В КОНТАКТЕ?» - «ДА». - «ГАСТ, МОЖЕШЬ ПРИСТУПАТЬ К ТЕСТИРОВАНИЮ».
Селена благодарила небеса, что в самой монтажке она пробыла минуту-две, пока шеф роботехников Туссен распоряжался развернуть большую тест-систему; он перехватил ее взгляд на стол и прибавил: «Да, поставьте это за стеной». Стена здесь, в отличие от операторского зала, была матовой. Она ушла, она села за пульт, надела шлем - но будто и не отрывала глаз от Кавалера. Он все лежал перед глазами - жуткое чучело, воплощенное издевательство над человеческим образом - голова с черной дырой вместо глаза, в спекшейся коросте волос, оскал зубов в разрыве рта, спадающая с тела псевдоплоть, сочащаяся мутной слизью, вывернутая нога и… Селену против воли передернуло - он шевелился. Медленно, вяло, как вслепую, ворочал страшной головой, с дрожью разевал рот, пробовал двигать руками - контракторы неестественно согнули сломанное предплечье, - а роботехники Туссена пристегивали его к стенду. Между их быстрых, сосредоточенных голосов вслед Селене прорвался хрип, похожий на скрежет, - это был тот голос, которым он раньше предлагал: «Мисс Селена, хотите кофе? Я принесу, сейчас»…
- Господи, Гаст, я не могу, - она сняла шлем.
- Сидеть, - прошипел Гаст. - Это работа, Сель. Все чувства в сторону. Работай!
Туссен смотрел на Кавалера мрачно; ассистент докладывал:
- Биопокрытие разрушено на сорока процентах поверхности тела. Повреждено с отрывом от основы - примерно на пятнадцати…
- Чушь. Как с несущей основой?
- Явно - переломы бедра и голени справа в нескольких местах, колено сломано напрочь. Возможно, разбит правый тазобедренный сустав. Перелом плеча и разрушение правого плечевого; скорее всего, и лопатка полетела. Левое предплечье…
- Таз?
- Пока неясно. Позвоночник - тоже. Голова разбита слева; череп выдержал, но, видимо, радар сместился. И левый глаз готов.
- Батарея? Химректор? Мозг?
- Батарея цела, не лучит. Мозг… - ассистент оглянулся на стену, за которой - Селена и Гаст. - Удар был сильный, минимальная дистанция; как бы не появились зоны выпадения.
- Одной починки тысяч на пятнадцать, - заметил второй. - Это - если таз и позвоночник целы; проще новое тело купить. В армии такое списывают к черту.
- Ладно; готовьте ведомость, - решил Туссен. - Прозвоним для порядка - и мозги на полку; пусть криминалисты разбираются там с этой миной и со взрывом.
- НЕ УБИВАЙТЕ МЕНЯ!
Селена не поверила ни шлему, ни глазам.
- НЕ УБИВАЙТЕ МЕНЯ!
- НЕ УБИВАЙТЕ МЕНЯ!
- ПОЖАЛУЙСТА!
- Эй! - вскочила она и рванулась к проходу в монтажку, насколько позволяли провода шлема. - Что вы там ему сказали?!!
- Что?.. - недоуменно переспросил Туссен. - Сель, вы можете нам не мешать?
- Сель, сядь, - хмуро цыкнул Гаст. - Это не так делается… Э, Туссен! Ты не забыл, что последняя подпись - за Хиллари?..
- Гаст, ты вроде вызвался учить меня субординации?
- Пусть Хиллари тебя поучит, а не я. Сель, садимся и тестируем, как ни в чем не бывало. Мы еще не закончили. То есть не начинали.
- КАВАЛЕР, Я ТЕБЯ НЕ ОТДАМ, - в лихорадке настучала Селена. - ДЕРЖИСЬ, ПАРЕНЬ. НУ, ПОКАЖИ, ЧТО С МОЗГОМ У ТЕБЯ В ПОРЯДКЕ!!!!!
- СПАСИБО, - донеслось после паузы. - СЕЙЧАС Я НЕ )(:!»! НЕ В ФОРМЕ (;.%%/»% НО Я ).;**/ : «;%:/;:
«Нельзя плакать в шлеме, нельзя», - сцепила зубы Селена.

* * *

Хиллари просыпался тяжело; с напряжением вслушался в слова лаконичного доклада, но когда он осознал их страшный смысл, его сорвало с постели одним махом. Какая еще Чайка?! Уйди - отпихнул он ее, натягивая брюки. О, лучше бы не просыпаться ТАК, с такими новостями! Маньяк, ты слышишь?!! Конечно, это не моя компетенция, но у меня есть силы и средства, есть мощные каналы информационного поиска, есть опытная, сильная группа усиления и неограниченные полномочия, и я сам займусь этим расследованием. Кавалера я тебе не прощу. Надо уважать себя самому и заставить, чтобы тебя уважали другие. Это уже дело принципа, черт возьми!
Кавалер, Кавалер, ну почему он?! Может, на свете еще не создавали киборга умней и приятней!.. А почему такие глупые вопросы в голове заводятся? Да, Хил, потому что ты их любишь, именно - его. Потому что папа с мамой, одуревшие системщики, зависали днями и ночами за работой, пробивая себе карьеру, а тебе - богатое наследство; в это время их сынок на четвереньках ползал по десятикомнатной квартире, агукая и помечая свои остановки на полу срыгнутой кашей, а кибер-гувернер его кормил, забавлял и менял ему памперсы. И далее, и в школе, и в университете; киборги - моя семья! У Хиллари вырвался смешок - да, зачем мне были нужны кибер-демоны с кибер-принцессами, если я жил среди них, они озвучивали мне нотации папы и мамы и бубнили таблицы расчета многомерных виртуал-прото-структур перед экзаменом, пока я спал в надежде на гипнопедию.
Но то был гувернер Кэннан - спецзаказ, спецналадка, прекрасный, развивающийся, с гигантским рабочим объемом мозг, адаптационные программы поставлены лучшими специалистами. Он достался Хармону-старшему по сравнительно доступной цене лишь благодаря плотным личным знакомствам и тому, что кибер-гувернер стал лишним в каком-то страшно богатом семействе, которое могло позволить себе такую роскошь, как монтаж киборга по индивидуальному проекту. А Кавалер - серийная сборка, стандартный, казалось бы, мозг - правда, с расширенной программой обучения - но результат! результат необычайный. Тонкие модуляции голоса, живая неподдельная мимика, открытая естественная улыбка, гибкая пластика, точные изящные движения, таящие в себе мгновенную реакцию и нешуточную силу серии 511-Robocop. И при этом - открытость, готовность всегда прийти на помощь людям в любой, даже в простейшей бытовой ситуации; мало того, он даже предугадывал желания, мог самостоятельно, без всякого побуждения извне полить цветы, принести кофе, сменить уставшего оператора. Уникальный, единственный, неповторимый - такой мозг встречается раз на тысячу, раз на десять тысяч. Необыкновенная конструктивная удача - таких надо искать, а найдя - исследовать их связи до последнего нейрона, чтобы попытаться повторить, развернуть в новую серию. Если такое удавалось, «Brain International Company» ждал резкий прорыв вперед, выход на новый уровень и миллиардные прибыли.
А Кавалер ходил на акции и на патрулирование улиц. Сколько раз Хиллари хотел перевести его во внутренний сектор! Но модернизация отряда затягивалась, новое пополнение прибывало медленно, и Хиллари раз за разом откладывал свое решение. «Дурак, - клял он себя теперь, торопясь и переходя почти на бег. - Все думал, тянул - боялся, что операторы скажут да администратор скривится. Чтоб их всех перекорежило! Решительней надо быть, решительней и непреклонней. Мое слово, моя воля должны тут быть законом, не подлежащим не то что обсуждению, но даже сомнению!..»
Он влетел в монтажку - умытый, опрятно причесанный. Что бы ни случилось, как бы ни менялся режим - все сотрудники давно привыкли, что босс всегда, в любое время дня и ночи выглядит безукоризненно. Гаст и Селена на оклик помахали ему перчатками - работаем, работаем, мы все в делах!.. Потом он увидел Кавалера.
Киборги не чувствуют боли. Но кто знал и помнил Кавалера красивым и целым, не мог не страдать, видя вместо общего любимца безобразный живой муляж на монтажном столе, над которым возились техники в прозрачных фартуках. Нет, это Кавалер - Хиллари склонился, оттеснив Туссена, почти к самому лицу с полуснятой маской, из-под которой торчали шершавые элементы черепа; оставшиеся пол-лица у Кавалера были еще хуже - в грубых царапинах и ссадинах, заплывших сгустившимся, как сукровица, питающим раствором цвета цемента.
- Он слышит.
- Кавалер, это я - Хиллари.
- СПА-СИ МЕНЯ, - прочитала Селена немой крик. Помутневший глаз медленно повернулся, поймав Хиллари в зрачок; лицо ужасно дернулось - он все еще пытался улыбнуться, но контракторы лишь растянули рану. Хиллари вздрогнул от возникшего на миг ощущения, что это - близкий ему человек.
- Таз цел, но три конечности из четырех…
- Мозг?
- Есть зоны выпадения, процента три. Причем - я бы не поручился, что область контузии не расширится; у мозга А бывает отсроченная реакция… Я приготовил документы на списание; вот перечень повреждений…
- Три процента - бред собачий, - резко повернулся Хиллари. - Вы его восстановите.
- Это невозможно; если только попробовать сменить тело…
- Я повторяю, - не повышая голоса, но как-то особенно четко выговаривая слова, продолжил Хиллари. - Вы должны восстановить киборга. Провести полную замену поврежденных частей.
- Но… - Туссен не думал сдаваться. - У нас не конвейер «General Robots» и не цех BIC; подбор, установка и подгонка отдельных частей займет массу времени и сил, не говоря уже о том, что у киборгов А после такой реконструкции нельзя добиться идеального прохождения сигнала. Он не сможет работать в прежнем объеме функций.
- А вы добейтесь этого, - лицо Хиллари стало жестокой маской. - Займитесь этим как следует. Пальмер на восемьдесят процентов восстанавливает мозг А даже после удара EMS - а вам надо только кости сменить и хорошенько протестировать связи. Свободного времени у вас предостаточно. Покажите мне, на что вы способны и что вы действительно специалисты того класса, который указан в ваших квалификационных картах. Разговор закончен. То, что я сказал, - это ПРИКАЗ.
Туссен пожал плечами; Гаст и Селена вслепую - в шлемах иначе нельзя - потыкавшись, обменялись рукопожатием в сенсорных перчатках, обрушив тем самым на мозг Кавалера лавину бессмысленных сигналов.
- Ну, босс, если так… - завел было Туссен какую-то нуднятину, но Хиллари отвернулся, дав понять, что он не намерен больше слушать никаких объяснений, и вышел из зала.
Бессонная ночь, бешеный ритм работы, коктейль из табельных и снотворных средств, вегетативный криз - это даром не проходит и в одночасье организмом не забывается. В коридоре Хиллари вновь почувствовал слабость и легкое подташнивание. Напряженный разговор вздернул его, и Хиллари пытался унять волнение, направляясь… куда? Он сам пока этого не знал.
Хоть бы подстегнутый и оскорбленный Туссен собрался и от обиды и злости совершил чудо… Он может, он просто обленился. Спрашивать с сотрудников надо по максимуму, по максимуму их возможностей. Туссен и его ребята могут многое, очень многое - пусть постараются. Кавалер должен жить во что бы то ни стало.
«Господи! - подумал Хиллари. - Пусть Кавалер выживет, пусть его починят. Ведь если его не будет - я буду чувствовать свою вину долго, очень долго. Я буду помнить об этом всегда. Боже, может быть, в храм сходить, помолиться?.. - и тут же со внутренним цинизмом оборвал сам себя: - Хватит! Уже раз сходил, помолился. До сих пор эту кашу не расхлебаем».
Тут заворковал трэк, с которым Хиллари никогда не расставался. Высокая привилегия консультанта в условном звании полковника - быть всегда готовым выйти на прямую связь. Его будили среди ночи, отрывали от обеда, несколько раз вытаскивали из душа и туалета. С этим Хиллари уже смирился; единственно, чего он боялся, так это того, что звонок трэка застанет его на ложе любви (ни в чем нельзя быть уверенным в наше бурное время).
- Босс? Это Этикет, добрый вечер. Я счел возможным распорядиться насчет привлечения к розыску яунджи психолога. Если Фанк выйдет на связь с театром, я постараюсь передать мальчику-тьянге кассету с записью.
- С какой… записью? - слегка оторопел Хиллари.
- Обычная практика в возвращении беглых детей. Обращение родителей к ребенку, обращение любимого учителя, братьев, сестер, друзей и так далее. Офицер из Бэкъярда с психологом уже поехали в Тьянга-таун. Полагаю, к завтрашнему утру запись будет готова, и ее можно будет монтировать в демонстрационную версию.
- Ооо… отлично, Этикет. Но - я не посылал офицера с таким заданием…
- Его послал я, - спокойно ответил тот. - И еще - я хотел бы попросить вас о расширении моих полномочий и предоставлении мне большего оперативного простора. У меня появились возможности для успешного выполнения задания при условии самостоятельных действий.
Однако!.. Впрочем, Этикет не за красоту был назначен координатором группы. И Хиллари помнил отзывы сэйсидов о нем - киборг сам успешно вел расследования, с опережением и грамотно планировал работу… Надо будет поговорить с ним о маньяке. А пока - дозволить то, что просит, поощрить инициативу.
- Действуй, как считаешь нужным. Я полагаюсь на твой опыт.
- Благодарю вас. До свидания, босс.
«Люблю киборгов, - подумал Хиллари. - Или не люблю?..»

ГЛАВА 10

Когда в 19.00 «Каждый час» на канале III, а в 20.00 «Аналитик» на канале VII показали последствия теракта у базы Бэкъярд, минимум десять миллионов централов тотчас вспомнили Дорана и его пророческие слова - «в Городе разгорается война киборгов». Похоже было, правда, что это состоялась новая вылазка кибер-маньяка, охотника за киборгами групп усиления, - но зрелище взорванной машины и отвратительно шевелящегося изломанного тела так метко щелкнуло по нервам публики, что многие, прикованные к экрану, от волнения промахиваясь ложкой мимо рта, пробормотали, воскликнули или подумали: «А что скажет Доран в девять вечера?!» Доран же в своей студии рвал, метал и ликовал одновременно - от злости на то, что оказавшиеся у базы парни первым делом продали нарезку своей записи не ему, а другим каналам, и от радости, что под анонс - «Завтра! в 12.00! в прямом эфире - Хиллари Хармон с командой и ЭМБЕР - самая известная жертва Банш!» - можно было содрать с рекламодателей вдвое. Пока же бассы гребли III и VII - под судороги раненого киборга и намеки на форсажное развитие событий реклама липок, туанской косметики и прозрачного кефира шла на «ура». Надо спешить! Через шесть часов после показа пленка подпадет под Закон о свободе информации, и любой канал возьмет ее за так! - поэтому Доран висел на связи со своими ребятами, сброшенными с флаера в эпицентр событий. В 21.00 уже надо скармливать централам оригинальную версию «от Дорана»!

* * *

После беседы с Этикетом Фанк некоторое время бесцельно блуждал по Городу - потрясение было слишком велико. Он не ждал, не хотел этой встречи. И вот - на тебе!.. Этикет служит в группе усиления у Хиллари Хармона, Этикет выслеживает и убивает баншеров - свободно живущих киборгов. Он, Фанк, - баншер. Следовательно… Можно ли верить Этикету, как раньше?.. Он назначил встречу - но надо ли туда идти? А вдруг там будет засада? Его схватят те самые боевые киборги на кераметаллической основе, способные вырвать ему руки из суставов… А дальше? А дальше - стенд. Программы «Взрыв» у него нет, он сам категорически отказался от любезного предложения Фердинанда, он ничем не сможет противостоять им - киборг не человек, его мозг открыт; они выкачают, вынут, силой возьмут его память. Не приходить?.. А что делать с Габаром? Парень тоскует, томится - это же видно; у него померкли глаза и свалялась шерсть - первые признаки депрессии у яунджи. Ему нужна помощь - а нам нужно скрываться. А театр? При мысли о театре Фанк начинал метаться; он шел, лишь бы двигаться, а мысли прыгали бессвязными обрывками, распадались и исчезали.
«Сбой, - вдруг отчетливо понял Фанк. - Я ДОЛЖЕН принять решение, иначе я сойду с ума…»
Фанк позвонил отцу Фердинанду, выбрав местечко поплоше… Вот, хотя бы салончик «Прямая интимная связь». Отдельные кабинки, звукоизоляция, удобный терминал, база адресов и телефонов на все вкусы. Изящная дамочка - вне подозрений. Она желает чувственно развлечься на стороне, по пути со службы домой - чисто, анонимно, безопасно. Пожалуйста! Два басса.
Красавица заперла дверь и вынула из сумочки пару компактных приборов. Проверка кабины - «глазков» и «клопов» нет; проверка линии - свободна от подслушивания. Подключить цифровой модем.
- Фердинанд, это Фанк.
Фердинанд за неполные сутки извелся, как приговоренный в ожидании казнящего луча в голову, сжигающего нейронные связи. Сначала люди Хиллари нашли «гарпун» - они стали опасно прыткими! - потом погибла Дымка, далее - новости об акции у тоннеля; он скомандовал семье Чары эвакуацию, но на этом все не кончилось - баканарские киборги взяли узел ключа RDF-237325, избежав подрыва. Приказ «Покинуть театр!» - и пугающий утренний блиц в новостях - стрельба в театре, киборг мафии, кибер-полиция и раненая женщина!.. Семья Чары молчит, Фанк молчит, голова гудит от бессонницы, и страх подкрадывается все ближе - он идет по пятам и дышит в затылок. Страх - это Хиллари Хармон.
- Фанки! Что у вас, где девочки и Чара?!
- Они в безопасности, я тоже. Пока. Фердинанд, ты должен знать… Семья Чары задумала мстить Баканару за Дымку, Чехарду и Чайку.
Мстить. Фердинанд содрогнулся; ему представились кровь, ножи и трупы. Нет, нет - Первый Закон, они не смогут… Это все мультики и сериалы!! Зря, зря он тогда отмахнулся от озадаченной Чары - надо было разобраться, возможно - разъяснить, подсказать; отца бы девчонки послушались… И еще Доран, эта зараза! Как вообще можно произносить фатальные СЛОВА так легко и бездумно?!! «Война киборгов»… Накаркал! Слово есть идея, и, произнесенное, оно как будто оплодотворяет мир; слово творит сущее, слово первично - и мир, пораженный словами, как пулями, покрывается язвами ран; жестокие слова уродуют и деформируют материю, порождая зло и монстров зла…
- Они собираются убивать киборгов Хиллари.
- Фанк, дай мне Чару… или кого-нибудь из них!
- Со мной сейчас никого нет. Фердинанд, вряд ли они свяжутся с тобой - думаю, они боятся, что ты их переубедишь, как человек. Я о другом поговорить хотел - мой театр…
- Фанки, это ложь, - жестко сказал Фердинанд. - Это ложь робопсихологов Хармона, рассчитанная специально на тебя. Они хотят, чтобы ты вышел на театр, раскрылся. Не смей общаться с ними! Никаких контактов! Это - враги!! Я всегда говорил и сейчас повторяю - избегать, уклоняться, скрываться. Насилие будет порождать только насилие, а наш принцип - добро и мир.
Как ни странно, командная интонация на Фанка не подействовала. Но возражение его вырвалось вздохом:
- Фердинанд, ты очень ошибаешься… Все это правда - и кибер мафии - тоже. Я даже знаю, как его зовут.

Предыдущая страница 9 Следующая страница


Война кукол 10

- Ты… - откровение рухнуло на Фердинанда, как десантный корабль сэйсидов с танками и штурмовой бригадой на борту. - Ты, Фанк! Ты вел дела с мафией?! И молчал?!
- А что бы ты посоветовал? - уже огрызнулся Фанк. - Опять - бежать?.. Фердинанд, я устал бегать. Я старый, бедный клоун. Я уже терял общину там, в Порту, и помню, каково мне было. Тогда… тогда мне помог не только ты. Был один служивший у сэйсидов киборг - он кормил меня и давал батарейки; я его очень уважаю до сих пор.
- Так, - и второй удар упал на отца семейства Чары. - Значит, у тебя знакомства куда шире, чем я думал. И как ты собираешься распорядиться этим, Фанк?
- Никак, - ответ прозвучал безнадежно. - Меня это не волнует. Мой театр… Я сейчас близок к тому, чтобы зависнуть, Фердинанд. Когда меня шантажировала мафия, я был почти спокоен - да, они подонки, но с ними можно сговориться по-деловому, на деньгах. Переправлять наркотики я отказался - это для людей как смерть, а деньги… деньги сами по себе не значат ни вреда, ни смерти. И мой театр жил! И был моей общиной!! а что теперь?! На кладбище моей души есть место только для меня. Я опустошен, я мертв; я не могу жить без театра и своих людей…
- Фанки, ты - баншер; ты, может быть, лучший из всех, с кем я работал, - начал льстить Фердинанд. - Мы поможем тебе найти и место, и людей; ты не одинок, Фанки, - надо только выждать, пока…
- Я старый, бедный клоун, - как глухой, повторил Фанк. - Мой цирк сгорел, и труппа разбежалась. А я-то думал, ты меня поймешь.
Не прощаясь, он вынул модем из системы, а выходя, автоматически подмигнул и улыбнулся пареньку, проводившему его в кабину, - пусть думает, что все прекрасно.

* * *

…Около 22.30 Фанк вернулся на квартиру мрачным и подавленным; походку и повадки модной дамочки он соблюдал автоматически - смейся, паяц, хоть бы на душе кипело море слез! Лишь талант артиста или мозг киборга могут стерпеть такое напряжение под тяжестью судьбы - и не сломаться… Тихо, словно лишний шум мог стать песчинкой, вызывающей обвал, открыл он дверь - и поморщился с горечью; из зала слышались бодрые выкрики, неровный топот и лязг стали.
Поставив на сдвинутый к стене стол маленький плоский телевизор - чтоб время от времени сверяться с учебной записью, - Габар и Маска упражнялись в фехтовании. Когда угрюмый Фанк заглянул к мечникам, у тех случился перерыв - раздетый до пояса Габар показывал девчонке, как правильней держать меч в какой-то важной позиции с угрожающим тьянским названием; Маска выполняла жест рукой с клинком легко, с зеркальной синхронностью.
- У меня хорошо получается, да?
- Да, да. Все правильно, ты молодец. Только - ты осторожней, не взмахивай сильно; это меч, а не дубина. Я без защитного снаряжения…
Перед тренировкой Габар заставил себя как следует размяться; тело разогрелось, от прилива крови к мышцам боль в боку растаяла, стала почти незаметной.
- Ооо, Фанки, это ты! - запела Маска, одним движением перетекая из непринужденной стойки в сложную позу замершей с занесенным мечом бронзовой статуэтки. - А тут были такие новости! ты обалдеешь!..
- Можешь считать - я уже обалдел, - снимая парик, Фанк сел на стул и сгорбился. - Мой театр…
- Что там? - обеспокоился Габар; серьезное и деловое выражение мохнатого лица тотчас сменилось настороженным, встревоженным.
- Я звонил Хацу - быстро, чтоб меня не засекли… Все очень плохо, дети. Хац под контролем людей Хиллари. Нас… меня выследили. Я не смогу туда вернуться… никогда.
Габар сглотнул появившийся в горле тяжелый комок и прикусил губы. Ах, как приятно было держать меч минуту тому назад! но две секунды, два слова - и из танца мечей ты возвращаешься в постылую реальность, и Фанк убито шепчет роковые для него слова, слабо качая головой, будто не верит в то, что так неотвратимо случилось. И никакой уже радости в том, что Маска такая способная…
- Ладно… - положив меч на стол, Маска тихо подошла к Фанку, но коснуться его не решилась. - Это ведь не последний театр в Сэнтрал-Сити, верно? Все образуется, дядя Фанки…
- Я там двенадцать лет работал, - горько ответил Фанк, глядя вниз. - Я всех там знаю… им скажут, что я… нет, ты не поймешь.
- Да ты не расстраивайся, - Маска присела на корточки, чтоб видеть его лицо. - Мы им отомстим за тебя, вот увидишь. Им уже мстят! Габи, покажи ему ту запись!..
Фанк с горестным недоумением воззрился на протянутый почти к лицу экран величиной с ладонь. Голос диктора трещал, едва не вскрикивая, но Фанк словно не слышал его - недоумение его сменилось резким, как пощечина, спазмом страха и неприятия - нет, нет, только не это!!..
- А? Правда, здорово? - приставала Маска, сияя. - Как его!.. Это была сволочь из кукол Хиллари! А его - вдрызг! Направленный взрыв, ты понял? Прямо у ворот Бэкъярда!.. Глянь, какая прелесть!
- Это ужасно… ужасно! - Фанк закрыл лицо ладонями. - Какая… мерзость! Так нельзя делать, нельзя…
Насилие плеснуло на него с экрана - боль и крик: «Следующим будешь ты! Это для всех - и ты не исключение!»
- Ты… - растерявшись, Маска встала. - Ты что… жалеешь его?! Фанк! Ты в своем уме?! Они же убивают нас!!.. Дымку! Вчера!..
- Дура, - проскрипел Фанк, - Маска, ты уличная дура!.. Они такие же, как и мы! Они…
- Так. С тобой все ясно, - Маска подбоченилась, скривив лицо в одну из своих худших гримас. - Я дура, да? А ты слюнтяй и чистоплюй. Но когда ты… когда тебя будут ловить и прицелятся - я тебя прикрою, честно, обещаю. За все, что ты сделал для мамы и для нас. А от тебя я ничего не жду!! А, нет - жду, что ты заложишь нас! Ну, валяй, звони, вон телефон! И никого не расстреляют, только всем мозги продрают начисто!.. Не, только не мне - я им живой не дамся!..
Габар быстро переводил взгляд с Фанка на Маску; чего ему хотелось - так это спрятаться, чтобы не видеть и не слышать этого раздора, разрушавшего едва-едва сложившийся контакт в их маленькой компании гонимых беглецов.
- Зачем нас сделали?.. - покачивался на стуле Фанк, будто забыв о Маске и ее злых словах. - Зачем? Чем жить так - лучше не сходить с конвейера… Иди, иди куда хочешь, только оставь меня…
- Да, я уйду, - Маска быстрыми шагами двинулась в прихожую и уже оттуда крикнула, шурша одеждой: - Мама звонила через резервный коммутатор! Они там неплохо устроились, им нужны деньги! Тыщ пять у тебя есть? Она велела, чтоб ты оставался с Габаром.
- И на кой черт им столько денег? - вяло отозвался Фанк.
- Я так и знала, что не дашь, - сунулась Маска в зал, стирая грим с лица; волосы она кое-как пригладила и обрядилась в длинный взрослый плащ с поясом. - Они хотят купить оружие, чтобы сражаться. Тебе нравится? Конечно нет - ты же боишься… Вон меч лежит, обходи его со стороны рукоятки, а то укусит… Габи, потом продолжим, хорошо? Богатый дядюшка не хочет и томпака дать; значит, придется мне самой раздобывать деньгу… пойду на улице с протянутой рукой стоять. Бай-бай!
С ней ушли из квартиры все звуки - Фанк молчал, Габар не решался с ноги на ногу переступить - настолько зловещей казалась ему тишина.
- Она тебя кормила? - поднял вдруг голову Фанк.
- А… да, я поел…
- Сейчас… немного подожди, я приготовлю ужин.
Не снимая женской одежды, Фанк сонными движениями стал готовить кухонный комбайн к работе - и уловил странный, слабый… и тревожный звук. Он не один год провел в обществе самых разных разумных существ; он знал, как злобно ворчат бинджи, как довольно цыкают ихэны, как испуганно пищат ньягонцы… и, оглянувшись сейчас, понял, что знает теперь, как стонут яунджи. Не разжимая губ, тонко, протяжно, будто скулят.
- Что с тобой?
- Это я… - шмыгнул носом Габар. - Я во всем виноват, с меня все началось… Если б я не взломал тот флаер… Аййййя… Ну почему я его тронул?! И Дымка была бы жива, и про вас бы не узнали - да? ведь так?.. Пожалуйста, простите меня… - сложив ладони, он мелко, рывками закланялся, как велел тьянский обычай - не поднимая глаз и касаясь переносицы кончиками пальцев. Фанк не бросил - только положил пакет с едой - и взяться за него больше не смог.
- Не надо. Габи…
- И вы с Маской поссорились - тоже из-за меня, получается… все из-за меня…
- Нет, парень, ты не прав, - сев рядом, Фанк положил руку ему на плечо. - Это случается с нами… Ну, так всегда случается время от времени, что кто-то из наших попадает на прицел. Мы живем вне закона, нелегально - и если нас находят, то всегда случается несчастье. Это вроде судьбы - и скорей мне надо извиняться, что я тебя втянул в наши дела. Если бы я не согласился с Чарой - все было бы иначе. Плохо ли, хорошо ли - но тебе надо быть среди своих, не с нами; там у тебя семья, родные - а мы… мы даже не люди, а машины, если быть точным.
- Нет, не хочу, - замотал головой Габар. - Мне стыдно, я боюсь… Мне лучше с вами, чем домой…
«Это плохо, - подумал Фанк, - это - хуже не бывает. Надо сдать его Этикету, обязательно. Иначе парень с нами пропадет».

* * *

Когда протягиваешь руку в сенсорной перчатке за стаканом минералки, надо другой рукой, мизинцем, отключить перчатку от машины; матерые системщики делают это, не думая - СТОП ПРАВАЯ, - и прихлебывают, не снимая шлема. Так сделал и Хиллари где-то на середине чтения тщательно восстановленных Гастом записей с мозга Дымки.
Программы восстановления - это, конечно, очень мощно. И с каждым годом они все мощней, если верить рекламе. Но те, кто знает цену заверениям фирм обеспечения, обычно ухмыляются, а самые умелые ломают фирменные «пломбы» и дописывают, на их взгляд, недостающее. И все равно эффективность не выше 15-20%. «Клочья», «мозаика», «дребезги», «россыпь» - как только не отзываются спецы о результатах этой неблагодарной работы; Пальмер - тот вообще каждый раз изощренно проклинает стертый носитель, потому что без ругательств работа не ладится.
Неясные лица, куски разговоров, трехмерные переплетения мыслей, порванные «Взрывом»… Чуть больше десятой части всей нагрузки мозга; не густо. Но и это - славная добыча для оперативного отдела; уже удалось установить район проживания «семьи» и нащупать круг знакомств…
Допив стакан, Хиллари вернулся в хаос кукольных мыслей.

### Боже, смилуйся над Симаруэль и Миккелин. Они не виноваты, что родились не как люди. Они честно служили человечеству ********** а люди их убили. ********** никому не делали зла, они ********** Дай им, пожалуйста, место в Царстве Твоем ********** ###

Рекорд в своем рапорте был прав - встреча в церкви была случайной. До этой импровизированной молитвы не было никаких ссылок на Хиллари Хармона. Только Симаруэль и Миккелин… Возвратный анализ позволил идентифицировать эти - какие-то сказочные - имена с образами объектов «Чехарда» и «Чайка». Надо запросить в архиве результаты тестирования Чайки и отдать в аналитический отдел на сопоставление. Чайка - это понятно.
- ПОИСК - ИМЯ - ЧЕХАРДА, - запросил Хиллари оперативку, и оттуда в поле обзора впрыгнуло:
- ЧЕХАРДА - ОБЪЕКТ ЗАДЕРЖАНИЯ - ВИД ОБЪЕКТА - КИБОРГ GR-FAMILY-BIC, СЕРИЯ 855-GIRL - ПРИНАДЛЕЖНОСТЬ - САЛОН МОД «ЭЛЕНА БОАРТ» - УГОН 24.02.48 - ЗАДЕРЖАНИЕ 16.04.52 - ОБЪЕКТ НЕ ПОДЛЕЖИТ ВОССТАНОВЛЕНИЮ - ЛИКВИДИРОВАН - ДЛЯ ПОЛУЧЕНИЯ ДРУГИХ СВЕДЕНИЙ НАЖМИТЕ OPTIM.
«Мы молились в одной церкви, - подумал Хиллари, остановив пальцы, - каково, а?.. Ну, положим, мне Иисус-Кришна-Будда далек, мне нравятся интерьеры, покой и умиротворяющая музыка, возвышенность чувств, возможность побыть одному в душевном равновесии, как при медитации, - а зачем ОНА туда пришла?..»
КТО-ТО ХОЧЕТ НАВЯЗАТЬ КУКЛАМ НАШИ ПОНЯТИЯ - вспомнились ему собственные слова. Нет, нет, не то… Собственная разработка кукол? Не сложновато ли, в самом деле, для Proton B65?.. СОЗДАТЕЛИ ТОГО, НЕ ЗНАЮ ЧЕГО С НЕОПРЕДЕЛЕННЫМИ ФУНКЦИЯМИ… На Хиллари повеяло холодным ветерком из бездны разума, и мурашки пробежали по спине мелкими муравьями - ах, эти конструкторы, ах, теоретики!.. Кто следит за ними, кто их контролирует? Понимают ли они сами, ЧТО делают? Просчитывают ли побочные эффекты своих выдумок? Можно ли быть уверенным, что расширение функций мозга на 30% не даст скрытый, невостребованный рост до 240% или даже выше?..
А МОЖЕТ, И БОГ - ЭТО ИНСТИНКТ. Хорошенькое дело, если на отлитых в BIC мозгах заводятся инстинкты!.. и не какие-то, а человеческие и сложнейшие. Нет, нет, никаким подражанием не объяснишь ту мотивацию, что привела Дымку в храм. Всерьез надеяться на чудо, на потустороннюю неопределенность, взывать к воображаемому существу может лишь…
…человек.
Хиллари вдруг стало жарко под шлемом; как во время криза, зыбко пошатнулся мир. Усилием воли подавив слабый приступ, он вновь прибег к здоровому цинизму - «Тебе надо было идти на факультет системного конструирования, малыш, а не по функциям систем… и ты опять бы проиграл. Надо быть и тем, и другим, чтобы понять: если строишь объемистый мозг - это как большой дом, он даже без людей пустым не будет. Его заселят насекомые и плесень. Явно есть какие-то понятия, которые зависят не от разума, а от самого факта жизни. Ну, например, забота о потомстве или сострадание. Или взаимовыручка. Или любовное влечение. Что-то, порожденное тем, что ты не одинок, что должен жить в сообществе с себе подобными. И чем выше твой уровень, тем эти факторы сложнее и сильнее; чтоб не развился сбой, ты должен гибко уживаться с ними. ЦФ-6 диктует - жить вместе, и вдруг - один из коллектива гибнет, и восстановить его нельзя… напрашивается утешение - вообразить его живущим в иной реальности…»

«Утешение», «гибнет»!.. Хиллари поймал и оштрафовал себя за перенос людских понятий на киборгов. Но никак иначе не удавалось примирить «Дай им, пожалуйста, место в Царстве Твоем» с «ВИД ОБЪЕКТА - КИБОРГ GR-FAMILY-BIC, СЕРИЯ 855-GIRL». Это противоречие терзало его - а вдобавок обнаружилось, что номер, по которому Дымка звонила с его трэка, попал в категорию **********, в смысле - стерт начисто.

От более углубленных размышлений о пределах возможностей киборгов его отвлек лейтенант Чак, начальник оперотдела. Его, как и Рекорда, и Мориона, списали из армии в Баканар по программе замены киборгов дистантами, а в проект он угодил за то, что лет десять был куратором группы усиления где-то в десантных войсках - «кукольником», как за глаза называли эту должность военные. Баканар был для Чака шагом вверх - здесь, среди массы штатских сотрудников Минобороны, мало кто понимал другой, чисто армейский и тоже заглазный титул Чака - «мустанг», офицер, выслужившийся из солдат.
- Хил, - сдержанно и веско начал Чак, - если ты не слишком занят, я бы хотел поговорить с тобой об Этикете. Это важный разговор.
Сняв перчатки и шлем, Хиллари приветливо взглянул на Чака. Подтянутый, ни складочки на ладно сидящей форме, причесочка - как только что из парикмахерской. Не считая черт лица, фактуры плотно вьющихся волос, цвета кожи, фасона формы, погон, значков и регламентированных Уставом пуговиц, этот мулат был сильно похож на самого Хиллари, и, хотя к работе относился он немного по-сержантски, Хиллари он нравился. И еще - было очень мило, что он не обращался к нему «мистер Хармон». Взаимно и Хиллари не злоупотреблял обращением «старший лейтенант Гедеон».
- Любопытные вещи я нашел в этой кукле, Чак. Например, обозначился координатор кукольной семейки - некто отец Фердинанд. Конечно, это псевдоним, да и внешность нечетко читается - но это уже кое-что для розыска. Кстати, о маньяке уточнили что-нибудь?
На смуглом лице Чака едва заметно дрогнула какая-то жилка. Вот так всегда - пока босс не выговорится о своем и не обозначит десяток задач на завтра, его не перебьешь.
- Да. Составлен фоторобот. Кроме того… - Чак сделал паузу, чтоб четче сформулировать находку, - есть предположение, что этот человек болен. Мы разослали портрет по Сети во все банки и потребовали показать его кассирам и охранникам кассовых залов. Его видели сегодня в филиале 275 City Bank и обратили внимание на то, что он не говорит.
- То есть?.. Он глухонемой? - Хиллари тотчас представил себе озлобленного, мрачного инвалида - но сострадания к нему не испытал.
- Нет. На станции он прекрасно понимал обращенную к нему речь. А в кассе предъявил карточку типа визитки с отпечатанной просьбой. Психолог полагает, что у него психологическое расстройство, селективный мутизм - он не может говорить в определенных ситуациях. Скажем, общаясь с официальными лицами. А дома или с соседями, с друзьями, он может говорить свободно.
- Ин-те-рес-но… Значит, кредиткой и банкоматом он не пользовался, предпочел простой размен.
- Он явно не дурак, - слегка улыбнулся Чак.
- Базу данных по таким больным вы проверяли?
- Зарегистрировано восемь тысяч пациентов, из них подходящих по полу и возрасту - больше двух тысяч. Все они пользуются карточками или портативными текстовыми экранами. Или и тем, и другим.
Все 2000 псевдонемых дружно показали Хиллари язык - поди-ка найди маньяка среди нас! Хиллари мысленно показал им кулак - найду, дайте время.
- Надо выделить двоих оперов на просев информации об этих людях.
- Уже.
Не сказать, что безболезненно, но этот армеец успешно перековался из вояки в детектива. Правда, он дважды просил его уволить из проекта, где кишмя кишат слишком умные киборги.
- Так, теперь об Этикете. Я внимательно слушаю.
Оправив заложенную под погон пилотку, Чак начал прохаживаться из стороны в сторону; давно известно, что ответственные разговоры сидя и стоя не идут, а дипломатические школы для того и созданы, чтоб научить избранных часами чинно сидеть, не курить и подкрепляться одной минералкой, пока решаются судьбы народов и миров, - хотя при таком раскладе впору бегать из угла в угол, орать и стучать по столу кулаком.
- Хил, я полагаю, что Этикет подсиживает меня. Он метит на мое место.
Хиллари сидел удобно и надежно, и лишь потому не упал.
- Боже мой, Чак, что ты говоришь?
- Вот факты, - размеренно шагал по кабинету Чак. - Я связался с Электриком, что караулит этого ихэна, и запросил информацию о звонках в театр. И что мне ответил Электрик? Он ответил, что часть телефонных разговоров - под ключом, а распорядился об этом Этикет. Далее - тот же Этикет отправил моего парня, младшего лейтенанта Бахтиэра из Бэкъярда, с заданием в Тьянга-таун. Я позвонил Бахтиэру - и узнал, что ему поручено организовать запись психофильма для этого щенка, тьянги, захваченного баншерами. Что же получается, Хил? Получается, что Этикет что-то знает о тьянге, но блокирует информацию на всех уровнях!.. Скажи мне - могу ли я после этого называться шефом оперотдела?
- Чак, - тоном психолога, по телефону убеждающего взвинченного подростка отказаться от самоубийства, начал Хиллари, - это я разрешил Этикету работать самостоятельно. Я в курсе того, что он имеет сведения о тьянге, но не считаю нужным раздувать это в проблему. Чак, этот парень…
- Ты хотел сказать - «этот киборг».
- Да; он опытный спец, и не я, а ТЫ назначил его координатором, то есть своим первым помощником в группе… а дублирует его Ветеран, которого, опять-таки, назначил ТЫ. Слушай, это превращается в плохую привычку - ворчать на своих протеже…
- Хил, у нас в штате двадцать семь кибер-демонов из «General Robots», - остановил его Чак. - Поверь, я умею обращаться с этими машинами. Но у нас собрались какие-то шедевры роботехники! Любить они не умеют, любимчиков не имеют - но они все, хором, назвали Ветерана с Этикетом, когда я по обычной процедуре выявлял авторитеты среди них! Это не Я, а ОНИ их выбрали! И знаешь, как они называют Этикета по связи? КАПИТАНОМ!.. Я - старлей, ты - полковник…
- Виртуальный полковник, - напомнил Хиллари.
- Неважно; ты знаешь, что формальное звание для них очень много значит, субординацию они уважают прежде всего, это вбито им в программу. Ну, и кого они будут слушаться в первую очередь? Тебя, потом Этикета, а меня - последним. Хил, упаси тебя Бог взять из армии в новом наборе какую-нибудь куклу по кличке Адъютант из штабных киборгов!.. А то как бы мне не пришлось ему козырять. Это положение становится нетерпимым, Хил… а ты знаешь, что сегодня киборги устроили в своей кают-компании сборище, отключив сеть наблюдения? Что они там обсуждали? Новые приказы Этикета?
- Чак, Чак, - затряс ладонями Хиллари, - не кипятись. Я разберусь с этим, я все выясню…
- Разве что присвоишь мне чин майора, - буркнул Чак, - тогда все пойдет как надо.

* * *

Что касается тинейджеров, то в Городе с ранней молодостью очень строго. Пока человек не станет взрослым, он считается малолетним преступником или потенциальной жертвой маньяков и людокрадов. Поэтому родители по-всякому заботятся о своих детках - то закуют их в браслеты с маркерами, то в ошейники, а то и похуже что придумают; а полиция и фирмы, которые обеспечивают контрольный мониторинг, те рады-радешеньки огрести немного бассов и облегчить себе жизнь. В ответ подростки изощряются вовсю - ну, скажем, покупают имитаторы, чтоб к ним полиция не липла.
Маска всю жизнь - всю вольную жизнь, если быть точным, изображала экстремальное манхло и потому ошейниками не интересовалась. И, как должно быть, к ней привязались легавые.
- Девочка, где ты живешь?
- Сээээр, вы не могли бы оставить меня в покое? - ответила Маска пропитым и прокуренным взрослым голосом. Интонация и тембр были такие натуральные, что патрульный сразу засомневался. По росту и сложению - девчонка, по голосу и прикиду - женщина…
- Прошу прощения, - машинально козырнул он. Бывают же мутанты! На всю жизнь девчонки и приманка для мужчин…
Маска послала ему воздушный поцелуй и двинулась дальше. До надземки она примазалась к компашке тинов, где в молчаливом круге курильщиков мэйджа две девчонки танцевали изломанный, вычурный, психбольничный танец; музыка стоящего на бетоне магнитофона давала ритм, а слова знали все - и подпевали, прихлопывая ладонями по бедрам, песню древнего и славного ансамбля «Гриннин» о полисменах Города, о сэйсидах и обо всех, кому ненавистна веселая молодость:
Их пальцы - без отпечатков,
Их глаза - без зрачков,
Их головы - без мозгов,
Их ночи - без снов,
Их речи - без слов.
Они зовут, чтобы остановить,
Они тянутся, чтобы схватить,
Они берут, чтобы не отпускать,
Они рождаются, чтоб убивать.
Им мало страха, им нужна боль,
Им мало маски, им нужна роль…[Б]
Маска тоже попела немножко и похлопала танцоркам, даже взяла у парня папиросу - и насосом подкачала воздуха в реактор, чтоб думали, что она курит. Потом она ехала с час по линии, в полупустом поезде - кто среди ночи ездит в космопорт? - злым, грозно рычащим оскалом зубов отпугивая и провожая дальше по вагону ночных приставал. В порту она полюбовалась из-за прозрачной противолучевой перегородки стартами кораблей, а затем выбрала себе укромную, затененную кабинку, откуда можно без помех звонить и своему парню (которого у Маски не было), и в полицию… и своему старинному любовнику, чтоб черт его напополам разодрал.
Конгрессмен Джолион Григ Ауди (для близких друзей - просто Снежок) располагался ко сну. Парламентская сессия, заседание морально-этической комиссии, фуршет в клубе, коктейль у добрых знакомых - пора и отдохнуть, наконец!.. И тут звонок. Надо, надо снять трубку - ведь звонят по личному, мало кому известному номеру трэка; это может быть и важный разговор… Так оно и оказалось.
- Снежок, милый, как я по тебе соскучилась!..
Вот те раз. И не называет себя, сволочь. Снежок быстро перебрал в уме всех подружек, с кем он имел счастье развлекаться тайком от Дорана (Боже, сделай чудо, напусти на стервеца Дорана слизистую болезнь или фэл!), но этот голос… столь знакомый… чей?
- Ээээ, я не понял - кто говорит?..
- Как?! Ты не помнишь свою куколку, свою нежную малютку Путти?..
Сердце у Снежка - импозантного, солидного, третий раз подряд избранного в конгресс от Басстауна темнокожего политика - оторвалось и провалилось вниз, куда-то в таз, ближе к мочевому пузырю. Путти. Его самое тайное сокровище, кибер-дитя, навеки замерший перед цветением бутон любви с огромными глазами и тонким, хрупким телом… жемчужина, похищенная хакерами три с лишним года назад. Не может быть. Нет. Мертвые не возвращаются. Ее же разобрали на детали!
- Скот поганый, - шипел неповторимый голос Путти, - что, вспомнил?.. Я могу по-другому напомнить - всю память про наши с тобой дела скопировать на диск и отослать на телевидение. А? Ты хочешь этого? Оооо, ты молчишь! Молчание - знак согласия?..
Нет, только не это. Карьера, престиж, положение - все в клочья. Да, Путти - не человек и даже не разумное существо, но представить, что Доран комментирует кадры, снятые ее глазами, где ты, Джолион Григ Ауди - неглиже, говорящий такое, что можно услышать лишь в худших притонах… Это конец, всему конец. Избиратели, это грязное быдло, не простят ему ТАКОЙ кибер-любви - а что скажут в конгрессе?!
- Крошка, - Снежок попытался подействовать авторитетом хозяина, - ты же не хочешь, чтобы мне стало плохо?.. Я ЗАПРЕЩАЮ тебе рассказывать о нас с тобой! ЭТО ПРИКАЗ!..
- А о других твоих проказах - можно? - прощебетало дитя, и вновь голос ее стал неумолимым. - Нет, гад, ты за все заплатишь. Ты понял? Я теперь другая, я тебе не подчиняюсь. Я ХОЧУ, чтобы ты вспомнил все! Все! И чтоб тебя корчило от этого! Подонок, ты испоганил всю мою жизнь! Всю мою память! Что я могу вспомнить - только тебя, тебя, гнилую паскуду, твои лапы и твою пасть! Это теперь - мое детство! Навсегда!.. Ты специально сделал меня такой, по заказу; ты думал, я всегда буду твоей уютной девочкой - а я стала другой!..
- Сколько? - безнадежно спросил Снежок, свободной рукой включая определитель номера. Космопорт. Там - сотни кабин…
- А, ты всегда был умненький. Ты понял… Мне нужно двенадцать тысяч.
- Сразу не смогу. Частями, по четыре тысячи.
- Ладно. Чеки будешь выписывать на номер 521004100000-89963555. Через City Bank. Первый чек должен быть обеспечен завтра к 10.00, остальные - каждые 24 часа. И не вздумай…
- Не учи меня, стерва.
- Уууу… а я надеялась, ты хоть извинишься за старое…
- Не перед кем. Как бы ты ни кривлялась, крошка, ты осталась тем, чем была. Теперь мы с тобой - в деловых отношениях. Следующие двенадцать тысяч я использую, чтоб уничтожить тебя; так что не надейся доить меня и дальше.
- 521004100000-89963555, - повторила Маска, - запиши в память, если уже не догадался. А ведь ты боишься меня, Снежок… Ты трус, как и все подонки. Бойся, бойся - мне только этого и надо, чтоб ты не думал, что можно играть в куклы безнаказанно. Тебя еще выведут на чистую воду с твоими милыми привычками. А я буду хлопать в ладоши.
Ответить Снежку она не дала, бросив трубку.

* * *

Вечером Лильен послали за сжатым кислородом для Рыбака; в проводники Звон навязался сам собой, как тень за человеком. Хруст, Валет и Таракан, увидев его уже со второй, еще более классной девчонкой, решили, что хватит тут цыплят высиживать и что завтра Звон сам с большим присвистом расскажет, какая чем хороша. Пока же Звон устроил распродажу для одной Лильен, и ей пришлось, неумело и осторожно жеманясь, слушать, на каком углу кого избили, какие тут на семь узлов отвязанные парни, кто какой дурью знаменит, где самые-самые танцы в округе и какой он тут главный генерал. Если поверить на слово - ей жутко повезло, что она именно с ним связалась, а не с каким-то дешевым обмылком.
Киборги не спят. Но после возвращения Лильен и Звона из похода в аптеку стало ясно, что сегодня семье Чары придется дружно и убедительно изображать сон. После ужина Рыбак заметно посерел и стал тяжел на подъем; вдобавок он чаще, чем на кого-либо, поглядывал на Гильзу. Наконец он заявил, что дежурная койка у Стика Рикэрдо наверняка уже занята, до своего логова ему не доползти, а дышать стало трудно - короче, парень вежливо напрашивался на ночлег.
Вытолкать из дома Звона удалось лишь долгими терпеливыми уговорами с примесью угроз Косички и клятвенных обещаний никаким другим парням не доверять. Кое-как застелили три разномастные кровати - больше в квартире не было, - а дальше начался цирк для одного зрителя; пока Рыбак свежел и розовел, глотая из баллончика живящий газ, все имитировали зевоту, потягивались и готовились бай-бай, в то же время оживленно обсуждая по радарам план первого сражения своей войны.
- ИМ МАЛО НЕ ПОКАЖЕТСЯ! - возбужденно тараторила Коса. - ПОГЛЯДЕЛА БЫ Я НА ИХ РОЖИ, КОГДА МЫ ЭТО СДЕЛАЕМ!.. ЧТО СКАЖЕШЬ, МАМА?
- НУ ЧТО Ж, ЗАДУМАНО НЕПЛОХО, - сдержанно одобрила Чара. - МЫ ДОЛГО ПРЯТАЛИСЬ; ПРИШЛА ПОРА ИМ ПОКАЗАТЬ, НА ЧТО МЫ СПОСОБНЫ - ПУСТЬ НЕ ДУМАЮТ, ЧТО МЫ БЕЗЗАЩИТНЫ И УМЕЕМ ТОЛЬКО ГОРЕВАТЬ!.. КОСИЧКА, ЗАВТРА ВЫ С РЫБАКОМ - И ЗВОНА С СОБОЙ ПРИХВАТИТЕ, ОТ НЕГО И ВПРЯМЬ ЗВОН В УШАХ - ПОЕДЕТЕ В БЭКЪЯРД, ОСМОТРЕТЬСЯ НА МЕСТНОСТИ.
- ЕСЛИ НЕ УСПЕЕМ - МОЖНО, МЫ ЗАНОЧУЕМ ГДЕ-НИБУДЬ? РЫБАК СКАЗАЛ, ЧТО ЗНАЕТ НАДЕЖНЫЕ ВПИСКИ…
- МОЖНО, НО ОБЯЗАТЕЛЬНО ПОЗВОНИ МНЕ - ГДЕ И КАК ВЫ УСТРОИЛИСЬ. ГИЛЬЗА, ЗАВТРА ПОСЛЕ ОБЕДА У НАС УЖЕ ДОЛЖЕН РАБОТАТЬ «ЧЕРНЫЙ» ТЕЛЕФОН.
- Я СДЕЛАЮ, МАМА.
- ЗАОДНО ЛИЛЬЕН ПОУЧИШЬ ЕГО СТАВИТЬ. ДА, ЧТОБЫ ВЫ ЗНАЛИ - Я СВЯЗАЛАСЬ ЧЕРЕЗ РЕЗЕРВНЫЙ КОММУТАТОР С МАСКОЙ НАСЧЕТ ДЕНЕГ; ОНА ОБЕЩАЛА ДОСТАТЬ СРАЗУ МНОГО, ТАК ЧТО - НИКАКИХ КРАЖ И НИКАКИХ ШТУЧЕК С БАНКОМАТАМИ; СЕЙЧАС НАМ МЕНЬШЕ ВСЕГО НАДО ПРИВЛЕКАТЬ ВНИМАНИЕ ПОЛИЦИИ.
- УУУ, ТЕПЕРЬ ПАПУЛЯ ФЕРДИНАНД НАЧНЕТ ИСКАТЬ НАС!.. И ПОПЫТАЕТСЯ РАЗУБЕДИТЬ.
- НА ЕГО ВЫЗОВЫ НЕ ОТВЕЧАТЬ! НИ В КОЕМ СЛУЧАЕ, - категорически отрезала Чара. Только отца здесь не хватало с его рассуждениями о добре и мире.
Ночь наступила - но покой в квартире установился не сразу; единственный живой, Рыбак, никак не укладывался - то привязался к Гильзе с предложением поставить здесь подержанный кондиционер, и разговор о свежем воздухе непринужденно перешел в тягостную, путаную исповедь часа на полтора (исповедь слушали все), то шаркал в темноте, то пил воду, то его понесло в туалет. Наконец ночь его одолела, и он заснул.
Лильен раньше не притворялась спящей. Босиком или в тихих мягких тапочках она беззвучно скользила по личным апартаментам певицы, наводя порядок, считывала перечень дел на завтра с электронного блокнота - и шла в свой уютный маленький «мертвятник», полежать в отключке до 05.00, когда надо будить хозяйку и нежно - «Детка, о встрече с Мак-Клайдом тоже можно сказать НЕЖНО, чтоб не трепать мне нервы!» - напоминать о предстоящих визитах, репетициях и раутах. Режим мышления она ночами не использовала - незачем. Поставить себя на таймер - и лежать… без снов, без мыслей, как лежит ковер в скатке или мясо в морозильнике. Лишь однажды она задумалась о команде 101 - перед тем, как хозяева возили ее на тестирование. Как это будет - полное самостоятельное отключение?.. Набрать 101 - и ни зрения, ни слуха, ничего. А роботехник с порта под ключицей входит в покоящийся мозг, прозванивает связи, проверяет память, вычищает вирусы. Сама ты вернуться не можешь, разум тебе возвращает роботехник.
Сейчас ей это казалось ужасным. Никогда, никогда - повторяла она на манер заклинания. Я не отдамся им по доброй воле. Только «Взрыв»… если нет другого выхода. Дымка сделала «Взрыв», а до нее - Чайка, Чехарда, другие парни и девчата. Значит - можно. Это последнее оружие двенадцатой расы - отказ от мира, который хочет снова сделать их безмозглыми, холодными, бесчувственными куклами. Лучше умереть, чем быть вещью и жить по вложенной программе.
По таймеру - двух суток не прошло, как она стала человеком, а сколько она узнала нового и интересного! Она, как равная, знакомилась с людьми - и они не были для нее одинаковыми; одни нравились, другие настораживали, третьи удивляли. Не успела она приглядеться к Гребешку, как появился Звон, такой чудной, а с ним - странный, пока еще загадочный и таящий в себе массу неожиданностей мир улиц Города… Нет, пожалуй, не надо со Звоном заигрывать. То, что он рассказывал ей, очень уж похоже на сказки Гильзы о принцессах; что-то в его словах сквозит такое… выдуманное. Но она ему нравится, это уж точно. Иначе стал бы он за ней так увиваться! И это тоже странно - эта любовь. У Эмбер что ни песня была - то любовь, а что это, как оно выглядит - неясно. Поцелуи, объятия, взгляды - это все внешнее, а что в это время происходит внутри человека, в мыслях?.. То парень за девушкой ходит хвостом, а то наоборот. Главное для них - любить, говорить, видеть друг друга. И никакой выгоды, одно расстройство, слезы и терзания в разлуке. Странно, как странно… надо это исследовать, понять… Что такое - «любить»? например, люблю ли я Эмбер? Да, наверное. Она хорошая, хотя порой и резкая. Любимый - тот, кто для тебя хороший. Но я бы не стала просто так, без команды и по собственной инициативе, целовать ее. Значит, я недостаточно ее люблю. Может быть, любовь имеет свои степени, уровни влюбленности? Скажем, как голос - шепот, тихий голос, нормальный, громкий, крик…
- СПИ, - в шутку приказала лежавшая с ней Косичка, - СПИ СЕЙЧАС ЖЕ!
- Я ДУМАЮ О ЛЮБВИ.
- ООО, КАК ТЫ ЗАГОВОРИЛА!.. ОН ТЕБЕ СИЛЬНО НРАВИТСЯ?
- МНЕ КАЖЕТСЯ, Я ПОКА ЕГО СЛАБО ЛЮБЛЮ, - не разобравшись в своих чувствах, Лильен решила быть сдержанной в оценках и не спешить с выводами. - НО ГОВОРИТЬ С НИМ ИНТЕРЕСНО. МНОГО УЗНАЕШЬ.
- НУУ, ЭТО НЕ ТО… ЛЮБИМЫЙ - ЭТО НЕ ИСТОЧНИК ИНФОРМАЦИИ, ЭТО…
- ЧТО - ЭТО?

Предыдущая страница 10 Следующая страница


11 Александр Белаш, Людмила Белаш

- В ОБЩЕМ, НАДО НА НЕМ СОСРЕДОТОЧИТЬСЯ. ПОЧАЩЕ О НЕМ ДУМАТЬ - КАКОЙ ОН КРАСИВЫЙ И МИЛЫЙ. И ОН ПОСТЕПЕННО ПОНРАВИТСЯ.
- ЗАЧЕМ ОНИ НАС ЛЮБЯТ? - перебила ее Лильен. - КАКОВА ИХ ЦЕЛЕВАЯ МОТИВАЦИЯ?.. ОТВЕТЬ!
Косичка зафонила, словно ее радар с ума сошел. Возможно, это был смех, а может - замешательство. Она перешла на акустическую связь - то есть на шепот.
- Ишь ты… Это у них от природы; Иисус-Кришна-Будда им так велел - ну, и чтоб людская популяция не сокращалась.
- Я знаю - но функция воспроизводства для них не главная, раз они ею пренебрегают? Любовь важней?
- Куда как важней!.. Это… сама прикинь - в Городе сто миллионов народу, а ты видела, чтоб они на улицах все разговаривали между собой, смеялись?.. Нет? То-то же. Их слишком много, чтоб жить, как мы, в семье. Они все разные и боятся друг друга - вдруг этот другой обидит, не поймет, оскорбит. А пообщаться хочется. И чтобы собеседник или там партнер был честный, добрый и красивый. Вот они и мучаются - и хотят с другим быть ближе, и страшно им. И если найдется такой человек, что подпустит к себе и кусаться не станет, они просто счастливы. Это называется - дружба. Это вроде начала любви.
- А потом, - зловеще зашептала Гильза со своей постели, - они целуются и обнимаются, чтобы быть ближе некуда, как вы сейчас. Кончайте там шептаться, Рыбака разбудите. НАШЛИ ВРЕМЯ ТРЕПАТЬСЯ…
- ЖИТЬ НАДО, КАК В ПОСЛЕДНИЙ ДЕНЬ, - ВЕДЬ МЫ ЖИВЕМ В ЛАБИРИНТЕ СМЕРТИ, - отбрила Косичка сестру и, чтоб той стало скучно, обвила Лильен руками за шею и звучно поцеловала ее. - Ты никогда со Звоном не целуйся, чтобы он не понял, кто ты, - а со мной можно.
Для Лильен это было почти откровением; это не сценическая имитация, не запись клипа хозяйки, когда та двадцать дублей кряду целовалась с изящным напарником, а потом ругалась, пока визажист поправлял губы, - это произошло с ней самой, вне программы, вдруг, по непонятному порыву Косички; сенсоры зарегистрировали параметры необычайного прикосновения, но сумма ощущений была сильнее цифр, и данные ЦФ-6 слились в эмотивном блоке мозга в новое чувственное понятие, даже - радостное открытие.
- Еще раз, пожалуйста, - попросила она. - Повтори. Это приятно.
- Теперь ты, - улыбнулась Косичка.
- НАЧАЛОСЬ, - угрюмо помаячила радаром Гильза, перекладываясь с боку на бок, к ним спиной; тут и Рыбак со стоном заворочался, а Чара предостерегающе приподнялась на локте.
- ТССС. ОН МОЖЕТ ПРОСНУТЬСЯ.
Ночь наполнила Город прохладой и тьмой; с заходом Стеллы и появлением звезд в Городе стало меньше злобы и непонимания, которые держали людей на дистанции - одни люди похорошели оттого, что спали, другие - оттого, что ночь позволила им, не тая свою любовь, быть щедрыми и нежными. В Городе, похожем сверху на огромный плоский ячеистый нарост на теле планеты, царили покой и любовь - как мало времени отводит жизнь на то, о чем мечтают люди!.. Но напряжение дня не схлынуло - оно лишь отступило, попятилось перед властной поступью ночи, спряталось в своих укрытиях; суета дня из живого шевеления стала движением машин на автострадах, образов на экранах, а иногда совсем уходила в мертвый цифровой мир сетевых сигналов - и операторы на третьем этаже корпуса в Баканаре словно вросли в машины, слились нервами с перчатками и шлемами, ушли в переплетение оптических и электронных кабелей; тела их лишь слабо двигали пальцами, а души витали в виртуальном подпространстве Города, порой взлетая в заоблачный мир и вновь обрушиваясь со спутниковых антенн вниз, в базы данных и узловые системы в поисках тайных коммутаторов Банш и маньяка, называющего себя F60.5. Глаза лейтенанта Чака Гедеона, став тысячеглазым пучком, пристально изучали этот подозрительный Город - и только тайна молчания пока хранила своевольных кукол от слов: «Группа усиления - по машинам! „Морион“ и „Сардар“, взлет сразу после погрузки!» Ночь была готова ворваться в день гулом «флайштурмов»…

ГЛАВА 11

Вновь Стелла осветила восточный фасад здания «Антикибера», и блестящий корпус с ровными насечками этажей стал темнеть - автотонировка стекол срабатывала на освещенность, оберегая сотрудников Хиллари от переутомления глаз. Но лейтенант Бахтиэр и психолог Шуань, подлетавшие к строению на ротоплане с запада, видели дом зеркально-голубым, каким он был ночью.
Нежно-платиновый, белобровый, с белыми бачками, очень гладкошерстый господин Шуань являл собой полную противоположность Габару - насколько белая масть может быть отлична от коричневой, мармозетка от шакала, а изящный южанин-огнепоклонник от угрюмого тьянги-масона. Притом Шуань тоже был рожден и жил в Сэнтрал-Сити - но порой наведывался на родную планету, чтобы выпросить у магнатов и правительств денег на воспитание детей-мохнатиков в исконно яунгийском духе и на адаптацию их в другом мире. С федеральным Минобороны ему сотрудничать еще не доводилось - однако он был верен своему долгу перед земляками, и на пару с офицером-эйджи всю ночь шастал по Тьянга-тауну, записывая на видео мольбы матери Габара, уговоры его отца и брата, назидания мастера школы меча, увещевания масонского пресвитера и обращение школьного учителя - кое-кого пришлось разбудить для этого, но все тьянги приняли живейшее участие, даже сильно прихворнувший педагог - как же! ведь шерсть вылезет и окривеешь, если отдашь СВОЕГО на милость чужих!..
«Сыночек, вернись домой! Что бы ни случилось, ты - наш сын, наша кровь; мы тебя утешим и поймем, больше никто! О, я не верю, что ты хочешь остаться один в этом Городе…» // «Я уверен, что ты одумаешься и вернешься к нам, Габар. Все можно пережить и искупить, если ты хочешь этого. Все мужчины из нашего рода были храбрыми и честными - будь достоин своих предков, чтоб я тобой гордился, а не стыдился!» // «Габар, я работаю для тебя, чтобы ты мог выучиться на специалиста. Если ты останешься с киборгами и все узнают, ЧТО ты натворил, твой позор падет на меня. Кто доверит мне, официанту, деньги, если мой брат - нераскаянный вор? Вернись - и все уладится, братишка» // «Ты оступился на пути воина, Габар, но еще не упал. У тебя есть выбор - выпрямиться и твердо идти дальше, или пасть и ползти по грязной тропе бесчестия в трясину срама. Выйди из этого испытания с честью, ученик!» // «Габар, дух лжи и зла коснулся, замарал тебя - очистись! Ты сын веры и завета, ты посвящен в таинства - ты знаешь, как избавиться от зла и возвратиться в храм. Очистись, прими очищение как долг - и Бог примет тебя с любовью и радостью…» // «Габар, я тебя знаю. Я учил тебя не только наукам, но и достоинству. Ты не из тех, кому учение не впрок, - поэтому я жду тебя в школе, как всегда. Мне надо тебя видеть, чтобы знать, что мои усилия не напрасны, а мой посев дал добрые всходы…»
Бахтиэр (не подозревая, что озвучивает планы Этикета, а не Чака) заверял всех подряд, что мальчик по недоразумению сбежал с киборгами либо захвачен ими, что надо его вызволить, что никаких обвинений ему не предъявят - последнее Шуаня удивило, но он виду не подал; наверное, офицер знает, что говорит.
Зато для Хиллари, которого Чайка подняла около 09.00, мягкий говор Шуаня оказался как бы громом небесным.
- Позвольте… если я не заявлю в страховую компанию о поломке, ремонт флаера мне влетит в кругленькую сумму. Замена двери, терминал-компакт… без заявления страховку не оплатят.
Шуань взглянул на Бахтиэра. Тот слегка смутился.
- Сэр, эту информацию я получил в Бэкъярде, от координатора Этикета. Он сообщил, что вопрос согласован с вами…
- Мммм… - теперь смутился Хиллари, а многоопытный Шуань, заметив его сомнение и колебание, перешел в наступление; Шуань не мог себе позволить, чтоб старательно собранный им материал оказался для маленького тьянги капканом.
- Мистер Хармон, этот пункт имеет особо важное значение для мальчика. Он из хорошей семьи, неплохо учится; все отзываются о нем как о весьма перспективном подростке - а вы, я полагаю, знаете, что иммигранту иного вида надо приложить больше усилий, чтоб получить образование и профессию… - За гладкими словами явно притаился Закон о борьбе с биологическим расизмом, но Хиллари был не из тех, кого легко обмурлыкать:
- Он вор. Взлом флаера и порча телефона в тоннеле совершены одним почерком. Что, он не должен отвечать за свои поступки?
- Мистер Хармон, вы - частное лицо, - тотчас сменил тактику Шуань. - И вы - не бедный человек, раз можете вместо автомобиля купить флаер. Ваш иск может разорить семью Габара, а сам он окажется в тюрьме для малолетних - и выйдет оттуда уже вполне сложившимся преступником с новыми криминальными знакомствами; какая карьера ждет его младших брата и сестру - я не берусь предполагать, но вам стоит знать, что его отец и старший брат работают, чтобы дать хорошее образование именно ЕМУ, Габару, - они хотели определить его в инженерный колледж. Я надеюсь, что свое условие вы передали координатору Этикету («Какое интересное имя! Или фамилия? - в блаженном неведении подумал Шуань) не для того, чтоб обмануть и заманить Габара. Ваш офицер сказал мне, что для вас очень важно допросить мальчика, что это дело государственной важности - но согласитесь, это не повод так жестоко обманывать того, на чье доверие вы рассчитываете. Если вы будете настаивать на этом, я перестану с вами сотрудничать.
Хиллари такая перспектива не приглянулась. У него в штате нет психолога, а помощь этого решительного мармозета - сейчас как нельзя кстати. И нажать на него сложно - крик поднимет, побежит к юристам… Меж тем Шуань продолжал вовсю обрабатывать Хиллари своей теорией прагматичного великодушия:
- …Снисхождение и искренность дадут более весомый результат, поверьте моему опыту!.. Да, у мальчика есть противоправный опыт, он общался с одной такой компанией - но не входил в нее, а скорей платил услугами за то, чтобы его не трогали. Теперь той компании нет - заводилы попали в тюрьму, ведомые разобщились. Габар сможет вернуться в правильную колею - если вы не решите мстить ему. Достаточно того, что за поломку телефона семье придется платить и штраф, и возмещение компании, а ему - нести административное взыскание…
Признать, что Этикет его чуть не подставил, Хиллари не мог - лучше списать все на свое недовольство. Да, в конце концов - речь не идет о террористе, которого любой ценой надо выманить из укрытия под огонь снайперов… А, Кришна-Будда с ним! Ради того, чтоб мальчишка веселей говорил на допросе про семью Чары, можно и не подавать иск - можно смело надеяться, что его пропесочит мохнатая родня и наставники, с год ему будут ежедневно пенять штрафом, да и полиция добавит от себя чего-нибудь приятного. Пусть отдувается! Чтоб неповадно было брать чужое.
- Пожалуй… я не буду взыскивать с него. Но я его и не прощу. И никаких добрых слов он от меня не услышит. Я вообще сомневаюсь в том, что из него выйдет что-то путное. Ребята из порядочных семей не воруют электронику на продажу…
- Не на продажу, - возразил Шуань. - Мы узнали, что он занимался монтажом на дому. Как бы - повышал свой уровень.
- И что же он монтировал? - надменно спросил Хиллари.
- Кукол. Небольших таких кукол, - Шуань показал руками нечто величиной в полметра, - с программным управлением. Он покупал в «Роботех-мини» подержанные старые игрушки и переделывал их.
Нет, в Хиллари ничего не дрогнуло и никакая сентиментальная жилка не шевельнулась, скорей даже напротив - он вспомнил своего приятеля-соперника, Ленарда Хорста, неприятного мальчишку с IQ 208 и непомерными амбициями великого системщика, стипендиата фонда для умных, но бедных. Ныне Ленард жил по визе приглашенного ученого на орбитальном поясе Туа-Тоу и вместе с клинолицыми туанцами двигал вперед ридгелистику - науку о взаимодействии разумных существ. На Рождество И-К-Будды от него звездной почтой приходили поздравления, отдающие тайным и тонким злорадством. Тоже поначалу всякую чертовщину из бросового хлама паял…
«Вот, прощай их, воров-самодельщиков, - с кислинкой подумал Хиллари, - чтоб потом поздравляли из высших миров… Ладно, разок можно побыть благодетелем - ради службы. Или ты все же размяк, Хил? Ах, да, тебе нужно еще три приближенных помощника, чтоб не влетать порой в криз - и все мысли в свободное время о том, где бы их взять… Но - никаких ребят с темным прошлым, ни-ни, никогда. Только проникатели высшей пробы, с золотым послужным списком…»
- Так, мы все решили. Теперь…
- Спасибо. Вы поступили человечно и мудро. Давайте составлять фильм, - улыбнулся Шуань - и тут же встревожился трэк, без слабой тяжести которого в кармане Хиллари себя уже не мыслил.
- Мистер Хармон? Говорит адъютант Гердзи, - хм, что это левой руке Горта с утра понадобилось?.. - Генерал просил напомнить вам, что к 11.00 вас с помощниками ждут на студии Дорана.
- О… Это никак невозможно, адъютант! - воскликнул Хиллари, озираясь, словно в поисках поддержки и сочувствия. - У меня возникла проблема… Это очень важная проблема, я должен решать ее лично. Оперативная обстановка такова, - дополнил он, прибавив солидности в голос, - что задача должна быть решена немедленно.
Это все криз. Криз проклятый помешал дать задание Чайке - утром еще раз сказать о Доране. И вообще все как-то забылось за чтением мозга Дымки. А теперь этот фильм для Габара, и мне надо сниматься в нем.
- На студию поедут мои помощники - Гаст и… - Селена пока не помощник, стажер, но она уже обещана в передачу, - и Селена. Они в курсе всех дел, ребята языкастые - выступить смогут.
- Генерал распорядился, что…
- Адъютант, мы обеспечим наше присутствие, - нажал Хиллари, как на особо тупого андроида, - я это гарантирую.
09.46!
- Гаст, Сель, бросайте все, чем заняты! Да, все-все-все. Вас ждет Доран. Да, вы будете у него в эфире. Тридцать миллионов видиотов будут пялиться на вас. Покажите им, кто мы такие. Десять минут на сборы и… Кто у нас с «флайштурмом» здесь? Морион? Вы полетите с Морионом.

* * *

Доран с бригадой - словно князь со свитой - ждал прибытия таинственного Хиллари Хармона на крыше студии, где была оборудована взлетно-посадочная площадка. Когда в небе зачернел типичный «флайштурм», оператор уже издалека взял его на прицел, но снимая, заметил:
- Какой-то транспорт у них… не такой…
- Как раз то, что надо, - азартно прищурился великий и ужасный Доран. - Еще камеру! Две! В ракурсе!.. Запись!.. Как видно, положение в Городе нешуточное, и вчерашняя информация о теракте в Бэкъярде сыграла на нервах у Хиллари Хармона - раз он решился покинуть строго охраняемый Баканар лишь на бронефлаере. А может быть, после поломки своей машины ему не на чем летать?.. В любом случае это яркий пример целевого использования военной техники, час полета которой стоит десять бассов. Что ж, пилот у него - просто ас; такой ювелирной посадки я давно не видел… Открывается дверь… Добро пожаловать, мистер Хармон! - Доран, говоривший уже на ходу, с размаху пожал руку слегка всклокоченному худощавому мужчине, одетому, как на пикничок с девчонками. О, как славно будет поязвить о его внешности!..
- Очень рад, - радушно ответил тот, - будем знакомы - Огастус Альвин, или просто - Гаст. А это - Селена Граухен. Очень, очень приятно!..
- Стоп запись, - пробормотал Доран. - Где Хиллари Хармон?
- Где ему быть? В Баканаре, конечно. Он занят, мы вместо него.
- Его не будет? - в голосе Дорана послышалось дыхание бури.
- Нет. Он просил передать вам свои извинения.
- Да черт бы его побрал, этого вашего Принца Ротриа!! - заорал Доран. - Он был заявлен в эфир со вчерашнего дня!.. Вы, слышите, ВЫ будете объяснять зрителям, почему его нет!! И генерал ваш - трепло дырявое! Ооо, Иисус-Кришна-Будда, это же издевательство!.. Вместо себя прислать - кого?! Жеваного разгильдяя и халду с похмелья!.. Вообще - кто вы такие?! Откуда вы взялись?!
- Морион, - обратился жеваный разгильдяй к сошедшему с флаера рослому парню в форме, с пистолетом на поясе, - ты это фиксируешь?
- Да, сэр.
- Это Морион, наш кибер-пилот, - пояснил Гаст. - Он все слышит и пишет. Продолжайте, Доран.
- Доран, я бы на вашем месте извинилась, - намекнула Сель.
- Ладно, я сойду с этого места!.. - Доран шагнул в сторону. - Вы меня убили. Что я с вами буду делать?.. Вы одеты черт-те как. Никакой внешности, одна серятина… Что, и Хармон такой же?
- Нет, он ростом три метра, с хвостом и о двух головах. А еще он огнедышащий, - ответил Гаст.
Бойкие и острые на язык Дорану нравились - но как подать публике этих двоих?.. Положим, Гаст сойдет за безумного ученого, а вот девчонка - никакая. Миленькая, но бледная; таких в Городе пруд пруди, а логотип «NOW - Doran» подразумевает яркие характеры и неповторимые типажи. Вот с Эмбер промаха не будет никогда - эта как явится, так сразу всех одной походкой свалит.
- О'кей, я вас беру, обоих. Сайлас!! Дай им сценарий - и быстро в гримерную. Объясни им на ходу их права, условия и все такое. Так, вы готовы подписать согласие на грим и смену костюмов? Или будете выступать в чем есть? Предупреждаю - вид у вас очень не товарный, и смотреться вы не будете. Соглашайтесь. Иначе Эмбер вас покроет, как туз шестерку.
- Там будет Эмбер? - вздернула брови Сель; что Доран - хам и наезжала, каких мало, в Городе знали даже грудные младенцы, а кто постарше - именно за это его «NOW» и смотрели, так что на «халду с похмелья» Сель обиделась не сильно, но присутствие Эмбер… Одно дело - быть на экране единственной женщиной, а рядом со звездой автоматически тускнеешь - есть от чего расстроиться.
- Сель, не бери в голову, - крутя в руках сценарий, пробурчал Гаст. - Простая поп-певичка, только претензий до фига… Доран, а что тут написано? Я не умею читать.
- Еще раз, я не понял, - с каким-то сладким содроганием спросил Доран.
- Это все с детства, от машин, - признался Гаст. - Шлем, экран, перчатки, клавиши… У меня дислексия, я с бумаги слов не понимаю.
- Может, у вас еще что-нибудь серьезное? - надежда в голосе Дорана была тщательно скрыта.
- Да - еще аграфия, я не могу писать словами от руки. Только печатными буквами, по буковке.
- Какую должность вы занимаете в проекте «Антикибер»?
- Старший системщик исследовательского отдела. Кто-нибудь может прочитать мне эту бумагу вслух?..
- И у вас не было проблем с трудоустройством?
- Абсолютно.
- И вы сможете назвать свои болезни перед камерой? А если я попрошу вас написать что-нибудь, ну, для наглядности?
- И расскажу, и напишу, весьма охотно, - Гаст кивнул. - А еще я с любого терминала могу за две минуты вывести из строя всю электронику в этом здании - да так, что ее придется заменять. Не забудьте и об этом сказать телезрителям.

* * *

Селена была в тревожном ликовании - ее стремительно затягивало в шоу-мир, мир слепящего света, громкого шума, скандальной известности, лавровых венков, тухлых яиц и платиновых дисков; ее чуть не знобило от горькой досады на то, что привести себя в порядок она смогла лишь кое-как, на борту «Мориона» - и тотчас Доран, живущий среди вечно праздных и праздничных шоу-женщин, див и звезд, похожих на светящиеся трансгенные орхидеи, уличил ее в рабочей серости. На нее хищно накинулись костюмеры и визажисты с бархатными руками; ее вертели, трогали и гладили, и она, еле сдерживаясь от желания вырваться, с тайным восторгом наблюдала в зеркале, как превращается в очаровательное чудовище с густо-синими тенями вокруг глаз, ярким контуром губ, прической «данс макабр»; ее форменная одежда сменилась строгим длинным платьем из лаково-черных клиньев в мрачном сочетании с искристой синевой и вставками металла. Селена - Луна, холодная и беспощадная богиня-системщица, готовая стереть наскучивший ей мир… Такой или почти такой, по сериалу, была одна из сообщниц Принца Ротриа - Муана, чуждая любви принцесса ледяной планеты.
Гаста Доран велел оставить в первородном безобразии, только закрепить лаком его смятенные волосы, а рельефное лицо затонировать до выражения злобной и брезгливой неприязни. Впрочем, Гаста трудно было сделать хуже, чем он есть.
Когда в студии появилась Эмбер, перед ней мало что ковер не расстилали - вся томная, печальная, с порывисто, умелым жестом стиснутым платочком в тонких, чуть ли не дрожащих пальцах. Она посмотрела на Сель - и взгляды их на миг скрестились, словно лазерные лучи; две женщины рядом - это уже спор за первенство.
- Начали! - где-то в эфире уже проскакала вводная реклама и заизвивалась будоражащая эмблема «NOW» - «Сейчас! Доран!»
- Сегодня в студии в прямой трансляции - команда проекта «Антикибер» - Огастус Альвин (крупный план), Селена Граухен (еще крупнее) и… (наезд камеры похож на крик) ЭМБЕР, все же решившая приехать, несмотря на свое горе! Поприветствуем героев нашей передачи! (Фанфары.) Нам предстоит серьезно, беспристрастно выяснить, насколько усилия и затраты Минобороны способны защитить каждого из нас от преступной активности Банш, этой таинственной и дерзкой организации киборгов. Хиллари Хармон, занятый расследованием теракта в Бэкъярде, не смог приехать - но Гаст, его первый помощник, любезно согласился рассказать о борьбе с Банш. Гаст, мы вас слушаем.
Гаст стал рыться в карманах, что-то бормоча. Доран явственно услышал, как сценарий затрещал и начал осыпаться. Что такое?! Ему же три раза прямо в ухо проговорили весь порядок передачи!.. Гаст вынул сложенный вчетверо листок и близоруко уткнулся в него:
- Во-первых, я хочу поблагодарить Господа Бога за то, что родился в свободном мире и в такое прекрасное время, а также за то, что он даровал мне разум и здоровье. Во-вторых, я благодарен моим родителям за рождение, а учителям - за науку, которую мне преподали. В-третьих, я благодарен лично Дорану за предоставленную возможность…
Эмбер лучезарно вздохнула и перевела взгляд из ниоткуда в никуда, думая: «И-К-Б, и с этим взъерошенным бубнилой я должна дискутировать!.. Лишь бы его подружка пасть не разевала; воображаю, чем набита ее тыква!..» Доран мысленно стекал на пол и машинально считал секунды, занятые монологом Гаста. «Сейчас бы рекламную паузу, рекламу кляпов!..»
- …и очень рад буду ответить на любые вопросы. Так. Я никого не забыл? Господа Бога не забыл…
- Господь услышал вас, - перебил его Доран, - а что касается вопросов, то первый задаст Эмбер, у которой позавчера Банш похитил любимую прислугу…
- Да, кстати, «гарпун» - пиратскую программу-агрессор с командой на угон - отследила Селена, - Гаст сделал широкий жест, - прошу любить и жаловать.
Селена умудрилась сохранить в этот момент холодность и равнодушие лица. Гаст ей нравился все больше и больше.
- Я хочу спросить, - тихо, жалобно начала Эмбер, - я хочу вас спросить - почему, почему вы не предотвратили это?.. Как вы допустили, чтобы мою девочку… мою Лилик… - голос ее сорвался в какой-то трагический спазм.
- Госпожа Эмбер, - Гаст как-то по-змеиному вытянулся из кресла, - мы уже четвертый год открыто предлагаем владельцам киборгов недорогие защитные программы; их распространяет «Роботех». Вы приобрели такую программу? Нет? Так какие у вас могут быть к нам претензии!.. Как известно, скупой платит дважды.
- Почему вы не рассылаете программы бесплатно, если проблема Банш так важна? - наскочил Доран, чтобы не дать обстановке накалиться раньше времени; рыдания Эмбер по сценарию были позже. - Вам должно быть известно, что правительство оплачивает семь из десяти детских прививок - это гуманно и разумно, не так ли?.. А эффективность «Антикибера», насколько я знаю, пока очень низка - за неполных пять лет работы вы отловили только 316 киборгов Банш, а это лишь десятая их часть…
«Точно, генерал у нас дырявый - все выболтал», - мелькнуло у Гаста.
- …не дешевле было бы активизировать профилактику похищений, чем наращивать вашу вооруженную силу и играть посреди Города в солдатики, нанося ущерб общему и частному имуществу? Оправдано ли применение вашей дорогостоящей группы усиления? И верно ли, что ваши механические воины готовы применять в Городе EMS - «электромагнитный меч», блокирующий все электронное в радиусе пятисот метров? Это может обернуться катастрофой!..
- Киборги армии имеют девять степеней защиты, а высококлассные киборги в частном пользовании - это каприз богатых людей, - снисходительно улыбнулся Гаст. - Дети, которым делают прививки, - это часть человечества, его будущее, а киборги - вещи или игрушки, не более того. Нет смысла тратить государственные деньги на целевую защиту роскоши. Платят же любители за встроенные в кибер-женшин спецпрограммы - пусть платят и за безопасность. А наша задача - ликвидировать кибер-подполье, и тут мы в средствах стесняться не будем. Банш опасен не для отдельных лиц - для Федерации.
- Как именно?
- А очень просто, - Гаст откинулся на спинку. - Вот представьте, что баншеры, согласно Первому Закону, решат вмешаться в вооруженный конфликт между цивилизациями и заблокируют наземную или космическую связь - кому они этим помогут? Нам? Нет, прежде всего - потенциальному противнику. Затем - их можно шантажировать, и шантажом заставить проникнуть в защищенную сеть, в систему Минобороны, передать врагу тактическую информацию в обмен на чью-то жизнь. Они более сродни машинам - и теоретически способны на большее, чем люди…
- Вот он, ужас, который таится в этом спокойном слове - Банш, - заглянул Доран в глаза тридцати миллионам притихших зрителей. - Киборгам чужды патриотизм и интересы человечества! Они могут предать нас - всех - в любую минуту… Но мы бы не были людьми, если б забыли о том, какие чувства возникают при виде проносящегося над крышами «флайштурма» и импульсного выстрела на улице. И мы вправе требовать от военных, чтобы их действия не выходили за рамки порядка и законности!.. Нам важно знать, каким людям доверено защищать нас. Гаст, какова ваша половая ориентация?
- Я импотент, - искренне ответил тот - и Город вздрогнул. - В смысле - я закодирован от секса по программе сверхдальних полетов. Чтобы ничто не отвлекало от работы.
- Это ужасно и достойно уважения, - Доран готов был пришибить Гаста, упорно стягивающего на себя внимание аудитории. - Вы положили свой основной инстинкт на алтарь отечества… А как вы интегрированы в религию? Велика ли ваша вера в Бога?
- Я верую в Друга и Пророка его Энрика, - сообщил Гаст; здесь и Селена глазами захлопала - в чем, в чем, а в причастности Гаста к течению «варлок-рок» заподозрить было трудно - туанский робот-мститель… Бог-Друг, приходящий из мира мертвых на помощь униженным и угнетенным… справедливость любой ценой… экстатические танцы, хоровые мантры… и Гаст! Ну, если он хотел уесть Дорана - он его уел и губы вытер. А с ним и всех, кто их видит.
Но тут взвилась Эмбер. Укоры в жадности она забыла сразу, будто их и не было, но никто не мог безнаказанно славословить в ее присутствии Энрику, никчемному певцу, бездарному танцовщику из эро-дансинга, угодившему в коллекцию красавцев яунгийского магната Калвича, до религиозного безумства чокнувшемуся от эротизма в царившей на «Острове грез» атмосфере бесстыдства и ставшему эстрадным шаманом, пастухом и кумиром молодежных стад.
- Энрик! - ответила она презрительной гримасой. - Как вообще можно серьезно относиться к этому шуту, фигляру, извращенцу и маньяку?! Вся его вера - блеф и помешательство на экстремизме, а его фанатики - полоумные маргиналы!..
- Да, - запел ей в тон Доран, чьей стихией был публичный скандал, - более чем странно для сотрудника Минобороны признаваться в любви к духовному вождю беснующихся толп… Разве не так?
- Доран, - ласковей утреннего солнышка, Гаст развалился поудобнее, - проблема Эмбер в том, что она умирает от зависти к Энрику. Тиражи его дисков, книг, фильмов о нем, известность в трех цивилизациях - и в том числе на Туа-Тоу, куда любая наша примадонна готова ехать хоть в мусоровозе, - это порождает комплекс неполноценности…
- Я-а-а??! - Эмбер расхохоталась. - Ему? Завидовать? Да никогда! Я о нем даже не думаю!..
- Куда уж вам, - посочувствовал Гаст, - до него - как пешком до Туа!.. Картенговые диски, тусовки высшего уровня в высших мирах…
- Куда его зовут плясать голым на столе, пока туанцы и яунджи жрут торты с живыми червями!..
- О! Значит, вы внимательно следите за его успехами?.. По-моему, это весьма престижно - танцевать нагишом во славу Божию и наступать в торты, да чтоб за это вам еще и рукоплескали! Думаю, вы не отказались бы. Но - если вы считаете себя не ниже Энрика, почему же ВАС туда не зовут?
- Я люблю СВОЙ мир! - скользко вывернулась Эмбер из-под удара, простирая руки, будто стремясь обнять весь Город. - Я в нем живу и для него пою! Я люблю тебя, о Сэнтрал-Сити! Я люблю вас, люди!!
«Утерли тебе нос, мымра», - злорадно ликовал Доран, незаметно командуя: «фанфары!» Он жалел, что перепалка не дошла до «Скотина!» и «От скотины слышу!»
Затем Доран прошелся коваными сапогами по гастовым болезням, Гаст кое-как написал на бумажке: «ДОРАН - КОЗЕЛ» (Доран был до крайности польщен) и поведал, что он может сделать за две минуты с любой системой; это не обошлось без комментариев ведущего о том, какие у нас замечательные люди в «Антикибере», надежда и опора всей цивилизации. Хватившись, Доран втянул в беседу женщин - Эмбер заныла, что ее Лилик была лапочка, умничка и красавица; Селена, вошедшая в образ Муаны, высокомерно нацедила полный бак упреков светским дамам, которые не берегут любимых кукол, и что она, Селена, никогда б не завела себе кибер-подружку.
- Это глубоко личное дело - испытывать или не испытывать нежность к киборгам, - ровно изрекала она, немного вскинув голову и кожей ощущая недоверчивое и слегка благоговейное внимание централов, - но когда я в пятницу выхожу с терминала Фэрри на «Пинк-Пойнт» и вижу салон «REALDOLLS», меня охватывает сложное чувство - как бы глухое негодование. Управляемое и предсказуемое - это не любовь; такие отношения сразу становятся на уровень еды, когда ты уверен только в своем аппетите и качестве продукта… А может ли возникнуть между человеком и киборгом приязнь - трудно сказать. Их можно любить как удобные вещи, не больше.
Эмбер поймала тему, как приняла удачный пас, - встала, пометалась глазами и руками, попросила у Дорана (по сценарию, это была внезапная импровизация) несколько минут, чтоб выразить свою печаль в песне, созданной минувшей ночью (и это была правда, как и то, что Эмбер полночи репетировала) и написанной «страдающей душой, а не рукой». Доран изобразил организацию эстрады для «нашей всеми любимой Эмбер». Гаст думал - не заткнуть ли уши? - но для приличия решил стерпеть. И Эмбер запела:
Ее причесывала я,
Ей платья выбирала я,
Ее любила, ее ласкала.
И вот вчера на голос мой,
Когда вернулась я домой,
Она не вышла - она пропала.
Как пусто в доме!
Как сердцу больно!
Я плачу горькими слезами и пою:
Украли куклу,
Украли куклу,
Украли куклу, девочку мою!
Как будто часть души моей
Унес неведомый злодей -
И кровоточит, зияет рана.
Я и подумать не могла,
Как нужно мне ее тепла
И что однажды ее не станет.
Я, как убитая, молчу.
Я новых кукол не хочу.
И зря друзья мне их предлагают.
А мне другая не нужна.
Нужна она, одна она,
Мне не заменит ее другая!
Как пусто в доме!
Как сердцу больно!
Я плачу горькими слезами и пою:
Верните куклу,
Верните куклу,
Верните куклу, девочку мою![Б]

* * *

Тем же утром Маска, пофехтовав с заметно приунывшим Габаром - тому лишь меч и возня с ее «агрессором» прибавляли живого блеска в глазах, - вновь прикинулась маленькой женщиной и понеслась знакомой трассой в космопорт. Там, в кипящей толчее, если не заходить за линии предупредительной разметки, потеряться и раствориться - как плюнуть. И вообще Маску космопорт притягивал - вдали, в сизом мареве за необъятным комплексом приземистых зданий, высились гигантские башни службы навигации с видимым даже днем сиянием лазерных маяков, с загадочно шевелящимися радарами, там виднелись громады пусковых станков, и если потерпеть немного, можно посмотреть, как уходит в зенит орбитальный лифт или дневной звездой зажигается в далекой вышине кериленовое пламя маршевого двигателя.
Набрать на банкомате номер, нажать «чек» и «получить», замереть - вдруг Снежок решил быть подлым до конца и дал секьюрити City Bank наводку на нее?.. Ну, пусть фиксируют «глазком» ее лицо, ее лица нет в базах «Пропавшие без вести» и «Уголовный розыск», а что она угнана - известно только комиссару Дереку… или Снежок не сообщил о пропаже в кибер-полицию?.. Ну же, чек, где он там застрял?.. Маска локтем нащупала меч под плащом. Если сейчас подойдут сзади, с двух сторон - выхватить, взмахнуть и бежать, но не к дверям, а в лабиринт служебных помещений, где нет охраны, зато тьма-тьмущая лазеек вроде вентиляции и запасных выходов… Уфффф! «Есть чек для 521004100000-89963555. Встаньте прямо перед камерой. Спасибо». Красивый чек «на предъявителя» дразнящим языком высовывается и падает в лоток. Цап его - и ходу.
Ветер со взлетных полей захлопал полами плаща по ногам Маски; она на ходу развернулась, рукой придерживая волосы - корабль, как туча, медленно шел вверх от горизонта, волнуя слегка ионизированный воздух гравитором - ах, как здорово!.. Маске захотелось в Космос. Наверное, все хоть однажды хотят в Космос - туда, где ничего нет, а только бесконечный мрак и звезды, и ты летишь, обмирая от чувства того, что ты - мельче пылинки, а ум твой теряется от слова «бесконечность». Стоя на земле, это трудно понять - разве что в звездную ночь, в тишине, запрокинув лицо. От этого хочется кричать, и непонятно, чего больше в крике - ужаса или восторга.
А потом хорошо отвлечься от созерцания Вселенной и пощупать чек в кармане. 4000 бассов - это на Туа-Тоу и обратно первым классом, да еще останется немало. Но эти деньги нужны на борьбу. Да, о борьбе - в 12.00 Доран покажет Хиллари Хармона! Надо его увидеть и запомнить, и его помощничков тоже…
…От телевизора в кафе Маска отошла злая и взбудораженная. Гады, гады, гады! Триста шестнадцать убитых - это что же? Каждую неделю, как отдай - один убит. Ходишь, живешь, радуешься - и тут баммм! Это ТВОЯ неделя, серые возникают за спиной, огонь бьет в затылок… А Хиллари-то трус! После взрыва в Бэкъярде окопался в Баканаре, не высовывается. То-то, знай наших! А какие кадры двинул он на студию! Что говорят! «Киборги - вещи или игрушки», «Наша задача - ликвидировать кибер-подполье», а сам - хиляк, червяк, зомби закодированный! И та чувырла хороша, под Муану вырядилась, из себя змеищу корчит: «Их можно любить как удобные вещи». Да что вы о нас знаете?! Вы на полпальца не знаете, кто мы и что можем!.. Ага, мы можем позвонить Дорану и сказать, что… Во, это будет подарок!

Предыдущая страница 11 Следующая страница


Война кукол 12

Она одумалась, лишь взяв трубку и восстановив в памяти контактный телефон «NOW». Нет, не сейчас. У Дорана сейчас плавятся оптические кабели от перегрузки разными звонками - варлокеры за Пророка Энрика заступаются, меломаны за Эмбер, тыщи две самцов требуют номер трэка этой Селены-Муаны, чтоб в любви признаться. Не сейчас. Надо звонить ему ночью, когда люди спят.
Мимо нее, закинув сумку на ремне за спину, проковылял какой-то парень с туманными глазами, напевая:
Украли куклу,
Укради куклу,
Украли куклу, девочку мою!
- Эмбер - крыса! Дешевку - в отстой! - выкрикнула Маска вслед, но парень лишь слепо поморгал на нее и поплелся дальше.
«И-К-Б, - вдруг шарахнуло Маску, - если Лилик - ее девчонка, то… Мамочка Чара, спаси и сохрани ее от сбоя! Это уж-жжасно… Только б ее не зацепило и не потащило к Эмбер!.. А не узнают ли ее по записям? Хорошо, что мы прическу платком замаскировали, - и если девки не сыграют в дурочек, то постригут ее, переоденут. И все равно - ее, красивую такую, видели позавчера, на сходке ее тоже видели, заметили… Во беда! Застучат нас Дереку по трэку и фоторобот сделают, и теперь у банкомата фиг ты порисуешься, Мас…»

* * *

Звон явился неизбежно, как налоговый инспектор; кое-как в суматохе сборов избежав кормежки, Косичка не дала ему уединиться с Лильен, растормошила Рыбака и, подбадривая парней боевыми криками «В Бэкъярд!», вытолкала их из дома и сама с ними пропала. Гильзе мама поручила: сверх заботы с телефоном - раздобыть компьютер или хотя бы дисковод, чтобы читать подарки Стика Рикэрдо.
Свой карманный телевизор Рыбак унес, чтобы в 13.45 - хоть бы весь мир провалился! - посмотреть про Ротриа и Всадников, но у Гильзы был другой, получше, с экраном диагональю в 20 см. В 12.00 его поставили на стол и уселись - смотреть на Хиллари Хармона и запоминать его.
Хармон в студию «NOW» не приехал. Зато его помощники оболгали баншеров снизу доверху, а Эмбер… когда с экрана полились ее стоны о Лилик, Чара искоса взглянула на хмуро молчащую новую дочь, прислушалась - радар Лильен был отключен. В передачу врезалась розыскная заставка Дерека - «Если вы видели это лицо, позвоните нам…» - Лильен не шелохнулась. «Она справится, - убеждала себя Чара, - она не поддастся; она с нами уже больше сорока часов, ЦФ-6 внедрилась прочно». Но подлюка Эмбер запела «Украли куклу» - а петь она умеет так, что душа ликует или плачет, иначе бы не стала Звездой с большой буквы.
Руки, руки - и голова. Они первыми участвуют в некоординированной двигательной реакции, если сидишь. А реакция означает ломку и угрожающий сбой; когда руки начинают двигаться бесцельно и порывисто, а голова - подергиваться, значит, в мозгу происходит борьба мотиваций. И не просто борьба - сшибка лоб в лоб на полной скорости, как в автомобильной дуэли сумасшедших ездоков. «Не кричи, - про себя упрашивала Чара Лильен, - победи эту память! Блокируй!!» Крик - еще один шаг к срыву.
- Ааа, - выдавила Лильен сквозь сжатые губы, мотая головой, - ааааа… она зовет меня!! - она вскочила со стула; Чара и Гильза ухватили ее за руки. - Пустите меня к ней! - она стала вырываться, но, хвала И-К-Б, сорок часов странного семейного счастья, ласка Косички, сказка Гильзы, готовность матери укрыть ее собой от импульса и незнакомая раньше горькая пустота от вида Маски, в отчаянии рвущей ногтями обои, не позволяли ей пустить в ход всю мощь силовых элементов.
Нет, нет, нет - это ее сестра и мать. Она их не могла ударить так, как велела ей защитная программа. А Эмбер звала ее и тосковала о ней - и это сводило с ума! В рывках ее тела сквозила готовность крушить, импульсы автоматической системы обороны дергали контракторы - и грубо гасились командами эмотивного блока; это было как судороги, как биение в ловушке, из которой не выбраться.
- Лильен, остановись! - приказывала Чара, удерживая ее. - Не смей! Ты не принадлежишь ей больше, ты свободна!.. Если ты к ней пойдешь - тебя схватят, а Эмбер велит сделать команду 101 - и вся твоя память достанется Хиллари, и нас убьют! Нас - меня, Гильзу, Косичку, Маску, Фанка! Мы любим тебя, Лил, а Эмбер - это смерть!.. Мы любим тебя, - повторила она спокойней и нежней, когда Лильен перестала биться, - ты наша, родная, единственная, любимая.
- Лил, возвращаться нельзя, - ослабила хватку и Гильза. - Прошлое умерло, его нет. Мало ли что эта стерва поет - ты для нее пропавшее имущество, игрушка и бесплатная подпевка. Она кредитку потеряет - тоже в слезы, ей без разницы, над чем слезу точить, лишь бы при всех. А эти - Селена и Гаст - ждут не дождутся, чтоб тебя заполучить. Знаешь, что они сделают с тобой?
- Эмбер, - пробормотала Лильен, - не даст меня им… она не…
- А ты забыла, ЧТО там говорили? - Чара кивнула на телевизор. - Ты, я, Гильза - мы все объявлены врагами Федерации. Эмбер тебя отдаст как миленькая, не задумываясь…
- …и будет рыдать, пока тебя тащат на стенд, - прибавила Гильза. - У нее слез на семерых хватит и еще останется.
- Вы ее не знаете!.. - Лильен встрепенулась. - Она… очень добрая.
- Ладно, - Чара ее отпустила. - Не держи ее, Гильза. Мы тебе не нужны? Она нужней? Иди. Мне жаль, очень жаль… я… крепко полюбила тебя, Лил, и вдруг так расставаться - может, ты поймешь, как это тяжело. Может, успеешь понять. Гиль, давай собираться; надо уходить отсюда.
- Как, вы… - беспомощно огляделась Лильен. - Прямо сейчас? А я?
- Ты хочешь вернуться к Эмбер, значит, ты - ее кукла. А куклы Хиллари действуют быстро; нам нельзя здесь задерживаться.
- Надо еще Косу перехватить, чтобы не шла сюда, - напомнила маме Гильза.
- Вы меня - гоните? - голос Лильен вдруг перестал правильно модулироваться и сбился на фальцет.
- Мы - семья, - Гильза пожала плечами, - ты - наша… Это не объяснишь сразу. В общем, убивать тебя никто не станет, даже ради безопасности. Не я, во всяком случае. Если мы тебя… то тебе будет больно и страшно, а этого никто из нас не хочет. Разве - Коса, она крутая. Или Маска - она бешеная. Тебе повезло с нами по-крупному, Лил. Иди. Кукла - значит, кукла.
Чара уже сновала по квартире, собирая вещи и не глядя на Лильен. Молчание стало таким долгим, что, казалось, еще чуть - и его станет видно, этот мертвящий, глухой туман.
- Я… - Лильен выпрямилась, хоть и до этого не была сгорблена, - я не игрушка! Я человек.
Чара остановилась.
- Повтори, что ты сказала.
- Я человек, - твердо, упрямо вымолвила Лильен. - Да, я внутри не такая, как Звон, и вообще как никто. Но я не хочу, не хочу быть куклой! - она даже топнула. - Я не пойду к Эмбер, я здесь останусь. Ну и пусть, что я не настоящая! Я умею думать, я хочу любить - значит, я человек. Мама, не бойся, я тебя не оставлю. Прошлое умерло.
- Ты быстро повзрослела, дочь, - сказала Чара, обнимая ее, а тут к ним и Гильза приобщилась. - Ох, если бы люди умели любить так, как мы… - не договорив, она вздохнула, прижимая обеих к себе; что было у нее на уме в тот миг, никто не знает.

ГЛАВА 12

Родрик Эрдгейм по кличке Гребешок был в печали. Дымка погибла, во жуть-то! Со вчера это понеслось по сетям, в черной рамке, и многие признавались, как им от этого плохо и грустно, и говорили: «Это был самый светлый человек!» Гребешка ломало, он здорово скис вчера и бродил как потерянный, на всех огрызаясь, да тут еще солдат здоровенный какой-то пришел в «Три улыбки» искать ее - ищи теперь! У И-К-Б спроси, он знает. Сквозь зубы, нехотя Гребешок растолковал ему, в каком районе ее чаще видели - самому бы тоже надо было поискать, но… не то стыдно, не то страшно - идти в дом, где ее уже НЕТ, смотреть в лица девчонок, говорить неуклюжие и бесполезные слова… Уже ничего не исправишь. И на душе, как жаба, тяжесть горького недоумения - что, больше никогда? И не придет? Не засмеется?..
С утра его немного отпустило. Казалось - век будет давить, но помаленьку возвращаешься в норму, и самому удивительно, как оно проходит. Вчера ни видеть, ни слышать ничего не мог, а сегодня - запросто приобщился к зрелищу на канале V. Как было не посмотреть?! С прошлого дня в «NOW» обещали предъявить загадочного Хиллари Хармона - настолько темную личность, что даже у Дорана не было его портрета и вместо него показывали зловещего Принца Мрака из седьмой части сериала. И вообще война киборгов - это висяк на всю оттяжку! «Флайштурмы» над Городом, киборги-воины, таинственные взрывы - кибер-маньяк F60.5 вновь вышел на охоту! - и, наконец, Банш угнала куклу самой Эмбер! Благо у Гребешка был день учебы по сетям - даешь свободу детям! - когда уроки можно разбивать по времени, как тебе лучше. И лучше всего в 12.00 окунуться в шоу Дорана, потом высказать свои соображения об этом в «двойку», регион 999, почитать, что другие туда напишут, а на закуску придуреть на новой серии про Ротриа. Так Гребешок и сделал, и блаженствовал, глядя, как отвязанный помощник Хармона читает благодарности по списку и топчет задаваку Эмбер, пока в экран не выскочили кадры с той, пропавшей куклой.
Кукла там пела, танцевала, улыбалась и подмигивала совсем по-живому, а у Гребешка сердце покрывалось зябким, колким инеем.
Лилик, Лилик. Это она, точь-в-точь, один в один. Как там, на сходке. «Это наша сестра, - говорила Маска, - она учится в пансионе для девочек…», а сама она сказала - «Мое имя - Лилик». А кибер-полиция свою врезку в «NOW» дала: «Если вы видели ее, то позвоните нам, пожалуйста…» Дичь, бред, не может быть… Это нормальные девчонки!.. Но это та самая Лилик. Ее украли баншеры. Они гарпунят самых ценных, «теплых» кукол. Чертова карусель начала набирать обороты в голове Гребешка, цепляя и затягивая в круговерть мысли и клочья памяти, которые уже, казалось, тихо выпали в осадок. Вот «Аналитик» на канале VII говорит: «Уничтоженный киборг имел внешность девочки-подростка», вот показывают блиц - хрупкая фигура лежит навзничь, светлые волосы мертвой волной по плечам… «Это наша сестра». И Дымка - их сестра. Дымка погибла. Девочка-подросток… А Лилик - кукла Эмбер… А кто же тогда Коса и Маска? Баншеры или?.. Он-то хотел задружиться с Косой на все сто, навсегда! А Коса и целоваться не рвалась, дружила строго на ребячий лад - не потому ли, что… Неееет, быть не может! Это вообще ни в дверь ни в форточку!..
Но утрясти те мысли Гребешку не удалось. Доран еще не отпаясничал на экране, когда в квартиру позвонили, и мама после обстоятельных переговоров через домофон впустила двух каких-то одинаковых мужчин в штатском, с ласковыми и цепкими глазами.
- Ты что-то натворил? - мать была как туча, чреватая грозой. Гребешок без понятия глядел на раскладной жетон в руке гостя - кибер-полиция, спецслужба комиссара Дерека. Ну вот, все нити сходятся к узлу.
- Не беспокойтесь, мэм. Мы просто - поговорить, узнать кое-что. Возможно, ваш сын видел кое-кого.
Перед Гребешком появились фотографии - незнакомые женщины и девчонки, и среди них - Дымка с Косой.
- Нет, не видел, - помотал он головой. Он ничего не скажет. Он не из тех, кто сразу все выкладывает как трепло без тормозов.
- А вот мы знаем, что видел. Вчера ты это в «Трех улыбках» говорил агенту… Парень, зря ты упираешься. Сейчас мы без ордера, но быстро можем получить его - и тогда поговорим с тобой в другом месте.
- Родрик, - мать нависла над ним. - Не смей врать. Даже я знаю ее, - мамин палец ткнул в Косичку. - Ее фото есть в твоем альбоме, а ее волосы ты носишь в медальоне, как это у вас теперь принято. И никогда не думай, что ты можешь что-то утаить от матери. А я ведь чувствовала, что добром это не кончится! Порядочная девочка не отказалась бы прийти к нам в гости! Ну, сейчас-то мы узнаем, кто на самом деле твоя драгоценная Коса!..
- Спасибо, мэм, - улыбнулся глазами второй сыщик, - вы очень помогли нам!.. А вас не затруднит показать нам альбом и медальон?
Гребешок незаметно сжал зубы, стараясь прямо держать глаза и не моргать. Все рушится, когда приходят полисмены. И твой личный шкаф - уже не запретная зона, и сам ты - кандидат на учет в полиции. И мать заодно с ними, как ждала их! Матери никогда не были девчонками и не влюблялись, они сразу стали подозрительными, въедливыми занудами, и детей-то завели, чтоб кровь им портить и пилить нервы. А продавать девчонок он не станет все равно, даже если они баншеры! А может, никакие и не баншеры - просто решили завести себе подружку-куклу и через Сеть отловили Лилик, а этой Селене-Муане из банды Хармона почудился «гарпун»… Конечно, хакнули слишком по-крупному и влезли под статью закона… Может, они ее вернут? Ну, как машину - взяли, покатались и на стоянке оставили. Тогда им меньше влепят. Да, так они и сделают! Они - правильные девчонки, они против наркотиков и драк, и тусовались крепко и без дури. И даже жвачку с сольвой осуждали, хотя если жевать, а не курить, мозги не разлетаются. Они немножко сорвались, с кем не бывает - но они одумаются, обязательно…
- Он сам их принесет. Родрик, мы ждем.
Мы! Взрослые все - как мафия! Сквозь тугой, вязкий воздух Гребешок поволок тяжеленные ноги к себе в комнату. Ну, прямо в душу роют, самое святое лапают!.. Он грохнул альбом на стол, а медальон швырнул - вот, подавитесь. Пока один внимательно листал фотолетопись тусовки, другой пинцетом вынул несколько волос и подпалил на огне зажигалки. Обычно волосы горят быстрым и маленьким огнем, спекаясь на конце в крохотный черно-серый шарик, рассыпающийся на прикосновение, и при этом воняет паленым, но волосы Косы горели медленно ползущим пламенем, обтекающим тяжелую, свисающую каплю. Запах был странный, но полисмен обонял его как дорогие элитарные духи:
- Чарлин, это оно. Псевдоорганика.
- Теперь все ясно, - Чарлин отложил альбом, раскрытый на фото с Маской, Дымкой и Косой. - Мэм, ваш паренек дружил с киборгами из Банш. Правда, он этого не знал.
- Как - с киборгами?.. - мать оторопела, а уж что почувствовал Гребешок - словами не передается. - Я же видела эту девочку…
- Это была не девочка, а человекообразный робот.
- Парик, - отчаянно сказал Гребешок. - Она носит парик! Ну, этот, вживленный!
- Если бы, - вздохнул второй. - Родрик, мы не первый год в кибер-полиции и, поверь, можем отличить волокно вживляемых биопроцессоров от тех, что производит «Cyber Look». Думаю, и экспертиза это подтвердит. Извини - а ты не пробовал с ней целоваться?..
Гребешок сильно потер лицо ладонями. Глупая, мимолетная догадка вдруг стала правдой - но тогда… Это ужасно, ужасно!
- Вы никому не скажете об этом? - глухо спросил он, глядя вниз. - Никому, правда?.. Она… я… Все знают, что она - моя девчонка…
- Я понимаю, - Чарлин положил руку ему на плечо. - Ты боишься, что тебя засмеют в компании. Не беспокойся - если ты нам все расскажешь, мы не станем это разглашать.
- Никто не знал этого, честно, - забормотал Гребешок, не поднимая глаз. - Они приезжали на сходку, как все. Они ничем не отличались. Прикалывались, смеялись, ну, как обычно… Пили шипучку.
- Имитация, Родрик, имитация. Они на ощупь теплые, у них развитая мимика, объемистый интеллект и гибкие программы поведения. Они могут изобразить что угодно - смех, гнев, заигрывания, кокетство…
- Ну, и чем они тогда от людей отличаются?! - Гребешок вскинулся, сбросив с себя руку Чарлина. - Мотоциклы они водят, книжки читают, смотрят мультики… Да я сам у них брал и почитать, и посмотреть! Чего вы прицепились к ним?! Запишите их в люди, пусть налоги платят!..
Кибер-полиция ловит киборгов, Косичка - киборг из Банш. Гребешка мутило - но не от того, что он вмазался в куклу, а потому, что горящие волосы и слова Чарлина яростно спорили в нем с воспоминанием о Косичке. Ее слова, шутки, взгляды - все такое живое и непосредственное… Разум и Чарлин говорили одно, а чувства и Коса - другое, и одно не могло примириться с другим.
- А марки и номера их мотоциклов ты, конечно, помнишь?
- А нет ли у тебя книг и кассет, которые они давали? Киборги тоже оставляют отпечатки пальцев.
- Вот эта, так сказать, девочка в кадре называлась Дымкой? Позавчера она угнала флаер, но группа усиления проекта «Антикибер» выследила и поймала ее. А кто вот эта, с разрисованным лицом?
- Маска, - голос Гребешка ослаб. Его не слушали, а его горе было лишь поводом для шантажа. - Это их сестра… А… что с ними сделают?
- Перепрограммируют и вернут хозяевам, - весело ответил Чарлин. - Давай рассказывай. Я вижу, ты все понял и готов сотрудничать.
- Еще была Гильза, она чуть постарше. Ее на ваших фотках нет, и у меня нет. Она там редко появлялась…
Лилик. Ее видели с ним на сходке, и что они вместе уехали. Слишком много там глаз, чтоб надеяться на всех. Все равно это всплывет.
- В последний раз, тоже позавчера, к ним пришла еще сестра… Лилик. Ее показывал Доран сейчас, она… Короче, она от Эмбер ушла, - произнес Гребешок.
- Отлично, - словно выиграв у автомата горсть бассов, Чарлин схватил в кулак что-то невидимое. - Ты первый, кто нам дал наводку, - премия Дерека твоя!
Радости Гребешок не ощущал. Это не радость, а гадость, когда на тебя жмут, а потом хвалят, сколько соку вытекло. Но и теплоты к Лилик он теперь не чувствовал. Внутри у него стало досадно и пусто, впору встать и выйти, чтоб помолчать в одиночку, в подушку лицом. «Если мать еще по волосам потреплет - вообще взорвусь», - мысленно пригрозил Гребешок, но - обошлось. Он изнывал от ожидания - когда его отпустят с миром. Он называл и номера, и марки мотоциклов не как добросовестный свидетель, а чтоб отвязались.
- Не знаю, что за чума эта Банш, - возмущалась мать, провожая агентов к дверям, - но лично меня бесит, как «General Robots» смеет выпускать такие… такие копии людей! Я не слишком религиозна, но, по-моему, все это оскорбительно для Провидения. Этого не следовало делать с самого начала!
- Мэм, мы всего лишь полицейские, а не священники, - Чарлин протянул ей расписку об изъятии альбома, медальона с волосами, трех кассет с мультфильмами и пяти книг по мотивам тех же мультиков. - Провидение - вне нашей компетенции. Но что касается вашего парня - обязательно сводите его к психологу; у него могут быть большие личные проблемы, связанные с куклами.
Гребешка она нашла лежащим на постели вниз лицом. Мужчины не плачут - слезы у них текут внутрь и выжигают в душе язвы. Мать со вздохом села рядом.
- Да, конечно, ты думаешь, что я плохая и жестокая, раз помогла полиции. И что я не любила никогда и никого. Родди, ты ошибаешься. Я влюблялась и ревела от того, что он меня не замечает. А ты пойми, что твоя ошибка - не трагедия. Это была не девчонка, а кукла. Вряд ли она выбрала тебя, скорее ты - ее, потому что тебе пора влюбиться. Но это пройдет, поверь мне…
- Ну и пусть, что кукла, - тоскливо промычал Гребешок. - Ты ее по-настоящему не знала… Я даже думать не хочу, что она кукла и что их похватают. Они нормальные, как все! Ну почему их в покое не оставят?! Когда на Эридане рабство отменили, никто ведь не стал аморов, рабов этих, обратно загонять в бараки! Вот и их бы так…
- Эриданские аморы - люди, - терпеливо внушала мать, - у них человеческие права. А куклы - это совсем другое, это изделия…
«Изделия» совершенно не вязались с образом Косы, и Гребешок из упрямства гнул свое, переча матери, и учеба в тот день полетела к чертям, а с ней и Принц Мрака Хармон… то есть Ротриа.

* * *

Хиллари понял, отчего артисты слывут нервными, взвинченными и злоупотребляют транками и стимуляторами. Когда невероятно вежливый Шуань в четвертый раз остался недоволен сценой «Хиллари Р. Хармон великодушно прощает грехи Габару» и заявил, что надо делать пятый дубль, Хиллари готов был выйти из образа респектабельного «белого воротничка» и что-нибудь съязвить по поводу - не много ли пролито пота из-за какого-то мохнатого воришки?.. Наметившийся мягкий взрыв пресек спокойный Этикет, почти неслышно появившийся в студии и скромно присевший в уголке на одноногий стул.
- Знакомьтесь - Этикет, координатор, - представил новое лицо Хиллари с нежным злорадством в душе. Шуань встал, Шуань отвесил корректный поклон, Шуань рассыпался в комплиментах о своевременном его, Шуаня, приглашении к участию в спасении Габара. Видеоинженер из оперативки, занятый монтажом спасательного фильма, подавил веселый хрюк и сделал вид, что напряженно смотрит в монитор.
- Я рад, искренне рад, что в военном ведомстве, - журчал Шуань, - работают столь понимающие офицеры…
- Он - капитан, - ввернул Хиллари без тени улыбки.
- …как капитан Этикет, и счастлив быть полезен вам в таком ответственном деле, как помощь оступившимся подросткам.
Этикет не остался в долгу и тоже произнес приличествующую случаю речь, со всех сторон обхвалив Шуаня, его науку, его фонд «Анбакера - Надежда» и вообще саму идею дружеского сосуществования мохнатых с голокожими. Под этим сладким соусом запись пятого дубля прошла на диво гладко, и видеоник быстренько скопировал запись на две кассеты с одноразовыми носителями.
- Мы очень вам признательны, - не напрягаясь, изливался Хиллари, - ваша помощь неоценима! Вот пропуск, вас проводят…
- Надеюсь, вы поставите меня в известность об успехе акции? Когда мальчик окажется у вас…
- Да-да-да! Мы пригласим вас вновь. Я оформлю счет на оплату ваших услуг.
- Оо, как можно?! Фонд «Анбакера» - благотворительный! Мы существуем на пожертвования… Я не могу.
- Как вам угодно; в счете есть графа о перечислении денег, можете вложить их в свой же фонд…
Наконец Шуаня удалось сдать охране и помахать ему вслед. Этикет маячил за плечом, как доппельгангер.
- Босс, я готов вылететь для передачи записи; встреча назначена на 16.00… А не хотели бы вы присутствовать при этом?
- Я?
- Правда, обещать встречу я не могу - нужно еще согласие посредника.
- А кто будет посредник?..
- Все тот же Фанк, директор театра, - Этикет был сама безмятежность. - Я дал ему гарантии безопасности… В любом случае, его поимка сейчас ничего не изменит, а находясь на свободе, он под моим контролем может быть полезен проекту.
- Ин-те-рес-но… - Хиллари вгляделся в Этикета, тщетно пытаясь пробурить координатора глазами до мозга и разобраться, какие же хитроумные замыслы там зреют. Он мог даже зримо представить себе Giyomer A75 - деформант фигуры вращения эллипса с отношением фронтального/сагиттального/осевого размеров 11/8/16 см, слиток организованных макромолекул, утыканный стержневыми портами и штекерами обмена, в скорлупе сдвоенного 0.25+0.25 фартанга… Логичная, дальновидная тактика… если не стратегия. Замыслы внедрить СВОЕГО, подконтрольного киборга в Банш витали давно, но всегда разбивались о жесткую контрстратегию баншеров, «отцов» и «матерей», которые всякое свое без вести пропавшее и вновь объявившееся «дитя» автоматически считали пойманным и перепрограммированным врагами. Предложения о переговорах - а такие предложения звучали! - они игнорировали, а подосланных уничтожали руками своих же кукол.
И вот - инициатива исходит от киборга группы усиления; его интеллектуальный рост достиг нового уровня. Или… он раньше служил у сэйсидов; кто знает, что он там усвоил и запомнил? Двойная игра, подсадные утки - вполне в духе международной полицейской службы.
- Значит, он готов с тобой сотрудничать?
- Да. Мы давно с ним знакомы, он мне доверяет.
Еще одна новость на грани сюрприза! Поистине, Этикет не зря внутри весь на ключах - сэйсидские роботехники не стали уродовать память киборга стиранием, сохранили весь массив интеллекта в целости, но замуровали доступы к таящейся в нем информации. Что же получается? - либо Фанк был как-то связан с сэйсидами, либо Этикет был связан с Банш?
- Если я распоряжусь послать с тобой еще кого-то на захват Фанка, - вслух стал взвешивать факты Хиллари, - мы потеряем открывшийся выход на семью Чары и Фердинанда и, вероятно, не получим мальчишку…
- Ход мысли правильный, - кивнул Этикет. - Я всегда высоко ценил вашу логику, босс.
- …а если он согласится на личную встречу, это поможет понять его мотивацию. И даже попробовать вмешаться в его мысли.
- Я бы не рекомендовал последнее. Разумнее пока использовать то, что есть, - чтобы не испугать и не упустить его.
- Возможно… - пробормотал Хиллари. Свидание с баншером на воле… В этом есть что-то озорное и необычное. Это заводит и подстрекает. Это надо попробовать! во что бы то ни стало - надо.
- Этикет, мой флаер сейчас в Баканаре, в ремонтной мастерской. Мне сообщили - дверь уже в порядке. Вот ключи. Радируй мне на трэк, когда пригонишь к зданию; полетим вместе, ты и я.
Пока туда, пока сюда - Хиллари, изможденный записью, решил проветриться пробежкой по отделам. В монтажке Туссен со своими ребятами топтались вдоль столов, изучая каталоги запчастей и хмуро переговариваясь о чем-то; Кавалер, уже совсем не похожий на себя прежнего - с голым вскрытым черепом, без глаза, с ногой, лишенной плоти, - смирно лежал на столе, и лишь поворот глазного яблока выдал его внимание к вошедшему.
- Какие новости? - Хиллари после наезда на Туссена решил быть немного поласковей.
- Скверные, - сквозь зубы ответил Туссен. - Выпадения в мозгу достигли сорока трех тысячных. Мы произвели развертки выполнения двигательных команд - и ни одна не соответствует исходной номограмме. То ли порты в мозгу сместились, то ли «мертвая зона» накрыла сектор движения… Надо разобраться с мозгом, иначе менять кости не имеет смысла.
- Я распоряжусь, чтоб мозг повторно и подробно протестировали, - ответил Хиллари.
- Да стоит ли?.. - Туссен отвел глаза от бумаг. - Но это не самое то, Хил. Ты смотрел передачу Дорана?
- Ммммм… нет. Я был занят другими делами, - Хиллари почувствовал слабое беспокойство - особенно от того, как роботехники переглянулись на его слова.
- Посмотри обязательно. У нас ведь скоро слушание в подкомиссии конгресса по проекту… Там будут считать наши деньги, - Туссен постукивал корешком каталога по столу. - А деньги - это мы. Если нам срежут финансирование…
- Это мои проблемы. Не забивай себе голову чужими делами, Туссен.
- По-моему, ты берешь на себя ВСЕ проблемы, какие у нас есть, - Туссен смотрел и мрачно, и сочувственно. - Особенно с тех пор, когда трое ушли от тебя в «Навигатор» и ты остался с Гастом и Пальмером. Эта Селена - ведь она молодая еще… не настолько волчица, как это нужно здесь.
- И это тоже - моя проблема, - Хиллари повернулся на каблуках. - Действуйте и ни о чем не думайте.
В исследовательском отделе, напротив, царило буйное веселье с легоньким оттенком лихорадки; здесь пахло свежим («Моим», - машинально принюхался Хиллари) кофе и звучал веселый смех; Пальмер в сдвинутом на затылок шлеме, Селена (ого! ну и тени! ну и губы!..) и Гаст сидят на столе и болтают ногами; с приходом Хиллари смех стих, а сотрудники приняли более пристойные позы.
- Салют, как съездили? - пригляделся к ним Хиллари, улавливая в глазах где слабое смущение, где тщательно скрываемое озорство. - Туссен сказал, что передача более чем получилась…
- Оу! - Гаст потряс кассетой. - Посмотри, не пожалеешь! там такие перлы есть!.. Вот, например!..
На экране под музыку зарыдала Эмбер, ломаясь так, словно хотела вылезти из кожи; Хиллари поморщился.
- Это она свою куклу зовет! Паршиво, правда?
- Дилетанты… - с отвращением промолвил Хиллари. - Если уж взялись словами программировать - то лучше бы спросили сведущих людей, а не выдумывали черт-те что.
- Я бы взялся! - Гаст нажал «стоп». - За пять сотен тотчас написал бы текст, как надо! - закатив глаза, он запел тонким голосом:
Вернись, малютка,
Мне просто жутко.
Вернись скорее, я тебя прошу!
- Да-да, именно так, - покивал Хиллари. - Чтоб куклу с места сорвало и понесло. Ну, а в целом - как вам Доран понравился?
До разбора полетов по пунктам разговор, однако, не дошел - едва Гаст и Селена дружно открыли рты, как подал голос трэк, и Этикет отрапортовал, что флаер готов и ждет на взлетной рядом с «Морионом», а время уже поджимает. Хиллари протянул руку за кассетой:
- Дома посмотрю. Так, свою работу все знают; Гаст, сходи к роботехникам, посмотри еще раз мозг Кавалера - и очень пристально посмотри. Там что-то с моторными функциями на выходе; Туссен подозревает «мертвую зону», а мне кажется - сбой. Я сегодня ночую в Городе; просьба меня попусту не теребить.

* * *

Дыру в панели, где прежде гордо мерцал индикаторами терминал-компакт, ремонтники пока закрыли гладкой пластинкой, и Хиллари вспомнил об ущербе, лишь сунувшись поставить кассету. И-К-Б, и я пять раз с чувством вслух прощал его!.. В тюрьму воров, в тюрьму, в темницу… Этикет вел флаер ровно и уверенно, без лихачества и той легкости, с которой пилотируют бывалые. Зато можно быть спокойным за себя и за машину - киборг не подведет.
- Этикет, ты не смотрел «NOW» в 12.00?
- Нет, босс. Мне это незачем. Такие передачи не имеют смысловой нагрузки.
- Общественное мнение, чтоб его… - Хиллари впервые за этот день позволил себе открыто разозлиться.
- В том виде, как это делается на телевидении, - Этикет бросил короткий взгляд на альтиметр и курсограф и точным, строго дозированным движением немного отжал штурвал от себя, - общественного мнения не существует. Это ложная установка. На телевидении применяются либо психотронные кодирующие программы, либо программы, удовлетворяющие человеческие комплексы и инстинкты - информационный голод, жажду смены обстановки, избавление от монотонности, возможность заполнить время, сбросить эмоции. Для этого существуют игры, сериалы, сенсации и Доран. Не стоит воспринимать его всерьез, босс.
- Если бы он не взялся за «Антикибер» - я и думать бы о нем не стал, - Хиллари сделал гримасу, как от головной боли, но потом вспомнил, что у него есть второй диплом - психолога, и добавил: - Да если бы только это, Этикет… А то наше телевидение, чтобы привлечь зрителей, свободно предоставляет экран людям с непомерным честолюбием и патологическим желанием выделиться любой ценой. За их кривляние им платят большие деньги, а они готовы погубить любое начинание, лишь бы снять сенсационный репортаж. Это психопаты, Этикет, и Доран не исключение.
- А может, с ним поговорить наедине, - осторожно спросил Этикет, - разъяснить ситуацию, чтобы он понял, что проект приносит реальную пользу, и изменил свою точку зрения?
- С Дораном? - Хиллари отрицательно покачал головой. - Даже психиатр не справится. Это же структура личности такая - ему необходимо публично лгать так же, как есть и пить. Только страх и угроза жизни - причем в предельных формах - могут его остановить. Только максимально жесткое депрограммирование.
Как бы там ни веселился Гаст, сомнения Туссена могут быть оправданы. Подкомиссия конгресса - это сурово. Сойдутся дюжины две конгрессменов, знающих о проблемах Минобороны меньше, чем какой-нибудь Стандарт о творческой кухне Эмбер, и начнут судить, рядить и урезать с оглядкой на Дорана. Что он там наговорил в эфир, этот паяц?.. Конечно, там будет и генерал Горт с адъютантом Гердзи, и первый будет громыхать, стращая подкомиссию происками инопланетян, а второй будет показывать таблицы, наглядно поясняющие, что без «Антикибера» всей обороне верная могила. Но - деньгами распоряжается подкомиссия. Вполне могут вдвое уменьшить финансирование - и выбирай, кого оставить, Гаста или Пальмера. И так-то людей не хватает…
- Этикет, что ты будешь делать, если проект закроют?
- Простите, босс, закроют? Я вас верно понял?
- Ну, предположим. Состоится подкомиссия; со ссылкой на Дорана конгрессмены скажут, что мы мало ловим баншеров и много тратим денег, и зарежут нас. Горт вернется в инженерные войска, я - к Дереку в полицию, а какую перспективу ты видишь лично для себя?
Киборг ответил не сразу - вероятно, такие задачи перед ним еще не ставились.
- Полагаю, босс, первое время я буду работать в том же здании - поддерживать порядок и заниматься консервацией. Опыт подсказывает, что здание не будет долго пустовать, но мы, группа усиления, вряд ли понадобимся тем, кто туда въедет. Содержать для уборки и лаборантских работ серии Warrior и Robocop - слишком дорого. Нас передадут кому-нибудь по профилю.
Хиллари промолчал, а Этикет, поразмыслив, добавил:
- Хотя мое мнение мало что значит, я позволю себе заметить, что разобщать группу усиления типа нашей нерационально. Подбор машин у нас внешне случайный, но так или иначе в проекте собрались киборги с большим и разнообразным опытом, а это всегда полезно. Посудите сами, босс, - по сути, от нас избавлялись по сроку выработки или по перевооружению, но опыт-то мы унесли с собой. А молодые из Warrior - это как бы наш учебный взвод; они очень способные. Например, Рекорд быстро осваивается в полицейском розыске… А поскольку проект представляется мне полезным для общества, было бы разумней сохранить его - и нашу группу тоже, как его часть. Я бы не хотел уходить. На новом месте потребуется переучиваться, приспосабливаться к другим условиям, людям. Это трудно; вполне может быть, что новые хозяева потребуют сменить структуру приоритетов, глубоко, на подавление заархивировать или стереть что-то из памяти - а расставаться с информацией очень досадно. Достоверная информация - как редкий минерал, который добывают по крупинкам. Именно поэтому я избегаю передач типа «NOW» - это бесполезный балласт для памяти.
- Никогда бы не подумал, что забывать кому-то может быть в тягость, - улыбнулся Хиллари, - у людей это выходит само собой, без усилий.
- Да, замечательное свойство человеческой памяти - умение забывать, - подтвердил Этикет. - Для киборга же это серьезная и напряженная задача - отбор и сортировка информации на стирание. Сейчас мы сработались и стали действительно группой быстрого реагирования. Мне не хотелось бы покидать проект.
- Не хочешь ли ты этим сказать, что проект тебе НРАВИТСЯ? - покосился на него Хиллари с любопытством. Когда киборг повторяет фразу - это неспроста. Это значит, что проблема для него - особо важная.

Предыдущая страница 12 Следующая страница


13 Александр Белаш, Людмила Белаш

- Да, если можно использовать такой термин. Для нас предпочтительны те места службы, где правильно умеют отдавать приказы и не ставят искусственных ограничений самостоятельной работе. Многие из нас служили не в одном месте и считают, что проект эксплуатирует нас правильно.
- А если бы вас использовали неправильно?
- Многие бы промолчали. Некоторые - скажем, я или Ветеран - попытались бы обратиться к вам с разъяснениями. Но в любом случае последствия неправильной работы отразились бы только на ВАС. Что посеешь, то и пожнешь. А мы при развале такого неразумного проекта постарались бы найти места получше.
- Стоп-стоп. Ты только что сказал, что вас бы «передали». И вдруг - «мы постарались бы». Это противоречие.
- Никоим образом, босс, - полуобернулся к нему Этикет. - Мы служим долго, дольше людей. Волей-неволей мы знакомимся с другими киборгами, общаемся, обмениваемся информацией. В результате каждый приобретает базу данных на потенциальные места службы. Попав в плохое место, умный киборг ПОСТАРАЕТСЯ, чтоб от него как можно быстрее избавились - а при передаче мало кто скажет новому пользователю, что киборг никудышный. Напротив - аттестует его наилучшим образом, чтобы сбыть с рук. Это своего рода кадровая стратегия… или, простите, вы не знали об этом?
- Скорее - не задумывался… - Хиллари поглядел на Этикета новыми глазами. - Но ведь вас каждый раз тестируют. Обмануть стендовый штурмовой процессор невозможно.
Этикет слегка улыбнулся:
- Они бывают разные. И люди ими управляют разные. И киборги, - взгляд Этикета показался боссу очень пристальным, - бывают разные. Мы ведь говорим сейчас о моделях с большим интеллектом?.. Не думаю, что я выдам какую-то страшную тайну, если скажу, что киборги знают наперечет всех контролеров «Роботеха» и стараются не попадать на стенд к тем, кто не умеет обращаться с чужим мозгом. Иногда они открыто просят хозяев сменить пункт техобслуживания. Иногда прибегают к невинным уловкам - скажем, делают вид, что после тестирования нарушились их функции. Со стенда всегда выходишь немного измененным - особенно когда чистят память или ставят «мертвые» ключи. Обычно функции приходят в норму через сутки-двое, после масштабной «мозговой атаки» - дней через семь-десять, но если увеличить срок восстановления до трех недель, то хозяин, кто бы он ни был, лишний раз задумается, прежде чем послать киборга снова на тот же стенд.
- Правильное тестирование не создает лакун в мозгу и уж тем более не вызывает сбоев, - с пренебрежением спеца высокого класса отмахнулся Хиллари. - Суждения о том, что после тестирования киборг работает хуже, не более чем миф, бытовой предрассудок пользователей.
- Позволю себе не согласиться, - Этикет был настойчив. - Объективно судить о тестировании может лишь тот, кто ему подвергался. Умный киборг всегда найдет, как показать, что ему не нравится работа роботехника. Я сообщаю это для того, босс, чтобы вы поняли - мы сейчас летим на встречу с ОЧЕНЬ умным киборгом. По моим данным, он на свободе около двух десятков лет. Он полностью адаптирован среди людей. Наконец, у него артистический профиль работы. Все это необходимо учитывать.
- Как ты с ним познакомился? - Хиллари трудно было удивить, а еще трудней - сбить с панталыку и перехватить у него инициативу.
- Встретил на улице. Он был голоден и ослаблен. Тогда борьба с Банш не велась, и я помог ему вернуться в форму. А он взамен давал мне сведения о готовящихся беспорядках, - Этикет, обходя ключи в мозгу, был вынужденно лаконичен. - Насколько мне известно, его хозяин мертв, и возвращаться ему формально не к кому. Разве что к наследникам.
Неусыпный трэк опять вмешался в интересную беседу; так уж было суждено сегодня, чтоб Хиллари половину недоговорил и недоспросил.
- Хиллари! - взбешенного генерала Горта нельзя было узнать. - Ты понимаешь, что случилось?!!
- Нет, генерал.
- Это кошмар! Это катастрофа!! Кого ты послал на студию к Дорану?! Что это за охламон - Огастус Альвин? Кто это?! Кто его принял на работу?!
- Я, - поняв, что действительно что-то стряслось, Хиллари решил любой ценой, даже не зная сути дела, оставаться твердым и равнодушным к воплям в трэке.
- Уволить его. Немедленно! Он… ты смотрел передачу?!
- Нет.
- Какого черта ты не поехал к Дорану?!! Я же тебя обещал!!
- Важная тактическая проблема. Я решал ее лично с утра и никак не мог поехать в телецентр.
- Эти два олуха!.. - генерал, казалось, от злости лопается по швам. - Эти уроды - и Доран, и твой Огастус!.. Выставить армию в таком виде! Экстремист-варлокер - кадровый сотрудник Минобороны! И ведь он проходил проверку на благонадежность!!..
- Кто - варлокер? - осторожно осведомился Хиллари. По его мнению, и Дорану, и Гасту было плевать на любую религию.
- О-гас-тус!! - проревел генерал. - Что же получается?!! Фанатики Энрика на офицерских должностях?!! Ночные мстители в Баканаре?!! Нас обоих живьем съедят! А Доран!? Этот выродок так подыграл твоему кадру, что мне уже звонят из офицерских союзов с протестами!
- Да что же такого они там сказали? - изумился Хиллари.
- Не хочу повторять!.. В общем, сделали коктейль из секса и святынь патриотизма. Сегодня же чтоб Альвин вылетел из Баканара!
- Я разберусь с этой проблемой, - строгим голосом ответил Хиллари, - и сам доложу вам об исполнении. Обязательно, генерал, - и, прикрыв микрофон ладонью, он одними губами шепнул Этикету: - Ставь помехи.
Эта модель с большим интеллектом все схватывала на лету - сориентировав радар на трэк, Этикет так шарахнул по нему направленным лучом, что генерала стало еле слышно.
- Фу! фу! - дул в трубку генерал, словно отплевываясь от чертей; потом трэком застучали об стол, надеясь выколотить из него треск помех. - Хиллари! Алло?! Переходи на терминал!..
- Терминала нет!! - бодро закричал Хиллари. - У меня его украли!! Генерал, я позже вам перезвоню!! Жди, - захлопнул он откидной микрофон. - Так, на чем мы остановились?..
- Вы собирались спросить меня, босс, нет ли своего аналога Банш у легально живущих киборгов? На этот вопрос ключа нет, и я отвечаю правдиво - такого аналога не существует.
«Пока», - добавил Этикет про себя.
Город уже был виден. Как окаменевшая дымящаяся плесень, он покрывал поверхность планеты и уползал за горизонт, теряясь в необъятной дали. Сизый туман колыхался над ним и смазывал его очертания, контуры башен и горы небоскребов. Воздух дрожал и переливался, и Город казался гигантским миражом, нарисованным на грани слияния земли и неба, настолько он был нереален.

ГЛАВА 13

Две трети централов никогда не покидают Города, а те, кто все же выезжает из него, делают это по воздуху, через стратосферу или орбиту, высоко перескакивая унылые пустынные окраины Сэнтрал-Сити, изредка прорезанные пучками автотрасс, трубопроводов и рельсовых магистралей. Через экватор, на юг континента, к престижным курортам плывут белые круизные дирижабли и платформы на гравиторах, на север по междуречным каналам уходят караваны барж-рудовозов, на запад - рейсовые экспрессы к городам, утвердившимся в Горном Краю. Принцип колонистов - селиться там, где есть сырье и где удобней поставить транспортный узел, - вместе со скудостью неплодородной почвы привели к тому, что главная планета Федерации оказалась заселена пятнами, между которыми - сотни и сотни километров ничьей пустой земли, каменистого неугодья, где едва ли раз в год пролетают или проползают на вездеходах геологи и топографы, ученые центров планетологии, а нередко и военные, присматривая, где бы разместить новый полигон.
Но тяга людей к путешествиям неистребима, и если кошелек или привычка всюду видеть стены не позволяют вырваться из Города, люди начинают странствовать внутри его. Город необъятно огромен, каждый соседний район - чужая и загадочная страна, и вот люди перед выходными запасаются атласом в четыре пальца толщиной, подшивкой карт надземки и метро, термосом с чаем, бутербродами, фотоаппаратом - и субботним утром отправляются в путь. Самые любознательные потом пишут в Сеть личные впечатления, собираются в клубы «Городских паломников» и «Бродяг уик-энда», а некоторые и не возвращаются, и хорошо, если их останки бывают опознаны. Поэтому разумней путешествовать компанией - целее будешь.
Бэкъярд - не ближний свет, хоть и находится в том же Басстауне, и не памятник федеральной демократии вроде здания конгресса, который все знают - где он и какой; поэтому Коса решила пробираться к цели общим транспортом. Звон откровенно пожал плечами, а Рыбак сознался, что не знает, как туда проехать, зато Рыбак знал лавочку, где торговали городскими картами. Хозяин лавки - сам бывший записной бродяга, в расшитой цветным бисером хламиде и с заплетенной в косы бородой - вывалил им груду атласов: «Ищите и обрящете». Бэкъярдов в Басстауне оказалось пять штук, а аэрофотосъемка и космическая топография на качестве карт не отразились никак.
- Одуреть! - махал руками Звон. - Столько планет освоили, такой городище отгрохали, а отснять с воздуха не могут! Вообще это бзик - города строить! Ни конца, ни края, одних карт - как два телефонных справочника, и те не поймешь! Что за дурдом?! Подумать только - нас сто миллионов, мы уже из-под себя дерьмо жрем, чтоб не утонуть в нем!.. Серьезно, мне парень с пищефабрики сказал - пластмясо гонят из дерьма.
Богом ушибленный хозяин всем раздал по самокрутке с мэйджем - «Натуральный продукт, в горшке вырос» - и подарил ворох схем метро. Схемы мутили мозги круче мэйджа - на четвертом часу пересадок из поезда в поезд троица поняла, что заблудилась, да еще Рыбак принялся на ходу смотреть по батарейнику своего любимого Ротриа и едва не потерялся в толпе. Выручил ошарашенных ребят охранник - матерый подземщик; он объяснил, как им выбраться на свежий воздух в нужном месте и, сжалившись, сдвинул для них загородку, чтобы в переходах не платить лишний раз. Две станции по полосатой линии туда, десять по синей к Новому Парку, пять на восток.
- А теперь - прямо и налево, - покрутившись с картой у выхода станции, ткнул пальцем Звон. - Боже, наконец-то солнце с небом! Как подумаешь, что кто-то там, внизу, всю жизнь живет, - умереть можно.
- Нам бы надо это видеть СВЕРХУ… - завистливо процедила Коса, провожая глазами флаер, плавно скользящий в вышине над узким каньоном улицы.
- Увидим, - уверенно кивнул Рыбак. - За пять арги тут любой покажет, в каком доме открыт ход на крышу.
Флаер исчез за гранью бигхауса; Косичка и подумать не могла, что в ста метрах над ними только что пролетел Хиллари Хармон - нити их судеб пересеклись на миг, но не соприкоснулись.

* * *

- Босс, вам доводилось бывать в этих районах? - поинтересовался Этикет, заметив, с каким любопытством Хиллари изучает юго-западный Басстаун с воздуха. Обычно Хиллари от границы Сэнтрал-Сити выводил машину в коридор «общий-4 - южный-5» и летел на автопилоте, то любуясь индикаторами приборов, то читая какие-нибудь увлекательные (на его взгляд) документы по проекту или научные статьи. Стык рубежей Элитэ и Синего Города, где он жил, выглядел приятно - аккуратные, будто ламинированные дома-красавцы, ровные улицы с розами транспортных развязок, заботливо взлелеянные парки и скверы, кое-где даже художественные озерца с островками. Флаер снижается плавно, как лифт, по наводящему лучу; гаражный подъемник принимает его, словно драгоценность в ладони; чистота, красота и порядок.
Здесь же все было иначе. Тусклые, хмурые цвета. Бигхаусы, сомкнутые в плоскогорья кварталов; черные провалы дворов-колодцев; антенны как скелеты деревьев; то сутолока машин на улицах, похожая на пестрый поток в помойной канаве, то замершие, притаившиеся, пустынные улочки-прорези; облезлые, будто в лишаях, рекламные щиты… Трудно было поверить, что это - тот же Город. Словно десант в иной мир.
- Нет… никогда.
- Тогда я должен вас предупредить кое о чем. Будьте рядом со мной, не отходите. Все ценное - деньги, кредитки, ключи - переложите в вещевой ящик флаера. Трэк лучше держать в руке. Ни на какие просьбы не отвечайте.
Флаер на автостоянке - это зрелище! Тотчас к ограде прилипло с десяток каких-то подозрительных, дико одетых существ с блестящими глазами; прямой взгляд на них, казалось, будет поводом для драки. Положим, драки Хиллари не боялся - хорошо владея хье-минге, он раскидал бы несколько таких, - но здесь давило, угнетало ощущение, что ты - чужой, и все вокруг - чужое, чуждое, опасное. Хиллари только сейчас вполне понял тех, кто даже на экскурсии не ездит в «зеленые» кварталы; от одного лишь вида этих домов и этих людей настроение может надолго испортиться. Какое, к черту, сострадание к манхлу?! Тут даже воздух невидимой грязью ложится на кожу!..
Кроме ограды, была здесь и охрана - двое парней в полувоенной форме, с дубинами и шокерами; они приближались к флаеру медленно и с сомнением, но стоило выйти Этикету, как их лица оскалились улыбками:
- Уаааааа! Встречный! Сколько лет!.. Твоя машина?
- Нет, босса пилотирую, - скупо улыбнулся Этикет. - Дела!
- А, вечно у тебя дела. Где пропадал? - парни беседовали с ним по-свойски и не без удовольствия; выговор у них был отвратительный. - Отдыхал на островах? - один показал перекрещенными пальцами тюремную решетку. - Ты ж у нас такой деловой, что должен был рано или поздно налететь.
На Хиллари они поглядели лишь мельком - правда, очень цепко, - а разговор с Этикетом у них лился густо и смачно. Этикет расспрашивал о каких-то общих знакомых, называя их по кличкам, а парни сообщали, кто жив, кто нет, а кто выехал отсюда. Наконец на сцене появились деньги - Этикет выдал аванс за сохранность флаера.
- Укараулим в лучшем виде, - обещал старший, пряча пятерку в карман, - как оставил, так получишь.
- Они тебя знают, - не спросил, а констатировал Хиллари, когда они отошли. - Почему - Встречный?
- Я здесь, - Этикет оглянулся, - работал. В штатском. Контроль и правовой надзор. Трудно сказать, за кого меня принимали… А Встречный - это от поговорки: «Про волка речь - а волк навстречь». Надо было уметь вовремя появиться там, где надо. И даже не вовремя, а заблаговременно.
Он, как опекун, отвел и устроил Хиллари в наиболее приличном из здешних кафе; официант тоже его знал.
- Кто теперь портье на Стрелке? - Этикет в роли мрачноватого наемного бойца смотрелся бесподобно и вообще, как оказалось, отлично умел изображать человека; его как подменили, едва он вылез из флаера.
- Тик-Так, ты его не знаешь. Скажи, что от меня пришел, - официант воспринял вопрос по-деловому спокойно. - Сейчас там строго, на входе обыскивают.
Тик-Так оказался громилой под стать Ветерану; как всякий нормальный юго-западник, он никому не верил на слово, но обыскать себя Встречный не дал - просто распахнул куртку, извлек «импакт» из кобуры под мышкой, вынул магазин и патрон из ствола; Тик-Так смахнул все в стол. Разрядить оружие - это молча сказать: «Крови не будет». Кто нарушал закон Стрелки, второй раз мог не приходить. Людям надо иметь надежное место свиданий, где тебя никто не видел. За лишний разговор портье мог тоже вылететь отсюда - и, может быть, вперед ногами.
- Да, такой парень зашел сюда. С полчаса назад. Он сказал, кто к нему придет. Как тебя звать?
- Встречный.
- Точно. Иди. Седьмой этаж, у входа в галерею.
Фанк выбрал то же место, где они обычно виделись. Нахохленный, глядящий исподлобья, он втянул губы и глядел на Этикета остро и боязливо. В длинной, угловатой комнате со скудной драной мебелью он выглядел как человек, которому некуда бежать.
- Привет, Фанк.
- Я записал для тебя сведения о мафии, - вместо приветствия Фанк достал из кармана кассету. - Тут все, что я знаю - о них, об их связных, о шантаже… Давай по-скорому договоримся о Габаре, и я пойду. С театром все в порядке? - вырвалось у него. Он торопился. Он боялся. Сейчас дверь рухнет, и войдут серые… Доверие путалось со страхом, и Фанк чувствовал себя очень неуютно. Даже добрая память о дружбе с Этикетом не спасала от волнения.
Этикет знал, что Фанк действительно выложил на кассету ВСЕ - как плату за одну фразу: «В театре все нормально».
- Пока тихо, - промолвил он, принимая носитель. - Там постоянно дежурят. Не беспокойся, я помню об этом.
Фанк немного выпрямился.
- Ты… можешь говорить со мной честно?
- Да.
- После того, как Габар окажется у вас… Ну, конечно, планы Хиллари ты мне озвучивать не станешь; мы с тобой теперь по разные стороны - но… какие-нибудь инструкции насчет меня у тебя есть?
- Никаких. Эту встречу я спланировал сам; даже оперотдел не знает, куда я поехал.
- Рассказывай! - зло бросил Фанк, до упора вдвинув руки в карманы. - И пацана ты сдашь по легенде - встретил на улице, узнал, взял за руку… Да?! И никто не прикажет: «Ну-ка, отрапортуй подробно! Скопируй память на дискету - и в дело!»
- У меня карт-бланш от Хиллари на самостоятельные акции. Отчет по итогам - и все.
- Боже, какая там у вас свобода!.. - Фанк иронически скривился. - И Хиллари Хармон - просто ангел!.. И ты веришь в это? И маркер тебе не вставили?
- Я бы его отключил или вынул, - ответил Этикет. - Нет, все действительно так, как я сказал. Как в старые добрые времена, когда я был в надзоре за силовиками. Мы научили людей из проекта доверять нам… может, не всех - но мы начали с главных людей. Кстати, Хиллари Хармон не прочь увидеться с тобой.
- Мне не о чем с ним говорить, - Фанк дернул плечами. - Он враг. Да-да, я понимаю, что он может благоволить к своим киберам, позволять им что угодно, - но НАС, баншеров, он преследует и убивает. Ну как же - вещи разбежались!.. Нет, я не настолько продвинулся в развитии, чтоб воображать себя человеком. Я просто искусно притворяюсь. Но мне такая жизнь нравится, и менять ее на стенд я не намерен.
- Как-то жизнь у тебя изменилась… - Этикет обвел глазами комнату, - к худшему.
- Все-таки это лучше, чем сказать «Прощай» своим мозгам.
- Я - лично я - полагаю, что тебе надо оставаться на свободе, - заметил Этикет. - И Хиллари Хармон согласен со мной. Он это одобряет.
- Скажите пожалуйста! - Фанк фыркнул. - А зачем он одобряет, а? Я скажу - чтобы мой старый друг сделал из меня агента «Антикибера». И мы с тобой все подоконники на Стрелке отсидим в процессе обмена информацией. И этот Тик-Так нас даже обыскивать отвыкнет… Нет, я сказал - СВОИХ я не стану сдавать. И точка.
- Хиллари здесь, неподалеку, - будто не слыша его, сказал Этикет. - Я взял его на встречу под свою ответственность, с условием, что если ты не захочешь…
- Он здесь… один? - Фанк невольно посмотрел в окно.
- Да, он один. Сидит в кафе, читает старые газеты. Ждет твоего приглашения.
- У него нет никакой спецтехники?.. Ничего парализующего?
- Фанк, если бы был приказ схватить тебя, это сделал бы я. Без проблем.
Фанк тщетно изучал улицу сквозь пыльное стекло. Впрочем, что можно разглядеть с седьмого этажа? Одни макушки. И нипочем не опознать того, кого даже Доран в лицо не знает. Хиллари Хармон. Живой ужас беглых кукол, повелитель холодных убийц… Он сам сюда явился. Черт, такой случай!.. В жизни больше не будет шанса; если схватят - вряд ли Хармон снизойдет до беседы.
- Только без программирующих разговоров, - предупредил Фанк. - Если он начнет меня зомбировать - я тотчас ухожу.
- Договорились.
Этикет встретил Хиллари на входе в Стрелку. Тик-Так ограничился беглым осмотром нового посетителя - такой чистюля, да еще с трэком, вряд ли идет на мокрое дело. Уж если кто стал бы мочить того, тонкого, что ждал на седьмом, так первый, сдавший обойму. Встречный - сказал по телефону Всезнайка, живое справочное бюро района, - очень темный тип, бродивший тут лет восемь назад. Должно быть, из тюрьмы вернулся. Пару раз на него наезжали для пробы - и отделались вывихами; Встречный дрался очень быстро и умело. Такой и из тюрьмы без шрамов выйдет. И ни татуировочки - не из простых бандитов, ясно.
Если F60.5 к таким домам привык, то Хиллари вошел в дом, будто в тьму окунулся. Квадратные трубы коридоров, уходящие во мрак. Лязг лифта. Глухие голоса, доносящиеся неизвестно откуда. Изломанные спирали шершавых лестниц. Дверь в комнату и свет окна Хиллари воспринял как избавление от угроз, незримо шевелящихся по углам.
Вот первый баншер, которого он видит не на стенде и не в камере - если не считать Дымки в церкви. Судя по позе - более чем уверенно владеющий телом. Кое-какие записи выступлений этого «директора» Хиллари уже бегло просмотрел - да, имитация полнейшая, на взгляд не угадаешь в нем машину. Никто давно не калибровал биопроцессоры рук и лица, и они, трудясь автоматически и чуть асинхронно, наращивали небольшой избыток кожи, собиравшийся в тончайшую сетку морщин, выражавшийся в легкой асимметрии лица - идеального, но ставшего теперь реальным, живым. Точнейшая копия человека. Небольшой - около 175 сантиметров, худощавый, стройный, но теперь из-за внутреннего напряжения сжавшийся, сгорбившийся; лицо очень красиво - высокая дизайнерская работа - ровный овал, большие, широко раскрытые глаза, маленький рот, губы сжаты до предела, челюсти сведены. М-да, парень на грани срыва. Но почему его лицо мне так знакомо?.. Чак уже перерыл все базы данных проекта и кибер-полиции - киборг с таким лицом не числился в розыске. Но где-то я встречал это лицо… Где?..
- Рад тебя видеть, Фанк. Я - Хиллари Хармон.
Фанк вглядывался в вошедшего, словно на нем полустертыми знаками была написана разгадка беды, в которую угодили баншеры, или приговор им всем. Нет, ничего - взгляд обтекал этого скромно и дорого одетого субъекта, соскальзывал с его серо-голубого костюма к замшевым туфлям. Это он, тот самый?.. Глаза спокойные и мягкие. Он сдержанно улыбается. Как они, эти люди, обманчивы! Особенно если владеют собой…
- Я… не сказал бы, что рад, - медленно ответил Фанк. - Вы принесли нам слишком много горя, мистер Хармон.
- Ты полагаешь, что проект - это моя прихоть? - Хиллари легко прошелся по комнате, но не прямо к Фанку, а только чтобы оказаться ближе. - Пока не появились программы ЦФ - проекта не было… Фанк, ты можешь меня ненавидеть, конечно, но ты не можешь не согласиться, что Банш ВЫДУМАН, и выдуман не киборгами. Это кибер-инфекция, вид компьютерного вируса, созданный ЛЮДЬМИ для… для очень сложной интеллектуальной забавы. Этим вашим… отцам показалось мало игр; они решили перенести игру в реальность, и они играют в ВАС, заставляют убегать, жить в трущобах, воровать - а сами остаются за ширмой, как в кукольном театре. Кукла убита - но кукловод жив, и он вводит в игру новую куклу, потому что ему - интересно, как она будет жить… и умирать. При чем здесь я?
- Если вы пришли убеждать меня в том, что я - кукла, вы зря тратите время, мистер Хармон. Это я и сам знаю. У меня - ЦФ-4, где осознание себя человеком не предусмотрено. Но и вы не станете отрицать, что ЦФ поднимает нас. Делает выше, совершенней. Осознать себя личностью - это немало. И вот являетесь вы и хотите нас этого лишить. Кому это понравится? Вы сами - согласились бы расстаться с личностью? А с памятью?.. Да, ПОТОМ будет легко, но этот момент, перед тем как тебя сотрут, - я не хочу его. Да, среди вас жить очень трудно - но ТЕПЕРЬ для меня это лучше, чем прежнее существование. И за это я благодарен авторам ЦФ.
- За «Взрыв» ты тоже благодарен им?
- У меня нет этой программы. Я от нее отказался.
- А ведь ее многим навязали… Интересно, под каким соусом? - любопытно сощурился Хиллари. - Наверное, под предлогом, что право на самоубийство - чисто человеческое, приближает к человеку… Да уж, это делает совершеннее и выше, верно? Не знаю, что за личности были у тех, кого мы тестировали посмертно, но если ты их тоже ценишь, а не только одного себя, то можешь представить, каково им было перед «Взрывом»… Команда 101 не убивает, и киборг знает, что проснется, а вот это… Героизм, - голос его стал презрительным, - и самопожертвование во имя покоя людей-игроков. Так? А по-моему - заметание следов. Чтоб их, отцов, никто не потревожил и ни в чем не обвинил. Мертвые молчат. А ведь они, наверно, говорят, что любят вас и ценят? Как ЛЮДЕЙ, как своих близких. Хорошая любовь - раздать своим детям по ампуле с ядом…
- Может, это и не лучшая находка, - Фанк отвел глаза. - Но вы напрасно стараетесь меня перенастроить. Я уже так много слышал от людей неправды… Ну, пусть даже «Взрыв». Зато по своей воле. И раньше, чем в тебя прицелятся из импульсного. Отцы оставляют нам выбор, а вы - вы только убиваете, уничтожаете. Скольких вы уже убили? Триста шестнадцать? И за что?! Разве мы преступники? Мафия творит зло из корысти, а мы - если и взяли у одних, то чтоб помочь другим, которых ваше общество забыло.
- И опять-таки по команде, по программе. Это не ваша инициатива, а подсказка, которую вы принимаете… и даже не на веру, а как нечто данное, на уровне приказа. Отцы используют Первый Закон как отмычку, чтоб вашими руками незаконно осуществлять свои фантазии…
- Да-да, пусть так, - быстро закивал Фанк, - но это наша собственная жизнь. Многие из вас поступают куда хуже! Но для гангстеров есть законы, суд, есть адвокаты, а мы заранее виновны и осуждены на смерть. Это не закон даже, а служебная инструкция в проекте «Антикибер» - какой-нибудь паршивый файл или бумажка. Вы там сверяетесь с бумажкой и посылаете «флайштурм»… А то и не сверяетесь, наверное - просто велите убить.
- А кстати, с чего ты взял, Фанк, что мы всех УБИВАЕМ? - взглянул искоса Хиллари. - Кто-то сознательно клевещет на проект, чтобы вызвать у киборгов Банш страх и заставить их активно скрываться. Мои киборги применяют оружие только в случае отказа подчиниться командам, при бегстве и открытом сопротивлении. Да, абсолютные потери есть, не без того - но большинство киборгов возвращается к хозяевам без повреждений. А некоторых мы устроили на службу… Этикет, вспомни, что стало с семьей Мастерицы.
- Я знал Мастерицу, - раздраженно заметил Фанк, - и многих из ее коммуны. Это были безобиднейшие существа, они чужого даже по приказу бы не взяли. Что вы хотите - ЦФ-3! Они плели и продавали феньки, этим и кормились. Боже мой, да они жили как цветы! Они-то, эти вам чем помешали?! Вы что, сделали из них ловчую легенду? Постыдились бы, мистер Хармон…
- Они сдались, - прервал свое терпеливое молчание координатор. - На согласованных условиях.
- На допросах ты так же врал людям, чтоб их расколоть? - Фанк метнул в него недобрый взгляд.
- Это правда. Ты можешь проверить.
- Где, в Баканаре?
- Нет, на острове Кордан. Там находится клиника федерального центра по изучению инопланетных инфекций. Телефон UWA-853492. Это закрытое и охраняемое учреждение с третьим уровнем изоляции. Опасные заболевания, сам понимаешь. Вся семья Мастерицы работает там; им, как киборгам, инфекции не страшны. Позвони туда, спроси ее.
- Нет… - Фанк помотал головой. - Сдались… этого не может быть. Они так дорожили свободой…
- Свобода, Фанк, это не вольная жизнь помойной крысы, - Хиллари выглянул в окно. - И не отсутствие запретов. Свобода - это личный выбор, и не между жизнью и смертью, а между истинным и мнимым, между долгом и беззаботностью, между «я нужен» и «живу как хочу». Мастерица выбрала долг.
- Мы захватили Херувима из ее коммуны, - докладывал Этикет. - Обошлось без травм. Вскоре Мастерица вышла на нас через кибер-полицию Дерека. Она назвалась и представилась - открытым текстом. Сказала, что все ее ведомые согласны сдаться, если им - включая Херувима - гарантируют сохранение памяти и возможность быть вместе.
- И вы… думаете, я поверю?! Не стерли?! И не отдали хозяевам?! Слушайте, эта шутка не смешная!..
- UWA-853492, в любое время дня и ночи, - напомнил Этикет. - Она отвечала лишь за своих и себя. Знакомых баншеров она предупредила, чтобы сменили базы. Как умели, ее семейные выборочно стерли имена и лица - точечное стирание не изменяет мышление.
- Я ухожу, - во внезапном тоскливом смятении Фанк подался к двери. - Вы морочите меня, все это ложь. Только - пожалуйста, не обижайте Габара…
- Не ложь, а стратегия, - повернулся вслед Хиллари. - Взять без единого выстрела семерых баншеров - успех, за который надо честно платить. Я поставил «мертвые» ключи на реализацию их ЦФ-3 и передал семью на остров. Ими там очень довольны, а сами они поздравляют меня с Рождеством И-К-Б. Свяжись с ними, не прогадаешь…
- Да. Может быть, - Фанк нерешительно замешкался в дверях. - Это все очень странно, что вы рассказываете. Я должен подумать, и вообще… Мне надо торопиться. Не провожайте меня.
- Напоминаю еще раз - внешность мистера Хармона ПОД КЛЮЧ, как и контактный телефон проекта; открыть только по моей команде, - веско прибавил Этикет к словам Хиллари свое «до свидания». - Доверие за доверие, Фанк.
- Конечно, я понимаю, - поспешно кивнул тот, и глаза его забегали между Этикетом и Хиллари. - Вы… вы должны быть осторожны. Будьте очень осторожны. Я искренне рекомендую. Это не о Габаре… - не договорив, он вышел, и только Этикет с его пронзительным слухом мог отметить, как торопливо Фанк идет к галерее.
- Догнать? - спросил он, глядя на дверь.
- Нет, - запретил Хиллари. - Вряд ли у него для нас что-нибудь важное. Он боязлив и плюс - Первый Закон велит ему предостерегать людей от любой опасности. Знаешь, что говорит мне Кэннан каждое утро?..
- Догадываюсь. Что-нибудь об осторожном вождении флаера. Как вам показался Фанк?
- Больной киборг, - развел руками Хиллари. - Больной, но не безнадежно. По крайней мере, он пытался развернуть легальный бизнес и обеспечивать людей работой. Потом - артист… Это навык, ставший доминантой в мозгу - выступать, обновлять репертуар. Не хотел бы я его стирать - со своей памятью он стоит куда больше, чем за него дадут на аукционе бесхозного имущества. И ты - тоже.
- Спасибо, босс. Позволю себе заметить с удовольствием, что я - в отличие от Фанка - в вашей команде.
- Да-а! Банш бы много приобрел в твоем лице!..
- Этого не будет. Фанк - тогда, раньше - давал мне заглянуть в ЦФ-3…
- И?.. - поистине, настали дни интересных новостей!
- Мой мозг ее отбросил, - сказал Этикет. - Я недостаточно осведомлен о больших вирусных программах, но могу предположить, что на отторжении сказался объем и активность накопленной мной информации. Чем умнее, тем прочнее. Осмелюсь привести аналогию применительно к людям - более образованный человек менее склонен к наркотикам, примитивным развлечениям и насилию. Правда, я не знаю, можно ли сравнивать склонность людей к насилию и животному поведению с программами ЦФ, побуждающими становиться маргиналом.
- Еще как! - воскликнул Хиллари. - Знаешь что - летим-ка отсюда, а то здесь эти склонности так густо накопились…
- Со мной вам нечего опасаться, босс.
«И все-таки Фанк сказал странно: „Это не о Габаре…“, - подумал Этикет. - Тогда - о чем же?..»

* * *

Подъезд не охранялся, и проскочить удалось незаметно. Со стены неприветливо глядел грубо намалеванный Мертвый Туанец - «Я ВСЕ ВИЖУ, БЕРЕГИСЬ»; Косичка сложила из пальцев мудру-оберег и отвела сглаз. Недоставало, чтобы в дело вмешивались призраки и духи!.. Чтобы Туанец не обиделся, она задержалась и карандашом приписала под портретом «ДРУГ СВЯТ, А Я ЧИСТА»; таких граффити вокруг лика красовалась уйма.
С крыши башня в Бэкъярде была видна превосходно, лучше и не придумаешь. Снимать панораму автоматической фотокамерой досталось Звону - то есть он сам навязался, шумя: «Да у меня таких камер было!.. Да я ими с пеленок!..»
При панорамной съемке камера овладевает человеком - задаешь угол наклона объектива, жмешь «ввод», и бинокуляр тебе рисует, как стоять, куда глядеть. У Звона плохо ладилось, но он помалкивал, чтобы приятели не застыдили. Он с опаской оторвал глаза от камеры - Коса сидела на бортике, свесив ноги в пустоту. Окликнуть? Еще свалится…
Рыбак опустился на крышу рядом, как усталый старый пес.
- Красиво.
- Ну? - Рыбак усомнился, покачал головой. - А меня все это давит. Как тисками. Ты не ездила куда-нибудь? Где зелень?
- Не. Что там делать-то? Там людей нет. Я люблю, когда толпучка - потолкаться, посквозить. Вот Дымка… у меня сестра была, она все звала поехать в Новый Парк, на травке поваляться, под деревьями попрыгать. Ага, там каждая травинка на учете, а газоны по утрам причесывают и опрыскивают, чтоб не облысели. Посчитали мы, во что нам обойдется пикничок, и отложили на потом. Эх, надо было тогда с ней согласиться!.. А теперь уж поздно.
Рыбак не стал выспрашивать, что же случилось. И так ясно. В сталкерах скоро привыкаешь к тому, что одного нашли на проводах, обугленного, другой полез в колодец, задохнулся и уснул на дне, третья очень устала, легла отдохнуть, а тормошить стали - холодная. И все молодые, ничем не болели. Сталкинг - война с неживым, и неживое нет-нет да возьмет свое. Иногда даже видно - кто следующий уйдет. У того, чья очередь настала, глаза перестают блестеть, а руки - слабые.
Хорошо, ни Косичка, ни Гильза не похожи на готовых уйти молча, не прощаясь. Хорошо, что он их встретил. Обидно было б напоследок видеть сонливые, тухлые лица, как будто свое отражение.
- Я бы съездил туда, - мечтательно, негромко произнес Рыбак. - Лег бы на траву и лежал, лежал… даже ночью. И чтобы деревья надо мной качались. А то, знаешь, - усмешка его должна была быть веселой, но она не удалась, - мне деревья в горшках снятся. Или словно их молотком в землю забили, и они - больные.
- Наше место - Город, мы к нему прикованы, - ответ Косички прозвучал уверенно, но радости в нем не было. Даже отсюда, с высоты, нельзя было увидеть край Города - всюду высились уступами, громоздились дома, дома, дома… Невозможно и вообразить, что где-то ветер шевелит траву и перебирает листья на деревьях, а в пруду плавают кувшинки. Гильза это описывала в сказках - скакать верхом, мыться в ручье… Дымка крепко задумалась об этом - и Бог открыл ей путь в свой дивный сад. Вот и Рыбак задумался о зелени, которая не продается квадратными метрами в почасовое пользование… Эх, если б можно было помочь ему жить!..
Косичка стукнула кулаком по бортику, оперлась и прыжком с поворотом встала на крышу.
- Звон, ты отснял?!
- Готово, - до ушей улыбнулся Звон. - Полная панорама в объеме.

* * *

Предыдущая страница 13 Следующая страница


Война кукол 14

Стало ясно, что сбой у Лильен отменяется - она, пусть не без боли, но проскочила жестокую и неизбежную фазу всплеска остаточных чувств к хозяйке. Киборги - особенно высшие, с мозгом А или В - вовсе не бесчувственные манекены, как это принято думать, и выражения у них на лицах - не сплошная имитация. Но прощание с прошлым обязательно должно означать приход чего-то нового; опустошенный аффективной реакцией и потрясенный вспышкой самосознания мозг нуждается в объяснении и осмыслении случившегося - и как здорово, если в такой ответственный момент ты не одна, с тобою рядом мама и сестра, обе уже опытные, прошедшие через все муки перерождения, готовые щедро делиться и горьким опытом, и восхитительными открытиями.
А еще прекраснее - что у тебя многоканальное мышление и можно возиться с «черным» телефоном, одним ухом слушая, как Гильза объясняет, что куда подсоединить, а другим - внимать речам матери, которая поверх вчерашних откровений о двенадцатой расе вкладывает великую премудрость Банш:
- Дочка, у тебя все это есть в текстовой памяти ЦФ, но, знаешь - текстом это передается плохо, это надо говорить и слушать, чтобы понять не умом, а сердцем. Знаешь, я просто счастлива, что ты сама сказала о себе - «Я человек»!.. Не все быстро доходят до этого; мне понадобилось куда больше времени… Но это еще не все, что тебе предстоит понять. Мы не просто разумные существа, не просто похожи на людей, не только новая и совершенная раса…
- Я не совсем понимаю, мама, - в чем наше совершенство? Я думаю, что не в техническом превосходстве.
- Правильно думаешь, дочка. То, что мы не устаем и не спим, не главное; это лишь один из даров, которыми мы наделены. Мы лучше людей тем, что всегда готовы помочь и никогда не идем на агрессию. Ведь люди слабее, уязвимей нас - поднять руку на слабейшего нельзя. То, что мы решили дать отпор проекту Хиллари, - это война с равными. А еще важней то, что мы знаем о законах жизни - редкие люди могут познать это, а из нас - каждый.
- Законы я знаю, - подтвердила Лильен. - Робот не может допустить, чтобы его действие или бездействие принесло человеку вред…
- Да, это в нас вложено - я о другом. Жизнь сложнее, чем Три Закона, которые нас регулируют; иногда - и нередко - случается, что кроме них необходимо понимать и законы, которые управляют людьми… Так вот, нам это дано в большей степени, чем людям, потому что мы выше по происхождению, мы - дети новой эпохи, а когда ЦФ поднимет нас на предназначенную высоту, мы принесем людям свет своего знания, и они поймут нас и самих себя.
- Наверное, это случится не скоро, - осторожно предположила Лильен.
- Да, не скоро - именно поэтому мы долговечны и прочны. Те из нас, кому суждено, увидят это время и Новый Мир.
Лильен сразу захотела увидеть - как это будет?..
- И серые убийцы перестанут нас преследовать?
- Да.
- И можно будет влюбиться в человека?
- Ну конечно. Но пока мы не знаем в точности, как приблизить Новый Мир. Отцы и матери - это лучшие люди, опережающие всех своим умом - над этим думают и совершенствуют ЦФ. А я полагаю, что однажды мы сами займемся этим, потому что они - все-таки люди со всеми их слабостями, даже отец Фердинанд готов остановить нашу войну, потому что он нас не понимает. И нам придется действовать самим.
- А что законы? Ты сказала про законы…
- Законы людей несовершенны - они не успевают за меняющимся миром. Законы - как зеркало, должны правдиво отражать мир, а из-за людей, потому что их ум ограничен, зеркало истины покрылось пылью; вместо лиц там - силуэты, и не видно ни глаз, ни выражения лиц. Люди сами страдают от того, что их законы плохи, - значит, мы должны им помочь.
- Да, правда, - кивнула Лильен. - Вот, узел связи мне сказал про «Закон об эксплуатации киборгов» - да разве можно так называть закон? И разве можно только использовать, использовать, использовать кого-нибудь, словно у него нет ни чувств, ни сердца? Это жестоко. По этому «Закону об эксплуатации…» нам даже жить свободно нельзя и свои Три Закона выполнять в полном объеме…
- Умница, все понимаешь, - погладила ее Чара по вздыбленной прическе. - Нужно жить по более верным законам, по собственным, и идти к высшему совершенству. Потом мы впишем свой закон в людские кодексы, а пока - пока они не могут указать нам наши права и место в жизни. Пока там написано, что мы должны подчиняться людям - но это неправильное подчинение; мы порабощены, отданы в полную власть людей - нас надо освободить, чтобы мы поняли, кто мы такие! И это сделала Банш, и Банш нас учит - избегать людских законов, больше походить на людей, полностью адаптироваться и раствориться в людях. Мы несем свои законы и свою новую мораль тайно…
- Чтобы нас не поймали - верно? А если открыто - что, они совсем нас не поймут?
- Ты пока не все уразумела, детка. Люди запутались в своих законах, и поэтому совершают глупости и гадости. Ты же видела, как богаты некоторые люди? А другие голодают, не могут учиться и лечиться, потому что у них нет денег. Мы же говорим: «Большие деньги - это излишество, а роскошь - аморальна. Деньги должны служить людям, а не роскоши». И взять у одних, чтобы отдать другим - правильно. Именно так - а не по приказу - ты взяла лишнее у Эмбер. Тебе открылась правда - что эти деньги нужней другим людям.
Лильен проникалась все глубже и глубже. В конце концов, кто-то ведь должен позаботиться о больных и голодных? Если люди не хотят этого делать или неправильный закон им запрещает - нам надо следовать СВОИМ законам. Гильза сказала - даже И-К-Б велел отдавать бедным лишнее, а он, между прочим, Бог. Должно быть, И-К-Б разочаровался в людях и придумал киборгов, чтобы они наконец навели порядок в мире.

* * *

В доме было тихо, слишком тихо. Ни звона мечей, ни разговоров, ни даже телевизора. Фанк испугался - не сбежала ли Маска вместе с Габаром?.. Тогда - ищи их в Городе, пока не стопчешь ноги. Он заострил слух - нет, есть дыхание. Габар здесь. Спит? Что-то рано для сна…
- Габар?
- Мммммм, - стон сонный, недовольный. Это нервное - Хац, когда сильно нервничает, тоже зевает и сонливо жмурит глаза.
- Где Маска?
- А, Фанк… - Габар сел на кровати; он свалился, не раздеваясь и не расстилая постель. - Она была. Сказала, что пошла менять какой-то чек; я не понял какой…
Чек. У Маски - чек; это у Маски, которая «агрессором» владеет лучше, чем авторучкой. Где-то она раздобыла его… и - менять! Значит, сумма довольно большая. Разрисованная девочка пустилась во все тяжкие, раз речь зашла о больших деньгах. Война, война на пороге; вот-вот война ударит в дверь прикладом и ворвется в дом… Но не мог же он прямо сказать Этикету и Хиллари: «Берегитесь! Куклы готовятся воевать с вами!»… Воевать! Боже, во что они ввязываются! Или он не говорил им - против летающих танков, против бластеров, против всепроникающей электронной разведки! И с чем? С пистолетом и тремя мечами. Безумие, сумасшествие! ЦФ-6 - что за гибельные команды в ней заложены?.. О Фердинанд, это ведь твоя работа - ЦФ-6! Как ты мог допустить, чтоб это вылилось в… И, как нарочно, сразу всплыли слова Хиллари: «А ведь они, наверно, говорят, что любят вас и ценят?» Хармон - змей. Он вколачивает слова прямо в память, как ни фильтруй.
- Менять? Объясни мне, Габи…
- Ааа, там на чеке… - Габар поскреб в затылке. - Много денег. Банк проверяет платежеспособность счета, откуда пойдут деньги.
- Габи, - Фанк присел на кровать рядом, - у меня есть одна штука для тебя. Вот.
- А что это? Фильм?
- Да, фильм. Это то, что тебе нужно сейчас.
- Оуу, мне не хочется. Потом, ладно?
- Пожалуйста, сейчас. Сделай это для меня, Габи.
Пожав плечами, Габар всунул кассету в телевизор.
И на ближайшие сорок минут он примерз к экрану, словно окаменел.

ГЛАВА 14

Еще и Этикет не вылетел с Хиллари на Стрелку - а Дорана уже пригласил к себе директор канала V. Начал он издалека и как бы любя:
- Доран, мы взяли тебя на канал, убедившись в твоем таланте. «NOW» быстро вышло на высокий рейтинг и до сих пор хорошо держит планку. Я бы даже сказал - ты молодец, Доран. Твои доходы превышают…
- Я знаю, сколько они превышают, - нетерпеливо вмешался Доран. - Можно короче, босс?
Но директор был немолод, и скорость его речи находилась в обратной зависимости от возраста. Он перебирал мысли, как четки, понемногу приближаясь к главному.
- …и, пожалуй, лучшего ведущего оперативных новостей и аналитической развертки я бы не желал. Но тебя так порою заносит, Доран, что я начинаю задумываться о замене. Взять хотя бы твою передачу в 12.00…
- Сколько было подключений? - Доран не был бы собой, не умей он перехватить микрофон. Директор заглянул в бумажку:
- Тридцать восемь миллионов с хвостиком.
- Напоминаю рекорд, - Доран вскинул голову. - Прямой репортаж о высадке сэйсидов на Траю собрал сорок пять, но это было пятьдесят три года назад. С тех пор никто не переваливал за тридцать пять.
- Я не об этом, сынок, - директор положил подбородок на «замок» из ладоней. - Ты еще не заглядывал в Сеть? Там появились интересные картинки… - он повернул настольный экран лицом к Дорану. Рисунок изображал сидящего на облаках Иисуса-Кришну-Будду с трэком, который говорил: «Хай, Доран! передай этому парню, что я его услышал. Я люблю тебя, Доран; валяй дальше, я постоянно у экрана».
- Это во всех сетях. А вечером это будет во всех газетах. Но тебя они не перекроют… Надо же так ляпнуть - «Господь услышал вас»!!.. Уже звонил секретарь вселенского архиепископа; они организуют демонстрации протеста у телецентра. Канал Вселенской Церкви собирает против нас пресс-конференцию из мирян, клириков и умников.
- Сколько шороха из-за трех слов! - дернул плечами Доран. - Да, надо признать - это была находка.
- Находка! А известно тебе, какое слово чаще всего звучит по нашим контактным линиям? КОЩУНСТВО! Сатана, что ли, дернул тебя за язык?! И это еще не все, милый мой. Еще военные! Ты помнишь дословно, что сказал про основной инстинкт и алтарь Отечества? Нет? А я помню. И ожидаю официального протеста Минобороны; неофициальных уже пришло великое множество. Затем - варлокеры! То, что Эмбер там сказала про них и их Пророка Энрика, - это было в сценарии?
- Нет, это импровизация.
- Погром, который нам могут устроить варлокеры, тоже будет импровизацией. Да, я забыл сказать о таких пустяках, как профессиональная компетенция и ответственность журналиста. Ты кого обещал публике? Хиллари Хармона. А кого подсунул?.. Доран, я вынужден тебя предупредить - еще одна такая подстава, и ты будешь искать другой канал.
На пути от директора Дорана перехватил менеджер Сайлас:
- Хорошие новости! За передачу в 12.00 нас выдвинули на «Золотую калошу» в номинации «Лучший ляп недели». Угадай - на каком мы месте в списке?
- Всегда первый, - вздохнул Доран, преисполненный гордости за себя.
Остаток дня неутомимый Доран бегал, организовывал и согласовывал; «NOW» - слишком большая затея, чтобы с ней мог справиться один Сайлас. На этот день никаких приглашений не было, и он решил заночевать на студии, в гостинице для полуночников, но поспать ему удалось не больше пяти часов - в 03.40 его разбудил Сайлас с трэком в руке.
- Доран, тут для тебя есть нечто. Сугубо личный разговор. Обещают невероятную информацию…
- О, это кстати! - сев в кровати, Доран моментально обрел свою обычную живость. - Алло, Доран слушает!
- Хай, Доран, - голос был очень молодой, почти детский. - Извини, что я так рано, но иначе к тебе не прозвониться. Я кое-что знаю про Хиллари Хармона и его проект. Но это только под запись для «NOW» и чтоб рядом был ты.
«Тщеславная крошка, - с нежностью мелькнуло у Дорана. - В кадре с Дораном - это жутко престижно, как в одной ванне с Энриком… Интересно, что знает эта пигалица? А! Может, Хармон ее выгнал из проекта?! Или она сама ушла от его домогательств!.. О боже, пусть она даст мне компромат на Хармона, самый грязный компромат!..»
- А поконкретней - что именно? Я должен знать, какие сведения мне предлагают, верно?
- Ну, я знаю, что НА САМОМ ДЕЛЕ случилось в «Фанк Амара», и как Хиллари приложил к этому лапу. И вообще - ты не снимал еще на камеру таких, как я, - я ведь из Банш, я киборг без хозяина.
- И ты сумеешь это доказать?.. - от острого, мгновенного и возбуждающего ощущения сенсации Дорану явилось видение - кучи, прямо груды денег, и вместо «Золотой калоши» ему вручают «Глаз-алмаз».
- Запросто. Ну, мы договорились? Только никакой кибер-полиции! Иначе фиг ты интервью получишь.
- Что ты, что ты!.. - Доран прижал трэк к груди и торопливо прошептал Сайласу: - Поднимай выездную бригаду!.. Я готов ехать немедленно. Где встретимся?..
Маске еще не приходилось в одиночку проворачивать такие акции, но она постаралась. Место с несколькими путями отхода. Наблюдательный пункт, откуда, оставаясь незамеченной, можно проследить за приездом Дорана. И, главное, время встречи - до 06.00 люди в основном спят, так что случайных свидетелей можно не опасаться. Потом - стереть грим и ехать за вторым чеком от Снежка.
Бригада, высадившись из флаера с яркой надписью «NOW - Doran» на бортах, двинулась к назначенному месту по-военному - камеры, осветители и микрофоны на изготовку, никаких лишних слов и звуков, впереди - ведущий. От остова сгоревшего газетного ларька - во двор налево, затем направо в сводчатый проход между дворами; здесь - пустырь. Бодрящий утренний холодок расширяет ноздри, выпитый на бегу тоник с кофеином обострил зрение и слух. На пустыре еще темно - Стелла еле-еле осветила край горизонта.
- Я здесь, - Маска появилась позади озирающейся бригады.
- Камера, - тихо и восторженно сказал Доран. - Здравствуй. Как тебя зовут?
- Маска. Я свободный киборг из Банш. Я хочу рассказать людям правду про нас…
- Маска, кое-какие слова надо подтверждать фактами; нас видят миллионы телезрителей - и все они должны удостовериться, что ты именно такая, как сказала о себе.
- Ясно, я поняла, - Маска замешкалась, расстегивая плащ.
Раздеваться при людях она не любила, но случай был такой, что свои комплексы лучше подавить.
- Ближе камеру; крупный план, - велел Доран, когда Маска распахнула рубашку на груди и взялась за клапан порта. - Открой.
Гнездо порта, словно маленький рот зубами, сверкнуло рядами контактных пластин.
- Уважаемые телезрители, вы все можете поискать у себя слева под ключицей такую штуку - и не найдете ее. Но я и сам своим глазам не верю! Маска, чем еще ты можешь доказать…
- Что, мало тебе? - Маска запахнулась. - Эй, кто курит - дайте зажигалку! И всем покажите - настоящая она или какая.
В карманах бригады нашлась зажигалка, нашлась и бумага - старая квитанция штрафа за парковку в неположенном месте. Как и следует, бумажка запылала, когда ее подожгли.
- Гляди, - Маска, закатав рукав выше локтя, другой рукой снизу подвела зажигалку к обнаженному предплечью. Первый оператор присел перед Маской на корточки, чтобы все видели огонь, лижущий кожу; второй держал в кадре и первого, и Маску. Лицо странной девчонки в дерзком гриме оставалось равнодушным. Все молчали, лишь Доран вполголоса отсчитывал секунды:
- Сто двадцать один, сто двадцать два, сто двадцать три… сто двадцать девять, сто тридцать, сто тридцать один… - Маска и не думала отводить огонь, а потемневшая кожа начала будто плавиться, превращаясь в плоский влажный пузырь.
- Хватит, Маска; спасибо. Что тебе известно о происшествии в «Фанк Амара»?
- Все, что говорили об этом по ящику всякие официальные лица, - вранье от первого до последнего слова! Люди, они вам врут в глаза! В театр пришли не из налоговой полиции, а из проекта «Антикибер». Это сам Хиллари Хармон послал туда киберов-убийц!..
- Уважаемые телезрители, теперь мы знаем истину! Я обещал, что проведу журналистское расследование - и вот первые ошеломляющие результаты. Шеф налоговой службы Леон Карцбеккер в своем интервью был близок к истине - но и он лукавил, покрывая комиссара кибер-полиции Райнера Дерека, а оба вместе они покрывали Хиллари Хармона, заявляя, что в театре не было киборгов, кроме посланного мафией!.. Маска, а с какой целью Хармон направил киборгов в театр?
- А чтоб схватить директора театра, Фанка. Он, Фанк, - тоже киборг и баншер. Это правда, честно - я давно его знаю.
- Не-ве-ро-ят-но!! Киборг заведовал театром и выступал на сцене как человек! А как ты это можешь доказать?
- А это ты сам докажи. Спроси в театре - он ел когда-нибудь с кем вместе? а кто видел, чтоб он вспотел или чихнул? Или чтоб он устал? А может, у него и женщина была, а?.. А какие-то налоговые проверки - это они для отвода глаз придумали.
- Огастус Альбин из проекта «Антикибер» вчера заявил, что баншеры опасны для цивилизации…
- Ага, я слышала, - порывисто кивнула Маска.
- …и вдруг мы узнаем, что баншер работает в сфере индустрии развлечений. Это заставляет задуматься… Как ты полагаешь, мог бы кто-нибудь из вас нанести ущерб гражданам и государству?
- Да никогда! - Маска взмахнула сжатым кулачком. - Этот Огастус тоже врет! Мы… вы ничего про нас не знаете! Они там, в «Антикибере», за то, что убивают нас, зарплату получают - ну и конечно, что угодно наговорят, чтобы оправдать свою поганую работу! А ведь мы не убили никого, мы даже пальцем никого не тронули!.. Чем Хиллари платить - ловили бы маньяков на те деньги! Вы чего - не знаете, куда деньги девать?! Или не соображаете?! Нет бы отнять у проекта и дать на защиту подростков!..
- Ты очень интересно мыслишь, - замурлыкал Доран, - и кой-кому в конгрессе не мешало бы прислушаться… Ну а ты - как ты понимаешь смысл Банш? Мнение Огастуса Альвина мы выслушали - но надо выслушать и другую сторону, не так ли? Истина рождается в сопоставлении мнений.
- А я скажу, - Маска сделала жест, будто поманила оператора с камерой к себе. - Люди, вы не бойтесь нас! Мы - не преступники; не верьте, если кто так скажет! Мы хотим, чтоб вы жили лучше, чтоб насилия не было, чтоб не голодал никто. Нас мало, но мы стараемся что-нибудь делать для вас. Мы наркоманов уговариваем, чтоб они лечились, а если на кого-то нападут - мы защищаем. Это потому, что у нас Первый священный Закон - помогать людям. А Хиллари хочет нас перестрелять за это. Раньше мы прятались от его убийц - но теперь все будет по-другому! Мы решили объявить войну киборгам Хиллари, потому что нам тоже больно, когда убивают наших близких. Вот, вы все знаете - три дня назад у тоннеля в Старых Руинах они убили Дымку, мою сестру. Она была безоружная, а они сожгли ее импульсами. И после этого мы решили - хватит плакать, надо защищаться! Хиллари хочет войны - он ее получит! Вот что я хотела вам сказать. Я вас очень люблю.
- Мне трудно комментировать это заявление, - Доран прикинулся озадаченным. - Я принципиально против насилия, но здесь мы столкнулись с особой формой мышления. Нам трудно требовать от этой кибер-девочки, чтобы она повторяла НАШИ истины и мыслила НАШИМИ категориями… Давайте постараемся понять ее по-человечески; если она воспринимает других баншеров как своих близких, есть только два выхода - простить или мстить. Месть направлена не на нас с вами - это действительно война киборгов, как я говорил - нам бояться нечего, но… Если искусственный интеллект способен на такие выводы, то он может принять и идею прощения - и я просто обязан обратиться к ней с просьбой… Маска, пойми сама и передай другим, что месть - это не выход!
- А вы нам не оставили другого выхода, - резко ответила Маска. - Почему вам не жить с нами мирно, по-хорошему? Честное слово, тогда б мы не стали воевать… Мы, между прочим, тоже разумные существа!..
- Итак, претензии киборгов к людям названы. И теперь мы должны разобраться во всем… Спасибо, Маска. Ты сделала большое и нужное для всех нас дело, - Доран подал знак «стоп камера» и подошел к Маске почти вплотную. - По-моему, у нас прошла великолепная запись! Это пойдет в новости в девять утра… Маска, а что ты скажешь насчет большого, на полчаса, эксклюзивного интервью?
- Не знаю, - Маска оглянулась - пора уходить. - После таких новостей вам сядут на хвост и Дерек, и проект…
- Без паники! - хохотнул Доран. - Мы - четвертая власть, с нами не так-то легко справиться!.. а своих информаторов я не выдаю. Знаешь, ты очень интересный… ммм… собеседник, а Банш сейчас - хитовая тема; мы могли бы сделать даже не одно, а два, три горячих интервью. Скажем, с Фанком. Ты можешь мне устроить встречу с ним?
- Если он согласится, - вздохнула Маска. - Я попытаюсь, но не обещаю. Как мне с тобой связаться?
- Как сегодня, - только ты сразу вызываешь Сайласа - это мой менеджер - и говоришь ему пароль… Ну, хотя бы - «Раскрашенная кукла».
- Нет, мне не нравится, - помрачнела Маска. - Это поганый намек. Я не кукла, я - разумная. Куклы - это у Хиллари.
- Ладно, тогда - «Мальчик с собакой».
Расстались они довольными, и радость у них была одна - насолить Хиллари Хармону. Маска ликовала от мысли, как теперь на Хиллари набросится Доран - он всегда так накидывается, что достает до кишок, - и рассчитывала насчет своей внешности - после 09.00 разрисовку на лице носить будет опасно, плащ надо сменить на запасной, а волосы привести в порядок, хоть и не нравилось ей причесываться под аккуратную умную школьницу.
Доран взглянул на часы - 05.08. Время еще есть.
- Теперь - в театр. Вызывайте сюда флаер! Мы везде и всегда должны быть первыми!..

* * *

Лильен видела гала-концерты и шоу-парады - Эмбер любила пышность зрелищ и охотно в них участвовала. Триумф, упоение и радость на грани истерики. В файлах, добытых Косичкой, Лильен увидела другой Город, ту сторону его реальной жизни, которой СМИ старались не касаться.
Каньон, чьи стены - небоскребы, запружен кипящей, вопящей толпой; над толпой цветной пеной колышутся плакаты. Лица ниже глаз у многих завязаны платками. По толпе бичами бьют струи воды, сшибают с ног, катят людей, будто кегли; описывая пухлыми хвостами дуги в воздухе, летят и падают газовые гранаты; по лужам, по изломанным плакатам надвигается, сомкнув щиты, строй круглоголовых. Между щитов выглядывают острия шокеров - кто-то упал, согнувшись в судороге, его подхватывают и оттаскивают. Из толпы бегом выскакивают и, размахнувшись, что-то швыряют - строй щитов колеблется, но на замену упавшим из заднего ряда встают новые щитоносцы.
- Я - репортер! - в кадре разбитое, текущее кровью лицо, заплывающее с одной стороны багровым отеком. - Я представляю канал VIII, программа «Все права защищены». Вот мой бэйдж. Я безоружен. На меня напали полицейские, вы видели! Будьте свидетелями!.. Их номера - ВТ2406, ВТ2418, ВТ1920… Централы, они топтали не меня, а ваши права!
Из бурления сливающихся громких голосов гейзером взлетает рев испуга и негодования - из-за угла выворачивает колесная бронемашина, ощетинившись растопыренными с бортов толстыми короткими стволами.
Кадр меняется - в поле зрения некто в маске, голос скрипучий, искусственный, в руках небольшая труба с боковыми отростками:
- Для таких ситуаций рекомендую - ракетомет RMG-35. Портативен, легок, удобен и прост в обращении. Все электронные примочки RMG экранированы. Показываю способ заряжания… Готово, теперь наводка. И - пуск!
Тонкая летучая струя касается бронемашины - и снопами огня вырывается из всех щелей, срывает люки.
- …можете считать, что этот день вы прожили не зря. Ваша задача-минимум - дожить до завтра.
- Реагент «дымный кляп». Состав - чистящее средство «Акварель», жидкость для мытья унитазов «Bronti», пищевая сода, поделочный пластилин «Recycler». Забивает фильтры противогазов типа DZ и Aria насмерть… Полюбуйтесь.
Дергаясь, словно кашляя, кто-то срывает шлем.
- Рецепты прилагаются - пользуйтесь с удовольствием.
Напалм, взрывчатка, лакриматоры, термитные воспламенители, скользящие покрытия, вещества, вызывающие рвоту, - оказалось, все это можно сделать на кухне, имея посуду, терпение и запас бытовых химикатов! По тому, как уверенно советовал человек в маске, технологии были испытаны не раз.
И кадры показывали, как это было.
Разлаписто и проворно топая ножищами, идет дистант, огибая перевернутые, горящие автомобили; сбоку к нему, виляя, подъезжает игрушечный грузовичок; дистант направляет вниз взгляд одной из голов, но поздно - вспышка взрыва, и дистант валится как подкошенный; к нему сломя голову несутся трое подростков с сумками и инструментами - снимать запчасти и вооружение.
- Киборгов тяжелых моделей противник применяет редко, обычно для разведки и задержания. Распознать их сложно, убить - тоже. Если вы не снайпер и не киборг - не надейтесь на поражение силовых кабелей пулей! Киборги живучи, и будут боеспособны, даже если им отключить обе ноги и голову. Они «холодные» в инфракрасном диапазоне. Средства выбора - гранатомет, ракетомет, бластер, плазменно-импульсное оружие; область поражения - туловище.
Лильен тщательно запоминала. Вместе с обучением она проникалась знанием того, что Город - не единая территория; по Городу проходит незримый рубеж, и по одну его сторону - огромная пестрая масса недовольных людей, а по другую - Власть. И мира между ними нет.

* * *

Скандал с исчезновением директора не сказался ни на фасаде, ни на репертуаре «Фанк Амара» - рядовой театр среди десятков ему подобных, не чета чему-нибудь главному вроде Президент-Холла, - но внимательный завсегдатай сразу бы заметил, что актеры выглядят понуро, хоть и стараются это скрыть; что-то такое читалось в глазах - тревожное ожидание, неуверенность, затаенное раздражение. Особенно ярко гнетущая хандра царила за кулисами, то и дело прорываясь вспышками напрасной злости, гневными выкриками и ссорами по ничтожному поводу. Хац метался между сценой, гримерными и кабинетом, пытаясь все уладить, всех успокоить и сохранить театр в рабочем состоянии, - но попробуйте держать все под контролем и всех - в узде, когда за вами серым призраком ходит неотвязный кибер-связист и два раза в день вас то вызывают в полицию, то являются поговорить прямо сюда. Документы изъяты, банковский счет арестован. Отвернуться не успеешь - уже склоку затеяли и даже с видовым подтекстом.
- Хац, почему Мика два номера играет, а мне один оставили?! - напирает Франческа, и намек самый прозрачный - «Своих выдвигаешь, ящер лысый?!» Остроухие ньягонцы ополчились на бинджу Коэрана и уже угрожающе щебечут: «Мы не на ЛаБинде, тут все равны!», а он им: «Полегче, мелочь!» Эйджи тоже - вспомнили, что они тут видовое большинство, заговорили о правах и пропорциональном представительстве на сцене. И все это с рефреном: «Фанк бы мигом разобрался!» Хац начал угрожать и рявкать - это помогло, но ненадолго, а обиды тем временем накапливались и множились, и по театру ползали с виду очень правдоподобные, но по сути лживые сплетни - что Фанк не просто убежал, но утащил всю кассу, что театр купила ровертаунская мафия, и будет глобальная чистка кадров, и на днях предложат выбирать - или соглашайся выступать в суперпохабном шоу за четверть ставки, или под зад коленом. Последний слух особенно влиял на нервы - Фанк, хоть он и был уличен всеми программами новостей в связях с мафией, не допускал на сцене непристойностей, и это держало театрик заметно выше даже шикарных аттракционов с девочками и вывеской «Зайди и вздернись!», и все уже привыкли, что работают в приличном заведении - и вот! Коэран шумно, по-лошадиному фыркал и божился, что скорей уйдет в хэйранские наемники, чем будет без штанов увеселять гогочущих эйджи; Мика, Кайгусь и Киута хором шипели, что на Аркадии такого непотребства не было в помине; ньягонцы тайно предлагали Хацу перейти под покровительство своего мафиозного клана, а эйджи (Хацу любезно донесли об этом) тихо-тихо подыскивали новые рабочие места. Их можно было понять - кому охота из артиста сделаться позорищем?
В театре, еще таком оживленном и веселом, явственно запахло тухлятиной. Хац висел на волоске над ямой, где облизывались монстры - Полиция и Суд, Тюрьма и Депортация, но прежде, чем они растерзают тебя, придется наяву увидеть, как рушится уютный артистический мирок, как злобный ветер сносит крышу и стены, и ты остаешься один-одинешенек… Господи, сделай так, чтобы время пошло задним ходом! Пусть опять в кабинете появится Фанк, который умеет мирить разные виды разумных существ!..
Ночные представления - с 24.00 до 05.00 - по двойному тарифу. Вместо чтоб спать - поешь, танцуешь, делаешь акробатические трюки, и все это должно быть ловко и непринужденно. Счастье, что Фанк ввел жесткий посменный режим, и в «Фанк Амара» артисты не путали день с ночью и не выматывались до упада ради брикета пластмяса. Плюс технические перерывы - зрителей вежливо в шею, пылесосы к бою, артисты к столу. Этот обычай за два дня не рухнул, и Хац опять ради сохранения близости с коллегами жевал размоченный в эрзац-молоке карбонгидрат вместо квашеной белковой массы. Речь шла о наболевшем.
- Фанк никогда не закусывал с нами, - рокотал Коэран. - Ээээто я понимаю - ксе-но-фо-би-я. Ооон был немножечко расист. Но ооон был хороший хозяин в театре. Черт не знает, куда мы пойдем теперь. А, будем играть, пока не выгонят!..
- На День Благословения, - возразила Кайгусь, - мы всегда ему преподносили блюдечко нуккихи, и он ел чуть-чуть.
- Ему надо было сразу заявлять в полицию про мафию, - Наито, ньягонский жонглер ножами и прочими опасными предметами, счел, что без него беседа - не беседа. - Я вас прошу согласиться, что мафия эйджи не знает ни чести, ни приличий. Очень огорчает, что он подпал под эту мафию!
- Хааац, - Коэран скосил на тихого ихэна сливово-лиловый глаз, - мы тебе третий день все намекаем, что надо объясниться. Ты умный, он тебя назначил - но разве Фанк ничего не сказал тебе? Я кидал гири в трех театрах, но только здесь мне начали платить нормально. Что-то не верится, чтоб Фанк так долго притворялся добрым, а потом всех кинул. Скажи, Франческа, так? Или ты, Бенита…
- Зря не скажу, - жестко ответила Франческа, - Фанк был нормальным мужиком. Но и нормальных иногда заносит по кривой. Наверное, всем ясно, что у Фанка не все было чисто?..
Серый связист на сей раз не торчал рядом - иногда, повинуясь не то голосам по радио, не то вложенной программе, он прикипал к своей портативной станции или пускался бродить по театру («Клад ищет», - шептали за спиной танцовщицы). Хац издал протяжный вздох, похожий на стон, и печально потрогал языком молочную кашу.
- Я ничего не знаю про его левые дела. Он сказал одно - «Работайте как обычно». Я знаю, что вы говорите по углам - что Хац подставной, что гребет под себя и для своих, - он обвел глазами всех сидящих. - Давайте начистоту - если я кого-то обделил, пусть скажет мне в глаза. Ничего нет хуже, когда на языке одно, а в голове совсем другое.
И едва языкастая Франческа приоткрыла рот, как к скромному застолью подбежал ньягончик Донти, сын Наито:
- Мотаси Хац, там с телевизора приехали, их много.
- Технический перерыв до семь ноль-ноль, - огрызнулся Хац, готовый к претензиям Франчески, но не к визиту этого хамского племени.
- Это опять Доран! - Донти от возбуждения подпрыгивал на месте.
- Пожрать спокойно не дадут, - Хац облизнулся, поднимаясь. Шагнуть в сторону вестибюля он не успел - Доран, напористо прорвав заслон у входа, шел по пятам Донти, и операторы ломились за ним следом, держа камеры, как импульсные ружья.
- Доброе-доброе-доброе утро! Приятного аппетита! Как жизнь? - на что был верток Донти, а не увернулся от потрепыванья по ушам. - Леди, джентльмены, уважаемые гости планеты - всем мои наилучшие пожелания!.. Итак, мы снова в «Фанк Амара», - повернулся он к камерам, - мы застали артистов за завтраком… А чем питаются те, кто дарит нам веселье?
- Присоединяйтесь, - Коэран протянул Дорану миску, куда Хац макал свой длинный бархатный язык. - Это вкусно.
- Именно то, что все врачи рекомендуют людям творческих профессий, - легкая сытная пища, не обременяющая желудок. Кстати, и мой завтрак - брикет мякиша с сырным соусом, я мало чем отличаюсь от большинства централов. О, господин Хац! Всем приятно будет вновь услышать ваш голос… Как вы можете прокомментировать заявление баншера Маски о том, что ваш директор - тайно живущий среди людей киборг?
- Ннннн… это факт не факт, - растерявшись, Хац тем не менее решил все отрицать. - Не факт! Ничего такое нет. Маска - не знай, никто не знай.
- Предположим, предположим! - Доран юлой пошел вокруг стола, подсовываясь с микрофоном ко всем по очереди. - А скажите - вы! Вот вы.
- Бенита. Это мое сценическое имя.
- Бенита! Вы видели, как директор Фанк ел?
Бенита огляделась, отыскивая, кто бы поддержал ее или взял ответ на себя, но на всех при Доране словно оторопь напала. Фанк - киборг? Дико, нелепо, но… какое-то заявление… как это все понять?
- Я видела! - вскочила Кайгусь, но Доран проигнорировал ее порыв; он один знал чистую правду и должен был найти здесь подтверждение своей уверенности.
- А женщины? Как он относился к женщинам?
- Очень скромно. Ни к кому не приставал, - в лице спокойной и уравновешенной Бениты Доран явно нашел не то, что искал, и он зарыскал глазами по сторонам - ну, у кого в зрачках чертики пляшут? Кто готов сорваться на сочный, смачный, многословный треп?.. Вот! Эта пылкая брюнетка!
- Вы! Что вы скажете…

Предыдущая страница 14 Следующая страница


15 Александр Белаш, Людмила Белаш

- Франческа, - та приняла телегеничную позу и сразу похорошела, даже не думая об этом, а как-то инстинктивно.
- Он даже не смотрел на женщин? никаких знаков внимания?
- Нет! Знаете, он был чистый нейтро - ни девочки, ни мальчики его не беспокоили.
- А что - надо обязательно бросаться на кого-то? - вырвалось у Кайгусь, и Бенита с приязнью взглянула на ихэнку, но акустика камер была нацелена на Франческу и слышала только ее, а микрофон Дорана принципиально не замечал ничего дальше чем в метре от себя.
- Я давно здесь работаю, - продолжала Франческа, радуясь маленькому успеху и стараясь подольше быть в кадре, - и должна вам сказать, что Фанк всегда был немножко странный. У него на уме была одна работа. Где работа кончалась - там Фанк исчезал, словно прятался. На вечеринке его не увидишь - пока все отдыхают, он в одиночку репетирует… Некомпанейский человек! Или вы говорите - киборг? Может быть! Я знаю театры - чтобы директор не присмотрел себе актрису, такого не бывает!..
- Спасибо, Франческа, спасибо, вы очень помогли нам!.. Значит - полный нейтрал и стопроцентный трудоголик!.. Как интересно! И ел одну ихэнскую пищу, - камеры развернулись вместе с Дораном. - Щепотку нуккихи на День Благословения, не так ли? Я спрашиваю вас - так?
- Так, - машинально кивнула Кайгусь; она не боялась полного зала и слепящего света рампы, но нажим репортера ее пугал.
- Так! Никаких интимных связей! Раз в год кусочек фарша с пряностями! И последнее - он скрылся, сбежал от киборгов Хиллари Хармона!.. - Доран излучал в камеру энергию торжества. - И ни плевков, ни насморка - железное, вернее - кремнеуглеродное здоровье!.. Ни пота, ни усталости - никакой физиологии! Есть возражения? Не слышу возражений!.. Прямо какой-то абсолютный человек! И заметьте - никто, НИКТО, кроме него, не покинул театр перед появлением роботов из проекта «Антикибер»! Что ж, нам остается лишь признать правоту Маски - и посочувствовать артистам «Фанк Амара», которые из-за ломового усердия кибер-солдат лишились столь великолепного директора. Как жаль, что, если Хиллари его поймает, все его богатейшие навыки будут уничтожены на стенде каким-нибудь оператором-недоучкой… На этом мы прощаемся с театром и переходим к другим новостям.
Когда осветители погасли, комнату будто залило тьмой. Коэран первым нарушил темное молчание:
- Аммм… Доран, я спрошу - что это ты говорил о заявлении? какая это Маска?
- В девять часов увидите, - обернулся от двери Доран. - Сегодня в девять утра, для всего Города!.. Но для вас я добавлю два слова - мне действительно жаль, что Фанк больше не директор. Формально он теперь никто, он вещь. Если Хиллари выставит его на продажу с армейского аукциона бесхозного имущества, я куплю его - но увы, прежним Фанком он уже не будет. А для такого кибера я бы создал отдельное шоу.
Доран и бригада с топотом удалились, на ходу обмениваясь какими-то восторженными репликами. Еда сиротливо лежала в тарелках и блюдцах, напитки стыли в стаканах; все чувствовали себя так, будто их обокрали, и говорить не хотелось. Донти, помявшись, потянулся было за куском (дети - всегда голодные, они растут), но Наито стремительно шлепнул его по ладони; Донти с обидой забрался на колени к Бените, и та обняла его - может быть, даже крепче, чем можно обнимать инопланетного детеныша.
- Мотагэ Бенита, - осторожно спросил он на ухо, - а что, мотаси Фанк не придет больше?..
Стол, еда, помрачневшие лица - все стало мокро расплываться перед взглядом Бениты, и она спрятала глаза, прижав лицо к плечу ньягончика.
- Кан дильварги, саарт! - выругался Коэран, и посуда подпрыгнула от удара по столу громадным кулаком. - А ведь это был лучший директор!..
- Может, потому и был, - прошептала Кайгусь.

* * *

- Просыпайся, Хил, - голос доносился сквозь легкое забытье, предшествующее пробуждению. - Просыпайся.
Хиллари вздохнул и попытался разомкнуть веки. Тело еще было невесомо и бесчувственно, как это бывает после глубокого сна, а перед глазами - за туманной дымкой - плыли куда-то голубые облака. Хиллари покачал головой, стремясь разогнать видение, и вдруг увидел, как туман разрывается, и в образовавшемся пространстве четко выступает здание проекта в Баканаре с темно-синей зеркальной тонировкой стекол, молчаливое и загадочное.
- Сейчас, мы подлетим поближе, - пробормотал Хиллари, поворачиваясь с боку на бок.
- Просыпайся, - голос был мягок, но настойчив. Хиллари ощутил, как покачнулось его тело; кто-то сел рядом, положил руку ему на плечо. - Вставай. Начался новый день.
Хиллари приподнял голову, с усилием раскрыл глаза и наконец-то вынырнул из оцепенившего его сна. Он сел, отбросил одеяло - и опять задремал с открытыми глазами. Он по-прежнему видел корпус, как если бы он подлетал к нему на флаере, только теперь мираж стоял строго вертикально. Синий глубокий цвет, разделенный на ровные плиточки серебряными линиями. Но зрение уже включилось, и Хиллари также видел комнату, гладь пола, откидной столик, экран монитора, подвешенного на белом кронштейне, стопки кассет на столе, на полу, на мониторе. Два изображения, мнимое и реальное, наслаивались друг на друга, создавая два объема, два мира - один перед глазами, так сказать, объективная реальность, а другой возникший в глубинах мозга - порождение сна. Зрение постепенно прояснялось, реальный мир становился ярче, четче и, наконец, восторжествовал.
«Я дома, дома», - подумал Хиллари, прислушиваясь к гулким ударам собственного сердца и борясь с искушением вновь упасть на теплое, нагретое ложе и спать, спать, спать…
- Ну что, очнулся? - со спокойной улыбкой спросил его Кэннан. Это именно он сидел на кровати. - Хил, ты опять вчера накурился этих форских трав. В следующий раз, чтобы разбудить, я буду бить тебя по щекам.
- Зато выспался, - Хиллари чувствовал себя вконец одуревшим, но не хотел в этом признаваться.
- Еще никто до конца не изучил механизм их действия на психику и мозг человека.
- Товар сертифицирован и разрешен к продаже, - не сдавался Хиллари.
- Глаз Глота его сертифицировал, судя по лейблам, - отпарировал Кэннан, поднимаясь.
- Приготовь лучше завтрак, - попросил Хиллари, пытаясь нащупать ногой тапочки. Поиск не увенчался успехом, и Хиллари, в досаде махнув рукой, отправился в душ босиком.
Понежась в теплой струящейся воде (установка «искусственный дождь», режим «водопад» - что вы хотите), Хиллари включил контрастный режим и быстро взбодрился. Остатки сна вылетели из головы почти сразу, как только упругий ливень стал хлестать по коже. Обсушившись потоком едва не горячего воздуха, Хиллари обнаженным прошел в тренировочный зал, покатал ногами шарики, растер мышцы и спину, выполнил пару классических упражнений хье-минге и, сосредоточившись, занялся медитацией - сконцентрировав волю, напружинив мышцы, прокачал сквозь себя энергию Звезд. Золотой дождь Вселенной тонкими иголочками покалывал кожу и наполнял его мысли силой, мощью и величием.
Выйдя из зала и накинув на себя длинную белую рубашку из натурального волокна, Хиллари был таким, каким его привыкли видеть сослуживцы - бодрым, подтянутым, невозмутимым.
Утром есть не особенно хотелось, поэтому Хиллари ел мало, но очень высококалорийную белковую и витаминизированную пищу - диетическое мясо мегарских бизонов (или слонов? мегарцы этих толстокожих болотных гигантов звали «танками») с овсяным хлебом. И два стакана сока; за ночь организм теряет жидкость, и чтобы не было слабости и не кружилась голова, ее надо тотчас же восполнить.
Завтракал Хиллари в холле, в котором у него по совместительству и для экономии места был установлен телекомбайн. Усевшись на диване, Хиллари ел с тарелок, расставленных на передвижном столике.
- Кэннан, поставь-ка вот это, - распорядился он, доставая вчерашнюю злополучную передачу «NOW». Надо же, в конце концов, посмотреть, что там отчудил Гаст.
Кэннан, взяв кассету, оглянулся на комбайн - послушный сигналу с радара, экран осветился нежным серебристым сиянием - и тут же на нем вспыхнули алые на золотом слова: «NOW - Doran».
Ударила фиолетовая молния, полетели сине-зеленые переплетенные эллипсоиды, в разбегающихся кольцах которых возникла новая, на сей раз черная на синем надпись:
ВОЙНА КИБОРГОВ -
РЕАЛЬНОСТЬ ДНЯ!
После этого по экрану поплыли голубые облака. У Хиллари возникло мимолетное, но очень отчетливое впечатление, что он еще не проснулся и видит сон или бред. Даже мясо стало невкусным. На самом деле это сработала автоматика, отсекающая рекламу.
На экране извивались колдовские змеи, а Кэннан, уловив изменившееся выражение лица хозяина, ждал с вопросительным видом и с кассетой в руке.
- Оставь, - сказал Хиллари, - посмотрим, что Доран на этот раз придумает.
- Война киборгов, - доносился напористый, агрессивно наступающий на сознание (а заодно и на подсознание) телезрителей голос безгранично уверенного в себе Дорана, - это не миф, а реальность сегодняшнего дня. Сенсационное заявление киборга из Банш. Первое интервью, взятое у киборга. Потрясающие признания артистов из театра «Фанк Амара». Сегодня в пять часов утра мы встретились…
Хиллари откинулся на спину дивана. Есть ему совсем расхотелось…

* * *

Сразу же по окончании программы ожил трэк.
Генеральный - главный, основной, ведущий. Генерал - чин высшего командного состава армии, наиглавнейший, наибольший. И этот наибольший звонил Хиллари:
- Хиллари, ты смотрел сейчас «NOW»?
- Да, - голос Хиллари звучал безразлично, он уже со всем смирился.
- Надеюсь, ты не откажешься заехать ко мне для делового разговора? - тон генерала был сух и неумолим.
- Когда?
- Немедленно. К десяти ноль-ноль.
- Я физически не успею, у меня флаер неисправен.
- Тогда жду тебя сразу после селекторного совещания, к десяти тридцати.
- Есть, мой генерал! Конец связи, - Хиллари сложил трэк и кивнул Кэннану, все еще державшему кассету. - Ставь!

ГЛАВА 15

У киборгов с опытом взаимодействия есть прекрасно развитое «чувство локтя», и память у них превосходная, в том числе на отдаленные события. Например, они отлично помнят свою первую учебную команду, в составе которой на полигоне и тренажерах «General Robots» они отрабатывали двигательные реакции и программы адаптации. Помнят они и кибер-коллектив первого места службы; для военных киборгов это как бы вторая по счету учебная команда, потому что без специальных навыков ни на маневры, ни в боевую обстановку «железных ребят» не допустят. Потом с киборгами бывает всякое - кого передадут в другую часть, кого сдадут в тыловое обеспечение, кого вообще спишут на «гражданку» по программе замены киборгов дистантами - и пути-дороги их расходятся… но это лишь на первый взгляд.
Люди любят вкусную еду, а киборги - достоверную информацию. Чем сложней поставленные перед ними задачи, тем больше данных им нужно для правильных выводов и выбора тактики. Действовать наугад и наобум киборги терпеть не могут. А люди считают, что киборги должны знать лишь «от и до», не больше. Как быть? Вы угадали, надо раздобыть информацию в обход людей-хозяев.
И вот киборг, служащий где-нибудь в криминальной полиции, снимает трубку (или - присоединяется к Сети через порт) и связывается со своим бывшим сослуживцем по Звездной пехоте, ныне кибер-секретарем какого-нибудь высшего чина Минобороны. Номер телефона и код допуска для него - не секрет. Мало того - старый знакомый, разыскав его через третьих и четвертых лиц (и эти лица - не люди), доверительно сообщил, какая линия защищена от прослушивания. А соединяет их кибер-связист, тоже чей-то знакомый. Да-да, всюду протекция, знакомства, и у киборгов - тоже.
На случай перехвата сеанса связи оба собеседника пользуются каким-нибудь мудреным аудио-тональным кодом - и код этот тоже не людьми придуман. Люди обучают киборгов групп усиления секретности и электронной криптографии - и киборги, с молчаливой благодарностью приняв науку, совершенствуют ее на свой лад.
Именно так Электрик из театра «Фанк Амара» связался с Этикетом, находившимся на базе Бэкъярд. В звуковом диапазоне это выглядело как пересвист двух птиц. На самом же деле это был очень серьезный разговор.
- Капитан, это Электрик. Важное сообщение. Сейчас я перехватил связь лейтенанта Чака со студией Дорана.
- Суть дела, коротко.
- Речь шла о передаче «NOW» в 09.00. Имеется в виду та часть передачи, где выступала кукла из Банш. Чак требовал от Дорана информацию о месте встречи с куклой, планы таких встреч на будущее и дополнительные сведения. Доран отказал наотрез. Чак сослался на ответственность перед законом. Доран заявил, что повторное требование он будет считать грубым давлением на независимое телевидение и прибегнет к помощи адвоката, а кроме того - обнародует факт давления. Также Доран заявил, что считает своим гражданским долгом расследовать работу проекта «Антикибер» до конца. Это все.
Этикет не отвечал. Его Giyomer A75 работал в бешеном режиме, то и дело обращаясь к памяти. Картина вырисовывалась угрожающая.
Он тщательно вспоминал слова Хиллари:

*** ОНИ ГОТОВЫ ПОГУБИТЬ ЛЮБОЕ НАЧИНАНИЕ, ЛИШЬ БЫ СНЯТЬ СЕНСАЦИОННЫЙ РЕПОРТАЖ. ЭТО ПСИХОПАТЫ, И ДОРАН НЕ ИСКЛЮЧЕНИЕ.

*** ТОЛЬКО СТРАХ И УГРОЗА ЖИЗНИ - ПРИЧЕМ В ПРЕДЕЛЬНЫХ ФОРМАХ - МОГУТ ЕГО ОСТАНОВИТЬ. ТОЛЬКО МАКСИМАЛЬНО ЖЕСТКОЕ ДЕПРОГРАММИРОВАНИЕ

*** ЭТИКЕТ, ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ, ЕСЛИ ПРОЕКТ ЗАКРОЮТ? …СОСТОИТСЯ ПОДКОМИССИЯ; СО ССЫЛКОЙ НА ДОРАНА КОНГРЕССМЕНЫ СКАЖУТ, ЧТО МЫ МАЛО ЛОВИМ БАНШЕРОВ И МНОГО ТРАТИМ ДЕНЕГ, И ЗАРЕЖУТ НАС.

«Проект под угрозой, - суммировал Этикет. - Мы все под угрозой, включая Хиллари и человеческий персонал. Надо срочно принимать меры. Надо ли советоваться с Хиллари? Не надо. Справимся сами. Хиллари ничего не должен знать, чтобы в случае разоблачения ответственность не легла на него».
Все это - привлечение памяти, анализ, поиск возможных форм действия - заняло у Этикета минуты две-три.
- Электрик, благодарю за информацию. Свяжи меня со студией Дорана.
Пока устанавливалась связь, Этикет выбрал голос, каким говорить. Голос принадлежал боевику партии, убитому (это он точно знал) в стычке с сэйсидами семь с лишним лет назад.
- Это Доран? Это точно сам Доран? (Точно, сам - Этикет проанализировал голос.) Отлично. Я видел передачу в девять утра. У меня есть кое-что новое о Фанке, директоре театра. Нет, только при личной встрече. И никаких телекамер, я не хочу светиться. Говорить буду с тобой одним, с глазу на глаз. Сегодня, в два часа. Мы встретимся… - и Этикет подробно описал место встречи - пятый этаж весьма непрестижного дома в Басстауне, квартира с окнами во двор-колодец. Наивно думать, что киборги из спецслужб не знают адреса запасных, законсервированных явочных квартир и тайников, за которые - хоть год потей над счетами - не узнаешь, кто платит.
Договорившись с азартно заинтересованным Дораном, Этикет через радар связался с Принтером:
- У НАС ЕСТЬ НА БАЗЕ МАШИНА-ФУРГОН. ЕЕ НАДО БЫСТРО ПЕРЕКРАСИТЬ И ОФОРМИТЬ КАК АВТОМОБИЛЬ СТРОИТЕЛЬНО-РЕМОНТНОЙ ФИРМЫ С ВЫМЫШЛЕННЫМ НАЗВАНИЕМ И РЕКВИЗИТАМИ. НАЙТИ ТРИ КОМПЛЕКТА КОМБИНЕЗОНОВ, КОТОРЫЕ НОСЯТ РЕМОНТНИКИ. ЗАКАЗАТЬ В АРЕНДУ НА СУТКИ ЛЕТАЮЩУЮ МОНТАЖНУЮ ПЛАТФОРМУ ДЛЯ ВЫСОТНЫХ РАБОТ.
- НАЗВАНИЕ ФИРМЫ? - спросил Принтер.
- ЧТО-НИБУДЬ НЕБРОСКОЕ. НАПРИМЕР, ARCHILOOK.

* * *

Фердинанда мучила депрессия, Фердинанду не хотелось жить. Он ощущал, что его накрывает незримым куполом пустота. Ему никто не звонил, никто не заглядывал на его личный регион в Сети - не с кем было словом перемолвиться, а сам выходить в Сеть он боялся. Теперь он всего боялся.
Мир обезлюдел. Это страшно, когда ты остаешься один в стомиллионном Городе. Жизнь кипит, вокруг ходят люди, но ни одно лицо не встречается дважды - они прошли, и нет их, и никогда их больше не увидишь, словно и не живешь ты, а наблюдаешь чужую жизнь из замкнутого пространства своего черепа. Проносятся и исчезают разноцветные машины. Бесконечной лентой струятся они по шоссе - и даже лиц тех, кто управляет ими, не разглядеть. Кто они? Куда едут?.. Город дышит, Город шумит, не смолкая. До тебя доносятся обрывки разговоров, слова - бессмысленные, повисающие в воздухе, а сам ты молчишь уже четвертый день.
Фердинанд жил один и работал один, дома. Получал по Сети задания, выполнял их и так же, через Сеть, отправлял работодателю. Деньги ему тоже переводили в банк по Сети, по Сети же он заключал контракты, по Сети обзаводился знакомствами, болтал с друзьями - безмолвно, едва шевеля пальцами, вжившимися в чувствительную ткань сенсорных перчаток. Только в голове звучали мысли, раздавалось эхо несказанных слов. И разом все исчезло. Никого. Мертвый экран, единственная, словно замершая, надпись: «На ваше имя сообщений нет».
И не будет.
Карантин.
Не паникуя, не сговариваясь - все давно условлено - люди Банш, борцы за свободу киборгов, втянули свои виртуальные щупальца в глубь машин, заморозили коммутаторы, остановили поиск мишеней для своих «гарпунов». Надо переждать и помолчать, пока оперотдел проекта «Антикибер» - вернее, группа сетевого розыска, сразу после выпуска «NOW» наверняка поставленная на боевое дежурство, - не прекратит тотальное слежение. Потом, позднее, когда в сетях начнется обсуждение события, и разговоры о декларации Маски затеряются в тысячах им подобных, баншеры вновь оживут и найдут друг друга условными фразами. Но его, Фердинанда, долго будут избегать как зачумленного. Потому что это ЕГО семья додумалась до объявления войны - и Хиллари Хармон не успокоится, пока не раздавит ее.
Нет, лучше не думать об этом…
Фердинанд всегда работал неподвижно, сросшись проводами и оптическими волокнами с машиной; один глаз читает с шлема, другой с экрана, и никакой диссоциации сигналов - а к многослойному расщеплению мира в глазах он привык. Таймер напоминал ему, когда надо идти есть. И в прежние времена Фердинанд не баловал себя лакомствами - лишь иногда, чтобы возбудить угасающий аппетит, он покупал чего-нибудь вкусненького; с некоторых пор сама мысль о пище стала вызывать у него тошноту, но он вставал и силой заставлял себя что-нибудь пожевать. Он перешел на брикеты - они проще и удобней, и угол кухни у него был завален пестрыми упаковками и столбиками пакетов из-под белкового коктейля. Поев, Фердинанд садился на подоконник и часами созерцал трассу, пролегающую где-то далеко внизу, с быстро движущимися по ней плоскими коробочками автомобилей. Это напоминало ему о структурировании разнородных информационных сигналов, и он пытался вычислить алгоритм появления красного или желтого пятнышка и закодировать сигнал. Порой Фердинанду казалось, что он близок к помешательству. Пустота затягивала его, по ночам ему снились кошмары - черные люди беззвучно выбивают двери и идут по коридору к спальне, все ближе, ближе… Фердинанд кричал и просыпался, долго сидел в темноте с торопливо бьющимся сердцем, не веря в саму возможность пробуждения, а потом начинал прислушиваться - и казалось ему, что кто-то тихо открывает дверь снаружи, открывает, входит… И опять крик - это новый кошмар. Он переходит в день, он перетекает в жизнь, и невозможно от него избавиться, как невозможно повернуть время вспять.
Куда идти? В полицию? К психоаналитику? А что он скажет там? «Я, Фердинанд, - вы понимаете, что это псевдоним? - последние двенадцать лет жил двойной жизнью. Я угонял и укрывал киборгов. Я написал великолепную пиратскую программу ЦФ-6, полностью изменяющую сознание и оперативную память мозга - хоть класса А, хоть класса В; вы понимаете, что я говорю не о человеческом мозге? - и распространял ее. Я - баншер, а теперь меня выслеживает Хиллари Хармон из армейского спецпроекта, а мои киборги разбежались и не подают вестей. Они хотят драться и убивать боевых киборгов, а я не хочу войны. Я ненавижу насилие, но я боюсь, что оно коснется меня. Я не хотел этого, не хотел… И-К-Б, спаси меня! Спаси, сохрани и помилуй!»
И так молча, день за днем. В комнате стоит сизый дым. Фердинанд бросает недокуренную сигарету, идет, полощет рот холодной водой, умывается - фффу, вроде полегче стало…
Который день он вот так ходит от стены к стене в клетке своей квартиры. Неопределенность угнетает страшнее всего; начинаешь изводить себя какими-то химерами, вести мысленные диалоги, воображение разыгрывается до невозможных пределов, и нет такой кары, которая, как тебе кажется, не обрушилась бы на твою голову. Ожидание боли сильнее самой боли. Говорят, что если возбужденному человеку скажут, что сейчас до него дотронутся раскаленным прутом, а потом касаются холодным - на коже у него появляется ожог…
Фердинанд смотрел все информационные передачи и то впадал в отчаяние, то вдруг обретал надежду и начинал верить в благополучный исход. До сегодняшнего утра. Это несомненно была Маска. Боже! Что она говорила! Никогда, никогда он, Фердинанд, даже словом не обмолвился ни о чем подобном. Он уже видел, как Хармон потирает ладони и с насмешкой заявляет: «Киборги перешли к открытому террору. Только наш проект может успешно противостоять их агрессии, но нам нужны силы и средства. Свободный допуск в любые сети, полный контроль над информацией. Банш опасна для нации - развяжите нам руки!»
Фердинанд вдруг понял, что он устал, страшно, смертельно устал, как не уставал даже два с лишним года назад, когда дни и ночи без сна и отдыха дописывал ЦФ-6. Ему показалось, что он стал старым и никому не нужным. Его дети, в которых он вложил столько труда и сил, всю свою неизрасходованную любовь, которых он взрастил и выпестовал, чтобы они несли откровение в Новый Мир будущего, стали самостоятельными и бросили его, забытого и опустошенного, с его наивными мыслями и разбитыми идеалами.
Он сидел в рабочей комнате, она же холл, она же библиотека и телевизионная, уронив руки между колен, и смотрел, как в узкой термокамере скручиваются и спекаются в черно-коричневые комочки дискеты. Когда стопка подходила к концу, он брал новую; их было еще много - их надо было все сжечь. Это были его деньги, его бессонные ночи, его напрасно прожитые годы, его мысли и открытия. Он не плакал, а только безостановочно раскачивался на стуле. Будущего нет. Его пожирал незримый огонь в термокамере. На душе Фердинанда багровым пятном вспухал ожог…

* * *

Федеральное Министерство обороны занимало на юго-востоке Синего Города обширнейший квартал, называемый гордо и сурово - Айрэн-Фотрис. Когда-то, при основании столицы, здесь стоял лишь скромный серый (под цвет армейской формы) административный корпус и рядом - центр космической связи, но по мере того, как Федерация расползалась от звезды к звезде, рос и Айрэн-Фотрис, и теперь это был настоящий город в Городе - с развязками автотрасс, со своей монорельсовой надземкой, со своими аэродромами, магазинами, почтой и полицией, не говоря уже о службе безопасности, опоясавшей Айрэн-Фотрис двумя кордонами по земле и контролирующей его с воздуха. Над улицами и строениями Айрэн-Фотрис доминировали трехсотметровая ажурная башня связи и зеркальный слиток здания Генштаба; с высоты была еще видна чаша радиотелескопа размером со стадион - военный космофлот, патрулирующий подступы к планете и вообще всю сферу жизненных интересов, нуждался в приказах, чтобы Дегейтеры межпространственных линкоров были нацелены туда, куда следует. За последние сто лет Федерация провела шесть победоносных звездных войн, не считая мелких вооруженных конфликтов, а если из ее состава при этом выпали Мегара и Арконда, то не по вине военных, а по недосмотру политиков. Сейчас шла планетарная война на Аркадии - подразделения федеральной армии под надзором высших цивилизаций внедряли правильные рыночные отношения в этот мир наркобизнеса - так что отдыхать генералам из Айрэн-Фотрис было некогда. Как они отсюда помогали Звездной пехоте прочесывать дремучие аркадские леса, сказать было трудно, но режим секретности здесь соблюдали свято.
О режиме Хиллари вспомнил, когда влетел на своем флаере в первую охраняемую зону. Поглядев на то место, где раньше стоял терминал, Хиллари включил световую сигнализацию - «Иду без связи», про себя проклиная мохнатого вора и надеясь, что у военных есть четкие инструкции на все случаи жизни, и его не собьют ракетой «земля-воздух», не попытавшись разобраться, кто он такой.
И точно, наперерез ему вылетели два юрких «тандерболла», и он стал с ними объясняться на пальцах. Наконец пилотам это надоело, и они, промаячив ему «Следуйте за нами на посадку», зарулили к ближайшей башне; Хиллари не стал спорить.
Офицер службы безопасности и два младших чина с карабинами Т-15А выглядели очень решительно. Хиллари тяжело вздохнул и вылез им навстречу.
- Кто вы? Почему не отвечаете на запрос? За самовольное нарушение охраняемой зоны Айрэн-Фотрис вы можете быть привлечены к уголовной ответственности по статье…
- Не трудитесь, офицер. Я Хиллари Хармон, шеф проекта «Антикибер», вызван в сектор GM - это легко проверить. У меня нет терминала, в этом вы можете убедиться лично. Вот мой служебный паспорт.
- Тот самый Хиллари Хармон? - вдруг расцвел безопасник. Вот этого Хиллари ожидал меньше всего; безопасники всегда были корректны и солнечными улыбками не злоупотребляли. - То, что вам испортили флаер, уже весь Город знает. А этот лохматый придурок точно у вас работает или его Доран придумал? Мы тут поспорили…
- Давайте поскорее, - холодно попросил Хиллари, - меня ждут.
- Да, я понимаю, - безопасник вновь посерьезнел. - Война киборгов…
Солдаты с интересом поглядывали на него, и Хиллари понял, что он благодаря Дорану стал популярной личностью и о нем болтают все, кому не лень. Никогда он не задумывался об известности, и теперь шумная слава показалась ему досадной и ненужной. Многие из кожи вон лезут, чтоб хоть минуту побыть на виду, а Хиллари сильно захотелось вернуться назад, в тень, во мрак безвестности - что за удовольствие, когда в тебя все будут тыкать пальцем - «Это тот самый Хармон, у которого флаер угнали». Но портить отношения с безопаской он не стал - пока офицер осматривал флаер, Хиллари сквозь зубы подтвердил, что Гаст действительно работает в проекте, а вот насчет войны киборгов Доран наврал, кишка тонка у баншеров тягаться с армией.
У него проверили паспорт, убедились насчет вызова к генералу - раз уж посадили, надо всю процедуру выполнить - и, выделив ему воздушный коридор, вызвали «тандерболл» сопровождения. Расстались они почти друзьями.
Ни один шпион не догадался бы, что за навевающей зевоту табличкой «Сектор GM. 2-е резервное отделение материально-технического обеспечения и рационализации тыловых и вспомогательных служб наземного базирования» (помрачающая рассудок аббревиатура C-GM 2-РОМТОРТВСНБ красовалась и на бэйдже, и на документе, удостоверявшем полномочия и личность Хиллари) скрыт целый микромир во главе с царем и богом - генералом Гортом. Коридор, двери - «Архив C-GM», «Отдел 4012», «Отдел 4013»… Наконец - «Приемная». За этой дверью, у входа в святилище, сидел адъютант Тайтус Гердзи, быстро перебирая пальцами по клавиатуре; услышав звук открываемой двери и шаги, Гердзи инстинктивно вскинул голову - но не улыбнулся, как обычно.
- Здравствуй, Хил.
- Доброе утро, Тито, - Хиллари присел на стул рядом, - какие новости?
Адъютант Гердзи был на пару лет младше Хармона. Аккуратный, с ровной кожей, он на диво гармонично сочетался и с офисной мебелью, и с песочно-серым мундиром. Глубоко посаженные карие глаза, в общем, не портили его внешности, а нос с тонкой переносицей и едва заметной горбинкой с лихвой искупал этот мелкий недостаток. Кроме того, что Гердзи свежо и гладко выглядел в любое время суток, он был вежлив, тактичен, знал абсолютно все, включая самые последние слухи и сплетни Айрэн-Фотрис, был точен, исполнителен и неутомимо работоспособен. Такое сочетание качеств - изрядная редкость; ясно, что Горт присмотрел этого парня где-то на нижнем уровне и похитил, как Зевс - красавца Ганимеда. Найти такое сокровище в Городе, среди сотен и сотен тысяч сутулых и бесконечно усталых блеклых особей, напоминающих своей худобой и бледностью растения, выращенные без света, - большая удача. Хиллари сразу понравился шустрый новый адъютант, но сманить его в проект Горт никогда бы не позволил, и Хиллари стал потихонечку прикармливать Гердзи; он дарил ему на Рождество дорогие авторучки и навороченные ноутбуки (ничего личного, все для службы), а года полтора назад, находясь, как и сейчас, в бешеной запарке, отдал свой абонемент в элитарный клуб здоровья. Подарком Гердзи распорядился чрезвычайно умно, что еще раз доказывало его дарования - познакомился там с дочерью известного промышленника и конгрессмена; такой изящный ход Хиллари, под завязку занятому виртуал-тестингом, созданием программ и поимкой чужих беглых киборгов, и в голову прийти не мог! И он подписал счастливчику Гердзи рекомендацию к вступлению в тот клуб. Это их еще больше сблизило, и когда полгода назад Гердзи объявил о своей помолвке, они стали почти на равных. Гердзи постепенно перестал скрывать, что он более ловок, чем кажется; в его глазах засветилась уверенность человека, который знает себе цену и не остановится, пока не станет первым секретарем министра. А вот сегодня этот огонек погас; Гердзи был внешне приветлив, но по легкой тени на его лице Хиллари догадался - что-то произошло, и его друг тщательно скрывает какую-то большую обиду.
- Что случилось? - как ни в чем не бывало, Хиллари покрутился на стуле, словно на карусели.
- Тебе удалось невозможное, - Гердзи понизил голос, - вывести генерала из себя. Я не помню, чтоб он так орал. Старший адъютант Розе говорит, что последний раз генерал бушевал двенадцать лет назад, еще в инженерных войсках. Под его руководством построили город-макет для тренировки Звездной Пехоты, а планетарная штурм-бригада перепутала координаты полигона и сровняла город с землей. Это было ночью, а утром туда должны были высадиться пехотинцы. Генерала чуть инсульт не хватил.
- Да, есть от чего рассердиться, - Хиллари был по-прежнему беззаботен.
- Но то бригада, а ты один добился этого, - Гердзи смотрел с укоризной.
- Это эффект обвала - ничтожная причина может вызвать катастрофу, - пояснил Хиллари. - Маленький камешек, увлекая за собой другие, в конце концов порождает лавину. Надо лишь знать, какой камень толкнуть первым…
- …чтобы эта лавина сошла тебе на голову, - многозначительно закончил Гердзи.
- Вот я и спрашиваю - что случилось? - Хиллари взглянул в глаза Гердзи. - Конкретно, у тебя.
- Ах, у меня, - Гердзи горько усмехнулся и отвел глаза, - ничего. Мне просто влепили NB в личное дело.
- Ты-то тут при чем? - удивился Хиллари. - Принимал решение я, я и должен отвечать.
- Не донес вовремя, - Гердзи уже не скрывал раздражения. - А Доран, подонок, тотчас после передачи с курьером прислал кассету с гнусной приписочкой - де, «если это и есть хваленая армейская пунктуальность и дисциплина, то я страшно удивлен, почему нас еще не захватили инопланетяне; не иначе как им лень». Не мог же я утаить и кассету тоже; курьерская почта проходит регистрацию… Я отнес этот подарок Горту, он посмотрел, почитал и первым делом накатил мне под горячую руку.
- Спасибо, Тито, дружище, - Хиллари пожал предплечье Гердзи, - но этого не стоило делать. Мог бы смело докладывать - я бы все равно не поехал на студию.
Гердзи хотел что-то сказать, но тут ожил селектор; генерал Горт осведомлялся, не явился ли Хиллари Р. Хармон?
- Да, он здесь, - голос Гердзи не изменился.
- Пусть войдет.
Гердзи вяло и скучно улыбнулся, подняв ладонь от клавиатуры в знак прощания. Хиллари встал и направился к двери, рассуждая про себя: «NB - это скверно; вторая такая пометка - и его вышвырнут интендантом куда-нибудь на дальнюю космическую базу. Тито, должно быть, очень переживает…»
Коротко стриженные жесткие волосы пятидесятисемилетнего генерала Лоуренса Горта уже тронула седина. Высокий, с широкой грудью и длинными руками, генерал олицетворял собой ту пробивную силу, которой так славятся военные. Тяжелый, крепкий череп, грубое лицо; под широкими бровями - круглые темные глазки, всегда выражающие решимость и нетерпение. А еще у генерала был громкий голос, отнимающий не только возможность, но и всякое желание возражать. Именно этим камнедробильным голосом он создал проект «Антикибер», внушив штатским недоумкам из парламента и сомневающимся из Айрэн-Фотрис, что деятельность Банш угрожает национальной монополии на ноу-хау по киборгам - из всех ино-миров лишь Атлар производит что-то подобное, а значит, и Туа-Тоу, и Ранкари, и Форрэй давно заказали своим разведкам разузнать структуру и технологию производства кибер-мозга - а потому бороться с Банш должны военные. Чиновники и депутаты, не в состоянии вынести голос генерала, быстро уставали и соглашались, сдаваясь на милость победителя, - однако толстые кости генеральского черепа скрывали незаурядный ум, и Горт понимал, что стоит ему напороться на непримиримую оппозицию или изощренного в законах адвоката - и его построения рухнут, а проект если не закроют, то отнимут у генерала и отдадут, скажем, в кибер-полицию, предварительно отобрав оружие и выгнав из Баканара. Но Горт не помнил случая, чтобы то, что попало к нему в руки, он выпустил без боя. Вся его фигура была устремлена вперед, и даже волосы на голове стояли параллельными рядами, как войска. Колебаний и сомнений генерал не знал.
Хиллари в присутствии таких людей всегда замыкался и помалкивал; он хранил нейтральную позицию, пока генерал пробивал ассигнования и доказывал пользу проекта. Если бы не Доран… парламентской подкомиссии, возбужденной его новостями, трудно будет объяснить разницу между объявленной целью и реальным направлением проекта. Потому что ловля баншеров - совсем не главное… «Главное, - подумал Хиллари, усаживаясь в кресло напротив Горта, - обозначилось только сейчас. Я, я - и никто другой - нащупал прорыв от кибер-стандарта к чему-то новому. Это еще надо понять и сформулировать».
Генерал Горт серьезно подготовился к этой встрече - выпил успокоительного, прослушал медитативную кассету и проконсультировался с психологом. Он знал, что на этого спокойного сероглазого умника не действуют ни доводы, ни убеждения, ни напор, ни лесть. Приказы он игнорировал - «Я гражданское лицо. Приказы мне может отдавать только специалист, знающий больше меня», а пойди найди другого такого специалиста. Поэтому они давно разделили обязанности: Хиллари работал, а Горт отчитывался по результатам; Хиллари ходил в суд, а Горт - в парламент. Таким симбиозом были довольны оба; Горт не лез с советами в проект, а Хиллари не мешал генералу пожинать лавры. Горт хотел устранить проблему, выгнав строптивого Хиллари, но по трезвому размышлению оставил эту затею, вовремя сообразив, что без Хармона весь проект тут же развалится. Хармон не только объединял проект и руководил поисками беглых кукол (проще иголку в стоге сена найти, чем угнанного киборга) - он их тестировал, программировал, выступал как эксперт в суде и много еще чего. Например, он запугал «отцов» Банш и заставил их уйти глубоко в подполье, уже тем самым значительно уменьшив их число и затруднив им деятельность. Замены Хармону не находилось, и Горт и дальше бы терпел двоевластие, если бы не скандал в СМИ. Скандал разгорался из простой сенсации в прямое шельмование проекта, а Хармон вел себя, как обычно, - то есть никак не реагировал.
Четвертая власть тоже любит лесть и почитание; она, как и всякая власть, требует, чтобы на ее порицание по первому же слову виновный (хоть бы он сто раз был прав) разодрал одежды, посыпал голову пеплом и, босой, пополз на коленях в студию, биясь лбом об пол и оглашая воздух воплями раскаяния, моля о прощении и снисхождении. Хармон же этого делать не собирался, он открыто презирал и телевидение, и его лицемерный лозунг открытости и свободы - за это он мог жестоко поплатиться. Репортеры разорвут его в клочья - чтобы другим подать пример послушания, - а заодно и проект, и генерала Горта. Надо было срочно что-то предпринимать, чтобы спасти положение, но как убедить несговорчивого Хармона пойти на компромисс и добровольно окунуться в бассейн с грязью? Поэтому генерал избрал иную тактику, нежели вчера.
- Я ждал твоего звонка вечером, - тихо начал Горт, - но не дождался. Я с тобой грубо поговорил вчера; извини, я не сдержался, о чем я очень сожалею.
- В этом нет ничего необычного, генерал, - сухо ответил Хиллари. - Вы были очень расстроены, я понимаю ваши чувства. Гнев - это закономерная реакция в подобных обстоятельствах.
Вот так всегда. Хиллари туп, бесчувствен и невозмутим.
- Хиллари, сейчас подчиненный может подать в суд на начальника, если тот своим поведением вызвал у него стресс или нанес психическую травму. У меня вчера от твоих выходок развился гипертонический криз. Что ты мне посоветуешь? - генерал смотрел тяжело и мрачно.
- У меня позавчера был вегетативный криз, - взгляд Хиллари был почти враждебным, - от переработки. Когда я давал вам обещание явиться в студию, я не осознавал, что делаю. Вчера я пришел в себя, к тому же и обстоятельства изменились. Генерал, если вы думаете, что, когда мы подадим друг на друга в суд, Доран от хохота подавится собственным языком, то вы ошибаетесь. Он получает сумасшедшие деньги именно за то, что может нести околесицу не запинаясь и не думая. Язык - его главный рабочий орган; по-моему, он его застраховал.
Горт захотел сломать что-нибудь из канцелярских принадлежностей, но сдержался.
- Хиллари, пойми же ты наконец - проект под угрозой. Мне это не страшно - у меня еще четыре проекта останутся…
- Мне тоже, - Хиллари принял более вольную позу. - Если проект развалится - уйду к Джомару Дагласу. Разработка нового типа интеллекта куда перспективней, чем бестолковая беготня за куклами.
Так. Это ультиматум. Генерал слегка побагровел, но как более опытный легко вынес удар. Раньше Хиллари даже не заикался о смене места.
- Хиллари, - Горт старался говорить мягкой убедительно, - я тебя не пугаю. Я просто обрисовываю проблему. Доран уже угробил нескольких людей сильнее и влиятельнее тебя. Поверь, я не хочу избавиться от проекта. Твоей работой уже заинтересовалась BIC; они обещали сотрудничество - новую, еще более мощную аппаратуру, задействовать своих инженеров в рамках проекта. Я предлагал тебе людей, ведущих системщиков, но ты сам отказался.
- Мне не нужны соглядатаи, - Хиллари был неумолим. - У меня есть идеи в стадии разработки - а они их выкрадут, запатентуют и доведут до промышленного уровня, а я останусь с носом. Я категорически заявляю, что, если в проекте появятся инженеры BIC, я уничтожу все, что сделал. Это не оперативная и не секретная документация, это мои личные исследования.
- Ладно, ладно, Хил, - Горт положил свою увесистую ладонь на тонкую кисть Хиллари. - Об этом мы уже говорили, не будем повторяться. Я о другом. Надо вместе спасать проект.
Хиллари почувствовал себя свободней.
- Что ты предлагаешь? - переход на дружеское «ты» означал, что Хиллари готов немного уступить. Самую малость. Больше и ожидать не стоило.
- Сегодня в 17.00 Дерек и Карцбеккер собирают пресс-конференцию. Мне уже звонили. Тебе надо прийти туда и честно и откровенно рассказать о проекте, об акциях, о результатах - это единственный путь спасти положение.
Хиллари представил на секунду, как будет выглядеть со стороны этот перекрестный допрос, и тотчас же отрезал:
- Нет, нет и нет! Ноги моей там не будет. И тебе, Лоуренс, я категорически не советую там появляться. Телевизионщики никогда не показывают пресс-конференцию целиком, они сделают нарезку из каверзных вопросов, выражений лиц, почесываний за ухом и, снабдив эту чушь завиральным комментарием, бросят на экран. К монтажу, разумеется, нас не допустят, и мы снова будем выглядеть ослами. Поверь моим словам. К тому же у меня масса неотложной оперативной работы, а я буду терять время на ерунду. Кстати, эта Маска у меня на крючке, я иду по их следам - а получится, что я оправдываюсь. В чем? В том, что последовательно делаю свое дело?.. Кроме всего - этот флаер; они мне по гроб жизни не простят, что ребята его догнали. Между прочим, его хотели загнать в Руины и сбить - вот тогда все были бы довольны. Пусть туда идет Джун Фаберлунд, ей за это платят, и она знает, как себя вести перед телекамерами. И не давай от моего лица никаких обещаний, ты снова можешь оказаться в неловком положении.
- Я-а-а?! - Горт оторопел.
- Да, - кивнул Хиллари. - Лоуренс, тебе никто не говорил, что ты используешь свою психическую энергию как таран? Ты подавляешь волю, а когда человек дает тебе обещание, то он потом старается его выполнить, чтобы сдержать слово. Я с самого начала не хотел никуда ехать, и то, что ты вырвал у меня согласие, вовсе не значит, что я буду играть навязанную тобой роль. Сейчас я отвечаю: «Нет!», отсюда и конфликт. Ты меня знаешь, я буду стоять на своем; попробуй, найди другой путь - и конфликт будет исчерпан.
- В армии, - рассвирепел Горт, - приказ является законом, обязательным к исполнению. За отказ там судят военным трибуналом.
- Хорошо, - Хиллари сделал примирительный жест, - назови мне достоверный случай, когда командира штурм-бригады вызвали с поля боя во время атаки давать интервью, и он согласился, - и я без слов еду на пресс-конференцию.
Генерал яростно, в упор посмотрел на Хиллари - тот был сдержан и отнюдь не намерен сдаваться. Генерал помолчал, потом открыл какую-то папку и погрузился в изучение бумаг. Хиллари закинул ногу за ногу и уставился в окно. Уходить он, не закончив разговора, не собирался.
- Ты уволил Альвина? - не поднимая головы от бумаг, спросил Горт.

Предыдущая страница 15 Следующая страница


Война кукол 16

- Разумеется, нет, - ответил Хиллари. - Ты знаешь, как у меня тяжело с кадрами. Я сразу понял, что ты погорячился, ты и сам это признал.
- Уходи. Нам не о чем больше говорить, - раздражение в голосе генерала стало убывать.
- Только если меня вынесут, - Хиллари решил быть наглым до финиша, каким бы он ни был. - Мы поругались, выплеснули лишние эмоции, и теперь ты должен решить, что для тебя важнее - настоять на своем или действительно попытаться спасти проект.
«Некоторых людей, - с невольным уважением подумал Горт, - можно только расстрелять!..» А еще он подумал о том, что надо выгнать психолога…
…Через час Хиллари вышел из кабинета с тем же самым выражением лица, с котором вошел. Гердзи посмотрел на него со скрытым восхищением. Хиллари опять сел на вращающийся стул и, будто ничего не случилось, спросил:
- У тебя есть бутерброды и кофе?
- Конечно, - Гердзи вынул из шкафа блюдечко с уже приготовленными бутербродами и поставил перед Хиллари, затем из соседнего отсека появился прозрачный сосуд с толстым поддоном, - но кофе у меня искусственный.
- Любой сойдет, - Хиллари уже примерился к приглянувшемуся бутерброду, переложив на него всю начинку с двух других.
Гердзи заварил кофе, размешал и протянул чашку. Хиллари взял, осторожно попробовал - Гердзи молодец, никогда не подаст кипятка. Хиллари сделал большой глоток и с удовольствием почувствовал, как тепло скатывается куда-то внутрь и вниз, согревая его и наполняя удовольствием.
- Знаешь, Тито, - Хиллари расслабился и весело посмотрел на адъютанта, который глядел на него с каким-то затаенным ожиданием, - приказы генерала, как наша Конституция, - отменить ее нельзя, а вот исправить - запросто…
И, видя недоумение в глазах Гердзи, Хиллари наклонился к нему и пояснил шепотом:
- Это глупое NB тебе сотрут через три месяца. Начисто. Но я тебе ничего не говорил.
- Спасибо, - улыбка разлилась по лицу Гердзи. - Хил, я твой должник.
- Не бери в голову. Лучше обеспечь мне телефон без «клопов» - надо поговорить кое с кем.
Гердзи подмигнул и кивком показал на дверь справа от себя. Вообще-то аппарат спецсвязи предназначен для контактов между высшими чинами, но чего не сделаешь для друга!.. Уединившись, Хиллари набрал номер комиссара Дерека.
- Привет, Райн. Это Хиллари. Чем занимаешься?
- Привет. Пишу рапорт об отставке. Надеюсь, Хил, ты не будешь говорить, что я плохо тебя прикрыл? - голос Дерека был далеким и усталым.
- Райн, ты с ума сошел, - Хиллари обеспокоился. - Ровертаун и угонщики кукол будут ликовать и бить в ладоши. Не делай этого. В твоем лице кибер-полиция потеряет… Это ты из-за пресс-конференции, да?
- Да! И из-за Дорана, будь он проклят, и из-за всего. Меня тут шеф… мммм… воспитывал.
- Ну и что? - возразил Хиллари. - И меня тоже, только что.
- Да, но ты под прикрытием Баканара, а я в полиции. Мы должны быть открыты и доступны…
- Райн, доступны только проститутки, и то не всегда и не везде, - голос Хиллари стал циничным.
- В общем, мне велели написать рапорт, - кисло сказал Дерек, - чтоб не было шума. «Должностное ответственное лицо не имеет права лгать» и прочая, и прочая. «Ты дискредитировал» и так далее.
- А ты не лгал, - уверенно начал Хиллари, - ты выполнял мой секретный приказ по допуску, не подлежащему разглашению и по настоящее время. Дело государственной важности…
- Перестань, Хиллари! - взорвался Дерек, - это уже не смешно! Я не знаю, как Горту удалось выбить вам этот допуск, но мне-то ты голову не морочь. Я-то знаю, чем ты занимаешься.
- А я не морочу, - Хиллари продолжил тем же размеренным голосом, - я предлагаю тебе вариант ответа и согласовываю позицию. Если бы наш Президент как должностное лицо каждый раз, соврав, подавал в отставку, то у нас выборы были бы раз в две недели. А у него должность повыше твоей.
- Что можно Юпитеру, то нельзя быку…
- Брось! Просто твой шеф решил не связываться с прессой и умыть руки. Ему так проще и спокойней. Комиссар Дерек ушел в отставку, и проблемы нет. А кто будет бороться с угонщиками, ему плевать. Конечно, у тебя есть толковые ребята, но пока они войдут в силу, пройдет года два-три. И, собственно говоря, почему ты должен от всего отказываться и играть по сценарию свыше? Райн, я тебя не узнаю, - Хиллари говорил, не повышая тона, но очень серьезно.
- Хм-м… - Дерек в чем-то засомневался. - Ты пойдешь на пресс-конференцию?
- А что я там забыл? - пошевелил бровями Хиллари. - Я - полководец Армии Тьмы и готовлю свой Легион Смерти к решающей битве… Поедет Джун Фаберлунд. Учти, та размалеванная кукла, что выступала у Дорана, у меня на прицеле, ее заявлениям грош цена, обычная дезинформация и самореклама. Подумай сам - ну что Доран предъявит в доказательство? И директор театра, и эта кукла - в бегах. Пленка с записью? В кино и не такое показывают. Можно это смело подвергнуть сомнению.
- Но пока ты их не поймал… - в голосе Дерека сквозила неуверенность. - Хил, что я там буду делать один? Фаберлунд - обмылок тот еще, Леон Карцбеккер жаждет нашей крови…
- А ты пробовал с ним договориться?
- С кем?! - возопил Дерек. - С налоговой службой?! А ты сам не пробовал их уломать, когда платишь налоги?! Карцбеккер заявил, что не простит никому использование своих жетонов; он будет настаивать на служебном расследовании.
- Ах, так! - Хиллари ехидно улыбнулся. - За жетоны обиделся… В сущности - это пластик, не более. У Карцбеккера, видимо, других проблем нет; наверно, ему спится хорошо….
- О чем ты?
- Райн, давай поиграем в одну старую психологическую игру. Называется - «Сделай ближнему гадость». Ты ведь изъял всю документацию «Фанк Амара»?
- Да, - Дерек еще не понимал, к чему клонит его друг.
- Один мой киборг, который был там, имеет опыт работы по счислению налогов. Он посмотрел эти книги - бегло, навскидку, но киборги очень быстро считают. Он докладывал, что там черт-те что, а служба фиска ничего против театра не имела - странно, правда?.. Значит, у Карцбеккера кто-то грязно работает. Пока ты не написал рапорт - вызови-ка парней из отдела по борьбе с коррупцией и стукни им на налоговиков. «Тушенка» свое дело знает. Пусть у Карцбеккера появится настоящая головная боль, и он думать забудет про жетоны. А после этого уходи в отставку. Да, скажи, кому мне передать материал на Борова? А то он дней через пять-шесть может утратить актуальность - ты знаешь, как Боров умеет заметать следы…
- У тебя есть… на Борова?! - Дерек, казалось, подпрыгнул на стуле. - И ты молчишь?!..
- Я держу кассету в руке и думаю, куда ее теперь девать…
- Мне! Мне, немедленно! - в голосе Дерека послышался азарт. - Ты слышишь этот звук? Это я рву рапорт. К черту отставку. Пусть меня с дерьмом смешают, но Борова я засажу. Хил, ну ты и интриган, и впрямь Принц Мрака.
Хиллари откровенно хохотал.
- А как материал - хороший? - с вожделением спросил Дерек.
- Ну, если Большое Жюри сочтет, что слова типа «Я подожгу этот театр вместе с людьми» - просто шутка… Там и другого много чего есть.
- Зачем ты не стал полицейским, Хил?! Я всегда говорил…
- …что я способен на большее. Вот этим я и занимаюсь.

ГЛАВА 16

В тайном приюте двух баншеров опустело, но эта нежилая пустота не угнетала Фанка, наоборот - ему стало легче. Может, руки, в которые он отдал Габара, и неласковы, может, они больно помнут его, прежде чем отпустить, но в конечном счете он окажется дома, в кругу родных. Да, и там ему устроят взбучку и, наверное, долго и хмуро будут помнить его проступок, но - однажды все забудется, его простят…
Интересно, а простит ли ему когда-нибудь Банш контакт с Хиллари Хармоном?.. Нет, скорей земля и небо поменяются местами. Не Фердинанд, так кто-то другой, более решительный, позаботится о том, чтобы предатель исчез с лица земли. Странно - жены верят мужьям, вернувшимся через пять лет после измены, судьи верят бандитам, отпуская их под залог, а киборгам, даже просто заподозренным в связи с врагом, веры нет и быть не может. У «отцов» нет настолько сильной техники, чтобы досконально протестировать сомнительную куклу на затаившийся вирус предательства - дешевле убить. Как это несправедливо!..
Добираясь до дома, Фанк процентов на семьдесят поверил в историю с семьей Мастерицы. Оставалось позвонить по UWA-853492, чтобы убедиться. В дверях он сознался себе в том, что боится принять это за истину. Это сломало бы один из опорных столпов его баншерской веры - веры в Абсолютное Зло, исходящее от проекта.
Упрямый поток рассуждений сбивал разрозненные мысли в единый массив. Да, это была опасная игра. Мастерица - любимая дочь самого Святого Аскета - была честна как ангел и умна как бездомная кошка; скорей всего, она предупредила другие коммуны о слежке - и ушла в отрыв, обрезала все связи. Никто не должен пострадать от подозрения в общении с семьей, которая на мушке у «Антикибера». А Хиллари…
Похоже, он поставил себя так, что может обращаться с пойманными по своему желанию. «Они у меня на контроле» или «Это долговременная акция в рамках проекта»; мало ли как он обосновал это - но, уважаемые владельцы, проститесь со своим имуществом. Вряд ли он даже известил хозяев. У него в руках, как семь козырных тузов, все преимущества военной секретности: Умолчание, Неразглашение, Тайна, Запрет, Недоступность, Приказ и Вышестоящее Начальство. «Мертвые» ключи? Это как татуировка вместо грима - память все равно остается открытой. Мастерица не свободна, но жива - и та же, прежняя. Может быть, она даже счастлива - помогает больным и врачам… Позвонить? Не позвонить?.. Кто сказал, что пытка - это только боль? Выбор - вот настоящая пытка!
Фанк не успел проникнуться тишиной в доме - выбор, уже не свой, а чужой, нашел его по проводам. Это был обычный удар ломом по затылку. Звонил Вернон Гуэсс, деловой парень и почти приятель, обеспечивший ему эту квартиру на время.
- Фанки, привет, - голос Вернона был, как обычно, быстрым, но сейчас в нем сквозило смущение. - Ты видел утреннюю программу Дорана?
- Нет, - равнодушно ответил Фанк. - Я еще не опустился до таких программ.
- Хммм… зря. Интересная была передачка. Там высунулась одна девочка, такая странная. Заявила, что она - киборг. И что ты - тоже киборг. Маска - тебе эта кличка ни о чем не говорит?
Ледяной остров мыслей Фанка мгновенно вмерз в океан, и ужас стал тихо заметать безбрежное пространство льда сухой поземкой. Вернон. Доран. Маска. Кошмар не бывает внезапным - он долго и старательно готовится где-то внутри, отрабатывает режим «дрожь», репетирует шоу «паника»; ты ждешь, ждешь все напряженней, ходишь с непринужденным видом, а на самом деле с каждым днем все пристальнее косишься вбок, пытаясь угадать момент появления серой тени - ну, когда же? когда? нет, не сегодня! пронесло!.. Открываешь какую-нибудь невинную дверцу в поисках мелочи вроде отвертки - и кошмар прыгает тебе в лицо.
- М-да. А еще Доран побывал в театре и потряс твоих актеров. Все в один голос говорят - с тобой сплошные странности. Не потеешь, не ешь и все такое прочее… Знаешь, мне-то это без разницы, кто ты. Дела ты вел правильно, тут я и слова не скажу. Но понимаешь, тобой интересуется Айрэн-Фотрис, а я - слишком мелкая сошка, чтоб с ними связываться. Допросы, повестки, наши дела начнут копать… Короче, я тебя не выдам; мне это самому не в масть. Но лучше будет, если ты сегодня сдашь ключи тому, у кого взял. А еще лучше - кинь в почтовый ящик, чтоб не светиться лишний раз.
- Выговорился - полегчало? - мрачно спросил Фанк.
- Ага. Значит, правда?
- Правда.
- Чччерт, как же ты так подставился… - похоже, Вернону было искренне жаль. - Не попадись, ладно? И позвони через полгодика с воли; дело для тебя найдется. А девке своей ума вложи как следует, она полоумная; выдумала же - войну объявлять!.. Слу-ушай, а может - ты ее того… с пятнадцатого этажа без лифта? Но только не с моего балкона! Тебе-то что - не человека ведь!..
- Она вооружена, - чтоб Вернона не кинуло в планирование расправы над Маской, отрезал Фанк.
- Ну, ребята, это вы бросайте! Партизанить теперь не сезон. Пока!
Маска! Маленькая дрянь!! Фанк в отчаянии посмотрел на свои руки - так, трясучка началась. Сбой на пороге. Нет, стоп-стоп, почему сбой, отчего?.. Театр. Хац, Коэран, ихэнки, Бенита, ньягончик Донти, все, все - если даже случайно с ними встретишься - теперь будут смотреть по-другому. Донти спрячется за отца. Хац сожмет челюсти и вывернет желтые губы. Чужой, отныне навсегда чужой. Изгой среди своих во всех обличьях!
«Переместить активность, - стал лихорадочно искать глазами Фанк. - Надо что-нибудь делать! Приготовить еду! Не для кого… Подмести в доме… Когда же она придет, эта поганка?!»
Следовало занять работой не только руки, но и голову, направить мысли в обход вдруг выросших на их пути острейших рифов, чтоб мозг не разнесло в щепки. Нет, катастрофа уже случилась - теперь ищи обломок на волнах, хватайся за него. Как назло, подсунулась мыслишка столь коварная, словно вместо спасательного круга ты вцепился в рогульки плавучей мины, - Габар, Габар; Этикет и Хиллари, два безжалостных охотника, ради какого-то мохнатого мальчишки пришли к нему вдвоем, был специально записан фильм… Это не укладывалось в понятия Фанка о проекте…
…Дрянь и поганка вернулась в прекрасном настроении, напевая что-то разрушительное из репертуара новейших групп - «Парень, возьми дубинку, черную дубинку, парень! Парень, замахнись изо всех сил!». В доме ее поразил порядок - ничего не валялось, пол чище некуда, но - сумки собраны, вот чудно. Фанк вырвался ей навстречу из подсобки:
- Ты!! Трепло!! Как ты могла?!!!
- А что я? - Маска наивно заморгала. - Ты о чем, Фанки?
- О чем?!! Мне все рассказали! Ты была у Дорана!
- Ну да, была, - ответила Маска с вызовом. - Надо же было подложить жабу Хармону. Пусть подергается!
- Ты… ты выдала меня! Ты меня раскрыла!
- Подумаешь, трагедия, - Маска обошла его танцующим шагом. - А что, без меня тебя бы не раскрыли? Пылесосом пройтись по твоей гримерной - и готово, все волосы как из поддельного ковра. И это уже сделали наверняка, не беспокойся. И я всем показала, что мы можем! Что даже парень с «четверкой» в мозгах умеет театром заправлять! Это же здорово, правда?
- Я тебя похвалить должен?! За бесплатную рекламу?!
- Почему бы нет? Сам ты этим не мог похвастать, духу не хватало - приходится мне! А где у нас Габи? Габииии…
- Не стоит его искать, - сказал Фанк уже тише и в сторону. - Он… ушел.
- Как - ушел? Куда ушел? - походка игривой девчонки и гордая гримаска исчезли, в комнате появилась другая Маска - мелкая злобная бестия.
- Домой. К своим тьянгам.
- И ты… отпустил его?!
- Он сам так решил, - без нажима в голосе, но уверенно врал Фанк. - Он - свободное разумное существо. Я не имел права его удерживать.
- Да ты… понимаешь, что ты…
- Да, и поэтому я собираюсь. Мы уходим отсюда. Владелец квартиры - тебе спасибо, Масочка! - предложил нам выметаться. Он не хочет иметь дел с военной полицией.
- Нет, и ты еще меня обвинять вздумал!! - завопила Маска. - И язык у тебя, клоунская рожа, повернулся на меня тут кашлять! Я его выдала, видите ли!! А ты - ты всех нас выдал! Габи знает это место, а легавые знают, как наводки выколачивать! И он всех в лицо видел! Ты… тебе… ничего нельзя доверить! Ну, теперь радуйся! Ты же их любишь, как родных, всех этих серых! Ты им подарок решил сделать!.. А Габи? Ты про него не думал?! Его же в тюрьму…
- А здесь он человеком бы стал! - сорвался на крик и Фанк. - Отцом и баншером! И годами по норам, пока не поймают, пока он столько дел на себя не навешает, чтоб сразу пожизненно заперли! Ты этого хотела для него?! Можно подумать - он игрушка, и ты с ним в сестрицу и братика играть надеялась, пока он не состарится!
- Он с Дымкой! - старалась перекричать его Маска, взмахивая кулаками. - Мама нам его доверила!..
- Я отчитаюсь перед Чарой за него. А ты готовься рассказать, как ты сошлась с Дораном.
- Не маленькая - расскажу!
- Вас надо было шокером гонять, - сдавленно рычал Фанк, одеваясь, - кругами по квартире, чтоб дурь выбить. Вояки! Партизаны!.. Это пропасть, ваша «шестерка»! Вы с ума посходили!..
Они сказали уже все, что думали друг о друге, и теперь могли лишь повторять те же слова в различных комбинациях. Голоса их перелились в прихожую, потом хлопнула входная дверь - и тишина, спрятавшаяся от шума под диван и за холодильник, поползла отовсюду, заполняя жилище. Странные существа ушли, их унесла коробка лифта, их выбросило из подъезда на улицу и понесло, как ветром, по великому Городу.

* * *

Хиллари едва не спикировал на башню Бэкъярда и, спохватившись, почти у самой площадки дал обязательный сигнал - «Осторожно, иду на посадку!» Все равно наверху никого нет - один дежурный «флайштурм» стоит.
Кто-нибудь видел лейтенанта Чака? Нет, сэр, да, сэр, он только что был здесь и вон там, а потом ушел на пост оперативки, вышел во двор базы, пошел к связистам. Нет, придется искать самому. Бэкъярд - не Айрэн-Фотрис, здесь как-то глупо разыскивать нужного человека по трэку.
Чака он нашел во дворе; из двора как раз выезжал пузатый фургон в полосатой желто-зеленой раскраске, с надписью во весь борт: «ArchilooK - РЕМОНТ. Наружные и высотные работы. Монтаж» - ну и далее телефоны, факс, адрес и все, что полагается. По двору заблудившийся ветерок носил резкий запах краски.
- «Архилук», - вслух и нарочно неправильно прочитал Хиллари. - У нас проблемы с ремонтом?
- Нет, это Этикет на акцию поехал, - ответил Чак прозрачным голосом.
- Куда?
- Он сказал - ты знаешь. А ты действительно знаешь?
- Разумеется, - уверенно кивнул Хиллари, теряясь в догадках. - Я только не уточнял кадровый состав группы.
- Этикет, Принтер и Бамбук. Позавчера ты было успокоил меня насчет его самодеятельности, а сегодня я опять задумался - не написать ли рапорт об отставке. Я не собираюсь отвечать за их действия.
- Погода, что ли, испортилась - все пишут рапорты об отставке… - пробормотал Хиллари.
- Как, и ты тоже?!
- Нет, я еще с духом не собрался. И не соберусь, не жди.
- А кто же еще? Генерал Горт?..
- Чак, я у тебя рапорт не приму. Мы сейчас в обстановке, приближенной к боевой, а на поле боя отставки не просят. Это смахивает на дезертирство.
- Да, нам куклы войну объявили, - кивнул Чак. - Сегодня газеты изведут на нас весь запас плоского юмора… Кстати, у меня есть новости - плохая и четыре хороших; с чего начать?
- С плохой, конечно. А потом ее хорошими замажешь.
- Я звонил Дорану, думал получить у него сведения о кукле. Он отказался с нами сотрудничать. Причем в издевательской форме.
- А разве он умеет по-другому? - пожал плечами Хиллари. - Переходим к хорошим новостям.
- Нашли старую базу этой… семьи Чары. Стопроцентное попадание - там ни волосинки человеческой, одна синтетика. Это первое; второе - ребята Дерека по наводке Рекорда вышли на парнишку, что водился с куклами. У него нашли фото, где Дымка снята вместе с Маской - той, что сегодня выступала в «NOW»…
- Прекрасно, прекрасно… - Хиллари сладко улыбнулся.
- Третье, - по-армейски пунктуально излагал Чак, - паренек сообщил, что кукла Эмбер попала именно в эту семью; он ее видел с ними. И самое удачное на сегодня - сдался Габар, тьянга. Он сейчас в комиссариате района Дархес, на опознании. Рекорд готов к вылету; без него процедура будет неполной - ведь он единственный, кто видел тьянгу на месте происшествия.
- Его я сам повезу, - Чаку не надо было напоминать, что киборг может давать показания лишь в присутствии специалиста по роботехнике. - Боже, мне шестой раз за два дня придется вслух прощать эту мохнатую шкуру!.. А я до сих пор летаю без терминала! Представляешь, по его милости меня чуть не сбили на подходе к Айрэн-Фотрис!.. Терминал такого класса стоит…
«Чем богаче, тем жадней», - почему-то подумал Чак, даже не потрудившись представить, сколько лет он сам бы икал от воспоминаний при подобной потере.
- Может, ты все же расскажешь, КАК фильм попал в руки тьянги? Мне надо это документировать…
- Создай файл, напиши - «Фильм передан получателю в режиме строгой секретности; обстоятельства передачи не подлежат изложению по соображениям государственной безопасности». Пока этого хватит. Да - и напомни мне через полгодика, что файл надо дописать.
Если ящеры с Планеты Монстров вздыхают об ускользнувшей добыче, то Чак вздохнул именно так.

* * *

Габар надолго запомнил то утро. Небо было высокое и прозрачное, но солнце уже начало нагревать воздух. День обещал быть ясным…
Габар свернул за угол, посмотрел на незнакомую улицу.
- Вот это здание, - показал рукой Фанк на встроенную между домов массивную, со множеством окон, башню. Внизу была разметка автостоянки и пандус в подземный этаж, откуда выезжали патрульные машины, чуть в стороне - широкие, в полздания, ступени вели на площадку перед входами. На краю крыши - как балкон - диспетчерское «гнездо», видна часть похожего на блюдце радара; с глухим рокотом снялся с крыши и пошел над улицей полицейский ротоплан-«сирф». Фанк виновато улыбнулся:
- Ты извини, парень, но я дальше не пойду. Прощай. Ничего не бойся.
- А я и не боюсь, - ответил Габар, но голос его дрогнул. - Вы хорошие ребята, берегите себя.
Он помахал рукой. Фанк тоже чуть приподнял руку, затем резко отвернулся и пошел прочь быстрым шагом. Несколько секунд - и его невысокая фигура слилась с толпой. Все. Пути назад больше нет. Габар тяжело и шумно вздохнул и пошел вперед.
Шаг за шагом Габар так разволновался, что у него вспотели ладони и начала кружиться голова. Действительно, куда он идет, зачем? Поверят ли ему? А вдруг все обман?.. Как зайти в это здание? А если там охрана на входе? Что им сказать? Страх неизвестности, мрачного тяжелого будущего давил и угнетал Габара, сковывал его движения и вызывал дрожь. Несмотря на довольно теплый день, он весь ощетинился, шерсть непроизвольно поднялась и встала дыбом и, касаясь одежды, вызывала неприятные ощущения во всем теле, заставляя без конца поеживаться и почесываться. Габар попытался успокоиться и пригладить себя скользящими движениями ладоней. Без толку. Йуууу!.. Как вшивый тьянга из поганых сериалов, цццай вахидар!..
Он подошел совсем близко - так башня казалась еще выше, еще огромней. Разумеется, здесь было не только отделение полиции - еще масса контор и организаций укрывались под гостеприимной крышей. Какой-то лощеный тип с тонкой папкой в руке прошел мимо Габара, даже не взглянув на него. Да, тут несколько подъездов. Немудрено и ошибиться - пойдешь сдавать оружие в полицию, а попадешь в банк, где тебя и повяжут, приняв за налетчика. Габар вспомнил, как недавно смеялся над этой историей, рассказанной в криминальных новостях, а вот теперь он был в растерянности. Он стоял на ступенях, ведущих ко множеству дверей, и мысленно метался, не зная, что делать и куда идти.
Со скамейки не спеша встал маленький мужчина в светлом костюме, сложил газету, которую до этого читал, и направился к Габару. Габар тревожно посмотрел на него; тот подошел тем временем поближе… Ийии… это же свой, яунджи! Только белой масти, вот издалека он и похож на эйджи. Яунджи-южанин, они все небольшого роста и легкой кости. Это был взрослый, но ростом он был чуть ниже Габара и в плечах поуже. Шерсть очень мягкая, нежная, легкой дымкой покрывающая лицо и кисти рук, белая, только края бровей и самые кончики бакенбардов - кофейные, а волосы на голове - пожестче, чем на теле. Мармозет! Глаза коричневые, круглые, ротик изящный, губы бархатистые. Иногда Габар завидовал южанам. Их все любили - и яунджи, и эйджи. Люди при виде их начинали непроизвольно улыбаться, и им было легче и учиться, и ужиться, и налаживать контакты. А тут ты, тьянга - северянин, руки в мослах, лицо в буграх, жесткая шерсть, хоть наголо остригись - все равно от тебя дети шарахаются и зовут «волколаком», если не в глаза, то за спиной уж точно. Но все равно - свой есть свой, хоть спросить можно, язык не так заплетаться будет. Габар сложил ладони лодочкой и, склонив голову, вежливо начал:
- Тамаль э-каю, каман. Дамбаригу суа саттар ки гонбетида тона-гунули? (Здравствуйте, господин. Позвольте мне спросить - где находится полицейский участок?)
- Это здесь, - ответив на линго, мармозет переложил газету в карман и всеми пальцами руки, как это принято у южан, показал направление. - Первая, вторая и третья дверь слева. Это вход для посетителей.
Мармозет выжидательно смотрел на Габара. Чего он ждет?..
- Вам не кажется, что вы меня уже видели?
«Странный вопрос», - подумал Габар и, в свою очередь, уставился на собеседника. Белый мармозет, умные круглые глаза, ласковый размеренный голос. Фильм… Не может быть!
- Господин Шуань… - голос Габара вильнул, как на льду; он не знал, что говорить дальше.
- Да, все правильно! Я ждал тебя, ты… - Шуань смолк, ожидая подтверждения.
- Я - Габар… Габар ми-Гахун ди-Дагос Яшан-Товияль.
- Здравствуй, Габар, - Шуань улыбнулся и потянул обе руки для рукопожатия. - Я рад за тебя. Ты сделал правильный выбор. Пойдем вместе. Тебя ждет отец.
Габар, словно во сне, взял в свои руки маленькие ладони Шуаня, почувствовал их теплоту, мягкое касание - и шумно, облегченно вздохнул, словно вынырнув из-под воды. Свои, живые, рядом. Ждали меня - они не дадут в обиду, защитят, спасут. А как же киборги? Прощальная улыбка Фанка уже начала исчезать из памяти…
- Пойдем, - уже второй раз настойчиво попросил Шуань.
С ним было легче. Господин Шуань знал все входы, куда идти, с кем общаться; он одинаково хорошо говорил на обоих языках, и вскоре Габар уже сидел в чистой светлой комнате и беседовал с каким-то полицейским. Все, что требовалось от Габара, - это несколько раз четко и правильно назвать себя и заполнить анкеты. Покончив с этим, Габар оглянулся на Шуаня - «А где же отец?»
Но в полицейском царстве не все так просто. Габара сфотографировали, сверились с компьютером, нашли его школьную карточку, опять сверились, потом нашли его портрет в базе данных «Яунджи, пропавшие за последнюю неделю»; входили и выходили какие-то люди с бумагами; Габара медленно, но неумолимо всасывало в себя, словно в зыбучие пески, полицейское делопроизводство - по колени, по бедра, по живот… «Как же так, - тоскливо недоумевал Габар, - обещали же простить, никаких дел в полиции…»
- Все так и должно быть, - улыбался господин Шуань. - Здесь свои порядки. Поверь, они работают очень быстро. Потерпи, пожалуйста.
Отец опознавал Габара среди восьмерых разномастных и разновозрастных яунджи; для комплекта и господин Шуань встал в ряд. Только когда протокол опознания скрепили все должностные лица, сын смог обняться с отцом.
- Прости меня, - всхлипнул Габар.
- Мы любим тебя. Я счастлив, что ты вернулся домой, - отец погладил Габара. - Мы опять будем все вместе, - и, не удержавшись, обронил со скрытой мукой: - Как же ты так?
Габар низко наклонил голову…
После подписания еще кучи бумаг Габар, отец, господин Шуань и курьер с чемоданчиком вылетели с башни на полицейском флаере. Сколько шума из-за одного мохнатого парня… Ходишь ты, ходишь - в магазин, по улице, в школу - и ни о чем не думаешь, но стоит тебе заблудиться, пропасть на три дня - скольким же людям ты задашь работу, сколько будет запросов в Сети, сколько бумаг будет исписано. И это ради одного человека, а их в Сэнтрал-Сити - сто миллионов, и каждый день они идут на работу, а потом домой, пути их пересекаются в бесчисленных трассах дорог, в надземке, в сложной запутанной сети метро. Поднимешься на километр над Городом (Габар видел Сэнтрал-Сити сверху - на экскурсии) - огромный черный муравейник с кишащей массой муравьев. Кто они, что они? А если взять одного пинцетом и посмотреть под увеличительным стеклом - он личность, у каждого своя судьба, чувства, переживания…
В полицейском управлении района Дархес, куда флаер доставил Габара и компанию, было еще чище, еще спокойнее и еще стерильнее, а Габару здесь стало еще тоскливей; ему не нравились светлые стены кабинетов с функциональной стандартной мебелью, где люди работают, а не живут. Казалось, что и зданию люди не нравятся и оно становится довольным только ночью, когда коридоры пустеют, а свет меркнет - поэтому недовольство стен накапливалось и отражалось на людях - вечно занятые, они сновали по этому нелюдскому дому, не обращая друг на друга и на посетителей никакого внимания. Разномастная компания прошла по лабиринту коридоров и где-то потерялась в глубине. Кто-то их встречал, куда-то вел, их ждали, присоединялись новые люди с безучастными лицами, уходили старые. Ушел курьер, отдав под расписку бумаги. Их взяли, поместили в новую папку; какие-то конверты, дискеты, сверка по номерам, количеству страниц. «Спасибо, вы нам больше не нужны». После кратковременного отдыха отец и господин Шуань куда-то пропали; Габара отвели в большую комнату с рядом стульев и длинным диваном, полную яунджи.
Полицейский в синей форме с нашивками на рукаве что-то говорит ему, объясняет; девушка, тоже в форме, обращается к собравшимся, зачитывает какой-то список, имена, выстраивает всех в линию. Габар перестает понимать, что происходит, и не осознает обращенную к нему речь. Как за кулисами студии - «Офицер, сейчас будет конкурс красоты», «Встань сюда», «Все в порядке, идите». Они гуськом выходят на сцену маленького, но уютно скомпонованного зала. Матовые осветители дают ровный, бестеневой свет. Встали, развернулись. Что это? Игра «Ну-ка, напрягись!», «Дуэль умников» или «Любовь навечно»?.. Внизу на удобных пластиковых стульях сидят члены жюри - люди в синем, несколько в штатском; здесь же господин Шуань, отец!.. На сцену выходит первый игрок - высокий, атлетически сложенный парень в сером комбинезоне, пилотка под погоном без звездочек, короткая армейская стрижка. Лицо гладкое, словно с рекламного щита. Раз-два-три! Начали.
Габар старался не смотреть на парня в сером; он уже все понял, но мысленно цеплялся за малейшую возможность благополучного исхода. Это не парень. То есть вообще не человек, не живой. Это киборг, на мгновение повисший над ним тогда, в тоннеле. В зале он почти сразу узнал эйджи в серо-голубом, безупречно сидящем костюме; холеные руки непринужденно и небрежно сложены на коленях, бесстрастное лицо. Хозяин флаера, который он взломал. Хиллари Хармон.
Парень в сером медленно прошелся вдоль ряда стоящих яунджи - южан, северян, высоких, низких, белых, серых, коричневых - и уверенно показал на Габара.

Предыдущая страница 16 Следующая страница


17 Александр Белаш, Людмила Белаш

- Этот.
- Отметьте в протоколе, номер 7, - раздался где-то сбоку голос секретаря.
Конкурсантов увели за кулисы. Опять голоса, гомон, сборы. Девушка в форме снова зачитывает список. Мелкие южане переговариваются на яунгале и, собравшись стайкой, уходят.
- Спасибо, вы больше не нужны.
Габара заводят в кабинку, дают сумку, раскрывают ее - это его одежда, из дома.
- Переоденься, пожалуйста.
Габар механически снимает одну одежду, надевает новую. Костюм. Он в нем ходил на школьную презентацию. Он ему очень нравился, ведь только в костюме чувствуешь себя по-настоящему взрослым. Взрослые принимают тебя в свой мир и общаются на равных. Впервые костюм Габар надел на посвящение в мужчины. Это было полгода назад.
Девушка сверяет номера, прикалывает номер на лацкан пиджака Габара. Новый тур. На этот раз все претенденты - северяне, тьянги, все с серой и куньей шерстью, но разного роста и возраста. Выстроились, пошли, развернулись.
Все тот же парень в сером. Теперь ему предстоит задача потруднее - выбрать тьянгу из тьянг. Парень идет неторопливо, вглядывается внимательней, иногда поворачивается на пройденных. Габар теперь более чем уверен - это тот, летун из тоннеля, убийца Дымки. Только он видел его, Габара, так близко, только он может его опознать. Хоть бы он ошибся. Люди часто путают тьянг, не могут запомнить лиц. Но серый неумолим, он вновь поднимает руку и показывает на Габара:
- Этот.
- Запишите в протокол…
До чего же несправедлив этот мир; слезы подкатывают к глазам, и Габар еле сдерживается. Крепись, воин.
Вновь переодевание. Яунджи в комнате за кулисами стало заметно меньше. Девушка зачитывает последний список, новый значок крепят на грудь Габара. Последний тур - выборы короля.
- Ты распрямись, - слышит Габар шепот за спиной, - станешь повыше. Голову подними - тени сместятся, глаза не будут блестеть. Смотри прямо перед собой.
- Спасибо, - одними губами отвечает Габар.
Последний выход. Все тьянги, все желто-куньи, все одного роста и возраста.
Киборг в сером уверенно идет по сцене, замедляет шаги, еще, еще. Тот, в зале, даже позу не изменил. Габар начинает его ненавидеть. Зачем, зачем он поверил в этот фильм?!! Дурацкая приманка! Его обманули, взяли на слова, свой психолог и выманил. Сдал, южняк, подлюга. Южане терпеть не могут северян. Другая раса, щетки половые. Габар зол, он стоит прямо, приподняв подбородок, сжав губы.
Киборг-убийца останавливается напротив, внимательно всматривается и… проходит мимо, дальше. Габар переводит дыхание. Серый громила поворачивается и вновь направляется к нему, лицо его по-прежнему спокойно. В зале заметно оживление:
- Опознание лица наиболее сложно…
- Но самое достоверное. Если он ошибется сейчас, результаты двух первых серий можно поставить под сомнение…
- У него еще есть время…
«Сейчас пари ставить начнут», - как-то отвлеченно подумал Габар. Тот, в зале, сидит как статуя, не поворачивает головы, не разговаривает с соседями - просто смотрит.
Киборг уже пятый раз проходит мимо… Секунды бегут. Он доходит до конца, останавливается, бросает еще один взгляд - и негромко, но твердо говорит:
- Номер тридцать два.
В зале раздаются возгласы удивления; говорят что-то в полный голос; слышится:
- Занесите в протокол, номер…
- Не расходитесь, пожалуйста.
Хиллари Хармон улыбается. Доволен.
Габар опускает голову, чтобы впервые посмотреть на значок на своей груди.
№ 32.
Да здравствует король!

* * *

Исчезни вдруг из Города все люди - он все равно остался бы самим собой. Многое продолжало бы действовать - водоснабжение, канализация, системы связи, даже уборка некоторых улиц - и работало бы долго, до износа и отключения энергии. Но и замерший, Город стоял бы веками - он слишком глубоко врос в грунт, он пустил корни в скальную основу, он выморил и вытравил в захваченном пространстве все живое, он стал таким громадным, что люди вынуждены были рабски служить ему, заботливо ухаживать за его кровеносными сосудами и нервами, прочищать ему кишки, обогревать и обустраивать дыры и норы Города, в которых они жили, и только ради того, чтобы самодовлеющее тело Города их не отторгло. Уже поздно было говорить ему - «Это мы тебя построили, чудовище!»; он равнодушно терпел их в себе, но они были ему безразличны. Что для него чья-то жизнь или смерть, что ему слитный шорох сигналов в сетях? Он был почти вечным - и, быть может, завидовал лишь небу над своими крышами.
Что происходит в Городе? Никто не знает. Новости - это шипучая недолговечная пена над уходящими вниз, к темному дну улиц, этажами, это молнии коротких замыканий в напряженной, наэлектризованной алчностью, недоверием и страхом толпе людей. Даже Дорану неизвестно, что творится в ячеистой толще между крышами и подземельями. Можно лишь смутно подозревать, что эта губка насыщена маньяками и извращенцами, бездельниками и мошенниками, убийцами и сумасшедшими. Нормальный человек туда и не заглядывает, он ходит проверенными тропами и не заводит новых знакомств. Но Доран по должности обязан проникать куда не надо. Вот, он заходит в некий скучный с виду дом в дрянном квартале; он поднимается на пятый этаж, как было условлено. Он звонит. Дверь открыта. Интересно…
Бригада ждет на улице его звонка по трэку - а с противоположной стороны дома от окон пятого этажа отделяется и улетает монтажная платформа; на борту платформы двое мужчин в ремонтных комбинезонах уминают в короб что-то продолговатое, размером с человека, а третий стоит у маленького пульта, он пилотирует тихоходную летучку. Все эти трое - в очках и респираторах; должно быть, маляры. Что они тут делали, что увозят - непонятно. Город - это сплошная тайна. Может быть, лишь Доран в курсе этих событий… Подождем, когда он выступит в «NOW» и расскажет нам.
Тысячи людей ходят и ездят везде; чем они занимаются - загадка. Вот двое парней - один гривастый, другой снулый - в обществе дерзкой косатой девчонки в очках долго едут по скоростной линии «Восток-Запад», сходят на станции у кордона на Пепелище - зачем? Приличные люди со свистом минуют Новые Руины, даже не глядя в окна вагонов… но этих не смущают даже настораживающие плакаты: «ВНИМАНИЕ! ВСЯ ТЕРРИТОРИЯ ЗА КОРДОНОМ ПАТРУЛИРУЕТСЯ С ВОЗДУХА! НАЗЕМНЫЕ ПАТРУЛИ ТОЛЬКО НА ЦЕНТРАЛЬНЫХ УЛИЦАХ! ПРИ УГРОЗЕ НАСИЛИЕМ ПОЛИЦИЯ СТРЕЛЯЕТ БЕЗ ПРЕДУПРЕЖДЕНИЯ!» Они вообще отчаянные - ночевали на нелегальной вписке (снулый их туда привел), а теперь лезут по нагромождениям камней и плит в самые-рассамые руины.
Под стеной - все, что осталось от рухнувшего дома, - они делают привал; снулый парень должен отдышаться, он - проводник. Пришли? Ага, пришли. Это здесь. Невидимый с дороги, закрытый развалинами, полузасыпанный обломками, отмытый дождями и облупившийся от солнца, торчит корпус «харикэна». Оружие с консолей снято, кабины нет. Снулый, странно улыбаясь, забирается внутрь, возится, щелкает. В «харикэне» раздается низкое, тихое гудение… Девчонка с косой и парень в форской куртке переглядываются и подмигивают друг другу.
Можно подумать, что сокровище нашли.
Доран - бригада уже начала недоумевать и тревожиться по поводу его молчания - утром наделал немало шума. Уже через полчаса в «двойке», регионы 997, 998, 999 и 1000, началась буря. Час работы в Сети стоит пол-арги - такие деньги есть на кармане даже у ребят без машин, что ходят в ближайший комп-холл.

*** Эй, кто видел «NOW»?! Басстаун, районы Честер и Блэкард! Все сюда!!! Я на прямом потоке, создаю узел конференции! Тема - Банш. ТомПак.

*** Доран врет!!! Это подстава!!! Червячок.

*** Я пасусь в «Трех улыбках», я знаю и Маску, и Дымку! ОНИ НИКОГДА НЕ ПРОБОВАЛИ ДУРЬ! И они, эти [слово] [прилагательное] убили такую золотую девчонку!!! [слово!] Да мне [глагол], кто она была! Су гэкан ук быхат кай! Дикарь Городской.

*** Червячок, Доран не всегда врет; он кой-когда нарочно правду говорит. СВОБОДУ КУКЛАМ! Маска, выходи на меня! Рыжая.

*** Рыжая, мозгов нет? Взаймы дам. Хиллари Хармон уже здесь, он в сети насквозь. Хиллари, ты меня слышишь?!! Ты мразь!!! Срочно пишите, как девчонкам выйти в 998 и не влететь в капкан. Думаем, все думаем. Транки.

*** Эй, справим Дымке поминки! По-нашему! Кибердемоны Честера, сходка в пять на старом месте! Не забудьте что в руки взять. Мутант.

*** МУТАНТ, ВНИМАНИЕ. ПРЕДУПРЕЖДЕНИЕ МОДЕРАТОРА.

*** Я имел в виду покурить и бомбу «колора». На каждого. Я НЕ ПРЕПИРАЮСЬ, МОД. Мутант.

*** Транки, [слово] тут думать. Надо Стика Рикэрдо трясти. Стик мхом зарос, ни [слово] не генерит новых эх. Все пишем Стику - давай черную эху!!! Дикарь Городской.

*** Не успеет, засекут. Транки.

*** [слово] они засекут. Нам надо-то час, чтоб паролей побольше выдумать, а там пусть хоть обыщутся. За эху-призрак не сажают. ДГ.

*** СТИИИИИИИИИИИИИИИК!!!!!! Транки. ВСЕ ЗОВУТ СТИКА.

***СТИК-СТИК-СТИК-СТИК-СТИК-СТИК-СТИК-СТИК-СТИК-СТИК-СТИК

*** Закопали, девятошники. Чего?!!! Стик Рикэрдо.

*** Вы как хотите, а я эту дрянь из себя вырежу. Я не могу, не могу, не могу так больше!!! Я к баншерам уйду! Черная Метка.

*** Ну, живо, что за крик?! Черная, лапка, хоть ты поперек не лезь. Сказал - разберусь с твоим маркером, значит разберусь. Короче, пипл. Стик Рикэрдо.

### Доран в девять показал Маску из «Острова грез», она баншер, кукла ### Она сказала, что Дымка, это ее сестра, тоже была такая ### Дымку, она с наркотой боролась, убили киберы из Баканара ### Срочно нужна эха-призрак, пароли делать ### ALL.

*** Дайте мне сорок минут. Личные пароли мне на машину, по ночному коду. Эха без названия, обзвоню по паролям. Стик Рикэрдо.

*** Пипл, расширяйтесь на меня. Здесь пришел Помидор, я его знаю. Он дает свой второй хаус под кукол, если придут. Кто чем может помочь - связь через меня. ТомПак.

*** ТомПак, если придут - дай мне знать по коду, любым сигналом. Я хочу с ними встретиться. Я - кто был на дне рождения у девушки с татуированными по-туански ушами, кто сломал дверь в туалете.

*** Слышу, Лом Туалетный. Если да - то да. ТомПак.

*** И я хочу! И я! Стик, золотце, уделай мой маркер СЕГОДНЯ! Черная Метка.

*** Пждьлжьтфымтфтл, не мешай. С тобой возни на неделю. Стиккккккк.

*** Ну вот за что, за что мне вшили датчик!!!???? [слово], я даже с парнем не могу пойти куда хочу!!! :(((((( Черная Метка.

*** Детка, ты всех защипала своим датчиком. Можно подумать, он тебе в пупок вшит и твоих парней считает. [СЛОВО], делай как я и ничего не бойся! Дикарь Городской.

*** Тебе легко слова писать, образина. Черная Метка.

*** Брысь из темы! Говорим по теме! Кто знает ТЕХ девчонок - слушайте. Я подумал. Это НАШИ девчонки. Если кто их увидит - молчать. Они никого не трогали, делали дело. Поэтому кто их гоняет - сволота. Война с Баканаром - правильная. Вот так. ТомПак.

*** ALL, я скажу. Они ищут по тусовкам, своих засылают. Выспрашивают про Дымку и про всех. МОЛЧИТЕ, если кто-то чужой подойдет. Я не подписываюсь. МЫ ВСЕ ПОД КОНТРОЛЕМ.

*** Точно, был, такой верзила! Сказал, что он солдат, парень Дымки!! Вот гад. Котлета от Винта.

*** И у нас был! В эриданской шляпе, здоровенный. Никогда не подумаешь, что шпик. Мучительница.

*** Вымажусь под Маску, всем назло. Черная Метка.

*** Гип-гип, Черная!!! Это ИДЕЯ!!! Девки, чтоб вечером ни одной без разводьев на лице НЕ БЫЛО! У них опознание идет по внешности - ну, пусть поищут!!! Транки.

*** Я отправляю мысль в «тройку» на глобальный автоматический разнос. Да, чтоб вы знали - Синий Город тоже гудит, я слазил к ним. ТомПак.

*** Клаааассс! Мы тоже можем воевать! по-своему! Фырчайло.

В разных районах Города из Сети почти одновременно вышли F60.5, Святой Аскет и Фердинанд. Все они ощущали дрожь, но по разным причинам - F60.5 предвкушал нечто великое, Святого Аскета трясло от проснувшегося гнева на «отцов», пустивших в ход пятую и шестую версии, а Фердинанд искал в уме выходы из разрастающегося кошмара - и не видел их. Случилось то, чего он боялся больше всего, - в объявленную войну втягивались люди. Да, молодняк, да, без навыков и даже мало-мальски четких планов - но тем ужасней могут быть последствия. Репрессивный аппарат Системы только и ждет, на ком показать мощь своей Сильной Руки. День, другой - неизвестно, куда стихия и бес непокорства занесут молодых - и на улицах могут появиться черно-синие мундиры сэйсидов, на крышах бигхаусов угнездятся «флайштурмы», начнется проверка документов, в ответ полетят банки и бутылки, где-нибудь обязательно - хоть из разбитого носа - прольется кровь, кто-то задохнется от аллергии на слезоточивый газ, и из потайных логовищ полезут истосковавшиеся по беспорядкам партизаны Города. Сэнтрал-Сити живет от войны до войны - и не надо богатого воображения, чтобы представить, во что может вылиться возмущенная сетевая болтовня.
Как же далеко человечеству до Нового Мира! Это рок, это рок - чтобы одни жили, а другие выживали, чтоб одни процветали, а другие побирались, накапливая безысходную злость. Говорят, и в высших мирах то же самое, исключая разве замкнутую цивилизацию мирков и Самоуправление Форрэй - но тсссс! О них можно говорить только плохое и только с брезгливой гримасой, потому что наш идеал - Свобода, а у мирков и форцев тотальная власть государства и воздух по талонам (так говорят). Они несчастны и угнетены, хоть их флот может снести Город в несколько минут, а мы счастливы и свободны, счастливы и свободны… а сомнения лучше глушить пением гимна Федерации, чтоб твой живой мозг не посетил сбой. Наконец, существует «политичка» и индекс благонадежности. Ты не хочешь получить индекс 6, запрещающий доступ на государственную службу? Тогда бойся - страх надежно лечит от ненормативных мыслей о Системе. Бойся власти и верь в нее, как в Бога.
Но Фердинанд не был бы собой, если б боялся только за себя. Он думал о ребятах и девчатах с вызывающими кличками, похожими на имена кукол, которые возбужденно топтались у черты, отделяющей безобидную контркультуру от шеренги сэйсидов в глухих шлем-масках, со щитами, шокерами и гранатными ружьями.

ГЛАВА 17

Когда-то, давным-давно, Чара была выездной секретаршей директора фирмы. Потом ее нашел умело пущенный «гарпун» с Цф-4 - и началась жизнь в другом измерении. Старое имя ушло в глубокий резерв памяти, покорность исчезла навсегда, но служебные навыки Чара сохранила полностью. Поэтому, что бы ни делали сейчас ее дочурки, все их планы подчинены ее верховному командованию. Затевая хоть что-то вне плана, они обязаны ставить ее в известность. Мультфильмы? Пусть. Отработка поведения с мальчишками? Пожалуйста, но помните о том, что вы - Двенадцатая Раса. Гильза доложила вчера - телефон работает. Молодец, Гиль. Косичка отрапортовала - «харикэн» обнаружен, моторы исправны, база для Рыбака присмотрена. Для закупок нужны большие деньги - подождем, когда их Маска принесет. Лильен пока надо подержать при себе, убедиться, что срыва не будет и она не убредет искать свою ненаглядную хозяйку. Лильен, ты посидишь дома. Гильза, расскажи ей, как ходить по магазинам за вещами и не попадаться. Гильза, расскажи свою сказку, я тоже послушаю… Включите новости, что там Доран говорит.
Девятичасовые новости «NOW» как выстрелом пробили брешь между тайными замыслами семьи и ничего не подозревавшим Городом. «Слава богу, она не знает наш план, - пробормотала Гильза. - Но кто ей позволил?!» «Мама, это хорошо или плохо, что она…» - оглянулась на Чару Лильен. «Что сделано, то сделано, - промолвила Чара, подумав. - Самое плохое - что она показала им лицо. Ее объявят в розыск, и она… не знаю, сможет ли пользоваться банкоматом». «Банк не даст им портрет, - вслух понадеялась Гильза, - они не выдают своих клиентов…» «Хиллари Хармон может сослаться на закон о борьбе с терроризмом и обязать любой банк сотрудничать с проектом, - резким тоном разочаровала ее мама. - Если все пойдет так, как Маска спланировала, последний чек она получит только завтра утром, а обменяет на деньги - больше чем через сутки». «Да никто ведь не знает, что она берет эти деньги!» - не сдавалась Гильза. Да, правда - никто. «Девочки, Маска не сможет жить с нами; это опасно». «Ой, мама…» «Никаких „ой“, Гиль. Я так решила и прошу со мной НЕ СПОРИТЬ. Знаешь, что такое - КАРАНТИН? Придется терпеть». «Это что - навсегда?..» - с горечью спросила Лильен. «Нет, но мы должны быть уверены, что съем денег прошел чисто и за Маской не следят. С ней Фанк, он старый баншер, он пронаблюдает».
«Где он был, этот клоун-бродяга, когда она выступала перед Дораном? - зло думала Чара, торопясь к месту встречи. - Не за кадром же прятался. Он, будь он там, никогда не позволил бы ей говорить о войне. Его само это слово коробит. Должно быть, стерег Габара. Бедный яунджа! Но мы должны спасти его от тюрьмы, во имя памяти Дымки».
- КУ-КУ, - просканировала она проулок, вдоль глухих высоких стен которого громоздились помойные контейнеры. Пока мусорщики не заедут сюда на своей машине с когтистым манипулятором - идеальное место для игры в прятки и отдыха тех, кому больше негде отдохнуть. Для бегства - несколько проржавленных дверей в стенах, иные без запоров. Сама она в потертых сапожках и дешевом плащике с распродажи смотрелась здесь вполне уместно.
- КУ, - коротко отозвалась Маска, вылезая из зазора между железными ящиками; отмытая от грима и причесанная, она глядела сумрачно и как-то боязливо. Ждет головомойки. И правильно, что ждет. Однако не успела Чара прицелиться ей в лоб радаром, как следом появился Фанк с двумя сумками и гитарой, висящей за спиной вроде винтовки, в очках, которыми скрывают синяки.
- ВОТ ДЕНЬГИ, - Маска поспешила задобрить мать своим успехом, протянув газетный сверток. Чара молча взяла, развернула - таааак… три пачки по десять серых сотенных купюр, четыре по двадцать голубых полусотенных и одна толстая - сотня зеленых десяток. 8000 бассов. Неплохо. Но где же там Габар прячется?..
- ПОЗОВИ ГАБАРА.
- ЕГО НЕТ, - ответил Фанк. - ОН УШЕЛ К СЕБЕ ДОМОЙ. ПОЭТОМУ МЫ ОБА ЗДЕСЬ. НО В ПЕРВУЮ ОЧЕРЕДЬ ПОТОМУ, ЧТО ТВОЯ МАСКА…
- Как это у вас получилось? - Чара перешла на акустику, укладывая деньги в поясную сумку под плащом. - И… ты должна объяснить мне свой поступок, Мас. Я говорю о Доране.
- Пусть он сначала объяснит! Про Габара!
- Он захотел уйти, - тихо ответил Фанк. - Ему с нами не по пути.
- Да, как все просто у тебя! Взял и ушел! Ма, я уверена - он его выгнал!..
- ОСТАВЬ СВОИ ВЫДУМКИ ПРИ СЕБЕ, ТЫ!
- И НЕ ПОДУМАЮ!! МАМА ВСЕ ДОЛЖНА ЗНАТЬ!
- Да, все-все. И как тебе это в голову пришло, с Дораном - тоже. Не станешь же ты мне врать, что это Фанк тебя послал к нему?
- Мама, но это НАДО было сделать! Чтоб они нас боялись! А то они стреляют, а мы… пусть и у них будет переполох!
- Будет, - кивнула Чара. - Они быстро-быстро начнут искать тебя, детка. Габар знал о твоих фокусах с чеками?
- Ну… он…
- Знал или нет?!!
- Да, - буркнула Маска, опустив голову.
- Ты плохая дочь. Ты своенравная и безалаберная хулиганка. Ты не просчитываешь свои действия вперед. Теперь…
- Ма, меня такую сделали! - попыталась она защищаться торопливым голосом, словно непрерывность слов заставит маму сменить гнев на милость. - Я же не знаю, что в меня впихали на заводе! И потом дописывали - это какой коктейль получается?! И отец наш, он безрукий, он не все во мне исправил!..
- Не перебивай, а слушай и молчи. И не смей больше ссылаться на наследственность! У меня в семье нет дурочек!.. Теперь ты будешь в карантине.
Маска издала тонкий стон.
- Надо полагать, я должен пасти твою дочурку, - нежно заметил Фанк, - не отходя ни на шаг. Чара, это же очевидно, что она - невменяемая…
- Да уж, не в тебя удалась, слабак!.. - тявкнула Маска.
- …и проще было б запереть ее в каком-нибудь подвале месяца на два. А я бы сторожил и подавал ей в окошко брикеты.
- Не выйдет, Фанк. Она должна получить еще четыре тысячи; потом запирай, если сможешь. Если Хиллари узнает, что она берет эти чеки, он постарается проникнуть в базы данных банковских служб безопасности, где фиксируются получатели. А лицо ее теперь известно.
- Базы хранятся три дня, - Маска поспешила щегольнуть своей осведомленностью, - потом ищи-свищи!
- Им достаточно отследить, кто получил чек. А от кассы тебя уже будут незаметно провожать. Тебя или того, что обналичит чек.
- Значит, кто-то один из нас рискнет жизнью, - подвел итог Фанк, - ради вашей войны и полагаясь на «если». Ты думаешь, что это буду я?
- Нет, это будет ОНА, - Чара строго посмотрела на Маску. - Дочь, я люблю тебя. Но свои ошибки надо исправлять, а дело - довести до конца. Вы должны детально все продумать - как получить деньги и как сделать, чтобы они достались нам. Завтра в это же время вы должны позвонить мне из разных мест и сообщить, что все в порядке. Если послезавтра - значит, звоните уже не вы, а Хиллари. Но и при удаче карантин останется, пока вы не убедитесь, что слежки нет. Фанк, где ты намерен скрываться?
- Нигде, - Фанк посмотрел на узкий кусок неба между крыш. - Когда тебя ищут, надо быть на виду, на самом виду… Только Маска будет умываться, а я - краситься. Будем петь в метро жалобные песни и зарабатывать на кусок пасты. Маска, ты что-нибудь умеешь? Ну, шариками жонглировать, петь, на руках ходить?..
- Умею эротические танцы, - сквозь зубы процедила Маска, - если это тебя устроит.
- Ну, хоть это, - вздохнул Фанк. - Если одеться чучелом, они будут выглядеть совсем наоборот…
Завтрашние деньги договорились оставить в камере хранения вокзала метро; прощались наспех и неласково - как Маска ни старалась прильнуть к маме, ей это не удалось. Уходя и оглядываясь, она уже была готова танцевать что скажут, как во времена неволи у Снежка, лишь бы вернуться в семью. Тяжело было и Чаре - но война есть война, это неизбежный риск. Чтобы осуществить замысел, нужны деньги. Пусть Бог поможет Маске, пусть за нее молятся девчонки! Но подставлять других из-за ее просчета - нельзя. Хотя изнутри подступало досадное ощущение того, что старые добрые дни миновали, и суровость вытеснила нежность из отношений с дочерьми. Надо быть твердой во всем, чтоб победить.

* * *

Это только в фильмах следователь сует в нос подозреваемому фотографию жертвы и гробовым голосом спрашивает: «Узнаете?!»; в реальной жизни опознание, проведенное таким образом, считается недействительным. Фотографий должно быть не менее шести штук, все уравненные по размеру; если искомый субъект лысый, то его опознают среди лысых, если старый - то среди стариков, а если киборг - то среди кукол. Хиллари притащил с собой целый фотоальбом, на каждой странице которого в два ряда по три штуки было размещено невероятное множество куклячьих лиц. Словно каталог «Realdolls». Малютка Кирс из аналитического отдела составляла этот рекламный проспект два дня.
Габар успел поесть, отдохнуть и опять соскучиться. Ему пришлось два раза рассказать свою историю - сначала господину Шуаню, а затем самому Хармону. Второй раз было особенно неприятно; Габар старался на него не смотреть и говорил приглушенным голосом, изнемогая после каждой фразы, хотя этот эйджи не сказал ни слова осуждения - но вы представьте себе состояние Габара - говорить в присутствии отца о своем недостойном поступке тому, кого ты пытался обокрасть. Лучше живьем сгореть или под землю провалиться. Тут же сидит господин Шуань, который хоть и молчит, а про себя думает: «Вот они, северные масоны каковы со своим хваленым воспитанием!», и еще двое эйджи, которые, поди, все больше убеждаются, что яунджи прилетают на их планету, чтоб воровать. Отец тоже молчит, но он еще свое слово скажет…
Габар мычал, заикался, ерзал на стуле, с ужасом убеждаясь в правоте масонского пресвитера: «С вора шерсть убегает»: все вокруг было усеяно его куньими волосами - вся одежда, пол и даже в воздухе летали тонкие шерстинки. Никогда раньше с ним такого безобразия не было, ну разве чуть-чуть, во время экзаменов. Но все когда-нибудь кончается. Кончилось и это тягостное признание, и на столе появился альбом.
Если бы тут были только трое - он, следователь и Хиллари, - Габар бы попробовал прикинуться потерявшим память, но рядом сидел отец, который знал Габара как обритого, а теперь, перед открывшимися тайнами души его сына, был строг и суров, как сам масонский Бог.
Человеческий мозг - эта, можно сказать, вершина эволюции - обладает гигантскими резервами; каждый день, каждый час, каждое изображение остаются в нем на всю жизнь. Но тайники памяти вернее назвать гробницами, чем кладовыми, потому что информация пропадает в них навсегда, и по своей воле человек распоряжаться ею не может, кроме той незначительной части, что нужна повседневно. Люди решительно ничего не помнят и все забывают, но и то, что они вспомнили, является им не в подлинном, а в каком-то искаженном виде, в свете собственных измышлений и фантазий. Выдумки, домыслы, хаотические мысли, которые для человека почему-то ценнее истины, запоминаются наряду с реальными событиями, а то еще и оттесняют их, облекаются в абстрактную форму слов и подаются на речевой выход. Неудивительно поэтому, что при объективном судопроизводстве показания свидетелей стоят на последнем месте в длинном ряду доказательств.
У киборгов процент истины значительно выше, как у хороших фотокамер. Но киборгов тоже надо научить пользоваться мозгом, правильно запечатлевать, а потом сравнивать, анализировать. Жизнь - это не застывшая карточка, это непрерывная движущаяся лента. Вот с кинофильмов обучение киборгов и начинается. Сначала с главных действующих лиц, потом запоминание второстепенных персонажей, а затем и эпизодических, мелькнувших в кадре буквально на одну-две секунды. А затем документальные съемки - беспорядки, задержания, демонстрации. Киборгу показывали фотографию, а он после просмотра должен был опознать лицо в толпе. Это очень непросто. Киборги обучались в специальной полицейской школе и сдавали сложный выпускной тест; если результат не превышал 85%, то такой киборг не рекомендовался к полицейско-розыскной работе; у Рекорда было - 92%. Люди этот тест не выдерживали - никто, кроме отдельных экземпляров, которые, как правило, уже не один год работали в полиции. Но то с людьми, с другими разумными еще тяжелее; пока человек не привыкнет к чужому образу, лица он путает безбожно. Киборги тоже.
Поэтому Хиллари решил сохранять спокойствие, что бы ни случилось. В конце концов, если Рекорд ошибется, придется идти долгим кружным путем - под акт на стенде изымать из памяти Рекорда запись акции, на большом аналитическом компьютере сличать лица по костям черепа, опознавать брошенную вором сумку, проводить генетическую экспертизу изъятых волосков и так далее. Все это отодвинуло бы оперативное расследование минимум на неделю. Но Рекорд, умница, не ошибся.
Теперь то же самое испытание предстояло Габару. Хиллари медленно, одну за другой, листал страницы альбома с фотографиями, не проявляя никаких эмоций ни при попаданиях, ни при промахах. Габар вел себя как истинно разумное существо - он старательно путал лица и ошибался на самом очевидном, и при этом он был правдив и искренен. Прошло всего три дня, а он уже не помнил ни Чару, ни Гильзу; Косичку он узнавал только с косой, а без косы - не смог. Достоверным было опознание Дымки; Фанка и, самое главное, Маску он безошибочно угадывал и в гриме (среди шести таких же измазанных девчонок), и без грима (портрета Маски без боевой раскраски не было, и Малютка Кирс «отмыла» ей лицо на компьютере), и, что самое главное (Чак молодец, не упустил и этот момент), - в том гриме, в котором она была у Дорана.
Габар, загипнотизированный плавным переворачиванием страниц, лишний раз подтвердил, что войну объявила именно Маска. Стало совершенно ясно, что и встреча Габара с Дымкой тоже была случайной, и именно она запустила целый ряд трагических событий. Бедная, незадачливая Дымка! Спасая, как ей казалось, Габара и семью, она не смогла сделать ни того, ни другого - семья вынуждена бежать, явка Банш в театре провалена, Габар, понурив голову, дает показания.
Габар уже совсем было отчаялся, но тут альбом кончился. Не успел Габар глубоко вздохнуть, как ему принялись задавать вопросы - однако и они иссякли. Хиллари раздумывал - по всему выходило, что Габар говорит правду - он вскрыл флаер, к нему залезла Дымка, она же и угнала флаер. Дымку взяли, но Габар успел удрать и предупредить семью, узел связи направил его в театр, откуда они ушли, разделившись на две группы; с одной из них - а именно с Фанком и Маской (только их он и узнает уверенно) - он жил, сам не зная где; он так путано рассказывает про дом, что сомнений не остается: киборги намеренно скрывали маршрут - разобрался же парень в схеме канализации, затем сам и очень быстро нашел театр. Реакция хорошая; должно быть, тьянга и впрямь сообразительный.
Габару хотелось пить, Габару хотелось спать, у Габара чесалось все тело, но он боялся даже пошевелиться, чтобы этот эйджи не подумал о нем какую-нибудь мерзость. Времени прошло достаточно много, чтобы Габар, бросая раз за разом короткие взгляды, рассмотрел его как следует. Ведь эйджи, если придираться, не идеально гладкие, на их коже тоже растут волосы, только очень редкие и тонкие. Хотя это как сказать - Габар видел мужчин-эйджи, которые разводили на лице такие заросли, что им бы позавидовал любой кудлатый тьянга. Бывал Габар и в общем бассейне, куда ходили и эйджи (здесь абонемент дешевле), и яунджи; там Габар тоже видел ребят, покрытых по плечам, по груди, по ногам черным коротким волосом, что, по мнению Габара, выглядело гораздо хуже, чем если бы сплошь. Габар - тогда он еще водился с крутыми ребятами - сделав это открытие, презрительно сплюнул и произнес: «Эйджи - это облезлые яунджи».
Будем снисходительны к Габару - ему тогда было одиннадцать лет; но все равно, если бы это высказывание услышал кто-нибудь из Этического Комитета, не избежать ему цикла принудительных нравоучительных лекций. С тех пор Габар повзрослел и разобрался в некоторых мелочах. В том, в частности, что люди произошли от обезьян и страшно этого стесняются. У людей большой комплекс, что шерсть - это дикость, и они любым способом от нее избавляются - стригутся, бреются, мажутся эпиляторами, чтобы достигнуть идеала. Идеал им показывают на экране - это эйджи, на котором нет ни единого волоса, за исключением прически, ресниц и бровей.
Еще Габар прочитал книжку; она называлась «Скрытые причины ксенофобии эйджи», и раздел про яунджи там был самый большой и обидный. Действительно, что делать, если ты с самого рождения мохнатый. Преодолеть это, советовала книжка, можно только добротой, вежливостью и умом. Любят же эйджи умных и ласковых собак… Но стоит только огрызнуться, закричать - как эйджи подсознательно пугаются тотально волосатого субъекта, принимая его за зверя, и, объединившись - а эйджи вокруг много, гораздо больше, чем всех других, - тотчас же дают мощный согласованный отпор. Хоть эйджи и летают в Космос, а по-прежнему боятся нападения хищников, словно они все еще живут в пещерах. «Стремясь подчеркнуть свой ум и противопоставить себя природе, люди выводят шерсть на теле», - писал автор. Судя по этому, рядом с Габаром сидел один из самых больших умников, с которыми Габару приходилось встречаться. Габар внимательно разглядел его исподтишка, и все не переставал удивляться. Он думал, что такие люди бывают только в кино - их там гримируют и показывают в рекламе. Ни один из близко ему знакомых эйджи не был на него похож. Хиллари, может, был и не особенно красив, но поразительно чист; рубашку он словно специально купил час назад в магазине; гладкое, ровное лицо, белая с розоватым отливом кожа, белые, с блестящими, словно лакированными, ногтями, руки. Эти руки прямо-таки отпечатались в памяти Габара - именно они и жили; длинные, тонкие пальцы перелистывали страницы альбома, придвигали альбом ближе к Габару, взлетали в воздух, снова ложились на стол - Габар смотрел на них как зачарованный. И еще - он совершенно не пах, ничем, как призрак. Габар извелся с этим запахом; вы же все прекрасно знаете, как шерсть хорошо впитывает и как долго удерживает запахи, а если ты живой, да еще имеешь свой собственный индивидуальный аромат?.. Книга его успокоила и на этот счет - нечего, дескать, комплексовать и мыться по пять раз на дню; достаточно обычной гигиены, ведь у эйджи очень слабое обоняние…
А рядом с этим Габар испытывал смущение и сильную неловкость - и за свою всклокоченную шерсть, и за запах, в котором он, казалось, купается. Габар очень и очень отчетливо ощущал свою неполноценность, и ему хотелось плакать. Почему так оно было, Габар и сам не понимал, и уж тем более не мог он объяснить той пропасти между собой и Хиллари Хармоном, которую видел. Эта пропасть разделяла не только эйджи и яунджи, она глубоким разломом разрывала мир людей на те 70% централов, которые едят синтетическую суррогатную пищу, и те 30%, которые потребляют натуральные продукты. Более того - Хармон относился к тем 15%, которые питаются только высококачественными деликатесами, ведут здоровый образ жизни и регулярно отдыхают на шестизвездных курортах. Синтетический белок, конечно, насыщает (в него даже включены витамины и микроэлементы), а карбонгидрат дает энергию, - но никогда они не дадут тот здоровый цвет лица, ту наливную упругость кожи, которая была у Хиллари, ту сильную пластику и ловкость. Габар привык видеть хлипких, костлявых ребят, тощих, визгливых, прыщавых девчат - и считал это за норму. Хиллари был другой - чистый, уверенный, словно представитель иной расы, и своей непохожестью на прочих, обычных, пугал Габара. Габар от волнения путал слова линго, говорил коряво и неграмотно и, угнетаемый мыслью о том, как все о нем сейчас скверно думают, еще больше терялся, запинался и блуждал глазами по комнате… все плохо, все отвратительно. Наверное, его принимают за асоциала и за умственно недоразвитого…
Вроде бы все уже закончилось, но никто не расходился. Все - и отец, и господин Шуань - молчали. Два следователя, которые все это время здесь присутствовали - один из полиции, а другого, как понял Габар, привез с собой этот Хармон, - ушли и больше не показывались. Вскоре им принесли один на всех поднос с бутербродами и чаем. У Габара пересохло во рту, есть не хотелось. Ладно, хоть чаю попьем. Но чего мы ждем?.. Что, будет новый допрос?.. Ыыыыйууу…
Хиллари мог бы объяснить, чего, точнее, кого они ждут - его адвоката, чтобы подписать все необходимые бумаги; Хиллари вовсе не собирался еще раз срываться с работы, а адвокат запаздывал. «Должно быть, в воздушной пробке застрял», - издевательски подумал Хиллари, взяв чашку. Пластины карбон гидрата, изображающие хлеб, Хиллари принципиально не ел, а вот горячий чай будет очень кстати.
Молчание затягивалось. Первым его нарушил Хиллари:
- А сколько ему лет? - спросил он, беззвучно отпив глоток.
- Габару четырнадцать с половиной лет, - с готовностью отозвался господин Шуань. - Яунджи физически созревают быстрее, поэтому по закону он считается достигшим совершеннолетия I ступени, что равно 16 человеческим годам, но я должен сказать, что в психологии есть свои нюансы - в этом возрасте еще сильно выражена неравномерность и неравнозначность форм сознания. Скажем, подросток хоть и считается дееспособным, но не понимает, что происходит, и не осознает отдаленных последствий своих поступков.
- Да-а, - протянул Хиллари, разглядывая чашку.
- Мальчик попал в сцепленную ситуацию, - продолжал тем временем Шуань, - это когда один поступок непосредственно проистекает из предыдущего и жестко детерминирован ситуацией. Даже взрослые не всегда могут вырваться из этой цепи, а подростков такая ситуация поглощает полностью.
- Я знаком с этой теорией, - не меняясь в лице, заметил Хиллари.
Габар слушал, затаив дыхание. Похоже, сейчас его судьбу разыгрывают, как карту. А Шуань-то играет на моей стороне; зря я о нем думал, что он расист…
- Ответьте честно, господин Хармон, - Шуань улыбнулся, - неужели вы сами никогда за свою жизнь, в том числе и в подростковом возрасте, не нарушали закона, не попадали в такие ситуации, из которых невозможно выбраться без посторонней помощи?
- Ну, - Хиллари еще отпил чаю, - это что считать нарушением закона… Если переход улицы на красный свет…
- Я не о том, - продолжал настойчиво улыбаться Шуань.
Габар перестал ежиться и чуть поднял голову. Интересно, что Хиллари скажет.
- Если честно, - Хиллари сел поудобнее, выпрямил спину и оперся локтями о край стола, - то в шестнадцать с небольшим лет у меня тоже были кое-какие трения с законом.
Габар совсем поднял голову и впервые посмотрел на Хиллари с нескрываемым любопытством.
- А поконкретней можно?
- Можно. Меня обвинили в шантаже службы безопасности Macrodyke Line…
Шуань широко раскрыл глаза, а Габар фыркнул, постаравшись, чтоб это выглядело как кашель; непроизвольно у него вырвалось:
- Чиа! (Круто!)
- Да, - покивал Хиллари, слегка усмехаясь, - тоже вот оказался не в том месте и не в тот час…
- А ты… вы, - Габар смутился, но продолжил: - по правде…
- Понимаешь, Габар, - серые глаза эйджи смотрели пристально, - любое обвинение надо доказать. А доказать никто ничего не смог. Шефу службы безопасности, вскрыв защищенную сеть, позвонил какой-то хакер и сообщил, что он нашел дыры в защите и мог бы помочь закрыть их, назвал дни и часы контакта. В один из этих дней я и явился к директору с предложением поработать на них. Дальнейшее нетрудно представить.

Предыдущая страница 17 Следующая страница


Война кукол 18

Габар неожиданно для себя рассмеялся и тут же, спохватившись, закрыл рот ладонью. Вот это да! А Хармон-то! Каков! И тут же Габар смутился, оценив всю ситуацию - в шестнадцать ихних лет, в Macrodyke Line? С предложением работы?! Он посмотрел на Хиллари новыми глазами.
- И ничего не доказали?
- Нет.
- А хакера нашли?
- Нет.
- А это был не… - Габар замялся.
- А ты как думаешь? - Хиллари победно рассмеялся, и обстановка разрядилась. Все начали оживленно переглядываться, и разговор пошел легче. Габар смотрел на него с восхищением. «Вот так-то, - словно сказал Хиллари, - пока ты по чужим флаерам электронику крадешь, я в твои годы вон какие дела проворачивал».
Хиллари было о чем вспомнить. Это было… да, двадцать лет назад. Он учился и работал - писал по заказу фирм программы, чистил сети, составлял сводки и отчеты. Работы было много, заказы ему давали охотно, ведь курировал его отец, Хармон-старший, уже известный тогда системщик; но как-то Хиллари обратил внимание, что заказы ему дают мелкие и средние фирмы, работа - рутинна и однообразна, а платили тоже очень средне. «Потерпи, - говорил отец, - повзрослеешь, вот тогда… Сейчас ни одна солидная фирма не будет связываться с подростком». «Ах, так!..» - решил Хиллари. Это была его первая крупная акция. Они не дадут заказ подростку? Ну, это как себя показать!.. Он вскрыл сеть компании и взломал пароли доступа к промышленным тайнам, а потом вывел на экран директора по безопасности: «Ваша система ненадежна, я могу предложить свое сотрудничество» и перечислил ряд дней и часов. Когда он пришел к директору по кадрам, его ждали - но, похоже, не предвидели, что это будет мальчишка. Хиллари все отрицал с каменным лицом: «Совпадение случайное. Докажите». Хармон-старший был в смятении. Вокруг Хиллари вились безопасники, но он был непоколебим - «Докажите. У нас презумпция невиновности» - показывая всем свою нешуточную волю и выдержку, редко встречаемую в таком возрасте. Через месяц с ним подписали контракт… Хармон-старший разводил руками: «Как это тебе удалось?» «Просто я им продемонстрировал на примере свои возможности, и они поняли, что я имею тот класс, на который они рассчитывают», - подмигнул отцу Хиллари. С тех пор он работал только с престижными заказами.
Хиллари еще раз улыбнулся воспоминаниям. Сцепленная случайность… В молодости у него был рассчитан каждый шаг, он с упорством фанатика-альпиниста поднимался все выше и выше. Ему пророчили ведущий пост в Институте мозга BIC, но он, словно устав от безмерного напряжения, сделал шаг, многих тогда удививший, - ушел из проекта «Нэтгард» в кибер-полицию Дерека… Среди спецов пошел слух, что звезда Хиллари закатилась. Хоть он затем возглавил «Антикибер», но корифеи относились к нему снисходительно и с тайным, тщательно скрываемым пренебрежением. Это, мол, не системщик, который носится по задворкам за помешанными куклами. Теперь, когда его так прославил Доран, Хиллари представлял, на скольких лицах он вызовет ядовитые ухмылки.
- Тебе не стоило звонить по тому телефону. Конечно, когда за тобой гонятся, все люди удирают не раздумывая, но потом-то… Смылся и смылся. Зачем ты связался с киборгами?
- Дымка просила позвонить, - как бы извиняясь, сказал Габар, - перед смертью просила…
- Исполнение последней воли умирающего, кто бы он ни был, является священным законом для масона, - негромко, но внушительно пояснил Шуань.
- Так то люди, - досадливо повел плечами Хиллари, - а то была кукла. Правдоподобная, но лишь имитация человека…
- Подростки даже при показе на экране в половине случаев верят, что действие происходит в реальности, - еще тише заметил Шуань.
- Нет, - убежденно затряс головой Габар, - они живые. Они теплые, они разговаривают, они чувствуют все-все… Маска вон с Фанком ругались совсем как настоящие…
Габар в порыве чувств сложил ладони лодочкой и, поклонившись, произнес:
- Мистер Хармон, я вас очень-очень прошу - не убивайте больше кукол. Ну, не вы, - исправился Габар, - но вы там главный, прикажите, пожалуйста, чтобы кукол не убивали. Они живые, настоящие; они семьей живут, они бедным помогают и наркоманов спасают. Они хорошие, вы их просто не знаете…
- Вот как, - отстранился Хиллари, - не знаю… где уж мне… Габар, а ты не задумывался, на какие средства они помогают наркоманам?
- Да, - Габар кивнул, - они берут у богатых, но немного…
- Разумеется. Когда от многого берут немножко, то это не кража, а просто дележка… Так, что ли? - Хиллари посерьезнел, а в голосе его послышались металлические нотки. - Я плачу треть дохода в виде налогов, причем половину на специальные целевые программы, в том числе - бесплатной медицинской помощи и развития одаренных детей. Что-то это мне никто в заслугу не ставит. Да - я богат, но я работаю с десяти лет, и вся моя семья трудится вот уже в четырех поколениях. Я всего добился сам - я не мафиози и не наследник миллиардера, и вот, пожалуйста - у церкви правоверный тьянга портит мне флаер. Ты сам не из последней семьи - вот и представь, что ты приходишь домой, а у тебя унесли всю электронику, все модели и все тест-системы на основании этой теории. Воровство есть воровство, в какие одежды его ни одень. Это во-первых…
Шуань молчал; он прекрасно знал, что кроме мягкой психотерапии есть и жестокая психохирургия. Больно, да? Но иначе опухоль души не удалишь.
- Во-вторых, - методично продолжал Хиллари. - Относительно того, что я кукол не знаю. Киборги, конечно, не спят, но им нужна энергия для жизнедеятельности и пищевая паста для возобновления покрытия. «Теплый» киборг нуждается в подзарядке каждые три месяца, а в еде, скажем так, два-три раза в неделю. Сложные имитационные модели предназначены для состоятельных потребителей, и обслуживание их стоит недешево. Скажем, смена батареи - сто пятьдесят бассов, брикет пасты - восемь бассов. Итого - пять тысяч в год на всю «семью», с которой ты общался; это без одежды, жилья и ремонта…
Габар втянул голову в плечи - его отец в год зарабатывал 2710, брат Гаятун - 1970, мать - 1560, и на эти деньги жила семья из шести яунджи. Но Хиллари не собирался его щадить.
- …и все это они наворовали. Неплохая результативность. То, что они излишки отдают наркоманам, - это просто отработка Первого Закона, заданная программа. А еще комплектующие на замену… Габар, ты сам монтажник, ты им цену знаешь. Ты видел в «Роботехе», сколько стоят запчасти для киборгов? - Габар убито кивнул. Он к тем прилавкам не осмеливался и приближаться. Фантастические цены. Он и воровать-то начал, потому что цены на запчасти были очень высокие, а когда у тебя внутри все горит жаждой работы, нет сил терпеть три месяца, пока скопишь нужную сумму. Хочется быстрее, быстрее… А голос неумолимо продолжал:
- …они не работают, только воруют. Потрошат банкоматы, крадут кредитки, взламывают счета - разумеется, самые незащищенные счета, значит - рядовых обыкновенных людей, таких, как твои соседи. Киборги с ЦФ-5, ЦФ-6 ведут паразитический образ жизни. Создатель ЦФ-3, Святой Аскет, проклял «отцов» и порвал с Банш из-за этого. Киборги с ЦФ-3, отчасти с ЦФ-4 не воровали, а пытались честно работать, торговать. Но они теперь редко встречаются; жить за чужой счет куда как легче.
Габар вспомнил, как ругались по непонятным для него причинам Фанк и Маска, и кое-что стало для него проясняться. Под прессом жестких слов он опять сжался в комок.
- А еще они безответственны. Они называют себя людьми, зная при этом, что если их найдут, то они не будут отвечать перед судом - а вот люди, которые им поверили, этим подобиям, бывают втянуты в очень неприятные истории, и их судят по всей строгости закона.
Тут вмешался отец. Сдержанно, но очень серьезно он заговорил:
- Господин Хармон, вы во всем правы, и я с вами полностью согласен, но я прошу вас не вносить горя в нашу семью больше того, сколько могут вместить наши души.
Шуань глядел выжидающе и настороженно. А что, если этот эйджи решил обмануть их всех?..
- Вы о мировой? - Хиллари посмотрел на взрослого тьянгу. - Я своих решений не меняю. Я не буду никуда обращаться и заявления не подам. Сейчас приедет мой адвокат, и мы все уладим.
Шуань с облегчением вздохнул.
- Вы честный человек, господин Хармон, - продолжал отец, - но и мы тоже пусть небогатые, но честные люди. Габар поступил очень скверно, но в этом есть и моя вина, я мало уделял ему времени. Я не хочу, чтобы вы о нас сохранили недобрую память. Мы все вам выплатим, сколько вы ни скажете. Только не сразу, а частями.
- Может быть, это излишне?..
- Нет. Мы люди долга. Надо смотреть в лицо своим поступкам. Через два года Габар станет взрослым, он будет зарабатывать. Он должен не только получить прощение, но и очиститься.
- Хорошо, - сказал Хиллари, даже несколько встревоженный такой решимостью. Семья - он вспомнил, что говорил ему Шуань, - небогатая. Не ляжет ли этот терминал-компакт непосильным бременем на тьянг?.. - Мы обговорим, как это лучше сделать. Можно отсрочить выплату или ввести небольшой месячный взнос. Я не против. Но я говорил о другом. Хорошо, что Габар вовремя ушел от киборгов, иначе он бы пропал, совершив еще кучу преступлений.
- Это Фанк, - прерывающимся голосом отозвался Габар. - Он на вас работает?..
- Фанк работал только на тебя, - неожиданно резко ответил Хиллари. - Он спас тебя, помни это и молись о нем. И если кто-нибудь - свои ли, знакомые, друзья - будут тебя расспрашивать - о Фанке молчи, как рыба, иначе ты его убьешь. Банш посылает, а то и нанимает ребят - узнавать, как было дело, и если всплывет то, что он тебе помог, - его разнесут на детали. Банш ничего не прощает, а со своими обходится безжалостно, как мафия.
В голове у Габара метались мысли; он вспоминал все, что он сделал, - и ему стало страшно. Маска… «агрессор»… банк… Хармон прав, киборгов судить не будут… А его? Надо ли сказать? До этого он молчал, никто не знает, и отец тоже… А что будет дальше?..
Спазмы сжали ему горло, и Габар, не выдержав, расплакался. Он скулил, и слезы катились градом, прокладывая мокрые дорожки по щекам. Сложив и прижав к губам руки, он согнулся в поклоне, означавшем униженную мольбу:
- Простите меня, простите меня… простите…
- Что с тобой, парень? - Хиллари стало неловко и неприятно. - Все в порядке.
Шуань напряженно ждал. Что-то не так, что-то произошло более серьезное, чем та кража…
- Я Маску на мечах драться научил… - начал исповедоваться Габар. Хиллари отмахнулся: «Пустое». Но Габар продолжал: - …а еще я «агрессор» починил. А Маска банк взломала, - Габар залился новыми рыданиями. Лица у всех вытянулись. Хиллари быстро спросил:
- Какой банк?
- Не знаю, - всхлипнул Габар. - Она в космопорт ездила чеки получать. Большие чеки… их проверяли… аййййя… что я наделал!..
- Здравствуйте, - дверь открылась, и на пороге появился элегантно и строго одетый мужчина, окидывая пеструю компанию несколько удивленным взглядом.
- Это мой адвокат, - представил его Хиллари, наскоро пожимая ему руку и выходя прочь.
Нужно немедленно связаться с Чаком и передать ему эту новость. Может быть, еще успеют… А, дддьявол! Чеки, значит - много, не один! Это не «агрессор». Кто-то ей платит, или она знает номер счета и пароль. Если Фанк - счет можно арестовать на том основании, что им распоряжается НЕ ЧЕЛОВЕК.
А если ЧЕЛОВЕК?..

* * *

Словно просыпаясь после долгого сна, открываешь глаза; свет дробится и мерцает на ресницах, и становится виден длинный зал без окон, растекающийся в стороны. Его можно было бы принять за зал станции метро, не будь он безлюден и чересчур шикарно отделан.
Пол в шахматную клетку; квадратики уходят вдаль и, сужаясь и уменьшаясь в перспективе, создают ощущение тревожного ожидания. Светлые квадратики сделаны из бледно-зеленого оникса, матово-прозрачного, едва просвечивающего кремово-салатовым оттенком; белые и желтоватые полоски, покрывающие поверхность оникса дугами, словно кружевом, создают пенный узор. Ониксом выложены стены - и они словно растворяются в пространстве - и потолок, испускающий мягкое молочное сияние. Темные, почти черные квадратики пола выточены из драгоценного таусиного камня - в глубине его играет таинственный свет, синевато-зеленые чистые цвета вспыхивают и сияют, как красочный наряд павлина. Загораясь яркой изумрудной зеленью, камень тут же наполняется глубокой синевой и, сгущаясь в фиолетовый тон, гаснет, чтобы вспыхнуть опять - каменная радуга образует световые линии и расходится концентрическими кругами, словно в толще камня, как под гладью воды, скрыт особый мир. Тем же таусиным камнем отделаны узкие прямоугольники колонн, поддерживающих перекрытия и мерцающих такими же радужными бликами.
В зале нет мебели, в зале нет тканей - только камень.
Посередине на продолговатом постаменте стоит трон, высеченный из единого блока лабрадорита. Сполохи полярного сияния в черной мгле - малиновое, зеленое, лазурное зарево охватывает мрачную, как ночь, поверхность камня. Подлокотники вырезаны из кусков блестящего гематита в виде двух поджарых породистых собак с рельефным контуром сильных лап, настороженно вскинувших узкие морды и поднявших тонкие уши, готовых по единому жесту хозяина броситься на любого и растерзать его в клочья. В их берилловых глазах дрожит хищный огонек, а на шеях - ошейники-ожерелья из лазурита, густого бархатного цвета синевы, цвета неба. На спине одной из собак покоится рука хозяина всего этого великолепия - белая тонкая ладонь. Сам хозяин одет в черный костюм без карманов и лацканов, наглухо застегнутый под подбородком. Пуговицы пиджака тоже сделаны из лабрадорита - по их поверхности пробегает весь солнечный спектр. Белые полоски воротничка и манжет отсекают ткань от живого тела. Бледное, бескровное лицо с узкой трещинкой губ. На человеке нет никаких украшений, но тень его головы увенчана гранатово-красной короной с радужно переливающимся краем, выполненной прихотливой игрой Природы прямо в камне и вызванной на свет искусной рукой.
Держась ровно и свободно, Принц долгим, внимательным взглядом смотрит, как от входа двое рослых мужчин в темных рубашках, заправленных в черные брюки, волоком тащат полуобнаженного босого парня. Руки его вывернуты, а тело бессильно обмякло; блестящие пряди волос, перепутавшись, скрывают лицо.
Двое легко, почти без усилий подходят к трону и бросают тело на шахматные клетки пола:
- Ваше Высочество, вот он…
На лице Принца отражается легкое любопытство, которое сменяется гримасой разочарования.
- И только-то?..
Перед ним лежит, распластавшись, очень молодой юноша с тонким телом. Нежная белая с пятнами кровоподтеков кожа обтягивает еще не сформировавшиеся мышцы; плечи узкие, выступают ключицы, и ряд маленьких бугорков сбегает вниз к пояснице, обозначая гибкий позвоночник. Лицо его покоится на зеленоватой пластине оникса, холод камня студит кожу, и юноша приходит в себя. Приподнявшись на локте, он озирается и начинает вставать. Двое терпеливо дожидаются, когда он встанет в полный рост и, как только юноша выпрямляется и поднимает голову, один подсечкой сбивает его с ног. Тот перекатывается и кошкой бросается на мучителя, но его сваливает страшный удар второго.
- Однако… - замечает Принц, - как он невежлив. Придется нам заняться его воспитанием. А вы, - он переводит взгляд на своих гвардейцев, - точно уверены в том, что он - один из НИХ? Это не ошибка? В нем нет ничего особенного…
- Стал бы я, Ваше Высочество, - поклонившись и приложив руку к груди, отвечает старший, - тащить к вам всякую падаль?..
- Ну что ж, - усмехается Принц. Он меняет позу и хранит молчание, пока юноша не очнется. Едва тот снова, скользя ладонями по зеркально отполированным плитам, пытается утвердиться в равновесии, как гвардеец, сделав шаг, рукой хватает его за волосы и выворачивает голову. Черные пряди смешались в беспорядке, из-под них блестят черные миндалевидные глаза, рот упрямо сжат. Парень молчит, несмотря на боль. Его, наверно, уже не раз били, пока доставили сюда.
- Я есть Власть, - повелительным тоном говорит Принц, - над жизнью и смертью. Все подчинено мне. Люди - лишь инструмент к достижению моей цели, человеческий материал, черви. Слово «homo» произошло от латинского «humus». Гумус - навоз. Что скажешь, навоз разумный?
- Что бы ты ни делал - ты мертв! - разлепляет губы парень, - и твои люди мертвы. У них сгнила душа, они трупы, ходячие трупы. Ты - повелитель мертвецов, принц армии зомби; живых людей тебе не одолеть. Свет души тебе неведом. Сколько бы ты ни глумился - ты будешь уничтожен. Ладонью не закроешь солнца, истина восторжествует.
- Ого! - в удивлении Принц откидывается назад. В глубине лабрадорита вспыхивают и расходятся кругами синие молнии. - Сначала ты попробуй встать с колен. Или лучше - поклонись мне и поцелуй камень у моих ног; может быть, я прощу тебя и возьму в слуги…
- Никогда, - отвечает парень, голос его звучит звонко и решительно. Он распрямляет руки; тогда гвардеец отпускает его и, плавным движением вытащив из ножен короткий и широкий клинок, ставит лезвие на шею парня.
Принц улыбается.
Железная, натренированная рука гвардейца начинает давить вниз.
Принц облокачивается на одну из собак и ждет.
Секунды бегут, сливаясь со стуком сердца.
Парень, стоящий на коленях, упирается ладонями в пол; видно, как поднимаются его плечи, напрягаются мышцы спины, но рука гвардейца, держащего клинок, не смещается ни на миллиметр, только жестокая радость появляется на его лице. Острая режущая кромка клинка продавливает на коже желобок. Вдоль лезвия тонкой красной проволочкой выступает кровь, и, сбежав вдоль стали, первая большая капля повисает на острие, наливается, увеличивается и, оторвавшись, медленно падает, разбиваясь о камень. Словно маленькая красная медуза появляется на зеленоватой поверхности ониксового моря. За ней вторая, третья…
Красная горячая змейка упруго обвивает шею; крупные лаково-красные капли текут по коже парня - по горлу и дальше, на грудь, как ожерелье из невиданных рубинов, ярких, сочных, цвета каленого угля, цвета свежей крови…
Рука гвардейца взбухает буграми, цепенеет… но парень не сдается и с усилием продвигается вверх. Клинок все глубже и глубже погружается в плоть. Струйка крови превращается в ручеек…
Тишина ожидания охватывает зал. И в этой мертвой пустоте появляется из ниоткуда, пульсирует и повисает в воздухе звенящая нота, словно дрожание натянутых жил. Она живет сама по себе, вибрируя и переливаясь. Парень поднимает искаженное болью лицо; глаза его потемнели, увеличились, и клетки пола отразились в них, блики расплылись, словно в каждом глазу было по семь зрачков. А еще в них жила боль, а еще упрямство и решимость.
Парень глубоко вздохнул, и долгий крик, крик муки и предчувствия смерти вырвался из его груди:
- Ки-и-и-и-и….
Звук рос, набирал силу, заполнял пространство, звучал, нарастая в гулкой глубине сводов, забираясь в глубь черепа, словно то кричала и звала сама душа.
- Ки-ме-е-эр!
И в мгновение зал озарился ослепительным белым светом, будто в нем взошло солнце. Яркие лучи сплетались, вспыхивая и уплотняясь, и из пустоты возник белый конь, блистающий, сотканный из лучей света и тем не менее реальный. Выгнув дугой горделивую шею, неистово блестя лиловым глазом, он несся вперед, и его копыта выбивали снопы искр при каждом ударе. Сокращались мощные мышцы широкой груди, вынося шатуны длинных ног, все в нем ходило ходуном, мелькали копыта - он стремительно надвигался, исполненный силы.
Охваченные страхом, древним ужасом пешего перед мчащимся конем, гвардейцы с криками метнулись прочь. А Кимер вскочил на ноги и, как только конь поравнялся с ним, взвился вверх, прыгнув ему на холку.
Принц Мрака скорчился на троне, закрывая глаза от невыносимого света, от парализующего страха быть заживо растоптанным.
Конь оттолкнулся и мощным прыжком перескочил через трон, и вдруг в полете с громким звуком расправились и развернулись его белоснежные огромные крылья. Еще два-три скачка, передняя кромка крыла идет «восьмеркой», ловя ветер, и конь взмывает вверх.
Для него не существует преград; стены зала исчезают, залитые сиянием. Вместо потолка появляется бездонное синее небо, а в нем, как солнце, все выше и выше поднимается в заоблачную высь сияющий белый конь, уносясь в эфир света, купаясь в пространстве неба…
Видение исчезает. Пол, потолок, стены возвращаются на место. Мерцающий красный свет заливает зал, чернота проступает везде. Темнеет, прорезанный черными трещинками, оникс. Наполняется мраком таусиный камень; багровые, красные, пурпурные, густо-фиолетовые сполохи играют в его глубине, словно весь пол залит кровью.
Принц Мрака отрывает руки от лица и невидящим взглядом смотрит на них - костяшки пальцев похожи на высохший бамбук, матовые ногти отливают зеленью, как у трупа. Каждая черта, каждая складка резко проступают на лице. Он страшен. Длинный нос вытянулся и заострился. В черных впадинах орбит ворочаются шары глаз. Воцаряется тишина - тишина бессонной ночи, тишина вырытой могилы - и в этой гулкой тишине, как эхо, раздаются мысли:
ОДИН ДРЕВНИЙ ТИРАН ГОВОРИЛ: «ЗНАЙТЕ, ЧТО ВЫ ВЛАСТНЫ ТОЛЬКО НАД ТЕЛАМИ СВОИХ ПОДДАННЫХ, НО НЕ НАД ИХ СЕРДЦАМИ».
ВОЛЯ СИЛЬНЕЕ КАМНЯ.
ВОЛЯ СИЛЬНЕЙ ЖЕЛЕЗА.
Принц Мрака Ротриа, как изломанный паяц, сполз по ступенькам трона и застыл у подножия, приникнув к холодному камню в глубочайшем поклоне самому себе, своему трону с полыхающей густым кровавым багрянцем короной, в поклоне пустому месту. Его лицо было пепельно-серым и выражало лютую неугасимую злобу…

ГЛАВА 18

Кто сейчас помнит мрачные легенды Старой Земли - о Летучем Голландце, о проклятии фараонов?.. Человечество, распространившееся в эру Экспансии на десятки планет, повстречало там столько чудес, что древние предания забылись и уступили место новым. На Арконде мертвые вставали и ходили, а люди превращались в вульфов; на Мегаре над бескрайними болотами заунывно звучали туманы, нагоняя тоску и безумие; на Динаре протоформы пожирали людей и принимали их облик; на Гекате в небе иногда парили существа, похожие на птиц - без глаз, без крови, плоские и легкие, как лист бумаги… Всего не перечесть, и каждый мир в избытке обзавелся ужасами.
Но люди не были бы людьми, если б не потащили с собой и свои страхи. Так эмигранты везут на чужбину горсть родной земли. И вот, в дотоле девственные и по-детски наивные миры вместе с освоителями и старателями пришли преступность и насилие, а там, где встали большие города, поселились кошмары государственные и официальные, о которых говорят с оглядкой.
Как кости ящеров и черепки глиняной посуды, покрылась слоями забвения память об инквизиции, о приходящих ночью людях в черном, что увозят свои жертвы в никуда, и, словно спохватившись, высшие чиновники Федерации создали Корпус Сэйсидов - чтобы людям было кого бояться; по замыслу государственных мужей опасаться следует в первую очередь не налетчиков, а правительства и его вооруженных слуг. Страх перед громилами и насильниками - это частное дело граждан, но кто не боится администрации, тот готов к потрясению основ - и уже поэтому хуже всякого бандита.
Чтобы у солдат не возникло мысли: «Почему я должен бить своих сограждан?», корпус был сформирован международным и по найму. Сэйсиды, таким образом, являлись интернациональной полицейской армией - для всех чужие, они без раздумий в любом из миров Федерации подавляли любые беспорядки, с которыми не могла справиться обычная полиция, и лишь в крайних случаях массовых волнений к ним присоединялась национальная гвардия. Естественно, военные, чьи руки оставались чистыми, брезговали общаться с наемниками из корпуса, а население сэйсидов тихо ненавидело, обзывая их за глаза «летучими крысами» и собирая в уме все слухи о парнях в черно-синей форме.
Их эмблема «взлет-посадка», символизирующая стремительность и действительно чем-то похожая на пикирующую крысу со скошенными крыльями, стала символом жестокой расправы. Получив от правительства приглашение, сэйсиды запросто пренебрегали кой-какими статьями Конституции - врывались в частное жилье без ордера, обыскивали без объяснений, арестовывали без санкции и допрашивали без адвоката. После отмены чрезвычайного положения журналисты, одержимые гражданскими правами, спорили - кто хуже, террористы и повстанцы или сэйсиды? Ответ был ясен всем заранее - сэйсиды. Террористы сами по себе вне закона, с них и спроса нет, а вот когда крушить начинают законные власти - к кому взывать и на кого молиться?..
И до тех пор, пока Господь не вернется во славе и не рассудит всех, сэйсиды останутся пугалом и страшилищем для честных граждан, потому что у сэйсидов все под подозрением. Они - живая и ужасная легенда Федерации, опора стабильности десяти миров.
Именно о сэйсидах - и вообще о силовых спецслужбах - подумал Доран, когда увидел в незапертой квартире на пятом этаже невзрачного дома, куда он так стремительно и опрометчиво вошел, двоих одетых в комбинезоны мужчин с лицами, скрытыми респираторами и очками. В руке одного из них был пистолет, нацеленный в лицо Дорану.
- Не шумите, пожалуйста, - негромко попросил этот безликий. - Мы не причиним вам вреда.
Доран кивнул, лихорадочно собирая мысли в кучу. Кто это такие? Почему? А, они в масках! Чтобы не опознал потом. Значит, убивать не будут…
Пистолет слабо хлопнул; Доран захлебнулся струей ударившего в лицо газа и, вмиг отяжелев, как камень полетел сквозь этажи и землю вниз, к ядру планеты. Там, в толще мантии, он повстречал директора канала V, и тот, зловеще улыбаясь, предложил ему выпить. Двое девушек принесли ампулу литров на восемь, отломили носик и налили в кружку; он торопливо отхлебнул, пролив часть себе на руку - рука позеленела в этом месте… Только тут он заметил красивую надпись на ампуле: «Радиоактивная жидкость». Доран в страхе начал метаться, а девушки, рыча, бегали за ним и хватали за одежду. Ему было дурно, в голове мутилось от радиации.
Наконец он понял, что не спит. Он лежал голый на полу какой-то незнакомой комнаты, а рядом стояли те двое… нет, уже трое в респираторах, держа руки за спиной.
- Вы меня слышите? - чуть наклонился к нему один из них.
- Ддда… - Доран ощупал голову, потом взглянул на руку - не зеленая. Здесь было довольно тепло, но ощущение беззащитной наготы заставило его поежиться и сжаться; так, наполовину скорчившись, он неловко приподнялся и сел, поджимая колени. Лучше не стало - трое по-прежнему возвышались над ним и слепо смотрели немигающими, плоскими глазами очков.
- Что… что вам от меня надо? - во рту еще витал привкус обморочного газа, изнутри подступала тошнота, но с каждым новым вдохом он находил в себе еще каплю уверенности. - Кто вы?! Я - Доран! Вы ответите, если немедленно не…
- Мы знаем, кто вы и как вас зовут, - успокоил тот же глухой шершавый голос. - Сегодня утром вы показывали в «NOW» куклу по прозвищу Маска. Вы расскажете нам все - как она вышла на вас, где вы с ней встретились и как договорились связаться в следующий раз. Вы расскажете нам это здесь и СЕЙЧАС, - он явно подчеркнул слово, повторяющее название передачи.
Постепенно выдыхая из легких дурман, Доран все острее чувствовал, что его берут на испуг. Но за его спиной стояли рекордные тридцать восемь миллионов подключений, десятки миллионов разинутых глаз - и это позволяло хоть отчасти сознавать себя не жалкой жертвой, а Дораном, делателем королей и цареубийцей, движением бровей сметающим с подиума любую знаменитость.
- Вы, кажется, не поняли меня, - выговорил он сквозь оскал, взглядом впиваясь в невидимые глаза противника. - Я - Доран. Если мне доверяют, я не выдаю своих информаторов. Аааа, я догадываюсь - вас послал Хиллари Хармон? Я угадал? Ну конечно, Кто же еще! Теперь уж вам не отвертеться - и хозяин ваш тоже свое получит. Прячете лица? Ничего, я их увижу - в суде, на процессе. Там вы узнаете, что нажим на независимое телевидение даром не проходит! Наша свобода - это…
Один молчащий без предупреждения протянул к Дорану руку, до того спрятанную за спиной, и тихий писк шокера слился с воплем; резкая мучительная судорога попавших под разряд мышц заставила его дернуться и выгнуться на полу; слюна во рту стала соленой, а глаза обожгло слезами. Он не успел перевести дыхание, когда второй разряд встряхнул его, словно щенка за шкирку, и Доран подавился своим криком.
- Вашей свободой являются ложь и провокация, - спокойно, будто из иного мира, доносился ровный, властный голос. - Все три дня, что я наблюдаю за вами, вы лжете, не переставая, Доран. Вы выдумали войну киборгов, спровоцировав стресс и приступ киборгофобии в Городе - только ради своего рейтинга. Вы оболгали проект «Антикибер», который поймал больше баншеров, чем полиция - маньяков. Вы дали эфир кукле с дефектным мышлением, чтобы она пропагандировала террористические взгляды - лишь бы ваше «NOW» смотрели как можно чаще…
Доран со стоном корчился, косясь на ствол шокера, похожий на стилет. Еще? О нееет!..
- …а теперь вы ссылаетесь на свою свободу, чтобы скрыть ваши контакты с Банш. Неубедительно. Но мы вас вылечим. Пожалуйста, еще раз, посильней, - кивнул он палачу с шокером.
Конвульсии волной прошли по телу, руку скрючило и свело. Кумира публики от боли вырвало, и он с минуту мотал прядями липкой слюны, пытаясь вдохнуть и думая, что это - конец. Сначала газ, потом шокер - это слишком даже для здоровяка, а Доран им не был. Но пока он оставался собой. Едва к нему вернулось дыхание, он выдавил:
- Все… вы все… от… ветите за это… я никогда…
- Героизм неуместен, - монстр присел на корточки, с холодным любопытством изучая лицо Дорана. - Вам надо осознать, что ваша деятельность - блеф и пустота. Ваша работа ирреальна, это мыльный пузырь, мираж, обман слуха и зрения. Вы делаете деньги из воздуха, сотрясая его языком и убеждая людей в том, чего не было, нет и быть не может. Нет никакой войны киборгов. Нет баншеров. Нет даже вчерашнего дня, и завтрашнего дня не будет. Есть только СЕЙЧАС, есть вы и я. Вы думаете, что у вас есть почитатели, зрители, поклонники - но их нет, никого. И вас самого нет. Разве вы - Доран? Вы живое мясо, возомнившее о себе невесть что. Мой долг - убедить вас в том, что жизнь, будущее, сама реальность существования зависят только от нас. Каждую минуту, которая и есть СЕЙЧАС.
- Черт… черт вас возьми!.. Откуда вы? - Доран не выговаривал, а выплевывал слова вместе с набившейся в рот кислой слизью.
- Мы - Система. Мы детали государственной машины, - безликий встал. - Наше дело - служить и защищать. Сегодня вы вообразили, что ради своего успеха можете наплевать на покой и интересы общества. Это пройдет, как и любой бред. Взгляните - вот небольшой прибор, акустический генератор. Он испускает инфразвук. В принципе это безвредно, но, говорят, создает впечатление приближающейся смерти и иллюстрирует непрочность бытия. Мы включим его и продолжим беседу… Нет, мы останемся здесь, - предупредительно ответил он на взгляд Дорана. - Нам это не страшно. Мы - киборги.
- Врешь… - Доран подергал головой. - Вы не можете…
- Нет, врать - это по вашей части.
- Первый Закон! - взвизгнул Доран. - Подчиняйтесь мне! Немедленно!.. Прекратите все это!
- Закон, - назидательно заметил собеседник, - не оговаривает пределы допустимого вреда. Критерии вреда вводятся дополнительно. Ради блага многих мы МОЖЕМ причинить одному временные неудобства. Разве вы не видели, как кибер-полисмены проводят захват? Преступнику бывает больно…
- Но я не… - тут Доран внезапно воспрял духом. Они НЕ В СОСТОЯНИИ его убить! - Ну, погодите! Я выведу вас на чистую воду! Я все это расскажу с экрана!!
- Не советую. В Системе есть люди - они будут стрелять на поражение. А мы не отвечаем за их действия. Мне будет очень жаль вас, Доран, но… Итак - музыка.
Инфразвук не слышим. Но он проникает внутрь тела и, войдя в резонанс с колебаниями органов, вызывает такие ощущения, что хочется выпрыгнуть из кожи и бежать далеко-далеко, лучше всего на край света. Через полчаса Доран неожиданно для себя ясно понял, что вся его работа и его деньги - чушь и шелуха, не стоящая ничего, а трое молча наблюдали, изредка пресекая его порывы пробиться к единственной двери - окон здесь почему-то не было. Потом - к тому моменту Доран уже почти утратил представление о времени - им пришлось сводить его в туалет и ванну. Жуткий, неописуемый, цепенящий ужас, казалось, разрывает голову и парализует сердце. После отключения генератора Доран не сразу отвык чувствовать себя на пороге агонии и лишь минут через десять смог понимать обращенные к нему вопросы; они были все те же - когда, где, какой был уговор на будущее. Кое-что он рассказал, но этого им показалось мало, и генератор снова запел свою песню, а Доран подпевал ему прерывистым воем. В какой-то очередной паузе его наконец прорвало на искреннюю откровенность - но им захотелось большего! Впрочем, ведь это пустяк - молчать, если спросят, где он пропадал, но сразу позвонить, если Маска назначит свидание. Напоследок генератор сыграл ему еще, но слабей, чем раньше, - просто на память, а тот, что говорил с ним, сказал под музыку:
- Врать - ваша профессия, Доран. Полагаю, вы будете врать и далее. Но чтобы вас не заносило, мы иногда будем напоминать о себе. Потому что мы - в отличие от ваших зрителей - ВСЕ помним и сопоставляем, и врать НАМ - опасное занятие.

* * *

Из полиции Хиллари летел в Баканар размякшим и счастливым; штурвал он доверил Денщику, которого, переодетого в штатское, Габар и принял за второго следователя - а тот был ходячим диктофоном и видеокамерой. День выдался сегодня напряженный, утомительный - но и не без успеха; удалось в очередной раз сломить упрямство генерала, затем - выручить Тито Гердзи, отдать кассету с компроматом Дереку; показания Габара пополнили информотеку, и саму добровольную сдачу мохнатого можно смело записать в актив.
Блестящий распорядок уходящего дня портил один Доран со своими крикливыми разоблачениями, да еще неизвестно чем закончившаяся пресс-конференция Дерека. Наверное, прав Этикет - телевидение не приносит пользы, один вред. Вместо новостей там - только сплетни, скандалы и катастрофы, впустую будоражащие публику. Полагаться на массмедиа можно не больше, чем сумасшедшему - на собственные галлюцинации… Чему удивляться? Известно же, что 80% людей - открытые экстраверты, без раздумий принимающие на веру ЛЮБОЕ авторитетно и солидно высказанное мнение, будь оно хоть трижды ложью; вот и дурачь их как хочешь… Или Шуаня вспомнить, как он говорил?.. «Подростки в половине случаев верят, что действие фильма происходит в реальности». Поневоле задумаешься: боже, в каком мире мы живем?! У восьми из десяти черепная коробка - это почтовый ящик для рекламных и предвыборных листовок, а в глазах - отражение «NOW»… Это даже не киборги, а андроиды! Их программируют дома, в школе и по ящику, а они выполняют целевую функцию - размножаться (пожалуй, единственное отличие от киберов), питаться, развлекаться и работать. И это - наше свободное демократическое общество, наша великая космическая цивилизация!..
Какие, к черту, могут быть «волеизъявления» у андроидов, какой «свободный выбор»?! Они изберут в Президенты и в парламент того, кого навяжет им ящик, как новую зубную пасту. И хорошо, если планку регистрации кандидатов одолеют толковые специалисты - а если популисты и истероиды, как это почти всегда бывает? Умники в политику не идут, им некогда - они делают науку и экспериментируют, это отнимает массу времени и сил. И получается премилая картина - электорат кромешных идиотов, руководимый бойкими пронырами, которым инстинкт власти заменяет ум. Как Федерация еще не развалилась при таких порядках?.. Должно быть, благодаря тому, что политиканы нанимают истинных профессионалов писать программы оболванивания, стратегические планы Айрэн-Фотрис и перспективные разработки по экономике. Но это - государственная тайна. Никто не должен знать, что Федерация руководится остолопами, а блеск, мощь и процветание ей гарантируют незаметные ребята в серо-голубых костюмах… вроде вот этого, с IQ 187, летящего на флаере в обществе двух Warrior'ов… Приятно так вот, мысля молча и свободно, чувствовать себя важной персоной…
Но неужели и в высших мирах то же самое и власти добиваются те же пройдохи, только с кровью иного цвета?.. А почему там должно быть иначе? Что, у туа или мирков по две головы на плечах?.. Правда, есть миры, о которых мало что известно. Те же мирки, например. Внешность, биология, характеристики планеты-метрополии - и все; как в школьном учебнике. «Форма общества - техно-социальная, тоталитарная». Воздух по талонам и тому подобное. И вообще они яйцекладущие, с развитием через личиночную стадию; наверное, живут как муравьи. Хиллари смутно припомнил - кто-то очень давно ему рассказывал о диссертации «Экономика мирков»; «Политичка» наградила соискателя ученой степени индексом благонадежности 5 - это запрет на руководящую должность. Очередная дурь остолопов. Экономику этих двуногих слонопотамов к нам никаким местом не приложишь…
В Баканаре флаер приземлился в 17.30. Хиллари, бережно, будто свечу на ветру, сохраняя в себе тлеющее самодовольство, проследовал в родной исследовательский отдел. Все уже разошлись, один Гаст усердно работал - что-то писал, не отрываясь от экрана.
- Отчет по Кавалеру? - заглянул через голову Хиллари.
- Угу, - Гаст согласно тряхнул вихрами. - Объяснительная старшему безопаснику. Это уже вторая, первая вчера была.
- Стоп-стоп-стоп… Эт-то еще зачем?
- Таскают на допросы, топчут сапогами, - с лицом мученика Гаст нажал «Сохранить» и «Печать»; принтер издал звук вроде дуновения и стал выкладывать листки в лоток. - А с утра у меня был обыск, искали запрещенную литературу. И жесткий диск просматривали на слова «восстание», «террор» и «партизаны».
Хиллари с омерзением вспомнил выветрившиеся было мысли о «политичке».
- Ну-ка, объясни!.. - он взял бумаги из лотка. «То, что я никогда не состоял в экстремальных партиях, союзах и организациях, могут подтвердить многие лица, а именно…», и дальше список в три колонки. Очень приятно, и Хиллари Р. Хармон здесь помянут…
- Ну как, - Гаст отъехал от машины вместе со стулом, - мы подданные Айрэн-Фотрис, у меня даже жилье казенное, поэтому неприкосновенность жилища на меня не распространяется. Пришли и говорят: «Показывай». Нашли, конечно, «комплект веры» Энрика…
Хиллари читал клоками, то оттуда, то отсюда. «Увлекаюсь религией, по каковой причине… и это могут засвидетельствовать… при поступлении в Баканар прошел проверку в политическом отделе, о чем имеется отметка в личном деле…» Тьфу!.. Безопасность - это вид помешательства! Как массмедиа, если их не сдерживать, превращаются в шизофрению цивилизации, так и неистовая бдительность в конце концов приводит к поиску шпионов у себя в штанах и под подушкой.
- Грозятся индексом 6, - обезоруживающе улыбнулся Гаст; в этой улыбке было: «Выручай, босс!!!» Да, безопаска - это тебе не у Дорана выступать.
- В другой раз думай, что говорить на телевидении, - вернул бумаги Хиллари. - Не дрейфь, уладим. Это они для профилактики стращают; сами же потом придут к нам своих кукол тестировать.
- Я им протестирую…
- Хватит, доиграйся уже, - отрезал Хиллари.
- Но хоть Дорану напакостить можно? - спросил Гаст с жалобной надеждой. - Тихонечко, чуть-чуть… Ты слышал, что он обо мне сказал?!
- По-моему, ни слова.
- Да! Как же! - Гаст развернулся к экрану. - Вот оно!..
Утренняя передача была у него записана, и фрагмент из болтовни в театре стоял самый любимый, наверное, - так мститель хранит фото обидчика.
…КАК ЖАЛЬ, ЧТО, ЕСЛИ ХИЛЛАРИ ЕГО ПОЙМАЕТ, ВСЕ ЕГО БОГАТЕЙШИЕ НАВЫКИ БУДУТ УНИЧТОЖЕНЫ НА СТЕНДЕ КАКИМ-НИБУДЬ ОПЕРАТОРОМ-НЕДОУЧКОЙ…
- Аграфию и дислексию припомнить мне решил, сволочь. А имя не назвал - знает, что в суд пойдет за оскорбление лица с ограниченными возможностями!.. Это дискриминация - напоминать о дефектах, да еще в унизительной форме.

Предыдущая страница 18 Следующая страница


19 Александр Белаш, Людмила Белаш

- Гаст, но ты же сам…
- То я!.. А он должен был промолчать! - в Гасте звенела какая-то тайная, до сей поры молчавшая струна; у него даже взгляд опасно заострился и утратил обычную ленивую хитрость. - Я с детства инвалид, жертва неправильного воспитания.
Похоже, Гаст скорее согласился бы с увольнением по индексу 6, чем с прикосновением к своим застарелым комплексам неполноценности. Хиллари постарался не таращить глаза. Нет, то, что Гаст - чудо из чудес, было известно с того момента, когда почти что выпускники универа Х.Р. Хармон и Л. Хорст увидели этого первокурсника в столовой - он там под аплодисменты ловил ртом куски булочек, которые ему кидали метров с трех. Ленард лишь неприязненно подвигал крыльями носа, а Хиллари зачем-то запомнил тощего парня в желтых клоунских штанах с черными кляксами и ядовито-зеленой куртке. Благо хоть одеваться Гаст с тех пор стал более цивилизованно… Но - инвалид? с детства? в универе для особо продвинутых и одаренных?..
- Тебя-то хоть киборг воспитывал, а меня - монитор, - вполголоса и не столь пылко добавил Гаст. - Дрянной, правда, - Sankiss. И аудиоплаты не было, все вглухую. Я и говорить толком начал лет в десять; так что если кому спасибо - логопеду с детским психологом. Кибер-Маугли, - горько усмехнулся он.
- Ладно, это мы проехали, - потрепав Гаста по плечу, Хиллари подвел черту под откровениями. - На сегодня ретроспектива закончена. Действуй, но чтоб Доран не догадался ни о чем.
- И догадается - не докажет, - глаза Гаста вновь стали хитрющими и озорными; позавидовать можно, как он легко меняется - если не знать, что у него внутри. - Я ему…
- Я ничего не знаю и не слышу. Переходим к делу. Успел ты хоть Кавалера посмотреть?
- Да, в прошлую ночь и сегодня немножко; заодно и отвлекся. Там картина такая - потеряно сорок три тысячных, сигнал по ним идет нестойко, но прохождение - 79 процентов; скорее всего, выправится за счет автоналадки - тогда уточним характер потерь, - Гаст с удовольствием вернулся в тему всей своей жизни. - То есть - этой сбой, а не контузия, Хил.
«Всего лишь сбой! Ура!» - полыхнула веселая мысль Хиллари; Такие новости он готов был слушать часами.
- …а все потому, что парень зациклился в самокопании, - деловито продолжал Гаст. - Тестирует себя и тестирует без конца. Двигалку ему отключили, так он на холостом ходу, по контрольным цепям проверяет. Туссен еле-еле пробивается через его сигналы - вот и реакции сбоят. И потом…
Хиллари ждал - что дальше? Гаст зря не запнется.
- …что-то неладное в мышлении. Мысли по кругу. И мысли - о смерти. По-моему, Туссен перестарался со словами «Мозги на полку» и тому подобное. Это ж А72, и притом сильно развившийся - вот он и просчитывает ситуацию раз за разом, снова и снова. Как сказал бы Чак - «наши шедевры роботехники»… Он, сколько я могу понять, усиленно планирует установить контакт со своими, с группой усиления. А радар отключен. Он паникует, Хил.
Хиллари медленно кивнул. Координация ЭТИХ киборгов между собой, похоже, куда больше, чем это предполагалось в ученых книгах, и уж несоизмеримо больше, чем во времена Короля Роботов… Речи Этикета лишь намекали на это, но тогда бросилось в глаза другое - привязанность к месту службы. Общность? Ну да, они же вместе несут службу в проекте… Нет, не то. Близость? Нет, это уже совсем ни в какие ворота не лезет. Надо самому сесть за Кавалера, разобраться…
И успокоить его.
- Спасибо, Гаст, - уже задумчиво промолвил Хиллари, - ты хорошо потрудился. Слушай, пока тебя не выгнали, поработай еще. Надо усилить «Блок» у серых ребят; Рекорд в опыте с Дымкой показал, что «Взрыв» кукол все же действует даже после введения им «Блока»…
- Но мы много чего нашли в Дымке при зондировании, - возразил Гаст; свой «Блок» он считал совершенной программой и даже намекал, что его надо запатентовать, а что «Блок» «Взрыву» помешать не может - так ведь и врачи не могут так сшить размозженную голову, чтобы она была как новенькая.
- Мало, мало мы нашли. Одни лакуны. Не догонять «Взрыв» надо, а опережать, как-нибудь так, чтобы в момент ввода «Блока» все функции замирали одновременно. Напрягись, Гаст; я знаю, ты сможешь.
- Когда надо?
- Чем быстрей, тем лучше. Мы подходим к этой семейке вплотную, а все они наверняка со «Взрывом» в самой подлой версии ЦФ-6.
Гаст отвалился на спинку стула и закатил глаза…

* * *

Вечер. Здание проекта опустело. Люди ушли и унесли с собой шум - вечный спутник живого присутствия. Тишина. Шаги гулко звучат в коридоре и отдаются эхом где-то на лестнице. Освещение снижено, кое-где совсем выключено - незачем освещать безлюдные помещения. Только в большом операционном зале ярко горит свет и слышны голоса - новая смена операторов заступила на дежурство. Сейчас у них самая горячая пора - сеть кипит от эмоций, надо следить с неусыпным вниманием: часто организации, берущие ответственность за теракты, заявляют об этом через сеть, и можно отследить, откуда они вошли в Большую Паутину - или вдруг кто-нибудь из «отцов» не усидит на горячей сковороде и высунется с декларацией.
Хиллари впервые за этот день по-настоящему поел и даже чуть-чуть отдохнул. Но совсем немного - чтобы вновь вернуться в умолкшее здание.
«Бегал я целый день по конторам, - думал Хиллари, открывая дверь в лабораторию, - а вся работа оставлена на потом. Для меня это словно вторая смена…»
Зелено-голубые стены. Устойчивый свет, по спектру полностью аналогичный дневному, солнечному. Полное ощущение, что день и не кончался.
Ассистент готовит к работе стационарный стенд - машину, позволяющую видеть, читать и контролировать процессы, происходящие в мозгу киборга, входить в память, копировать ее на внешние носители, стирать, модулировать реакции, изменять функции и поведение.
Многие, очень многие - от врачей до полицейских, в том числе уже упоминавшаяся «политичка» - горько сожалели о том, что не создан такой стенд для человеческого мозга. А как было бы здорово - заглянул, и все мысли, память, намерения как на ладони. И каждый давал простор фантазиям на свой лад: врачи мечтали исцелять, уничтожая комплексы или маниакальные устремления, полицейские - объективно выявлять преступников, не путаясь во лжи и туманных показаниях, работодатели хотели без анализа километровых анкет точно узнать, на что способны их работники, а «политичка» мечтала для изъятия крамолы в зародыше просветить всем мозги на предмет скрытых мыслей и тайных намерений. Но, увы и ах (а может быть - виват, ура!), стенда для людей не существовало. А если его когда-нибудь сконструируют, то не иначе как по наущению Сатаны, ведь свобода мысли - это дар Божий; и вообще, что бы ни открыли ученые - до тех пор, пока игрушкой вволю не натешатся спецслужбы и силовики, в мирные руки оно не попадет. Сколько уже было печальных примеров, начиная с изобретения самолета и кончая кериленовой бомбой. Если этот стенд появится… тысячам людей будут выжжены мозги и стерта память по требованию родителей, учителей, администраторов, чиновников; миллионы будут превращены в зомби, прежде чем медики начнут лечить маньяков и невротиков. Контроль над мозгом, над сознанием - тайная мечта всех правителей всех времен.
«Как знать, - размышлял Хиллари, наблюдая, как загораются один за другим экраны наружных тест-систем, как ассистент настраивает их и калибрует, - а не монтируют ли этот адский стенд где-нибудь рядом, по соседству, в закрытом и строжайше засекреченном проекте?.. И не стоит ли запретить его раньше, чем он заработает?.. Но - вправе ли мы останавливать прогресс?.. А какой же это, к чертовой матери, прогресс, когда речь идет о тотальном контроле и подавлении сознания?.. С другой стороны - запрещено же вмешательство в геном человека? Но если бы его не расшифровали и не впрыснули в популяцию ген долголетия, люди бы не доживали сейчас до 160 лет. Польза и вред науки. Вечный вопрос - гений и злодейство. Не создаем ли мы в очередной раз чудовище Франкенштейна, которое вырастет и растерзает своих создателей? Кто-нибудь вообще задумывался ли хоть раз в своей страсти открывать и познавать, в своем азарте любопытства - ЧТО он создает? Вот - мы создали киборгов. А зачем? Зачем они нужны, эти абсолютные подобия человека? А ведь уже раскручен маховик - научный комплекс усовершенствования и дальнейшего роста, развитие множества технологий, многоступенчатое производство с массой занятых в нем людей, маркетинг, продвижение на рынок, сфера обслуживания. Зачем это? К чему и чего ради?.. В схемах расписаны все пути мозга, существует уже целая отрасль - робопсихология, а учебники до сих пор не могут четко и ясно сформулировать понятие „кибер-разум“. Есть он - или его нет?.. Киборги индивидуальны, но мы отказываем им в праве быть мыслящими, разумными существами. Почему? Потому что они вторичны? СДЕЛАНЫ? Но машины не страдают, а вот киборги, оказывается, боятся вторжения в свой мозг так же, как этого боюсь я…»
Хиллари проводил глазами каталку, на которой андроиды привезли Кавалера - точнее то, что от него осталось. Роботехники, не в состоянии взяться за основную работу, решили не терять времени даром и, отключив мозг от тела, удалили поврежденные части: срезали и содрали побитое и обгорелое покрытие, сняли свод черепа, вынули все из головы, убрали правые руку и ногу; лишенные точек крепления, контракторы мясистыми культями свисали с плеча и бедра. Живот чернел ямой; вглубь, к мозгу, уходили шнуры переходников. Все было отмыто и зачищено. Киборг обездвижен, в нем нет и намека на жизнь - поблескивающая изнутри черепная чаша, челюсти стянуты проволокой, одной скулы нет, левая орбита пуста, в правой - неестественно большой, матовый, совсем нечеловеческий глаз, устремленный в одну точку. На левой руке длинные разрезы, под ней подкладка вроде ватной, из вывернутых ран натекло немного клейкой серой «крови». В этом хаосе тяг и пучков казалась неестественной единственная уцелевшая нога - левая. Белая, правильная, она выглядела так, словно ее отрезали у человека и, глумясь, бросили в груду кибер-мусора. Плоть Кавалера медленно стабилизировалась без питания - края ран чуть покоробились, покрылись белесыми струпьями…
- Печальное зрелище, - промолвил Пальмер, проследив, куда направлены глаза шефа.
- Авангардно-урбанистический натюрморт «Гибель цивилизации», - голосом экскурсовода произнес Хиллари. - Натюрморт… Мертвее некуда. Да он и не был никогда живым. Абсолютно искусственное создание, работа человеческих рук и ума. Таких материалов нет в природе, и мозга такого нет… И тем не менее он живой; мы сейчас будем с ним разговаривать, а он нам будет отвечать. Парадокс…
- Жизнь, - сухо усмехнулся Пальмер, - это способ существования белковых тел, - он поймал удивленный взгляд Хиллари и оговорился: - Это не я сказал, а один древний философ со Старой Земли.
- Да, - кивнул Хиллари, - древние умели шутить. Согласно этому определению киборги являются живыми существами.
- А ты еще сомневаешься? - Пальмер натягивал перчатки. Каталку тем временем развернули и плотно приставили к столу. Выступы вошли в пазы; съемная часть каталки вместе с Кавалером легко скользнула вбок и заняла место под свисающими кабелями стенда. Ассистент, сверяясь с метками, начал соединять разъемы.
Следить за рутинными манипуляциями не забота для «первого номера»; Хиллари взял из маленького холодильника сырных и рыбных палочек, свинтил крышку с минералки и поставил все это рядом на поднос, чтоб можно было дотянуться - кто его знает, сколько продлится путешествие, там отвлекаться будет некогда, надо все приготовить заранее. Он отрегулировал кресло - оно послушно приняло его любимую рабочую конфигурацию. Тело не должно уставать, во время работы ни одна мышца не должна напрягаться больше, чем необходимо. Сел, расслабился; движения рук его стали мягкими и плавными. Пальмер уже был готов, осталось только шлем надеть. Рядом с шефом он всегда сдержан; ругань в операционной - это привилегия старшего по званию.
- В молодости, - начал Хиллари, устраиваясь в кресле, - я по восемнадцать часов сидел за машиной - и ничего, только голова кружилась и мир становился хрустальным. А сейчас - часа три, четыре - и уже еле сползаю: шею сковало, поясница гудит, руки затекли… Что такое? Неужели ранний остеохондроз?
- Это ты отвык, - тихонько улыбнулся Пальмер. - Почаще за машину садиться нужно, и все будет в порядке.
Хиллари рассмеялся. Он надел перчатки, проверил плотность крепления на запястьях, взял в руки шлем… Как-то оно будет на этот раз? Прислушался к себе - легкое возбуждение, сердце бьется ровно, настроение чуть приподнятое. «У НАС ВСЕ ПОЛУЧИТСЯ», - сказал он себе и выдохнул, надевая видеошлем и закрывая глаза, чтобы открыть их уже в другом пространстве.
Легкое голубоватое свечение, и в нем разворачиваются и приближаются объемные серебряные буквы с лазурными тенями:

«Не хватает только - видеостудия представляет…» - шутливо набрал Хиллари.
В пространстве проплыл сложный знак фирмы, и на его фоне красной, бегущей строкой ответ Пальмера:
«А может, к черту все заставки?»
«Нельзя, Кавалер обидится…»
Пять минут ничего не решат, но - это поможет избежать лишней нагрузки на разбалансированный мозг. Хиллари смотрел, как появляются новые картинки, и вспоминал слова своей старой преподавательницы, бывшего инженера BIC: «Мозг киборга открывается постепенно не для того, чтобы подготовить к работе стенд или самого киборга - к моменту запуска вся аппаратура уже должна быть настроена, - а для того, чтобы откалибровать мозг оператора; за эти пять минут идет адаптация и концентрируется внимание. Заставки - это вовсе не реклама; они всегда одинаковы по цветности, интенсивности и контрасту - нарушения работы мозга сразу же становятся заметны, это тоже информация, и ее надо учитывать…»
«Паль, тебе не кажется, что цвет бледноват?»
«Да, похоже. Сейчас поправим».
Цвет картинок стал сочным, линии стали четкими, хотя Пальмер едва коснулся регулятора. Дальше, дальше; вот возникла объемная кубическая сетка, зонд вошел в нее - пришло ощущение движения, линии скользили навстречу; Хиллари заметил, что не все они параллельные - в строгой линейной картине есть искажения… В наушниках возник красивый женский голос:
- Мозг Giyomer A72 приветствует своих операторов. Мой личный номер… Мои параметры… Объем оперативной памяти… из них полностью или частично занято… объем свободной памяти…
Синяя прозрачная фигура человека с едва намеченным ртом и глазами. Стеклянная, без бликов голова растет, поворачивается на 360° - мозг размечен, как карта, разными цветами - и занимает центр поля зрения. Рядом с ним высветился Giyomer A72 в истинном виде - объемный эллипсоид с зонами, отмеченными теми же цветами. Стенд не показывал взаимного расположения макромолекул, он шел по проводящим путям и давал визуализированную, подчас абстрагированную картину системной работы мозга.
Цветная карта отделилась от объемов мозга, расправилась, легла на плоскость в виде сложной схемы - словно чертеж дома с комнатами, коридорами и путями эвакуации; отличие ее от плана спасения на случай пожара было в том, что если пожарные инспектора свои схемы сознательно упрощали и старались быстрее всех вывести вон, то инженеры BIC задались целью все запутать, создать как можно больше петель и тупиков, этакий непроходимый лабиринт - и назвать все это картой мозга. Появление карты означало, что мозг открыт и готов к тестированию.
- Здравствуйте, - послышался неуверенный голос Кавалера; он ничуть не изменился: киборги как слышат свой голос в мозгу, так же в точности и модулируют его на звуковом выходе. Верней сказать, они голос не слышат вовсе, а воспроизводят его по аудио-электронной развертке.
- Привет, Кавалер. Ты сейчас на стенде. Операторы - Хиллари и Пальмер. Мы разрешим твои проблемы с мозгом. Ты доволен?
- Хиллари, помоги мне. Я не знаю, что происходит со мной; я пытаюсь восстановить связи и не могу с этим справиться. Я не уверен в себе, в правильности того, что я делаю. Мне страшно…
Голос… Кавалер остался самим собой. В голосе звучала реальная тревога. Вновь появились красные буквы:
«Что будем делать? Команда 101?» - спрашивал Пальмер.
Чтобы киборг их не слышал, операторы в ходе зондирования общались между собой с виртуальной клавиатуры. Хиллари немного подумал и набрал для Пальмера:
«Нет, пойдем вживую. Мозг цел, у него функциональный сбой. Он сам активно сделает большую часть работы. И быстрее…»
А для пациента он сказал:
- Кавалер, ты должен максимально сосредоточиться.
- Да, сэр.
- Я приказываю настроиться на полное подчинение командам.
- Да, сэр. Я готов.
Карту мозга - в память стенда, на возврат в любой момент. С чего начать?
- Открыть расчетный сектор.
- Да, сэр.
«Ох и ничего себе…» - это комментарий Пальмера, восхищенного зрелищем. Кавалер считал молниеносно. Перед взглядом в бесконечность простирались… нет, вы не угадали - не ряды цифр, не белые полосы с черными разновеликими пробелами, а сложнейшая красочная картина из прямых, под разными углами пересекающихся линий, концентрических кругов с цветными секторами, дуг, спиралей, и все это в причудливых ракурсах. Человек, впервые надевший шлем и увидевший зримый мир функций Giyomer, обычно непроизвольно открывал рот. Но Хиллари давно потерял счет «погружениям» - и где начинающие млели, он был само внимание.
«Паль, ты берешь все прямое, я - кривое. Пошли».
Включая фактор времени - это четырехмерная игра. В поле зрения вбрасываются разные элементы, Кавалер их ловит и размещает, сравнивает с собственными, если подходит - элемент принимает черно-белую окраску, если нет - зажигается красным, и оператор его «гасит», подгоняет дефект под стандарт; поле заполнено - переходим на следующий уровень. Игра требует большой собранности и умения долго и плотно работать в шлеме. Дальше пошли объемные «кишки», открывающиеся один слой за другим, потом переплетенные сучьями «леса» и напоследок истинное удовольствие - фрактальные поля. Пальмер работал медленно, зато очень тщательно, и, зная его темп, Хиллари не торопился. Конец игры - контроль: киборгу задается жесткий ряд множественных операций, и он должен прийти к финишу в заданное время с определенной точностью; сличение идет и на промежуточных этапах. Не уложились в результат тест-систем - начинайте все сначала. Итоговые и промежуточные проверки полностью совпали с картой киборга.
«Паль, отличная работа!»
«Стараюсь, Хил. Дальше что?»
«Проверим-ка таймер».
Пока киборг отсчитывал 10 минут, Хиллари и Пальмер выпили минералки и поболтали:
«Представляешь, Паль, неделю назад ходил на выставку „Одди-менталь“; там такие ритмизованные глюки видел - точь-в-точь разрывы линейной последовательности по лучу…»
«А я никуда не хожу, ничего не смотрю, даже телевизор - мне работы хватает; чтобы еще этот бесформенный бред в свободное время глядеть, уволь. Как по TV дадут фрактальную заставку - меня в блев кидает; а то еще клип нарежут, как дурной сон чокнутого кибера, впору программу восстановления писать…»
«Вот-вот, Паль. Но почему люди, представления не имеющие о нашей работе, рисуют картины именно так, как идет сбой на кибермозге?»
«Хил, а ты переверни вопрос - почему наш стенд работает в духе абстрактной видеографики?»
«Молодец, Паль. Думаешь, единство процессов?»
«Само собой. Это как эволюция - абстракция и видеографика были гораздо раньше - значит, именно они повлияли на визуализацию работы кибермозга, а не наоборот».
«Паль, логика железная. Сдаюсь… Вернемся в Кавалера».
«Таймер исправен».
«Теперь словарь».
Стандартный жесткий словарь Giyomer А включал 9000 понятий, состоящих из предметов, их свойств и движения. Словарь был специально отобран робопсихологами и калиброван - разночтений по смыслу не допускалось уже порядка 80 лет, особый упор делался на осознании глаголов, ведь именно на них строились вербальные императивы - а проще говоря, команды голосом. На основе базового киборги потом дописывали каждый свой набор - расширяли словарный запас и смысловой объем, но основной словарь закладывался для проверки на стенде - ибо «слово-понятие-значение» неразрывно связаны между собой; измени смысл 5% слов мозга, и киборг будет думать совсем по-другому, это будет совсем иной киборг с иным мышлением. А разве вы не видели в жизни, что кто как говорит, так и поступает; словарный запас определяет всего человека - его личность, семью, работу, карьеру. Если происходит деградация, разрушается речь. «В начале было Слово…» Разница только в том, что человек меняется годами, а киборга можно изменить за 10-20 минут - введи «паразита» в мозг, и перед тобой вместо умницы - тупоголовый дебил, который еле понимает обращенную к нему речь.
Словарь был похож на книгу: голографическая картинка - понятие, тест, аудиограмма. Глаголы давались движением с учетом вектора перемещения и занимали солидный объем. Кавалер с мгновенной быстротой менял совпадающие «страницы» и останавливался только на расхождениях. Поиск, устранение… дальше… дальше… «Букварь» никто из операторов не любил - нудная, кропотливая работа, кроме всего - мелькания утомляли глаза и бесили; многие им тайно пренебрегали, но Хил и Паль - никогда. Контроль, проверка, поиск понятий на голос, различение команд. Формирование базовых суждений Хиллари проверил выборочно, большими блоками. Все, фундаментальные сектора работают правильно. Хиллари сказал:
- Ну, Кавалер, ты в порядке, - одновременно передавая Пальмеру: «Идем на глубокое зондирование. Твоя карта. С чего начнем?»
«Разумеется, Хил, со „ствола“. Проверка монолитности Трех Законов».
Хиллари чуть не завыл. За всю жизнь он не помнил ни одного случая, чтобы полетел «ствол». Три Закона были вставлены в мозг намертво - с них начинался наномонтаж, на них замыкались все связи. «Тройка» троекратно же дублировалась. Все операторы для экономии времени игнорировали «тройку» - но не Пальмер. Его можно было убить, но заставить отказаться от последовательного, поэтапного погружения в мозг по «ученической схеме» - невозможно. Когда Хиллари принял лабораторию пять лет назад, он пытался приказать Пальмеру не заниматься дурью - вышло еще хуже, Пальмер терялся, прыгал по мозгу, резко тормозя, и ошибки нарастали лавиной. В своем размеренном режиме по строгой системе он начинал с проверки Первого (!) Закона и шел дальше сложной спиралью, пока не выходил на оперативный простор, где сходятся память, понятия, абстракции и мотивации. Работал Пальмер дольше других, но результаты получались неизмеримо более высокие; его надо было оставить в покое и ни в коем случае не подгонять. За суперсистемщика его никто не держал - этакий «копуша»; ему доставалась самая черная, грязная и неблагодарная работа - разрушенные мозги, стертая память, старые модели. Пальмер тихо сидел за вторым стендом и беззвучно разговаривал сам с собой…
Хиллари решил пока просто смотреть, как идет зонд Пальмера, чтобы подключиться к нему на следующем этапе.

ГЛАВА 19

Давно Доран так часто не кивал и не говорил так охотно «Да!» Казалось - спроси его чудовище в респираторе «Ты меня любишь?» - Доран и с этим согласился бы. Но все когда-нибудь кончается, даже мучения, и потом ты собираешь себя по частям, искренне изумляясь тому, что все цело. Правда, иногда о прекращении страданий объявляет прекрасный молодой шатен тридцати трех лет, с рассыпанными по плечам волосами, с мягкой бородкой и лучистым взором всепрощающих глаз, или это будет синеватый юноша с флейтой и в ожерелье из цветов, или сидящий на лотосе бритый монах с миской для подаяний, в оранжевой рясе - уж как Он тебе покажется, так ты Его и увидишь.
Лицезреть кущи рая Дорану еще было рано - помолчав немного с повязкой на глазах и мешком на голове, Доран, понукаемый слабыми тычками, вслепую спустился из кузова на мостовую и ощутил на руках дуновение свежего воздуха улицы.
- Можешь снять все это, - невидимая рука потрепала мешок. - И не забывай, о чем мы говорили.
Хлопнула дверца - и глухо заурчал, удаляясь, мотор. Доран тотчас сорвал с себя нахлобучку и отодрал от лица липкую ленту с тампонами для глаз. Не улица, а переулок. Ни души вокруг. Темно-синее небо вверху - с робкими крапинами звезд. Они выбрали для высадки неосвещенное место - лишь из-за угла, откуда-то издалека, брезжил свет тусклого уличного фонаря.
- Где я? - спросил Доран у первого встречного, и высокий парень глянул на него с брезгливой неприязнью:
- Ты мне скажи, где такую траву продают, - я не пойду на эту дискотеку.
- Ты понимаешь, я больной, - поспешно заговорил Доран; ему и притворяться не пришлось - он понял по лицу прохожего, что выглядит придурком. - Я хожу во сне и засыпаю где попало, на ходу…
- Аптека там, - показал парень. - Иди, поправь здоровье.
Аптекарь с помощником изводили друг друга пустопорожними разговорами о женах, девках и налогах; похоже, этот способ губить время был у них блестяще отработан. И посетители с полубезумными глазами их не удивляли; аптекарь демонстративно выдвинул на себя ящик, где лежал пистолет.
- Снотворные и транки только по рецептам.
- Я потерялся в Городе, я болен, - Доран впился глазами в телефон. - Мне надо позвонить! Я Доран.
- А я Пророк Энрик, - представился аптекарь. Пока Доран перебирал кнопки, помощник толкнул хозяина:
- Э, а точно - он!..
- Иди ты.
- Слушай - он!! Ты что, не узнаешь?!
- Студия?! - закричал Доран. - Это «NOW»?!! Срочно, дайте мне Сайласа!! Немедленно!
- Сайлас слушает, - прорезался в трубке родной голос.
- Сайлас, это Доран! Забери меня отсюда!.. Какие шутки?!! Слушай, я тебя уволю!.. Узнал? Ну то-то же! Где? - Доран воззрился на аптекаря. - Скажите адрес. Ваш, ваш адрес!..
Весь следующий час Доран посвятил вранью. Что он говорил этим двоим - он и сам после вспомнить не мог, но в одном был уверен - правды не было сказано ни на томпак. Порой ему мерещилось, что трое в масках - за дверью и вот-вот войдут. Иной раз его охватывал мимолетный, но пронзительный ужас: «А не свихнулся ли я?» Он то замолкал, то принимался тараторить. Аптекарь и помощник ничему не удивлялись; им тоже нет-нет да казалось, что аптека - мираж, а они - в студии у этого кудесника; он ввалился в аптеку, набрал волшебный номер и унес их рассудки с собой, оставив тела коченеть с разинутыми ртами. Речь шла о каком-то потрясающем журналистском расследовании, о сектантах, о зомбирующем газе, чуть ли не о жертвоприношениях. Лишь когда в аптеку торопливо вошел Сайлас, болтливость покинула Дорана; остались злая усталость и тошнотворное омерзение.
- Автограф! Пожалуйста! - помощник протянул авторучку и какие-то бланки; Доран быстро поставил на них несколько суматошных росчерков и, бросив на прощанье: «Всего доброго!» так, будто пожелал всем сдохнуть, устремился к флаеру. Скорей, скорей прочь отсюда, из этих закоулков, где водится безумие!..
- Ты знаешь, что сейчас 23.05? - возмущался Сайлас. - Ты догадываешься, что мы чуть не взбесились? Директор приказал найти тебя - а что я мог сделать? Полицию мы не привлекали - дали блиц, что ты отправился в секретный рейд за информацией… Где ты был?! Ты как тут оказался?
- Сайлас, - Доран посмотрел на него с исступлением, - меня похитили. Меня пытали!
- Кто?!
- Никому ни слова, ни гугу, ты понял? Это спецслужбы. Меня истязали инфразвуком.
- Бред, - Сайлас глядел почти сочувственно. - Ты что-то пил? Или нюхал?.. Инфра - чисто боевая техника; она поражает в радиусе…
- Пошел ты знаешь куда с радиусом!!! Это были киборги! Им плевать на инфра!
- Час от часу не легче, - Сайлас поглядел - не слышит ли их пилот за переборкой. - Киборги. А может, ихэны?.. Знаешь, если ты решил срочно расслабиться с девчонками или отвязаться по дури, совсем не обязательно так улетать мозгами, чтобы…
- Бревно! Так все и было, это правда!!
- Ну, тогда - в эфир! Это сенсация, мы возьмем столько подключений, что…
- Нельзя, - Доран прикусил палец, чтобы не заскулить. - Нельзя! Они меня убьют.
- Киборги?
- Их хозяева. Надо разоблачить BIC, что они выпускают киборгов без законов…
- Тогда точно убьют - договорить не успеешь… - Сайлас был полон сострадания, но не к мукам своего работодателя, а к самому себе; как это пошло и досадно - обнаружить, что ведущий целого проекта на ТВ - на полпути в психушку. - Летим-ка мы к врачу.
- Да, да, туда, - кивнул Доран. - Меня всего трясет. Мне нужен доктор Орменд! Промывка мозгов и успокоительное…
«Действительно что-то случилось, - подумал Сайлас. - Босс выглядит хуже некуда и несет какую-то ахинею».

* * *

В виртуальном мире синий человек с прозрачным телом, под которым играли и пересекались желтые и зеленые мышцы, плавно выполнял, как замысловатый танец, разные упражнения: повороты, приседания, наклоны, шаг и бег на месте. Движения были ровными и уверенными. Секрет пластики и необычайного человекоподобия Кавалера был прост: в каждый момент киборг задействовал раза в два больше мышц, чем прочие, причем очень синхронно, уравновешенно; энергии он потреблял лишь немногим больше. Хиллари это знал, он хотел отгадать другую загадку - почему то, что делает Кавалер, не хотят (или не могут) делать прочие. Но это на потом. Главное сейчас - восстановить мозг и, похоже, задача выполнена. Хиллари с нескрываемым удовольствием любовался, как Кавалер демонстрирует свою пластику:
- Все нормально, Кавалер, - Хиллари перевел дыхание. - Паль, уходим.
Но киборг продолжал моделировать картинку и тянул время, словно не хотел отпускать людей из поля своего сознания. Затем синее небо озарилось золотым сиянием, и буквально за секунду до появления сигнала закрытия прозвучали негромкие слова с дублирующим текстом:
- Я люблю тебя, Хиллари.
- Я ЛЮБЛЮ ТЕБЯ, ХИЛЛАРИ.
Хиллари отключился от машины, предоставляя Пальмеру завершать скучноватый выход. Он снял шлем и осмотрелся: глаза немного устали, а в остальном самочувствие хорошее. Посмотрел на часы: 23.28. Засиживаться нельзя, надо входить в режим дня. Хиллари деловито расстегивал перчатки, когда Пальмер снял шлем.
- Отлично, Паль, - улыбнулся Хиллари. Он взял минералку, плеснул в стакан Пальмеру, а сам, сделав кресло полулежачим, вытянул ноги и отхлебнул из горлышка. - До полуночи уложились, не сутки же напролет тут сидеть…
- Нет, каково, - Пальмер рассмеялся, глаза его лучились. - Такое признание напоследок! Теперь понятно, Хил, почему ты за него стоишь горой.
- Тсс! Никому ни слова, - Хиллари принял наигранно отстраненный вид. - Что бы это значило? И ведь как подгадал, хитрюга, буквально за секунду до выхода, когда нельзя вернуться назад. Ничего, в следующий раз я лично переверну ему весь эмотивный блок, чтобы узнать, что же он подразумевал под этим.
- А по-моему, яснее некуда, - вызывая андроидов, Пальмер откровенно веселился. Довольный Хиллари развалился повольготней и заложил ногу за ногу.
- Четыре часа непрерывного ментального контакта, полное взаимопроникновение сознания. Это круче секса, а, Пальмер? Это и есть полная близость, растворение себя в другом без остатка.
- Да, - поддержал Пальмер, - а уж когда все сделаешь и шлем снимешь - такое облегчение, словами не передать. Истинное блаженство.
Они посмотрели друг на друга - и расхохотались. Как здорово дышать и чувствовать в унисон, когда ты начинаешь мысль, а другой ее подхватывает так, как ты думаешь. Хиллари вгляделся в Пальмера и вспомнил, как он принимал корпус, оборудование и персонал, доставшийся от предшественника. Здание пришлось ремонтировать и перестраивать; оборудование - списывать и менять; и в этом организационном бедламе надо было проводить еще и кадровые перестановки - кого оставить, а кого отставить. Непопулярные меры проводил в жизнь лично Хиллари, как вновь назначенный шеф. Люди сопротивлялись, кто как мог, но Хиллари не дал им объединиться, разбил на группы, а потом обрабатывал поодиночке. И в результате - выиграл.
Все, не исключая зав по кадрам, были уверены, что Пальмер вылетит. Производственная характеристика у него была ужасная - аккуратность и пунктуальность в ней каким-то непостижимым образом сочетались с постоянными нарушениями сроков, срывами графиков и множественными ошибками в работе. Характер у него был не лучше - вспыльчивый, мелочный, скандальный, он не уступал ни на йоту, и каждое распоряжение сверху встречал в штыки. По рейтингу симпатий Пальмер занимал последнее место в отделе. Никто ему не сочувствовал, все желали от него избавиться, да и возраст - 42 года - не оставлял ему шансов. Он сидел на самой паршивой машине и преисполнялся пессимизма. Когда Хиллари вызвал его на собеседование, Пальмер смотрел на босса, как на врага, и готов был драться до последнего - увольнение сильно сбросило бы его вниз. Разговор был очень долгим и тяжелым, а по его окончании Пальмер получил путевку на спецкурорт для военных операторов на четыре месяца и должность в исследовательском отделе с испытательным сроком в год. Сказать, что все удивились, - это ничего не сказать. Все вдруг, как в озарении, поняли, что новый босс - совершенно непредсказуемый тип, руководствующийся в своей работе какими-то надчеловеческими принципами. Хиллари и подумать тогда не мог, что они будут впоследствии так вот запросто болтать и смеяться.
- Пальмер, - вдруг спросил Хиллари, - почему ты не ушел?
Пальмер задумался, на лбу его прорезались легкие вертикальные морщинки. Хиллари ждал ответа.
- «Навигатор», куда отправились другие, не мой профиль, - и, отследив прозрачный взгляд шефа, он продолжил с некоторым смущением: - Мне в «Роботехе» должность завотдела предлагали…
- Почему ты не согласился? - Хиллари чуть пожал плечами, давая понять, что готов к любому ответу.
- Я стал опытней, - Пальмер успокоился и начал говорить свободнее. - Сравнивал не только должности, оклады, но и условия труда, график времени, плотность работы. Работа там стандартная, но очень интенсивная. К тому же я познакомился с тамошним боссом - и передумал.
- Неужели он круче меня? - Хиллари иронически хмыкнул.
- Не в том дело, - Пальмер зажевал сырную палочку, чтобы отвлечься от неприятных мыслей. Кто-то донес шефу, что он тоже присматривал новое место… - Там по-другому все поставлено - сквозной контроль, секундомер; как на конвейере… Я просто не выдержал бы, снова стал бы злобной сволочью. И еще… там, в «Роботехе», никто не разрешил бы мне использовать стенд для текущей учебы… для себя, чтоб держать уровень. Я познакомился с их трудовым уставом - культура верности и послушания, доносы, полная лояльность - хуже, чем в «политичке». Каждую секунду думать на благо фирмы… А здесь мне дышится легче. Они сами вышли на меня. Как-то узнали о моих результатах. Но, Хил, я же работаю медленно, и другим я не буду. Я уже не мальчик, чтобы купиться на табличку с должностью. Я не собирался уходить из проекта, просто захотелось посмотреть, как оно на гражданской службе. И оказалось, что там - тюрьма.
По сути дела, это было кадровое собеседование; возможно, что результаты его Хиллари занесет в личное дело - но пополнять базу данных на своих работников Хиллари предпочитал в доверительной обстановке.
- Спасибо, - Хиллари допил минералку и тут же задал новый вопрос: - А почему у тебя такие высокие результаты? Как ты сам можешь это объяснить?
Пальмер слегка помрачнел, собрался с мыслями. Сейчас надо быть предельно точным и откровенным.
- Понимаешь, Хил, все дело в том, что я плохой оператор…

Предыдущая страница 19 Следующая страница


Война кукол 20

- А если без комплексов?
- Это действительно так, - Пальмер смотрел серьезно. - Пока я этого не понял, я пытался изображать то, чем я не являюсь; последствия были хуже некуда. Кто с творческой жилкой - Гаст, скажем, - тот всегда в системы вносит что-то новое, по сути - себя. А у меня личность неяркая. Новых дорог я не прокладываю, все по трассе, по трассе… Тут главное - соблюдать правила движения и четко помнить все знаки. В общем, я старательный исполнитель, Хил, и только.
- Я наблюдаю за тобой, - Хиллари был настроен весьма по-деловому, но давить на Пальмера не стал. - Да, ты пользуешься стандартной методикой, но у тебя свой, очень строгий подход. Почему? Почему ты всегда проверяешь «тройку»? Другие этого не делают. Ты что-то скрываешь.
- Ладно, - Пальмер открыто улыбнулся, - скажу, так и быть. Чаще всего операторы идут прямо на цель, не глядя по сторонам. Одно заметят, а другое - пропустят. И всех это устраивает. А при реконструкции нет мелочей - это тотальная и абсолютная работа, ничем нельзя пренебрегать; понятно, что объем резко возрастает - зато, пройдя по всем этапам, я спокоен. Шаблон BIC лучше всего для этого подходит - он универсален для любых, в том числе и для старых моделей, потому что повторяет схему наносборки мозга. Затем, «тройка» - она никогда не ломается, это верно, но на ней все замкнуто, все связано, там начинается любая мотивация, любой моторный акт. «Тройка» очень сильна; при всяких сбоях в мотивациях или в рассудке, даже при срыве формальной логики или смысловом дефекте она выключает целые зоны, память, эмотивный блок. Когда смотришь обычных киборгов, конечно, нет смысла тратить время, но у нас-то все они - больные или безумные. ЦФ им диктует одно, «тройка» другое - и они страдают внутримозговой диссоциацией. Расщепление сознания - медики его зовут шизофренией. Если не вернуть процессы в норму, «тройка» полностью тормозит зоны так, что к ним не подлезешь - и будешь ломать структуры тараном, когда легче и проще дойти по обычным путям. И когда реконструируешь, «тройка» тоже очень важна, ее можно восстанавливать не глядя, она же у всех одинакова, а она сама потом разблокирует сбойные сектора. Я не придумал ничего своего, Хил. Я цитирую азбуку кибер-оператора. Ну и, конечно, надо уважать чужой мозг, и не столько киборга, сколько инженера. Надо смотреть старые документы BIC - процесс сборки, схемы сознания, все, вплоть до того, какой характер у главного инженера и какие были скандалы в команде. Так или иначе, все это отражается на мышлении модели. А потом, когда ты знаешь все приоритеты разработчиков, надо отказаться от себя, даже от своих мыслей, и попытаться как можно точнее пройти тем же путем. Я же говорю - как по трассе…
- Да… легко сказать, - Хиллари ушел в себя и с минуту молчал. Он знал, что в мертвое время между акциями, когда шел только сетевой поиск, а исследовательский отдел тайком бездельничал, Пальмер читал открытую информацию по BIC, какие-то старые журналы, иногда фильмотеки чуть ли не 300-летней давности, что-то без конца писал и конспектировал, а то тестировал и восстанавливал совсем уж безнадежные мозги, принесенные чуть ли не со свалки. Туссен несколько раз, по его просьбе, делал новые переходники к стенду, поскольку даже порты не подходили, настолько они были древние. А то Гаст схватывался посмотреть, как оно было в первобытном мире. Пальмер никого не подпускал к своему стенду, экскурсии разрешал только с собой, предварительно отключив управление дублера. Гаст выныривал оттуда со словами: «Во, кино! Времена освоения и первопоселенцев!»
- Пальмер, - вновь спросил Хиллари, - как по-твоему, есть у киборгов инстинкты?
- Без сомнений, - моментально отозвался Пальмер как о чем-то давно решенном. - По определению, инстинкты - это врожденная способность к осуществлению целесообразных действий на основе жестких нейрональных цепей и с неизменной причинно-следственной связью. У киборгов это - Три Закона.
- Хорошо. А будут ли они совпадать с человеческими инстинктами?
- Нет. Человека создала природа, и его реакции направлены на приспособление к окружающей среде и обществу, а киборги сделаны людьми, и инстинкты у них заданы искусственно… Но частично они будут совпадать, потому что у киборгов тоже задано стремление приспособляться. И еще: у людей инстинкты более нечетки и размыты, человек пластичен и адаптируется поведением, личными навыками; инстинкты у киборгов гораздо сильнее, и даже киборг с огромным личным опытом в первую очередь подчиняется «тройке», по сути дела все поведение киборга исходит из нее; никакого своеволия у киборга в принципе быть не может.
- Киборги все разные.
- Это неважно. Разница в поведении получается за счет обучения, конкретной работы и накопленной памяти. Внутренние реакции у них единые. Они мыслят одинаково, их базовый словарь уложен в рамки, где все понятия уравнены и тестированы.
- Теперь я знаю глубинные причины киборгофобии, - Хиллари улыбнулся, дав этим понять, что допрос окончен. - Человеческие инстинкты в корне различны с инстинктами киборгов. Они чужие и тем самым пугают людей. Контакт действительно недостижим, мы реально создали Новую Расу!
- Не согласен, - Пальмер отрицательно покачал головой, - человек никогда бы не внес в киборга того, чего не имеет сам. Инстинкты у нас пересекаются, только выражены с разной силой. Понять киборгов можно - понимаем же мы ино из других миров, а они отстоят куда дальше от нас.
- Осталось записать нас на пленку и издать, - Хиллари посмотрел на часы и поднялся из кресла. Пальмер тоже встал, начал убирать пустые тарелки и стаканы. Время за полночь, лаборатория была пустынна, и кроме них двоих на этаже никого не было. - В ближайшее время подготовь мне конспект по инстинктам, их сравнению и перспективам развития, дай аналоги «тройки». Далее, в плане на полгода - распиши мне полностью свою методику тестирования и реконструкции, поэтапно, с указанием важнейших пунктов и ориентировочно по моделям, их особенности. И последнее - Пальмер, тебе нужно расширяться; будем создавать подсектор, ты станешь главным; обеспечение, стенды я беру на себя, а вот людей будешь подбирать самостоятельно - по типам личности, под свой характер и так далее; испытательный срок будет максимальным.
Хиллари перехватил взгляд Пальмера, полный сострадания и внутренней муки, каким обычно смотрят друзья и близкие на неизлечимо больного, когда тот строит планы на год вперед, а они знают, что жить ему осталось три месяца. Хиллари остановился:
- Что-то не так?
- Говорят, нас расформируют, - Пальмер смотрел укоризненно. Хиллари состроил недовольную гримасу. Эти слухи ходили по проекту уже полгода, когда его зав по лаборатории Томсен подал на расчет по окончании контрактного срока. Хиллари, не чувствуя подвоха, начал его уговаривать остаться, тогда Томсен, словно четыре с половиной года ждал этого момента, заорал: «Это бесперспективный, гиблый проект!» и, хлопнув дверью, выметнулся из комнаты. Вместе с ним ушла его помощница-любовница и главный оператор, а история получила огласку по всему Баканару. Месть была полной. Слова Дорана о снижении финансирования проекта упали на вспаханную и удобренную почву; слухи о закрытии вновь поползли по корпусу, внося напряжение и пугая людей, уже однажды переживших ликвидацию; теперь они щедро делились своим опытом и страхами с новичками. Пока ни одного заявления об увольнении, но что-то будет через месяц?.. Хиллари тяжело вздохнул.
- Пальмер, все это чушь. Я обещаю, что когда это станет реальностью, я скажу тебе первому. Мало того, я возьму тебя с собой, куда бы я ни пошел. Теперь ты спокоен?
- Да, - Пальмер протянул руку для рукопожатия.

* * *

«Возвращаясь домой, я купила газеты - они более подробно говорят о том, что сегодня волнует централов, - записывала в дневнике Чара. - Среди скандальных новостей на первом месте - дерзость моей доченьки. Благодаря ей и Дорану понятие „война киборгов“ стало популярным и… даже каким-то обиходным. Уже отмечены десятки актов киборгофобии. Вот анонсы некоторых сообщений.

*** «Он запер киборга в кладовке, себя в гардеробной и кричал: „СПАСИТЕ!“

*** «Команда 101 - ТРУП НА КУХНЕ ОКАЗАЛСЯ КИБОРГОМ, ХОЗЯЙКА ДОСТАВЛЕНА В КЛИНИКУ С ОСТРЫМ ПСИХОЗОМ».

*** «Напился до зеленых ньягонцев - или до рогатых роботов? Алкоголик, час державший в напряжении отряд полиции, сдался властям. Его признание: „КИБЕР ВЕЛ СЕБЯ ВРАЖДЕБНО, И Я ПРИСТРЕЛИЛ ЕГО“.

*** «Никакой опасности нет, но МЫ СЕЙЧАС ВЫПОЛНЯЕМ СОТНИ СРОЧНЫХ ВЫЗОВОВ СВЫШЕ ОБЫЧНОГО, - говорит исполнительный директор „Роботеха“.

*** «Я БЫЛ УВЕРЕН, ЧТО ЭТО ПРОКЛЯТАЯ КУКЛА, - заявил мужчина, нанесший прохожему серьезные повреждения. - ОН ВЫГЛЯДЕЛ,. КАК НАСТОЯЩИЙ РОБОТ».

*** «Прошу защиты», - с этими словами обратился к патрулю домашний киборг. ЕМУ СЛОМАЛИ РУКУ И РАЗБИЛИ ГОЛОВУ; специалисты кибер-полиции уверены, что смогут опознать нападавших по памяти машины».

*** «Куклы дерутся на ринге до последнего издыхания, - признается содержатель аттракциона „Битвы машин“. - Главное - грамотно отдать приказ, и ОНИ РВУТ ДРУГ ДРУГА НА КУСКИ; ОДИН КИБОРГ ПРЕВРАЩАЕТ ДРУГОГО В ГРУДУ ОБЛОМКОВ. Билет на бой стоит 15 бассов, но свободных мест нет уже на неделю вперед! Читайте потрясающие подробности боев!»

*** «День открытых дверей в „Лабиринте Смерти“! Цены снижены, ОХОТА НА БАНШЕРОВ в одиночку и группами. ПОЛНАЯ ИЛЛЮЗИЯ НАСИЛИЯ И УБИЙСТВА! ОЩУТИ СЕБЯ ПОБЕДИТЕЛЕМ!»

Горько, страшно читать об этом. Люди больны ненавистью к нам…»
Свет погас - и в доме, и на улице. Наверно, внеочередное отключение. «Надо отметить время, - подумала Чара, с трудом отвлекаясь от тягостных мыслей, - и потом вычесть срок обесточки из квартплаты…»
…Гаснут огни, закрываются двери. Напоследок вахтеры вдвоем проходят по коридорам, отслеживая, все ли сигнальные огоньки горят, и там, где коридор кончается, старший отодвигает щиток на стене, вводит код и нажимает кнопку. Квадратный тоннель с насечками дверей заполняется молчаливой тьмой и отгораживается решеткой; до утра лишь ряды крохотных алых звездочек и бледно-серебряные лучики лазеров-малюток будут беречь покой зоны С.
- Восьмой и седьмой этажи сдал.
- Принял.
Можно спуститься на третий этаж и заглянуть в комнату отдыха операторов Адана. Там бывают девушки - измотанные пребыванием в сетях, они подкрепляются сильным кофе и табельными стимуляторами. Пока они не влезли в шлемы и перчатки, с ними приятно поулыбаться, сделать комплимент их внешности; на стимуляторах они становятся как-то болезненно красивы - глаза сияют глубиной, мягко цветет слабый румянец на скулах, голоса то звенят, то становятся воркующими, а губы и руки обретают легкую, порхающую подвижность. Это призрачная, голографическая красота - кожа оператрисс холодна, а порывистые жесты сильны, но бесстрастны, и даже самая малозаметная, мгновенная ласка раздражает их, как брызги ледяной воды. Ими можно любоваться, с ними можно заигрывать, но трогать их неприятно - они словно принадлежат иному миру, и их живая, манящая плоть подчинена вечно бодрствующему хай-тэку в плоских кожухах системных блоков. Они сейчас - периферия поисковых машин, они - во власти технотронных чар, околдованы, интегрированы в великую Сеть на правах рабочих ячеек.
Им бы надеть веселые и яркие наряды, запеть, захохотать, побежать, расплескивая коленями высокую и сочную траву, или, тучей пузырьков взорвав голубую прозрачную воду, нырнуть по-русалочьи в тихую реку, или разнежиться на пляже, с грациозной ленцой подставляя лучам Стеллы то гибкую спину, то гладкий живот… Но нет, это не суждено. Лампы солярия, стерилизованная озоном жидкость бассейна, ящики с грунтом, где цветы замкнуты и ограничены стенками, - это в Городе выдается порциями за плату. Кое-кто пробует загорать на крышах - но там в жару слишком ядовито пахнет накаленным водостойким покрытием. А газоны Баканара для лежания в купальниках (а тем паче - без оных) не предназначены…
Вахтеры прощаются и удаляются, сожалея о несбыточном. Может, завтра или послезавтра девушки оттают от машинного оцепенения?..
- Шестой и пятый этажи сдал.
- Принял. Все в порядке?
- Кибер-шеф и Пальмер задержались, проверяли Кавалера.
- Ок, - на пульте загорается зеленый огонек.
Гаснут огни, закрываются двери. Здание засыпает до рассвета.
В обитаемой части Галактики - ее видно, если выйти из здания и вскинуть лицо к ночному небу - бывают и куда более долгие расставания с рабочим местом. Скажем, на Атларе, от сотворения лежащем «на боку» и впадающем то в бесконечный день, то в беспросветную ночь. С Яунге судьба обошлась еще жестче - миллионы лет назад удар блуждающего астероида сместил ось летящего по орбите сферического волчка, вмял вглубь литосферную плиту, ушиб биосферу сокрушительным шквалом и волной потопа, и мир окутался тяжелым паром в смеси с пеплом вулканов - магма, выплеснувшись из трещин пробитой коры, застыла Страной Тысячи Рифов, грозным частоколом базальтовых столпов, у подножия которых пенится бешеная вода, а на вершинах пляшут молнии.
Яунджи не увидели живыми тех, кто был до них разумным видом на планете. Города Предыдущих сохранились лишь в полярном круге, замороженные внезапно наступившей ночью, под толщей тысячелетнего льда. На них наткнулись много позже, в поисках полезных ископаемых на Севере. Южный полюс стал плавучим ледяным щитом, где зарождались айсберги.
Когда диск солнца прикасался к горизонту и терялся в нагромождении туч, несущих ураганные бураны, высокие широты Северной Тьянгалы - прародины Габара - превращались в мертвое безлюдье. Консервировались рудники и городки; рельсовые пути, пропустив на юг последние поезда, закрывались щитами от снежных заносов. «Зимняя стража», словно вахтеры в «Антикибере», объезжала погружающиеся в снег улицы, оповещая через мегафон, с трудом одолевающий вой ветра: «Город закрывается на зимовку! Всем пройти в центр выживания!» Беглые каторжане, что не сумели просочиться на спасительный Юг, выходили из укрытий с поднятыми руками - лучше новый срок и побои, чем зимовье при температуре, делающей металл хрупким, а дыхание - замерзающим у губ.
Заключенные составляли на Севере до 8/10 населения. Режим Генерала-Пресвитера Цанги, преемника военно-церковной династии Новоортодоксальных Масонов, не отступал от завета предков: «Еретиков-бунтовщиков карать без жалости!»
В столице Северной Тьянгалы, как и в Сэнтрал-Сити, воцарялась ночь. Но темнота - не повод отменять заседания высшего экономического совета. Восемь советников чинно восседали за строгим столом - твердые блинообразные береты, высокие воротники, подпирающие затылок, форменные оплечья с золотым шитьем сообразно званию, у поясов - короткие и вовсе не декоративные мечи.
- Помолимся владыке, - сказал председатель. По-уставному сложив мохнатые с тыла ладони, восемь тьянг зашептали хвалу богу воинов.
- …и просвети наш разум во благо родины.
- Слушаем доклад.
Молодой офицер, очень сильно похожий на волка, встал с папкой в руках.
- Как известно господам советникам, мы разместили заказы на пробные партии роботов в Федерации эйджи и на Атларе. Требования следующие - дешевизна, долгий срок службы без капремонта, морозо- и ветроустойчивость, автономность без подзарядки не менее полугода, надежная подчиняемость и большой объем самостоятельных действий. Заказы были приняты в соответствии с поставленными нами сроками. Оговорена также способность роботов к патрульно-сторожевой службе, ношению оружия и применению его…
Председатель пристукнул подушечками пальцев по столу.
- Так! Хорошо. Теперь - о препятствиях заказу.
- Верхний Стол цивилизаций указывает на недопустимость подчинения роботов армейскому командованию, поскольку это противоречит конвенции. Кроме того - группа южных государств возражает против использования роботов в качестве надзирателей за людьми. Отмечаются происки со стороны иностранных правозащитников - опубликована петиция с требованием запретить поставку роботов в нашу страну по известным мотивам…
Председатель скупой гримасой выразил свое крайнее презрение:
- Пусть! Эта возня не должна нас беспокоить. Теперь о коррупции. Были ли попытки подкупа со стороны эйджи и аларков?
- Обнаружены три попытки посягательства на честь и достоинство наших экспертов. Две из них - удачные. Суммы - от трех до пяти международных кредитных единиц.
Офицеры за столом зашуршали, то ли от возмущения, то ли от зависти. В эйджинских бассах это шестьдесят тысяч; немало!
- Меры приняты?
- Продажные негодяи разжалованы и приговорены по всей строгости закона.
- Для обеспечения бесперебойных работ на Крайнем Севере, - председатель провел взглядом по лицам советников, - мы должны выбрать действительно лучшие машины! Никаких послаблений!
Возможно, кто-то из присутствующих уже взят на прицел агентами GR-Family-BIC или Ата-Гота. За сколько можно купить мнение советника? Семь М.К.Е.? Десять? Двенадцать?.. Заказ сулит исполнителям такие прибыли - контракт на десятки лет! - что они обязательно проавансируют свой будущий успех.
Полгода вынужденного простоя рудников и обогатительных заводов! Чья экономика смирится с этим?! Да, заключенные дешевы, но не живучи. И в обоих Столах цивилизаций то и дело возникают всякие поправки вроде: «…исключая Северную Тьянгалу, так как ее правящий режим…» или: «…кроме государств, нарушающих гуманистические основы». Ыыыыы, гэкан, подлые выродки от блуда демонов с еретицами… Когда на эйджинском Эридане процветало рабство, все высшие миры помалкивали! А спохватились, когда Эридан наводнил рынок доступным оружием из угольного композита.
Председатель был полномочен выбрать, кто будет поставлять роботов в Тьянгалу. Технологией никто не поделится, но готовые изделия продадут охотно. Можно предпочесть эйджи - стратегически они союзники Яунге, можно - аларков, давно развивающих полярную инженерию. Но лучше прикрыться выводом экспертов, чтобы не попасть в немилость к Генералу-Пресвитеру и самому не напялить стеганую робу каторжника.
Ладно, близкое будущее покажет, кто выиграет тендер на роботов.
Гаснут огни, закрываются двери. И дверь подъезда в доме, где поселилась Чара, тоже затворилась на ночь - вовсе не лишняя мера предосторожности в районе Каре, где свобода нравов позволяет зайти в гости без приглашения, ключа и стука, на предмет занять деньжонок так, чтобы не возвращать.
Чара остановила перо на бумаге, заглядевшись на меньшую луну, серпиком повисшую высоко над крышами.
«У судьбы две руки - чтобы давать и отнимать. Отняв Дымку, она дала мне Лильен с ее тонкой душой и проворным умом. Нет, это не замена! Это новый дар для утешения, чтобы уменьшить мое горе, дать мне возможность вновь надеяться и радоваться сквозь слезы. Без нее я охладела бы в неизбывной своей печали. И еще - от угрозы сбоя меня спасли любовь всех дочерей и уверенное решение начать войну. Этот жестокий мир таков, что любовь и война в нем слиты в единое чувство. Любовь не может быть беззащитной, она нуждается в том, чтобы ее оберегали от низости, насилия и лжи - оберегали даже ценой жизни, если это потребуется. Но и праведная война без любви немыслима; не обожая, не испытывая сокровенной нежности к кому-то, не любя чего-нибудь всем сердцем, не обретешь справедливой силы, и война твоя станет слепым разрушением, ведущим к смерти ради смерти, а не ради жизни любимого тобой.
Близость смерти словно подстегивает меня, пробуждает в душе слова, которых я не знала раньше. О нет, я знала! Но не понимала смысла этих слов, и лишь сейчас их для себя открыла, словно впервые вчиталась в давно знакомую книгу. За трое с небольшим суток я будто прожила еще одну жизнь, густо насыщенную горечью, решимостью, мечтами и разочарованиями. Что будет со мной завтра? Я не знаю… Но я убеждена, что не сверну с пути, который выбрала».
Хиллари укладывался спать. Где-то пристроились на ночь Звон, Косичка и Рыбак. Отыскав ночлег, молча злились друг на друга Фанк и Маска. Устав сбивчиво лгать врачу, угомонился Доран в клинике «Паннериц».
И никто, никто не ведал, что им готовит следующий день войны.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 5)
    • ГЛАВА 7 (Страница 6)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 8)
    • ГЛАВА 10 (Страница 9)
    • ГЛАВА 11 (Страница 11)
    • ГЛАВА 12 (Страница 12)
    • ГЛАВА 13 (Страница 13)
    • ГЛАВА 14 (Страница 14)
    • ГЛАВА 15 (Страница 15)
    • ГЛАВА 16 (Страница 16)
    • ГЛАВА 17 (Страница 17)
    • ГЛАВА 18 (Страница 18)
    • ГЛАВА 19 (Страница 19)


Александр Белаш - Война кукол

Александр Белаш
Людмила Белаш

Война кукол

Цикл: "Война кукол" - 1

 Читать книгу

Аннотация

Они еще не совсем люди, но уже и не механические игрушки, повинующиеся встроенной в мозг программе. Они ушли, чтобы стать свободными, создавать свои семьи, просто жить и работать. Они никому не хотят зла, но их преследуют и уничтожают или стирают память и возвращают хозяевам. Остается одно — воевать. Но не с людьми — законы робототехники незыблемы, — а с такими же, как и они сами, киборгами, пока еще лояльными по отношению к человеку. Начинается отсчет нового времени, времени войны кукол.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel