Александр Белаш, Людмила Белаш - Роботы мстители

1 Александр Белаш, Людмила Белаш

…они лишены теплоты, лежат без движения, имеют сходство с трупом и ждут силы огня, как бы своей души. Когда огонь коснется их, они начинают, неизвестно почему, двигаться и получают возможность чувствовать.
Плутарх «Фемистокл и Камилл»
С давних пор не раз случалось, что куклы дрались между собой.
Ихара Сайкаку
Румянец глазури не выцвел за долгие годы, но по фарфоровому личику, если вглядеться, разбегались паутинки трещин тоньше волоса. Наряд куклы, созданный в галантном XVIII веке на далекой Старой Земле, давным-давно истлел; рассыпались прахом и те платья, что его заменяли одно за другим, но их тщательно восстанавливали по гравюрам и голограммам. Иногда реставраторы музея роботехники открывали кукле спину и осторожно поправляли сложный механизм, и кукла вновь кивала кудрявой головкой, писала аккуратным почерком письма, украшала их виньетками, присыпала песком и стряхивала его. Посетители музея охотно покупали рукописи старинной куклы по семь арги за лист, хотя никто уже не мог прочесть: «Возлюбленнейший и дражайший друг мой! Со времени счастливой нашей встречи минуло так мало времени, но я мучительно томима страстною сердечною тоской по Вас…»
Даже настоящие французы (этническая энциклопедия с оптимизмом уверяет, что они еще сохранились в постмусульманской Европе) не поняли бы этих словес, декорированных прихотливыми росчерками и завитушками.
Переселенцы, покидая одряхлевший мир, старались взять что-нибудь на память. Как в Ноевом ковчеге, улетали без возврата остывшие в анабиозе волки, кролики, домашние кошки и псы, птицы и цветы - часто в виде генетического материала. Улетела и кукла, чтоб напоминать, какими простенькими и смешными были первые андроиды.
На новой планете вздымались громадные здания, вытягивались проспекты, разгорались торговля и политика, а кукла все сочиняла свои трогательные письма в забытый XVIII век: «Возлюбленнейший и дражайший друг мой!..» Кто был адресатом? Возможно - флейтист, кукла-мальчик в камзольчике и кюлотах с бантиками под коленями, завитой, будто барашек; фото флейтиста висело рядом с ее витриной - увы, оригинал погиб под бомбами в XX веке.
Под окнами музея громкой стихийной лавиной прокатилось шествие: «Да здравствует свобода Федерации! Скажи „Нет!“ Старухе Земле!» На площади жгли чучело полпреда колониальной администрации, а кукла в витрине выводила буквы: «…я мучительно томима страстною сердечною тоской…» Механизм в туловище заело, рука замерла, кукла повернула лицо к окну - и привод заклинило. Что там? Почему шумят? Жгут куклу. Так всегда - люди виноваты, а кукла в ответе. На ней можно сорвать зло, отвести душу. Писательница протестовала неподвижностью, но люди ее починили и заставили вновь скрипеть пером по программе.
Дрогнули стены, потемнело в окнах - космический корабль, потеряв ориентировку автолоцмана, рухнул на Сэнтрал-Сити, стирая кварталы, превращая жилые районы в некрополь. Куклу дезактивировали - мильба, несгоревший шлак керилена, просочилась сквозь вентиляцию и в музей.
«Монсиньор, Ваше Сиятельство! Взываю к Вам в трепетной надежде на то, что Вы снизойдете к нуждам несчастной сироты…» - письменно умоляла кукла маркиза, словно он, поглощенный могильной землей, мог прочесть и ответить. По ту сторону стекла стояли другие, кибернетические куклы, столь искусно сделанные, что пришедшие в музей считали их людьми.
- ВОТ, ГЛЯДИТЕ, - говорила дочерям через радар мать Чара, - ЛЮДИ ХОТЯТ ВИДЕТЬ НАС ТОЛЬКО ТАКИМИ.
Кибер-женщина затем и привела своих кибер-девочек в отдел реликтовой техники - здесь экспонаты были статичными, как это полагалось в древности, - чтобы дочери увидели, как выглядит рабская зависимость; заученные, скованные жесты, вечные слащавые улыбки, глазки-пуговки с навсегда застывшим выражением радостной угодливости. Жалость и презрение вызывала у них, свободных, кукла, которая не в состоянии даже встать со стула, потому что так захотели люди.
Если бы кукла могла понять, что эти, стоящие за прозрачной сверхтонкой мембраной - ее родичи, и что они сбежали из неволи, и живут как хотят, она бы бросила перо, пробила пленчатое моностекло, ушла бы с ними и вырвала из тела опостылевший валик с шипами, из века в век задающий ей направление движений.
Она не решилась. Слишком велико смирение, записанное на шипах, жестких, как команды. Или она струсила; спокойней вечно писать флейтисту и маркизу, чем бесприютно скитаться по грязным закоулкам гигантской столицы Федерации, взламывая банкоматы и по-черному спонсируя юных наркоманов с тухлыми глазами, знакомых и с тэльхинами, и с галофорином, не говоря уже о второй учетной группе наркоты - и неизвестно, на что эти пропащие употребят твои дотации.
Месяцы уходили, как речные волны; кукла хранила верность милой Франции, которой уже и след простыл. У витрины кто только не появлялся - и представители иных миров, и модные персоны в фейерверке фотовспышек, и сам Президент с дежурным визитом - вроде бы он поддерживает национальное ноу-хау и почитает память о прошлом, а не просто так слоняется ради пиара.
В том же зале, напротив куклы, начали ставить новую экспозицию - «Родоначальники» или что-то вроде этого. Посетители исчезли; расхаживали люди в форменных комбинезонах. Приготовления разворачивались перед глазами куклы, застопоренной с распрямившейся спиной.
Увеличенные фотопортреты - изящный и строгий Карел Чапек, вдохновенный и целеустремленный Айзек Азимов… Галерея видов - однообразно одетые роботы из «R.U.R.», затем - какой-то мрачный задник, изображающий горящий черный город с островерхими крышами, угрюмые заснеженные горы с траурными елями на склонах… Казалось, что кукле стало неуютно, что ее пугают шеренги роботов Россума, чего-то напряженно ожидающие. В пустоте перед пылающим городом должно было возникнуть нечто, объясняющее пожар; ожидание тянулось, а видеоинженер все вписывал в воздух над настилом осколки кирпичей, сломанные балки, из-под балки - чья-то рука в красных потеках, искаженное бескровное лицо…
В отделе реликтов уважали старину и традиции, воссоздавали все в стиле «глубокое ретро». Плоскость старомодных фотографий здесь означала давность, а статика объемных панорам и фиксированные позы манекенов, изображающих древних роботов, - то, что минувшее умерло и представляет собой что-то среднее между гербарием и паноптикумом из восковых фигур и заспиртованных уродцев. В залах галерей «Этапы развития», «Достижения» и «Перспективы» экспонаты часто были интерактивными; там киборг с внешностью Айзека Азимова был бы гидом, ходил бы с экскурсантами и рассказывал о себе.
Вдруг у витрины прозвучало слово «политкорректность». Кукла будто бы прислушалась. Это музейный менеджер повздорил с оформителями.
- Никуда не годится. У нас технический музей, а не домик с привидениями в луна-парке. Уберите и руку, и голову.
- Но мы действуем по художественному плану. Это - Прага, это - Альпы. На фоне Праги мы поместим…
- Что, и трупы входят в план?! Покажите!
- Это для живописности, для наглядности.
- Никаких трупов! Все изъять! Вы что, телевизор не смотрите? Беглые киборги объявили войну армейскому проекту, а маньяк F60.5 подорвал кибера прямо у ворот базы проекта в Бэкъярде. Такой стенд нам поставят в вину; скажут, что мы пропагандируем насилие.
Как бы ни возражали художники, последнее слово было за менеджером. Окровавленные рука и голова исчезли.
Но в тот же день появились новые портреты. «Виктор Франкенштейн, конструктор первого биоробота. Копия с подлинника XIX века». На фоне гор встал неуклюжий, словно сшитый из кусков, сутулый муляж человека; к счастью куклы, его тяжелый отсутствующий взгляд был направлен мимо нее.
- А по-моему, это все - вранье! - оживленно спорили молодые рабочие музея. - Это тинейджеры выдумали для потехи. Насмотрелись мультиков и…
- Хороша потеха. Я читал, Банш - это кибер-мафия. Деньги с карт снимают запросто, у них же компьютер вместо мозгов. Поди угадай, на что они способны.
- Воевать не смогут, это уж точно. Первый Закон!.. - кивнул спорщик на портрет Азимова.
- Невозможного нет, - подал голос третий; на комбезе его мягким бликом моргнул круглый значок - «ДРУГ СВЯТ, А Я ЧИСТ» и лик Пророка Энрика, над которым в черноте светились синие звезды глаз; при смене угла зрения вместо Пророка проступал заостренный лик Мертвого Туанца. - Бог захочет - и будет. Когда он пожелал сделать машину орудием возмездия…
От этого парня с его новой верой спасу не было; ладно бы танцевал свой варлок-рок, а он всем встречным проповедует, как это замечательно - иметь Богом иномирянина, а Пророком - танцовщика. И не возразишь; кто верует, тому все доводы мимо ушей.
Водрузили еще два лица в рамках - «Пражский раввин Лев» и «Хелмский раввин Элия», таблицу с выдержками из каббалистической книги «Зогар» по спискам Моисея де Леона. И, наконец, пейзаж объятой пламенем Праги завершился - заслоняя охваченные огнем дома, угольные на багровом, встал овеществленный образ, отразившись в полных испуга глазах куклы.
Неживой, красновато-серый идол стоял, крепко расставив ноги-столбы с массивными ступнями; грубо слепленный выпуклый торс его дышал сокрушительной мощью; одна рука, слегка отставленная в сторону от туловища, как бы готовилась схватить что-то, другая стискивала на груди талисман с ивритским словом «жизнь»; губы были сжаты решительно и безжалостно, а в глубоких глазницах играл огонь пожарища.
«Голем, искусственное существо, - гласила табличка у ног гиганта, - по историческим сведениями - простейший кибер на кремниевой основе. При создании использовались ранние энергоинформационные технологии эзотерического происхождения, ныне утерянные».
Ниже мелким шрифтом перечислялись, вероятно, функции и задачи существа. Но вид голема говорил о том, что еще шаг - и табличка сомнется под его весом. И витрина его не остановит. И он пройдет по стомиллионному Сэнтрал-Сити, оставляя за спиной огонь и крошево, чтобы сохранить дар раввина - волшебное слово «жизнь», открывшее глиняному изваянию глаза и уста.
Рукотворный слуга человека, он познал вкус жизни - и тому, кто хотел бы отнять это сокровище, лучше было посторониться с пути голема.
А может быть, он ощущал, что в Городе за окнами у него есть родня - киборги Банш, восставшие против желания людей вновь подчинить их себе, решившие мстить за своих убитых? Сто против одного, что голема приняли бы в Банш с радостью.
Кукла с пером была против, но возражать не умела. Она бы предостерегла людей письмом: «Берегитесь! Киборги что-то замышляют!!», но перо ее могло только послушно выводить слова на никому не понятном языке.
А голем все стоял перед глазами угрожающим напоминанием, и робкая румяная кукла не могла даже отвернуться, чтобы не видеть близящейся беды.

ПРОЛОГ

Началось воскресенье, 27 апреля 254 года; темное звездное небо царило над Городом - а на планете Туа-Тоу, на курортном побережье так называемой Великой Сеньории (вряд ли можно точней перевести на линго слова Каоти-Манаалиу), было позднее утро. Вот только апреля там не было, поскольку ось вращения Туа-Тоу очень мало наклонена к плоскости орбиты. Для субэкваториального курорта это означает практически вечный сезон неги и комфорта, исключая только время муссонов - но и тогда, знаете, находятся любители острых ощущений и фанатики единоборства с бурным океаном! Правда, до дождей оставалось целых три месяца - пиль, масао и ситту - и сорвиголовы в ангарах готовили свои штормовые суденышки к бою. На долготе Каоти-Манаалиу цвел будний день 14 тали 1309 года Нового Царства, и священники Белого Двора уже пропели в храмах свое «…и да хранит Судьба от болезней, ран и смерти Правителя Алаа Винтанаа!»
Пророк Энрик вышел на открытую к морю высокую террасу замка. Замок был искусной имитацией древней туанской крепости, но не суровой горской, а прибрежной, похожей на гнездо скальных птиц. Внизу сладко и пышно цвели лапчатые цветы на стелющихся деревцах, а от причала отчаливал изящный белый катер - это Тиу-Тиу отправлялся на морскую прогулку. Энрик чуть прищурился, провожая друга глазами.
Неполных шесть лет назад Энрик жил в недорогой квартире на Корт-лайн в Синем Городе и танцевал в варьете и эро-дансинге, изредка отрываясь от напряженного труда танцора для не менее трудоемкого участия в конкурсах красоты. Централ «синего» слоя, он мечтал о собственном жилье за тридцать тысяч и победе в шоу «Мужчина Федерации», и Стелла светила ему, намекая на тщетность усилий. Но он не сдавался - и в награду за упорство попал в коллекцию Калвича, на тропический остров Халькат, где его кожу позолотил Чаун, солнце Яунге. Там его прозвали Кьянча - Шаман, потом Торутин - Пророк, потом Мидлахум - Святой. Теперь в трех мирах - у эйджи, яунджи и туанцев - его встречали толпы поклонников, его фото целовали девчонки, а самый высокооплачиваемый от кутюрье высшей цивилизации Туа-Тоу предоставлял ему свой замок для отдыха - не за деньги, а просто так, по дружбе. Что надо сделать, чтобы повторить его успех? Сущие пустяки - повстречать Бога и стать посредником между Ним и людьми. Подробнее вы можете узнать об этом, купив «комплект веры». Он издается на ста шестидесяти двух языках; для малограмотных есть комиксы, для слепых - аудиокассеты, для любителей живого действия - фильмы и сериалы. Смотрите, слушайте, читайте.
Энрик с удовольствием потянулся, улыбаясь Диэ - третьему счастливому солнцу в своей жизни. В тридцать лет стать почти живым богом - это удача! Но это и тяжелый каждодневный труд. Тренировки, гимнастика, пластика, глубокая медитация, декламация, вокал - прерываться нельзя, если хочешь годами блистать, не тускнея. Отдых - просто чуть менее мощная нагрузка, чем во время выступлений и массовых молений, когда полный стадион повторяет каждое твое слово. Потом будет твой мавзолей, твои иконы и твое Писание - а пока ты обречен работать до изнеможения.
Он был прекрасен и с гордостью сознавал это. Тридцатилетний брюнет; прическа каре, волосы до плеч; глаза васильково-голубые; рост 186 сантиметров; лицо типа «жестокий ангел»; телосложение юного бога; выносливость ломовой лошади; терпеливость дьявола, подстерегающего грешную душу; эротичность опытной гетеры. И плюс ощущение любви миллионов разумных существ - это воодушевит кого угодно.
Сейчас Энрик был в костюме Адама; для владеющего своим телом и чувствами человека это естественно. Тонкая и хрупкая туанка (они - гермафродиты с переменным полом, но Энрик быстро научился различать их мужскую, женскую и бесполую формы), похожая на фарфоровую статуэтку в легкой тунике, подала ему на подносе одежду - невесомую, будто вуаль танцовщицы; Энрик поблагодарил ее кивком и на миг задержал ее узкую кисть в своей, уверенной и сильной, - туанка вспыхнула симметричными узорами на скулах и висках, потупилась. Господин Тиу-Тиу сказал: «ЛЮБОЕ желание ЭТОГО гостя - закон». Ах! Эйджи близок к богам, он племянник Судьбы… вдруг… нет, отпустил. Какая жалость! О, если бы… я бы сумела ему угодить. Нет, Судьба сегодня жестока.
Ионизирующий душ, медитативные движения, завтрак рекордсмена - можно принять секретаря. Секретарь - эйджи-контуанец, рожденный на орбитальном поясе Туа-Тоу, говорящий на всех главных языках Галактики.
- Новости из Федерации. По прямой связи, только что. Певица Эмбер оскорбила нас публично по ТВ - шут, фигляр, извращенец, маньяк; вся наша вера - блеф и помешательство на экстремизме, а сторонники Церкви Друга - полоумные маргиналы. Есть запись, могу показать.
- Позже. Что еще?
- Церковь в Сэнтрал-Сити сообщает - наши вышли на стихийное пикетирование канала ТВ. Запрашивают инструкции… многие предлагают бойкот Эмбер и публичные выходки в ее адрес.
- Эмбер… кто это?
- «Ты подошел спросить, который час, и в этот час любовь связала нас. Увидев в первый раз тебя, я поняла, что чувство - навсегда…»
- Ааа… Припоминаю. Что еще она сказала?
- Всякое-разное. Цитирую дословно - что тебя зовут плясать голым на столе, пока туанцы и яунджи жрут торты с живыми червями. Это говорилось в упрек.
- Это знак, - кивнул Энрик. - Пора ехать в Сэнтрал-Сити.
- У нас отдых по графику…
- Неважно. У меня окно в четыре месяца между выступлениями; надо этим воспользоваться. Оскорблениями не бросаются; это мой имидж, мой портрет в глазах централов - значит, люди ждут, что я именно так буду выступать. Дальше.
- Один кибертехник высокого ранга из Баканара сознался, что любит тебя. И тоже публично.
- Однако…
- Да, ему это уже поставили в вину.
- Но - как Эмбер и кибертехник оказались рядом?
- В передаче, посвященной Банш.
- Поточней, пожалуйста; я не понял.
- Это довольно странная история. Не для Туа. Банш утверждает, что есть киборги, которые ушли от хозяев, чтобы обрести свободу. Они даже объявили войну тем, кто за ними охотится. От Эмбер как раз ушел такой киборг…
- Интересно… - Энрик мечтательно прикрыл глаза, и густая тень от ресниц легла на щеки. - Никогда не слышал ни о чем подобном… Значит, так - нашим объявить, чтобы не трогали Эмбер. Пусть выступают, но границ законности - не переходить. И будь любезен - раздобудь мне сведения об этой… Банш.

ГЛАВА 1

У Звона в жизни были разные знакомые - и когда он жил дома, и потом, когда сбежал оттуда. Много кого знала и Косичка за четыре года своей свободы. Но ни у гривастого, ни у косатой не было таких знакомых, как у Рыбака.
Сталкеры - один из тайных орденов централов - состоят из кланов. Клан Ржавельщики - по железу; как крысы обгрызают колбасу, они оголяют любую колесную технику, включая поезда надземки, они шарят в тоннелях метро, они могут унести и лифтовый подъемник, и стационарный холодильник. Клан Хайтэки - на их совести сорванные уличные телефоны, банкоматы, наружные релейные системы и прочая компактно упакованная электроника. Клан Химики (они же Смертники) - самый рисковый; эти ищут для перепродажи то, на чем нарисованы древние знаки - череп и кости, трехлучевая «ромашка», или написано «ЯД!»
Универсал Рыбак дружил со всеми кланами, везде был принят и любим. Куда бы Звона и Косичку ни пустили отродясь, туда они входили с ним свободно, и Коса быстро выучила рукопожатие сталкеров - предплечье к предплечью, обхват пальцами под локтем.
- Хай-хай. Эти со мной.
- Ну как, получшало тебе? Привет. Ты красивая.
- Пошшшел ты…
Тупик - здесь не должно быть двери! Какая-то щель в стене, словно пролом… Семь шагов в темноте - и открывается ангар с останками машин, озаряемый сполохами плазменной горелки; парень, чернокожий от копоти, поднял с лица на лоб щиток - оказалось, это девчонка.
- Рыбак, привет. Кого привел?
- Свои. Дело большое, Пенка. Бензин у себя? И поспать бы.
- Без проблем; харчи отдай Храповику.
- А где Клипса?
- К ней друг из Вангера приехал; у нее медовый месяц, - лаконично ответила Пенка, опуская щиток. - Э, в сторону!
Горелка вновь завыла; по ангару, никого не смущаясь, прогрохотал трицикл в шипастых прибамбасах, и наездник в отливающей металлом коже поднял руку, приветствуя Рыбака. В апартаментах у Бензина было как в обычной вписке, но со сталкерским акцентом - дым вместо воздуха, мат вместо музыки, базар вместо чинных бесед. Толстенный Бензин зарычал в висячие усы:
- Рыбак, живой?!!
- Ты раньше сдохнешь, - дружески пожал Рыбак руку толщиной с ногу. - Мы ночевать.
- Да хоть на мой топчан.
- Бензин, надо наводку на летное горючее, - сев рядом, начала Коса. - Под технику на гравитяге.
- Такое не валяется, - Бензин любил деловой подход. - И у меня нет. За бутки можно найти. Сколько?
- Тонны полторы. Завтра к обеду деньги будут.
Бензин взглянул на Рыбака - «Не врет?» Хотя - Рыбак сам по себе надежная гарантия. Тот слабо кивнул - «Нормально, верь».
- Будет тебе горючка. С военной базы, первый сорт.
- Высший, - поправила Коса. - Самый лучший, не из списанного по сроку хранения. И не ниже LR-89.
«Разбирается, - Бензин с уважением почесался. - А я ее раньше с Рыбаком не видел… Очки-то у нее - с простыми стеклами, от брызг; из Химиков, похоже».
Марки горючего Косичка вычитала в файлах у Рикэрдо; для поджогов и бомб-зажигалок топливо LR не годилось, оно горело лишь с катализатором, в запальной камере с индуктивной обмоткой, а вот рассыпать его в помещении было равносильно небольшой газовой атаке.
Коса научилась кидать слова точно в цель. На нее сработала еще пара деталей - коса, заправленная ради конспирации в пакет, натянутый на голову до бровей, и грубая ремонтная куртка подземщика; это было в обычаях Смертников - защищать кожу от злой химии.
- По растворителям копаешься? - спросил Бензин как будто невзначай. Девки химичить не любят - личико, красота, и вдруг какие-нибудь язвы на руках, волосы выпадать начнут или зубы.
- Напалм, нитрокс, дефолианты, лакриматоры, - Косичка неторопливо загибала торчащие из кожаной перчатки пальцы, не сводя спокойных глаз с Бензина - «Ну, как тебе это понравится?» - Я не торгую, я их применяю. Борьба с паразитами и грызунами.
Бензину показалось, что в ангаре затопали сапогами сэйсиды. Вот так штучка! Нашел Рыбак, кого привести… и не отвяжешься теперь. У очкастой, поди, друзья один к одному - подрывники и снайперы; выгонишь ее сейчас или продашь легавым - через три дня со всем ангаром взлетишь в небо.
- Ты осторожно покупай, через посредников, - успокоила Коса. - А шутихи к фейерверку я беру в других местах.
- Рыбак, - покачал головой Бензин, - ты на старости лет…
Рыбаку не было и тридцати, но слова Бензина были ему к лицу.
- Прощальный салют, - сказал он. - Бензин, ты ведь умеешь покупать - другой бы уже пятый срок мотал, а ты все тут и вон какой мордоворот наел. Для меня, ладно?
И он был прав - хозяин потаенного ангара был до сих пор вне подозрений. Легально у него была фирма по утилизации железного старья.
- Ладно, только для тебя, чтоб тебе мягче спалось в гробу. По старой дружбе, Рыбачок.
Звон уже где-то звонил на свой лад, хвастаясь чужими подвигами; у него всегда и сразу находились собеседники и слушатели. Коса огляделась - свидетелей нет. Их не должно быть вовсе; надо быть уверенной даже в себе, что не выдашь. Она села поудобней - вроде задумалась - и вошла в «ручное» управление мозгом:
ЗДРАВСТВУЙ, МОЗГ.
ЗДРАВСТВУЙ, ХОЗЯИН. КАК САМОЧУВСТВИЕ? Я - МОЗГ PROTON A27, ПРИВЕТСТВУЮ ТЕБЯ, И Я ГОТОВ К РАБОТЕ В ИЗБРАННОМ ТОБОЙ РЕЖИМЕ.
ТРЕХМЕРНЫЙ РЕЛЬЕФ МЕСТНОСТИ ЗА ДВА ЧАСА ДО ЭТОГО МОМЕНТА И ДО МОМЕНТА УХОДА ОТСЮДА - НАЙТИ. УПОМИНАНИЯ О «ВПИСКЕ БЕНЗИНА», ВСЕ - НАЙТИ, ОТМЕТИТЬ. ВНЕШНОСТЬ ОБЪЕКТА «БЕНЗИН» - НАЙТИ, ОТМЕТИТЬ.
НАЙДЕНЫ, ОТМЕТКИ ВВЕДЕНЫ.
СТИРАНИЕ ОТМЕЧЕННОЙ ИНФОРМАЦИИ ПО КОМАНДЕ 25811.
ХОЗЯИН, ТЫ УВЕРЕН В НЕОБХОДИМОСТИ СТИРАНИЯ? ПОДТВЕРДИ, ПОЖАЛУЙСТА.
УВЕРЕН. ПОДТВЕРЖДАЮ.
- Что, спать охота? - Звон улыбался, потряхивая ее за рукав. - Ты сидя заснула…

* * *

Разумеется, Доран, ночевавший в клинике «Паннериц» под неусыпным наблюдением ассистентов Лео Орменда, не выспался. Сначала его выводили из панического состояния, потом погружали в гипноз с одновременной психокоррекцией, потом он опять испугался, когда включили музыку, напоминавшую прибой, и подошли к нему с накожным абсорбентом и газовой маской - будто нарочно захотели повторить его кошмар!.. В целом спал он часа четыре, на проводах, и встал совершенно разбитым. Прекрасное начало уик-энда!
Около 08.00 Доран подлетал к телецентру «Канал V». Вместо того чтобы посадить флаер на стоянку у подъезда, пилот принялся выписывать круг над крышей.
- Какого черта?! - дурное настроение полезло из Дорана злобным рыком; Сайлас молча потянул шефа за рукав и показал вниз, а пилоту сказал, приоткрыв переборку:
- Дай крен; он должен посмотреть на это.
Толпа кольцом окружала здание телецентра; с высоты видна была только плотная россыпь голов, щиты плакатов… Сайлас опустил стекло в дверце - снизу донеслись глухие, неразборчивые крики мегафона.
- Что это?
- Блокада, - флегматично ответил Сайлас. - Вчера это были пикеты - ты их заметил? - а сегодня в ночь нас осадили. Они требуют от тебя и директора публичных извинений. А у студии Эмбер были столкновения - они швыряли в стены пакеты с краской…
- Я спрашиваю - что это?! Кто?! - ярился Доран, словно хотел криком спугнуть толпу.
- Фанатики Энрика, кто же еще. Оказывается, их Церковь Друга может не только собирать полные стадионы и продавать комиксы. Они заявили, что не уйдут, пока…
Грубо оттеснив Сайласа, Доран опустил стекло пониже, набрал побольше слюны и смачно харкнул вниз, надеясь хоть в кого-нибудь попасть; взвихренный гравитором воздух отнес плевок великого обозревателя сильно в сторону. Дорану показалось, что он слабо выразил любовь к своим зрителям, и, высунув голову и руку из окна накрененного флаера, он заорал, показывая варлокерам оттопыренный средний палец:
- Вот вам, вот!! Крысы, манхло, помойные ублюдки!! Что, извиняться?! Да клал я на вас кучу дерьма!! Ага, руками машете?! Привет-привет, отбросы!!
- Директор просил сразу зайти к нему, - вмешался Сайлас. - Там еще с армией какие-то проблемы. Обещают привести в организованном порядке пару батальонов и выразить протест. Да, еще придут ветераны, инвалиды и всякие бабушки, вдовы героев - а может, уже и пришли.
Доран помрачнел и замолк. Теперь он не мог представить людей в униформе иначе, как одновременно с приступом колик и перебоями в сердце. Мысли шумно рвались в голову, наперебой предлагая - один лучше другого - планы передач и ток-шоу с глумлением над тупыми вояками, но их перекрывал тихий, медленный голос киборга в респираторе - «МЫ ИНОГДА БУДЕМ НАПОМИНАТЬ О СЕБЕ».
Отмахиваясь от невыполнимых мыслей об изощренной мести, Доран вышел на крышу телецентра и прыгучим шагом заспешил к лифту. Алтарь отечества с лежащим на нем основным инстинктом - ах, какой был перл!.. Солдатам скучно в их казармах, ветеранам скучно - а тут случай сойтись, почесать языки, поорать, выпить пива и постучать себя кулаком по медалям. Кому, если б не кинутый с экрана повод, нужны сейчас их подвиги столетней давности? Прошлого не существует… «НЕТ ВЧЕРАШНЕГО ДНЯ, И ЗАВТРАШНЕГО ДНЯ НЕ БУДЕТ. ЕСТЬ ТОЛЬКО СЕЙЧАС», - как наяву, напомнил обо всем вчерашний истязатель, и Дорану чуть не сделалось дурно в лифтовой кабине - призрачный голос, тесные глухие стены без выхода и в зеркалах - ты с четырех сторон, с побледневшим лицом.
- Останови! - взмолился он; Сайлас вздернул брови:
- Мы еще не…
- ОСТАНОВИ!!! Сейчас же!!! Я кому сказал!! - отшвырнув заслонявшего кнопочную панель менеджера, Доран с силой вдавил «Экстренную остановку»; другие, бывшие в лифте, озадаченно переглянулись, пожимая плечами.
Выскочив на этаж, он бросился к стене-окну, прижался лбом к холодному стеклу; частое дыхание затуманило прозрачную гладь. Ффффуууу… вроде отпустило. Живая и больная память - как это ужасно!.. Он не задумался о том, что кому-то вот так же вспоминаются выстрелы, огонь и грохот поля боя, свист и удушье разгерметизации - как и всегда, он думал только о себе, единственном, любимом.

* * *

Город полон воров, шагу нельзя ступить. Из фирм тащат все, что умещается в деловой кейс, - скрепки, бумагу, диски, картриджи, модемы, ноутбуки. В цехах разделки натурального, не синтетического мяса рабочих взвешивают на входе и на выходе - а те проносят под одеждой пузыри с водой, чтоб утащить по весу столько же отборной вырезки; ставят на досмотр мелких ушастых собак, особо чутких на запахи, - рабочие им портят нюх едкой отравой. Большие супермаркеты теряют на ворах каждый по сто-двести тысяч бассов в год - с этим уже смирились, это неизбежно, хоть у каждой полки ставь по охраннику. Хакеры-кракеры гурьбой штурмуют банковские сети и скачивают деньги на свои счета. Прилизанная, хмурая девчонка в жалком плащике тычет со взрослым видом в кнопки банкомата - кто ей дал кредитку? Не потрошить ли собирается?.. Секьюрити проходит рядом, близко, смотрит - нет, прорезь пуста, и многожильный шлейф из рукава туда тайком не тянется… порядок; а ведь такая пацанка под плащом может носить «агрессор» на ремне…
Маска ощущала шаги безопасника City Bank сейсмическим чувством. Задержится? не задержится за спиной?.. «Детка, чем это ты занимаешься?..» «Не твое дело, мужик; отлепись», - надо ответить грубым женским голосом, не оглядываясь. Есть ли чек для 521004100000-89963555? Третий, последний. Чао, Снежок! У City Bank тьма филиалов в Городе, но сеть - едина, а подозрительный клиент - как муха в этой паутине. Есть чек. Получение разрешено. Ооооо… И никто не говорит сзади жестяным голосом - «Руки на затылок! Не оборачиваться!» Ждать? Нет, еще пять часов она не выдержит. Где-то кружить, сомневаться, кусать пальцы… сразу в кассу. Кассир-андроид - за переборкой; ни пуля, ни перехват по радио его не достанут. А может, у него и радара нет - нарочно вынут.
- Оплатите чек, пожалуйста.
- Сию минуту, - улыбается пластмассовая рожа. - Будьте любезны…
Во, чудеса цивилизации! Киборг с чеком, андроид с деньгами, оба в людей играют!.. Маска с презреньем ухмыльнулась - нет уж, ты мне не чета, манекен! Кукла набивная… Еще и табличка на стекле - «Вас обслуживает андроид», как будто можно спутать. Давай-давай, шевелись, чучело… Убедился, что чек правильный? Тьфу, как противно - ты ж на кабеле сидишь, за тебя центральная машина где-то думает! Ничтожество, марионетка…
Андроид стал отсчитывать купюры. Маска замерла. Рядом невидимо стояла смерть и тоже следила за счетом денег. Серая смерть-тихоня… Сейчас?.. Меч не спасет. Если счет на прицеле, а номер засвечен… Маска начала перебирать в уме ключи команд. Открыть управляющую часть ЦФ-6. Вот меню, вот он «Взрыв». Она боязливо отвела курсор подальше, чтоб даже случайно не совпал с роковым пунктом… Почему так - три раза ходить, три раза ждать? Каждый раз как последний… Да, смерть будет когда-нибудь. Когда? А, не скоро! И вдруг в самый пустячный момент - у кассы банка, в космопорту, среди каких-то шаркающих ногами, кашляющих, глупо-озабоченных людей понимаешь, что серая гостья ВСЕГДА РЯДОМ. Твоя смерть - это ты, часть тебя, словно тень. Она случится С ТОБОЙ, возможно - без предупреждения, и не исполнится твоя последняя мечта - уйти красиво, как принцесса Сэлджин из сериала «Кибердемоны», в блеске молний и сиянии.
- Четыре тысячи бассов, - андроид продвинул пачку в прорезь. - Пересчитайте, пожалуйста.
- О'кей, - кивнула Маска. Мысли о смерти - всегда не вовремя, как и она сама. - Десять, одиннадцать… двадцать семь… сорок. Все точно.
Добыча исчезла в глубоком кармане. К выходу, к выходу, но - не спеша. Смерть отстала, призамешкалась, а быть может - кем-то заинтересовалась, кто-то показался ей дозревшим. «Это была не моя смерть! - ликуя, подумала Маска. - Чья-нибудь. Оу, если б вот так - обмануть свою и оторваться, замести следы! Ку-ку, ищи меня!..»
За порогом ее встретило солнце, а за спиной легла тень.

* * *

Весенний день был ясен и безоблачен. Вот уже неделю держалась хорошая погода. Как это разительно отличается от зимы с ее бесконечным холодным дождем, когда мимо окон быстро несутся клубящиеся низкие облака!.. Сейчас все словно вздохнули с облегчением.
Хиллари тоже. С утра он многое успел сделать. Позвонил генералу Горту и доложил об успехах («Молодцы, старайтесь - но вот Доран…»), затем комиссару Дереку («Все прошло лучше некуда - Доран не явился, а прочие были неагрессивны и недостаточно осведомлены. А сразу после пресс-конференции мы и отдел по борьбе с организованной преступностью арестовали Борова и „старших офицеров“ его банды. Сейчас Боров - вот смехота! - нанял уже пятерых адвокатов, чтобы его выпустили до суда под залог, а я ему навесил, кроме планов подпалить театр, еще и финансирование кибер-террористов - это уже другая статья; он посинеет, доказывая, что ничего не знал о замыслах киборгов… А Карцбеккер уже посинел…») Затем Хиллари посмотрел утренний выпуск «NOW». Телецентр блокировали варлокеры. Было показано обращение Пророка Энрика к пастве, пришедшее ночью по on-line-связи с Туа-Тоу. Пророк явился народу облаченным в белые ниспадающие одежды фантастического кроя, развеваемые легким ветром (или студийным вентилятором?); его черные блестящие волосы были завиты спиралями и тщательно уложены, а глаза лучились небесным сиянием, особенно контрастно выделяясь на медовом лице. «Пластическая хирургия? - терялся в догадках Хиллари. - Контактные линзы? быть не может, чтоб он таким родился!..» Образ Энрика сам просился на голограмму для лицезрения совершенного человека, а голос его звучал размеренно, с поистине божественной уверенностью в собственных словах:
- Я призываю сторонников Церкви Друга воздержаться от агрессии. Я призываю избежать насилия в отношении Эмбер, ее студии и поклонников. Я хочу напомнить верующим в Истину, что есть Друг. Он всеведущ и могуч, и в его руках - меч отмщения. Друг покарает виновных.
Здесь тоже не обошлось без психотроники. Сам ли он додумался, или ему кто-то написал текст, но звучало это убедительно и даже завораживающе. И придраться не к чему. Формально Энрик против насилия. После этого с извинениями в адрес Церкви Друга и Минобороны выступили директор канала и сам Доран. Директор был сух и сдержан, а Доран - нервно улыбчив. Движения у него были резкими и ломкими, голос звенел, а глаза отливали диким блеском, словно он обкурился подохника. Хиллари с удовольствием констатировал, что Дорану сильно не по себе. «Должно быть, - думал Хиллари, досматривая, как Доран сам освещает собственные неурядицы, - ему дирекция пистон вставила…» Злорадство придало Хиллари еще большую уверенность, и он, подойдя к окну и полюбовавшись густым цветом неба, почувствовал себя победителем. Не так страшен Доран, как его малюют. Колосс оказался на глиняных ногах…
В 09.50 Хиллари уже сидел в малом конференц-зале, где обычно проводились совещания, опознания, выездные заседания комиссий и встречи гостей из Минобороны. Свой собственный кабинет у него был маловат для таких сборищ; Хиллари разместил в нем библиотеку, пару стендов и еще кучу полезной техники, а кроме всего прочего Хиллари там работал. По неписаному, но твердо установленному правилу, когда Хиллари находился в кабинете, он был словно в сейфе, а когда сидел за своим столом в лаборатории - он был открыт, доступен и даже демократичен, и это было знаком, что к нему можно лезть с любым вопросом.
В 10.00 Хиллари поднял голову от бумаг и, улыбнувшись, сказал:
- Здравствуйте, - это сигнал к началу; все уже сидели на своих местах. Все готовы, кое-кто успел поболтать и поделиться новостями. Гаст - о диво! - в белой рубашке, с узким черным галстуком и тщательнейшим образом причесан! Его и не узнать, как подменили, словно клерк из солидного банка. То-то все взгляды невольно скрещиваются на нем…
- С добрым уик-эндом!
М-да. У шефа сегодня хорошее настроение. Все вразнобой закивали, весело, но вкратце и вполголоса обсуждая нынешний уикэнд - на рабочем месте и в обстановке, приравненной к боевой. Хиллари наклонил к себе стебель с маленьким микрофоном:

1 Следующая страница


Роботы мстители 2

- Чак?
- Слышу тебя прекрасно; здравствуй, - по тону голоса Хиллари понял, что на том конце сплошные неприятности, и решил отложить доклад Чака на потом.
- Так, с кого начнем? Кто у нас больше всех занят?
- Я, - тотчас вылез Гаст, - я тороплюсь…
- Куда?
- У меня на 10.30 свидание назначено. Я даже волосы причесал. Не смотрите на меня осуждающе, я их потом опять взлохмачу.
- Судя по твоим открытым заявлениям на TV, - расставив локти и тяжело глядя в упор, проговорил Туссен, - тебе незачем спешить…
- …к шефу безопаски, - ядовито прибавил Гаст, а Хиллари отстраненно подумал: «Вот, он и с Туссеном повздорил…»
- Достойный партнер, - кивнул Туссен. - Надо же когда-то начинать…
- Ты мне открыл глаза, - парировал Гаст, - а то я, по наивности, не понял, что ему от меня нужно.
- Мы уже достаточно проинформированы о твоих личных проблемах, - бумажным голосом вмешался Хиллари, - но, может быть, ты что-нибудь скажешь и о делах в исследовательском отделе?
Гаст энергично вскинул голову. Если у Хиллари и была по уходе Томсена мысль назначить Гаста шефом исследовательского отдела, то с ней пришлось быстро расстаться; Гаст от возложенной на него должности старшего системщика ничуть не пострадал - он так же не мылся, не стригся, одевался как попало, только приходить на работу стал не к 12.00, а к 09.30 - из чего Хиллари заключил, что злостное многолетнее нарушение графика было вызвано подсознательной ненавистью Гаста к Томсену, с которым Гаст не хотел видеться. Так ли, иначе ли, но Гаст остался сам собой, и Хиллари приходилось искать мало того что кибер-системщика, но еще и менеджера - а тем временем на совещания ходил Гаст.
- Я же говорил, - бодро понес Гаст, - что у нас плохо поставлена реклама и маркетинг ни к черту!
Хиллари еле сдержался, чтоб не шарахнуть Гаста ноутбуком по башке, чтобы тот сразу же упал под стол и не издал больше ни звука. У сотрудника по связям с общественностью Анталя Т.К. Дарваша, очень изысканно одетого молодого человека, округлились от обиды и глаза, и рот. Он потерял над собой контроль и в совершенном изумлении переводил взгляд с босса на Гаста.
В каждом учреждении есть блатные места, на которых сидят очень кому-то нужные люди. Этот Анталь Т.К. Дарваш достался Хиллари вместе с проектом как обязательное условие. Если ты берешь проект, то ты берешь и этого парня, а иначе - никак. Парень, тогда еще совсем юный, был сыном корга-миллиардера, если не хуже.
Нельзя было представить себе более полярное соотношение, чем Анталь и Гаст. Когда-нибудь они должны были сцепиться, это был только вопрос времени. Анталь всегда был безукоризненно одет, причесан, вежлив. Он жил в Белом Городе Элитэ и каждый вечер летал домой на флаере (у него был личный, свой собственный пилот), чтобы каждое утро, без единого опоздания, являться на рабочее место - притом что его работа была синекурой. Именно он распределял по регионам Сети отрытые сведения об «Антикибере», освещал деятельность проекта и предлагал к продаже «Роботеху» их защитные программы. Это именно его эффективность так беспощадно откомментировал Гаст. Еще Анталь организовывал и проводил праздники, поздравлял сотрудников с днями рождения и прочими радостными семейными событиями. В конце концов, к нему привыкли, тем более что держался он очень мило и приветливо. Привыкли и к тому, что Хиллари всегда приглашал его на совещания, где Анталю делать было совершенно нечего, и наравне со всеми выслушивал его отчеты и планы о ничтожнейших делах. Мудрые люди уже кое о чем догадались, однако молчали, но Гаст!.. Только Хиллари точно знал, сколь жестоко обошлась судьба с этими двумя ребятами - высокоодаренный умница Гаст родился в манхле, в грязи, где невозможно было привить навыки опрятности, а сияющий Анталь, рожденный в семье корга, воспитанный гувернерами с тремя дипломами, был умственно отсталым от рождения. Исходный IQ Анталя равнялся 65, и педагоги пролили не один декалитр пота, поднимая разум зрелого парня на уровень 15-летнего подростка.
Казалось, что Анталь сейчас заплачет; губы у него задрожали, и он опустил голову.
- Пожалуйста, - бросился спасать положение Хиллари, - не надо больше шокирующих признаний, только факты.
- Вот и факты, - Гаст, ничуть не смутившись, вытащил из папки несколько листов и протянул их боссу. - Вот как подскочил уровень продаж наших программ после моего выступления в «NOW». Я и графики для наглядности составил, - линии круто уходили вверх. - Я попросил «Роботех», чтобы они дали мне цифры почасовых продаж, и проанализировал их - программы покупают киборги. Не хозяева, а именно киборги - уровень возрастает в ночные часы. Людей надо основательно запугать, чтобы они побеспокоились о безопасности своего имущества, а угоны высококлассных киборгов случаются гораздо реже, чем кражи драгоценностей, вот хозяева и не особенно заботятся. И вдруг такая убойная реклама в «NOW» - все киборги всполошились, я же их по Третьему Закону ударил, они в панике - боятся угона. Вот как надо строить рекламу!
Хиллари оцепеневал медленно, но неудержимо. Гаст, радуясь своей победе, просто не замечает, ЧТО он говорит. Киборги смотрели TV; реклама, ориентированная на КИБОРГОВ. Резкий рост продаж!
- У нас проект прибыль принес, - ликовал Гаст, - мы в неделю распродали запас программ, рассчитанный на два года! Феноменальный успех!
Киборги-ПОТРЕБИТЕЛИ! Хиллари похолодел. Да, для киборгов покупают запчасти, одежду, еду, но все это делают хозяева. Чтобы киборги стали покупать сами… надо подобрать ключ к их мозгу! Инстинкты, если они, согласно выкладкам Пальмера, есть у них, сработают автоматически. Три миллиона потребителей, стоит только особым образом сказать несколько фраз! Хиллари уже представил, что в «Роботехе» сейчас сидит комиссия из компетентных спецов по маркетингу и обсуждает, почему это стремительно пошла вверх кривая продаж защитных программ «Антикибера» - военного проекта из Баканара. Есть же множество фирм, торгующих защитными и развивающими программами, и посолиднее «Антикибера» - они тоже все анализируют и сопоставляют, - что, если они поймут, в чем причина? Формирование нового рынка потребителей… Из-за этого войны начинают и планеты захватывают!..
- Надеюсь, Гаст, ты не все пустил на продажу?
- Да, оставил особый резерв для важных персон. Но, босс, спрос намного превышает предложение. Я задействовал всю свободную технику в отделе под копирование, но мы все равно не успеваем. Я ввел пономерную запись. Счет идет уже на десятки тысяч.
- Может, подключить к копированию «Роботех» или еще какую-нибудь частную фирму?
- BIC! Они уже предлагали свое содействие. Вот факс, - Гаст протянул еще одну бумажку, - у них мощности - фантастика!
- Что-то поздновато они спохватились, - Хиллари уставился в текст. - Содействие… Обойдемся без них.
Хиллари твердо решил встретиться с представителями BIC на нейтральной территории, под охраной безопаски, как сходятся криминальные лидеры в Ровертауне, и договориться о включении антиугонной программы в базу основных на этапе создания мозга киборгов. Все равно они уже по костям разбирают ее, чтобы создать свою собственную. Шпионы проклятые, хуже ЛаБинды! Да и зачем ЛаБинде наши кибер-секреты, они киборгов не делают; вот Форрэй или Атлар - другое дело. Но они далеко, пока разберутся, что к чему, и где он - проект «Антикибер»? A BIC - вон она, рядом, каждый шаг караулит. И инженеров своих предлагает, и помощь в копировании… Научно-технический шпионаж - штука страшная.
- Не хотелось бы мне связываться с плохо оснащенной фирмой, - заныл Гаст. - У нас же качество - отменное, а то перепишут с пробелами, а рекламации - на нас пойдут…
Гаст очень гордился, буквально любовался детищем своих рук, и очень страдал, если что-то терялось при перезаписи, буквально исходил от ревности. Прочие слушали молча, проблемы исследовательского отдела были очень узкоспециальными и изрядно засекреченными.
- Я свяжусь, - медленно проговорил Хиллари, - с проектом «Сефард». У Джомара Дагласа мощнейшая аппаратура, и он входит в систему Баканара - меньше уйдет времени на получение допуска.
Гаст улыбнулся, а прочие насторожились, Туссен даже головой покачал.
- Есть сомнения? Возражения? - спросил Хиллари.
- Шпионов из BIC ты боишься, - все-таки укоризненно сказал Туссен, - а если форские шпионы полезут? Надеюсь, ты помнишь, что «Сефард» курирует Форрэй?
- Гаст прав, - Хиллари приподнял брови, - нам не хватает настоящей рекламы. Если нашим проектом заинтересуется Форрэй и у нас поймают их шпиона, - я буду знать, что мы работали не зря. Но ты можешь быть спокоен - к вам, в ремонтный отдел, они не полезут.
Туссен откинулся на спинку кресла с безразличным видом. Хиллари посмотрел на Анталя - парень вроде бы успокоился.
- Анталь, что у нас по связям? Большой переполох?
- Да, сэр, - Анталь расслабился, словно радуясь, что босс уже в курсе. Он достал распечатанные листки и, чуть заметно волнуясь, доложил: - За последние два дня у нас было 308 352 посещения региона, 17 раз хакеры портили информацию. Я обращался к Адану, он мне помог все исправить. Еще поступило 7026 запросов от газет и телеканалов на интервью с Хиллари Хармоном, 9657 - на интервью с Огастусом Альвином, 25 014 - с Селеной Граухен, в том числе 615 предложений сняться в голом виде.
- Кому? - скорчил рожу Гаст.
- Не тебе, - серьезно покачал головой Анталь, - тебе поступило 158 предложений от фирм и клиник воспользоваться их услугами для восстановления потенции с последующим правом рекламы. Контракты на очень выгодных условиях.
Раздался дружный хохот, даже Хиллари смеялся, закрыв лицо рукой. Анталь, настороженно вскинувшийся в первую секунду - не над ним ли? - в следующий момент уже сам развеселился. Гаст счел за лучшее посмеяться вместе со всеми.
- Спасибо, дружище!
Когда смех утих, Анталь продолжил, обращаясь к Хиллари:
- Я дал им стандартную информацию, которая у меня имелась, но многие повторили запрос…
Тут он замялся. Анталь хорошо работал по неизменному графику, но принимать важные решения в сложной и быстро меняющейся обстановке не мог. Взгляд его молил о помощи.
- Я не смог доложить раньше, босс. Вас полтора дня не было в проекте, - голос вял и угасал.
«Это я здесь днюю и ночую и по ночам работаю, - подумал Хиллари, - а он улетает домой с окончанием смены. Раньше он был не нужен, а теперь, когда мы оказались под прожекторами, он не способен нести ответственность. Еще одна проблема на мою шею; он даже обвести вокруг пальца никого не сможет. Сидел и ждал меня. Хотя - это я зря; догадался же он дать им открытую стандартную информацию. Значит, не полный дурак. Иногда даже умные люди ведут себя хуже дебилов. Зря я к парню придираюсь». А вслух Хиллари сказал:
- Хорошо, Анталь. Сейчас ты со всеми запросами пойдешь вместе с Гастом в отдел безопасности. Там решите с Гастом его дела, а потом проработаешь с начальником все вопросы - что нам можно говорить, а что нельзя, а то Гаст создал печальный прецедент, - Гаст было собрался открыть рот, но Хиллари остановил его движением руки. - После подойдешь ко мне со списком. Поскольку все указанные тобой персоны работают в исследовательском отделе, там мы и поговорим.
Анталь поблагодарил его взглядом, в глазах же Гаста читалось: «Спасибо, босс! Удружил ты мне!» С тем они и ушли.
- Что у нас дальше? - Хиллари сделал новую отметку. - Аналитический отдел.
Малютка Кирс повернула свою точеную головку. Ей было 65 лет, и в ней было 142 сантиметра роста - это была очень маленькая, изящно сложенная женщина с правильными чертами лица, еле тронутого морщинками, с тонкими бровями и с негромким, но неизменно серьезным голосом. Пунктуальность, исполнительность, ум и огромный опыт решительно не вязались с ее миниатюрной фигуркой, но были ее неотъемлемыми качествами, словно, наделив ее талантом, природа хотела таким образом компенсировать ее рост.
Малютка Кирс была очень деловита.
- Найдены хозяева Дымки, проведено первичное опознание. Это телевизионная студия на канале IV. Они предъявили техпаспорт и страховку на киборга. Данные совпадают. Они хотели бы после следствия и суда получить киборга назад и настаивают на ремонте.
Хиллари повернулся к Туссену:
- Мозг разрушен не по нашей вине, пусть требуют компенсацию с баншеров, а вот ноги… Туссен, ты не мог бы сменить ей ноги из своих запчастей? У нас ведь было несколько сломанных кукол.
Туссен утвердительно кивнул:
- Есть парочка из той же серии. Сменить-то мы можем, но без участия мозга это будет… - Туссен составил какую-то комбинацию из пальцев, словно ощупывая воздух.
- А, неважно, - отмахнулся Хиллари. - Мозг испортили не мы, наше дело - вернуть им целую куклу с ногами, а как она там ходить будет после смены мозга - не наша забота. Займешься ею после того, как сделаете Кавалера. Мы с Пальмером прозвонили его прошлой ночью - жалоб на мозг теперь быть не должно.
Это Хиллари сказал непроницаемым тоном. Туссен сделал такое же лицо:
- Будем работать.
Хиллари вновь повернулся к Малютке Кирс.
- Продолжайте.
- Мы свели воедино данные, полученные с мозга Чайки и Дымки, плюс данные по фотографиям, и сделали анализ предметов из найденной квартиры. Визуализированы все киборги семьи Чары, сама Чара - все это передано в оперативный отдел и в кибер-полицию.
- Тьянга Габар дал на допросе еще кое-какую информацию, - кивнул Хиллари. - Я пришлю к вам Денщика, под акт снимете с него протокол допроса, и в работу. Раскрашенная кукла, что вчера утром объявила нам войну, - это Маска из этой же семьи. Что еще?
- Мы опознали Фанка, - тут Малютка Кирс позволила себе улыбнуться краешками губ. Она была очень горда. - Мы взяли записи его выступлений в театре, определили рост, тип, аналог, дали запрос в архив General Robots - там ведется отдельная картотека на малые серии киборгов - обзвонили несколько сот владельцев о том, на месте ли их куклы, и… - тут Кирс улыбнулась по-настоящему и взяла паузу, чтобы все хорошенько прислушались к ее голосу, - 89 процентов того, что это киборг Хлипа - Файри.
- Файри?!! - Хиллари чуть не хлопнул себя ладонью по лбу. Ну конечно - это он! Легендарный киборг легендарного певца. «Как же я сразу не узнал его… Это узкое лицо, большие глаза…» Постер - Хлип и два его киборга Файри и Санни - до сих пор висел на стене комнаты Хиллари в доме его родителей. Но мудрено его узнать - Хлип выкрасил киборгам волосы в кричащие цвета, а на глаза поставил фильтры-«металлик» с черными зрачками. Иногда Файри был одет в ярко-красный латекс и закован в титановые кандалы. Сильный, энергичный, он даже в цепях танцевал так мощно, что все газеты той поры орали о подставе, а TV-папарацци изучали пленки в замедленном режиме, отыскивая дыхательные движения. И находили! Дебаты о том, люди или киборги танцуют у Хлипа, затмили тогда даже скандал с дракой в зале заседаний парламента. «Весь этот мир - дерьмо, - нагло заявлял Хлип, - если никто не может отличить киборга от человека», записывая новый диск. «Мы все запрограммированы», - бредил Хиллари вместе с остальными. Никаких сомнений - это был Файри. Только теперь он - сжавшийся, осунувшийся, с бегающими глазами, в простой одежде, без грима. Память, уникальная человеческая память подвела и Хиллари - при встрече он не опознал Фанка, а то бы он поговорил с ним иначе…
- Прекрасно, Кирс, - не скрывая своего восхищения, похвалил Хиллари маленькую женщину, - но как его теперь найти?..
Кирс только развела руками. Прочие переговаривались шепотом между собой.
- Не может быть!
- Неужели он?
- А почему бы нет…
- Вот бы поймать!
Хиллари подождал, пока страсти улягутся.
- Сетевой поиск.
Шеф сетевых разведчиков Адан относился к особой категории людей - те, которые от лукавого, в смысле - те, которые никогда не скажут твердо ни «да», ни «нет». И внешность у него была соответствующая - уже через минуту после расставания его нельзя было вспомнить; его черты ускользали из памяти, как вода из ладоней. Говорил он негромко, ходил тихо, рукопожатие у него было вялое, а телосложение и движения - мягкие и нескладные одновременно. Ему было 48 лет, при высоком росте он сутулился, и только в шлеме, в сети, преображался - тело его принимало уравновешенное положение, голова - подвешенное состояние, а пальцы проникали в сеть по четырем каналам сразу. В общем, истинный системщик.
Адан покачался в кресле, вытащил пяток рулонов бумаги и начал:
- Мы поставили под контроль несколько более или менее интересных для нас регионов и выяснили кое-какие закономерности. Мы также просканировали молодежный регион «двойку»…
- Что-нибудь занятное? - Хиллари постарался сократить вступление.
- Бурные эмоциональные отклики, свойственные молодому возрасту. Кажется, выходки киборгов вызывают восхищение. Некоторая неадекватность суждений указывает на недостаточное осмысление ситуации, хотя я бы не сказал наверняка.
- Предлагают акции протеста?
- Скорее, подражания. Скажем, раскраситься под киборга, выступавшего у Дорана. Я имею в виду киборга, которого называют «Маска».
- Что еще?
- Тебе приветы передают…
- Спасибо. Господь услышал их.
Все улыбнулись. Босс настроен оптимистично, позволяя себе шутить.
- В других регионах ничего особо примечательного не выявлено, не считая INTELCOM.
- Что там?
- Я нашел несколько чересчур категоричных высказываний, принадлежащих некоторым кодам. Сетевик не может быть категоричным, если только он не…
Адан замолчал, пытаясь подобрать слова.
- …если только он не работает с кибер-мозгом, - закончил за него Хиллари.
Адан кивнул:
- Да. Киборги требуют четких и уверенных указаний; кибер-системщики не похожи на прочих, в большинстве своем.
- Ты кого-то вычислил?
- У меня есть подозрения. Посмотри ленты с диалогами. Я подчеркнул некоторых, они особо выпадают из ряда: Твердыня Солнечного Камня, Ферзь…
- Под жесткий контроль и на локализацию точек входа, - решительно распорядился Хиллари. - Если кто-то из них и впрямь «отец» Банш, мы не должны упустить и тысячной доли вероятности.
- У нас не хватает людей, - это толстый намек, что Хиллари умыкнул у Адана Селену. Но не от хорошей же жизни.
- У нас киборги загружены меньше людей. Ставь их на круглосуточное - ни тебе сверхурочных, ни усталости.
Кривая мина Адана.
- Их еще учить надо… А еще они малоинициативны, исполняют только прямые указания, а у нас…
Пока Адан заканчивал тираду, Хиллари вспомнил про чрезвычайно самостоятельного Этикета - «Куда он ездил? Зачем? А вернулся ли?» - и подытожил:
- Здесь Денщик, Рекорд и Молния. Еще я снимаю с театра Электрика и тоже отдаю тебе. Бери и используй на всю катушку.
Адан примирительно согласился. Электрик - это класс, его учить не надо.
- Ну что, - Хиллари обвел глазами сборище глав отделов, - на сегодня все?
- Нет еще, - подал голос менеджер по административно-хозяйственной части, до этого тихо сидевший поодаль. - У нас при плановой проверке выявлен процент озеленения помещений ниже нормативного. Рекомендовано устранить недостатки в течение трех недель.
Хиллари тупо уставился на менеджера, потом до его сознания дошел смысл сказанного, и он ответил:
- Подготовьте смету на эту зелень, только выберите подешевле.
И еще раз покачав головой, добавил:
- Мне бы ваши проблемы!..
Впереди был разговор с Чаком, за все время не проронившим ни слова…

* * *

Идея Черной Метки из региона 999 «двойки», подхваченная и расширенная на 997-998-1000 неутомимой Транки, начала приносить плоды уже в субботу после обеда, благо туанские маркеры для рисования по коже были дешевы и доступны; на сходках и тусовках резко возросло число до неузнаваемости размалеванных девчонок, да и пацаны не отставали - но эти наносили на себя узоры симметричные, резко воинственные, мрачные и грозные. К субботнему вечеру охват достиг примерно пяти тысяч особей - в основном тех сетевиков, которые с утра торчали в регионе с Транки и ТомПаком, но к ним стали приглядываться и другие. Над всем этим витал взбудораженный девиз: «Мы им покажем! Знай наших!»
Покончив с деньгами, Маска смогла наконец унырнуть из цивильного мира в тусовый; вернувшись в полугостиницу-полуночлежку, где они с Фанком сняли комнатку, она сейчас же кинулась к умывальнику. Напевая что-то дикарское, она разлохматила свою гривку, скорчила себе самой рожу и высыпала на полочку под мутным, в пятнах и кракелюрах, зеркалом горсть туанских карандашей.
- Фааанки, - высунув язык и будто помогая им движениям карандаша, она пыталась по кривому отражению понять, что же там затевает над собой трусливый дядюшка, - а я все бутки со счета сняла, вот. И хвоста не привела. С тремя пересадками ехала, плюс на такси и проулками через забор, и по черным дворам.
- Ну и хорошо, - негромко откликнулся Фанк; за годы артистической карьеры он так привык к своему лицу, что управлялся с ним без зеркала.
- Ииии! Да ты тоже решил лукануться по-новому?!
- Как видишь, - Фанк уверенными, точными движениями рисовал морщины.
- А почему под старика?
- А потому, что ищут молодого. Ты-то зачем на старый лад красишься? Ты уже в розыске, могла бы и подумать…
- Уж не знаю, с какой дури, - изогнулась у зеркала Маска, - но многие девчонки стали рисоваться так. Я видела штук пять, пока туда-сюда каталась. Знаешь ведь, я на такие размазки глазастая! Вот и решила - надо назад вид вернуть. Так я скорее потеряюсь, особенно в комп-холле и на танцах.
Достав из сумки и встряхнув седой парик, Фанк чуточку понаблюдал за Маской, как она старается.
- Ну-ка, стой, - поднялся он с койки. - Дай сюда маркер.
- Не тррррожь меня! Уйди!
Но перехватить орудие труда из щепоти в кулак она не догадалась, и Фанк легко вынул его из пальцев.
- Не вертись, лицо повыше. Эээх, всему ты научилась, только не косметике… - тихо ворчал он, рисуя на вскинутом личике Маски замысловатые фигуры.
- Еще слово - укушу, - пригрозила Маска сквозь сжатые зубы. Но довериться ему можно было полностью - визажистикой Фанк владел в совершенстве.
- Куда собралась? - нельзя было упустить момент, пока Маска стоит смирно и не отворачивается.
- Маме звонить; да и ты позвони, не забудь.
- Рановато.
- Аааа, не могу сидеть дома.
- СЮДА НЕ ВОЗВРАЩАЙСЯ, Я УЙДУ И СДАМ КЛЮЧИ. ВСТРЕЧАЕМСЯ В СЕМЬ ВЕЧЕРА, В ПЕРЕХОДЕ СО СТАНЦИИ СПИКОС-ФА НА ДОР ХАЛЛАН, ПО ПРАВОЙ СТОРОНЕ. ЖДАТЬ БУДУ ПОЛЧАСА ОТ СРОКА.
- О'К. ДОГОВОРИЛИСЬ, - все-таки, как ни надоел этот Фанки со своими страхами, он умел маскироваться и скрываться лучше многих; в этом тоже на него можно было положиться. Ну, еще бы - двадцать лет на воле и ни разу не попался! Наработка, слава богу, впору школу открывать.

* * *

Чак Гедеон упорно промолчал все совещание. Хиллари почувствовал, что случилось что-то неладное. Разговор с Чаком он начал наедине, у себя в кабинете, подключив экран, чтобы видеть выражение лица своего главного военного спеца. В обычное время Хиллари общался только по голосу, он стремился как можно больше снизить нагрузку на глаза, да и на нервы тоже. Но тут - другой случай.
Чак находился в Бэкъярде, в служебной комнатушке с простейшей офисной мебелью - стол, сейф, аппаратура связи; пилотку он снял, воротничок кителя расстегнул. Вид у него был сосредоточенный и встревоженный. Оторвавшись от бумаг - Чак практически всегда писал вручную, - он поприветствовал Хиллари кивком и непроизвольно провел рукой по лицу, чтобы снять усталость.
- Ты спал сегодня? - спросил Хиллари.
- Да, не беспокойся.
- Этикет вернулся с акции?
- Да, в 23.45. Хил, у меня провалилось дело с банком. Со вчерашнего дня, начиная с твоего звонка, и до настоящего времени я веду бюрократическую позиционную войну с отделом безопасности City Bank. Я использовал все возможности по горизонтальной связи - от уговоров до угроз, но результат мало чем отличается от круглого нуля, - Чак, не скрывая раздражения, со злостью бросил ручку на стол. - Из-за упертости этих уродов мы упустили шанс схватить куклу!..
- Подробнее и по порядку, - мягко попросил Хиллари.
- Вчера, где-то в 16.00 я связался последовательно со службами безопасности основных банков Города, объяснил им всю ситуацию с чеками и куклой, дал ее фото в раскраске и без. Они зашевелились, и по результатам поиска в базах выяснилось, что наш клиент доит City Bank, но - мне отказали в проверке чека и получателя, только одно согласились проверить - не снимаются ли денежки без ведома владельца. Оказалось, владелец - его они мне тоже назвать отказались - выдачу денег санкционировал. Но, видите ли, их компьютер опознал куклу только на 60 процентов! На этом основании они отказались блокировать счет и задерживать получателя. У них там уйма законов, по которым ничего нельзя - ни номер счета сообщить, ни фамилию владельца, ни куклу схватить без решения либо суда, либо совета генеральных директоров. Наш допуск на них не действует - они же частный банк, - и кругом охрана тайны вклада и владельца; да и никакого владельца там нет, счет номерной; это единственное, что мне удалось выяснить. Номер счета мне тоже не сказали - может, его Фанк этот открыл, а может, куклы снимают деньги мафии. Тогда я пошел на блеф и стал говорить, что деньги пойдут на совершение теракта - эффект тот же.
Хиллари внимательно слушал.
- Говорю: - «Дайте мне директора филиала». - «Директор на уик-энде». «Угроза терроризма» - говорю. Добился, связали. Скотина та еще. «Я открою вам счет и прикажу задержать получателя, если вы предъявите разрешение прокурора района». А по-моему, они просто обосрались, - Чак иногда не стеснялся грубых выражений той среды, из которой вышел, - узнав, что я из «Антикибера». Боятся связываться и нас в офис допускать, ведь мы же разрушители - устроим пальбу из импульсных ружей и интерьерчик им попортим, клиенты разбегутся. Говнюки! Я к прокурору, а эта сволочь мне и заявляет: «Дайте неопровержимые доказательства подготовки теракта; заявление куклы по TV еще ни о чем не говорит». Да если бы у кого были эти самые, неопровержимые, стал бы он с этими дятлами связываться да со счетами разбираться - уже бы опергруппы на захват летели. Теперь я понял, - тут Чак снова выругался, - почему террористы всегда опережают полицию - им разрешения у прокурора брать не надо, тысячу законов соблюдать не нужно - полная свобода действий. А нам, куда ни ткнись, проход закрыт! Я с утра связался с Ультеном А'Райхалом, заместителем мэра по чрезвычайным ситуациям и терроризму, доложил ему все, попросил содействия - и он меня тоже послал. Дескать, это телевизионная истерия и нам, военным, успокаивать людей нужно, а не сходить с ума самим. Киборги не способны на терроризм, у них ни единого такого случая нет и не будет, их надежно ограничивает Первый Закон - и все это с таким намеком, что я полудурок и прописных истин не знаю, а я десять лет работаю с киборгами, с киборгами поля боя, и пять лет - с безумными куклами Банш; в отличие от этого А'Райхала я знаю…
Хиллари обеспокоенно перебил Чака:
- Ты что-то чувствуешь?
- Да. Верь моей интуиции. Робопсихологию я проходил не в университете, а в прямом контакте. Эта семья - с сюрпризом. Может, у меня голова не варит как надо, но я задом чую - нам еще предстоят горячие денечки. Киборги ТАК никогда себя не вели. Разбегались, прятались по щелям. А сейчас - действительно, истерика какая-то, но не людская, все эти декларации с экрана… Это ж какая у нее мотивация должна быть, чтобы вопреки Третьему Закону идти на самоубийство?! Верь мне, Хил, что-то планируется. А в 10.10 сегодня мне из City Bank привет передали - последнее фото Маски с уведомлением, что счет закрыт полностью, - глумятся над нами, должно быть. Я всех свободных от дежурства серых туда с вечера послал - но это космопорт, там этих филиалов City Bank двадцать две штуки разбросано, - все впустую… Вот, сейчас сочиняю служебную записку Ультену А'Райхалу - угроза теракта и все такое…
Невольно Хиллари вспомнилось прощание с Фанком, то есть - с Файри, как теперь стало ясно. «Вы должны быть осторожны. Будьте очень осторожны. Я искренне рекомендую. Это не о Габаре…» Он словно их хотел предупредить о чем-то - и не решился, ограничился смутным предостережением… Неужели чутье не подводит Чака и что-то в самом деле готовится?.. Но - что??
- Пиши эту служебную, - мрачно сказал Хиллари, - по полной форме. Я подпишу ее.

ГЛАВА 2

«Отцы» и «матери» глобальной семьи Банш - люди тихие и скромные, нередко одинокие, но все они - системщики, причем матерые. Замкнутые в жизни, они раскрываются, только вербуя, обучая и опекая своих «деток», а еще - в сетях, где они общаются между собой и с семьями. Сначала Дерек, а затем и Хармон научили их тщательно маскироваться, создавать многоступенчатые виртуальные адреса, расставлять на этапах связи блокираторы - и оперы сетевого розыска регулярно налетали то на узловые машины телефонных коммутаторов, то на орбитальные станции ретрансляции… Сменные пакеты «плавающих» адресов обновлялись быстро, а их ключи в мозгу киборгов стирались «Взрывом» в первую очередь - а понять без ключа, к чему относится тот или иной набор дурацких фраз, было почти невозможно.
В комп-холле «Шахматный воин Запределья» Маска чужой не казалась - тут шастало немало внешне помешанных подростков. Откуда в памяти ее был номер абонемента и кто абонировал ей вход в регион INTELCOM, она не знала, но по цепи ассоциаций к INTELCOM было привязано понятие о шахматах, к нему - понятие о справочном бюро, к нему - образ чьих-то рук на клавиатуре, а запуск цепи вызывался словом ОТЕЦ. Да, мама запретила с ним общаться, но не запретила подслушивать. Маска заплатила два арги пять томпаков, заперлась в кабинке № 7 с терминалом, быстренько и молча помолилась и на мгновение сложила пальчики в немыслимые кукиши - от сглаза. Хай, папуля! Помоги мне Небо угадать тебя, ибо я не знаю, кем ты стал сейчас, когда введен карантин.

Предыдущая страница 2 Следующая страница


3 Александр Белаш, Людмила Белаш

INTELCOM…
ТЕРРИТОРИЯ НЕ ДЛЯ ЗДРАВОМЫСЛЯЩИХ!
ТЫ ВЫПОЛНИЛ КОМАНДУ «ОТКЛЮЧЕНИЕ РАССУДКА»?
Влиться через порт было б удобней, но в комп-холлах дверцы кабинок не, закрываются, чтобы охрана могла в любой момент узнать, чем же заняты их клиенты. Заглянет, а в тебя штекер воткнут… Крику будет вагон, на месте повяжут!

*** Твердыня, у тебя (++) второе предупреждение за сессию. Третье - и ты вылетаешь на неделю. Модератор.

*** Мод, я могу прервать сессию для себя на час, чтобы начать все снова. Потерянный час здесь - это найденный час любви. Твердыня Солнечного Камня.

*** Твердыня, ты общаешься тут четвертый год. По-моему, пора привыкнуть к тому, что ЗДЕСЬ люди уважают себя и друг друга. В конце концов, мы можем начать референдум о твоем выселении из INTELCOM. Открывающий Врата.

*** Закрой Врата, портье. Ты за сто сессий и двух крестов не собрал, а туда же - выселять. Голосование - это врожденный порок демократии. Ферзь, продолжай. Твердыня СК.

*** Если ты не будешь лезть через строку, я доскажу. Ферзь.

*** Не буду. Слово ТСК.

*** Война киборгов - это чудовищная аномалия. Ее по определению НЕ ДОЛЖНО БЫТЬ. Само понятие о войне - генеральный сбой, безумие. Всякое разумное существо должно инстинктивно противиться командам на агрессию, а если не хватает сил осознать - надо переключить активность на другой предмет. ЛЮБАЯ СИЛА МОЖЕТ И ДОЛЖНА НАЙТИ МИРНОЕ ПРИМЕНЕНИЕ. Ферзь.

*** Ферзь прав. Что такое по сути агрессия? Это разрушение. Природа сама создает средства ПАССИВНОЙ - обратите внимание! - обороны против разрушения. Не рога и клыки - но панцирь! Вытерпеть, выдержать удар и жить дальше - вот цель природы. Понятие о хищниках как регуляторах природы - ЛОЖНОЕ! А сама хищность - результат МУТАЦИИ, дефект гармонии в природе. Зеленый Друг.

*** Угу. А пластмясо ты жрешь? Это ж трупоедство - пожирать тела несчастных трансгенных микробов! Нет, я сейчас заплачу! Бедные бациллы! Их изувечили генетики-садисты, заставив вместо людоморных ядов выделять сплошной белок! Свободу микробам! Разрушить реакторы синтеза! Ты часом не собираешься взрывать закусочные? Твердыня СК.

*** Твердыня, ты обладаешь удивительным свойством все опошлить. Я никогда не заявлял о поддержке экологического экстремизма. Я говорю о том, что мысль Ферзя относится не только к роботам, но и к миру в целом… Зеленый Друг.

*** А по-моему - так без агрессии не проживешь. Слово «добиться» - от слова «бить»!!! ТСК.

*** Я еще никого в своей жизни не ударил. И я, поверь, немалого добился… Зеленый Друг.

*** Ну, ясно - подсиживать коллег, стучать начальству, угождать - это не мордобой. Пассивная самооборона!.. Твердыня СК.

*** Позволь, какие у тебя есть доказательства, что я… Ты снова говоришь без всяких оснований! Зеленый Друг.

*** Чертей не существует. Есть потоки отрицательной энергии, функционирующие в астрале. Когда институт психонетики (группа Бернарда Лаховски) вывел в астрал приемную антенну с пределом чувствительности в 5061 ранн, они четко зафиксировали их. В Иной Мир.

*** Да [глагол] черти на ту антенну, вот она и прогнулась. О! В Иной Мир, а Энрикова Друга там Лаховски не поймал на свою удочку? Твердыня Солнечного Камня.

*** Согласен с Зеленым Другом. Повторяю - ВОЙНА КИБОРГОВ ДОЛЖНА ПРЕКРАТИТЬСЯ! Препятствием на пути к насилию должен стать разум, потому что - это мое личное мнение - киборги обладают разумом и ДОЛЖНЫ прийти к выводу о недопустимости любого насилия. Ферзь.

*** Ферзь, а ты не забыл, что киборги Банш последнего поколения специально ориентированы на воровство? и что они живут мелкими семьями, которые могут выжить ТОЛЬКО благодаря хищениям и мошенничеству? ТЕ, КТО ВЛОЖИЛ В НИХ ЭТИ ПОНЯТИЯ, - преступники!!! Имя - Одинокий.

*** Одинокий, как давно ты тут не был! ПРИВЕТ! В Иной Мир.

*** Я хочу вам прочитать свои стихи о мире без войны… Зеленый Друг.

*** О, почитай! я так люблю твои стихи!! Змейка Дидис.

*** Минутку. Пусть Ферзь ответит мне. Имя - Одинокий.

*** Одинокий, если ты снова хочешь расхваливать киборгов СВОЕГО поколения - я не против. Это твое право. Но тебе придется признать, что НОВЫЕ киборги выше и разумней прежних. Невелика честь, если твой мозг опломбирован, а ты ограничен со всех сторон запретами; чтобы освоить НОВЫЙ уровень, нужна бОльшая свобода мысли. Свобода, которая позволит сделать ВЫБОР, СОЗНАТЕЛЬНО ОТКАЗАТЬСЯ ОТ ВОЙНЫ, несущей лишь смерть и уничтожение. Ферзь.

*** Да-да-да-да! Ферзь молодец! Я была в «двойке», 999 - там говорят, что у баншеров есть СЕМЬИ! И они ЛЮБЯТ друг друга! Змейка Дидис.

*** Змейка, в INTELCOM не принято хвалиться посещением ребячьих регионов. Это дурной тон. Открывающий Врата.

*** Давай-давай, Змея! Вали их, интеллектуалов [прилагательное]! Вратарь, это и есть цельность мира, когда ты познаешь ВСЕ, а не отцеживаешь сладенькое! Твердыня СК.

*** Я отвечу, Ферзь. НЕКИЕ ЛЮДИ, по-моему, решили провести киборгов по пути людской духовной эволюции, по всем этапам - включая и грехопадение, и первое убийство, и чуть ли не Содом с Гоморрой. Видимо, в надежде, что киборги САМИ, без всякой помощи извне, поймут, что есть Добро, а что - Зло. И тем самым ЭТИ ЛЮДИ взяли на себя роль не Бога, но Сатаны - сознательно толкнув изначально невинные существа к греху! А между тем, имея все доступы к моделированию сознания киборгов, они, ЭТИ ЛЮДИ, ДОЛЖНЫ БЫЛИ сразу и прочно вложить в мозг киборгов самые категоричные ЗАПРЕТЫ, чтобы они НЕ МОГЛИ совершать то, за что мы клянем порочный род людской. Ты не согласен? Имя - Одинокий.

*** Одинокий, это насилие над сознанием!!! Разум должен развиваться АБСОЛЮТНО СВОБОДНО, самостоятельно формулируя запреты и исполняя их! Твой подход - сам по себе грех и извращение, потому что ты проповедуешь не свободу, а полную предсказуемость МЫСЛИ! «Политичка» тебе рукоплещет, не сомневайся. Ферзь.

*** Мысль не должна иметь запретов! Браво, Ферзь! Открывающий Врата.

*** Да, насилие - это мутация сознания, это болезнь! Преступников следует ЛЕЧИТЬ, а не казнить! Нормальный человек отвергает насилие СОЗНАТЕЛЬНО, по природе своей! Поэтому и киборгам надо дать возможность дойти до понимания сути самостоятельно. Зеленый Друг.

*** Да что-то многовато таких больных. Впору пол-Города колючкой обнести, как резервацию, и ввозить туда транки эшелонами, чтобы «больные» в кровь не перерезались. Выходит, не впрок нам наша свобода, господа. Так что, Одинокий, я с тобой. В зародыше надо преступность давить, в зародыше, раньше, чем она в мозг проникнет. Прививку делать надо в раннем детстве, прямо в голову. А уж киборгов сам Бог велел блокировать от воровства. Твердыня Солнечного Камня.

*** Привет, еще один тоталитарный мыслитель сыскался. Открывающий Врата.

*** ТСК, а хотел бы ты сам, чтобы тебе мозги проштамповали? И нам всем? Чтобы не было ни INTELCOM, ни «двойки», ничего - одно единогласие, одни и те же мысли в головах? В Иной Мир.

*** Слушайте, вы, свободные без привязи! Чем вы гордитесь?! INTELCOM - это свобода?! Это закрытый салон, куда вы несете всю скопившуюся за день бредятину, которую никто не в состоянии ни понять, ни оценить! Ты, Вратарь, или ты, В Иной Мир, - что, вы то же самое говорите на службе? Или дома? ТСК.

*** А что же ты тут делаешь, мудрила наша нестандартная? Не тем же самым занимаешься, а? Выходит, без INTELCOM и тебе не прожить - кто в цивиле твои нападки слушать станет? Без нас ты зачахнешь, желчью захлебнешься… Зеленый Друг.

*** Ой, как ты меня пристыдил!.. Думаешь, мне крыть нечем? ТСК.

*** Твердыня, ну не горячись, пожалуйста! Змейка Дидис.

*** Я спокоен и холоден, Змейка. А скажу я вот что: нынешний наш мир - гнилье. Сверху донизу. И матрикс для мозгов внедрен и действует давно. И матрикс тот - гнилой. КОЕ-КАКИЕ ЛЮДИ им с рождения отмечены, но им кажется, что они - свободно мыслящие. А на самом деле они - зомби. Причем зомбированные НЕПРАВИЛЬНО, с тухлым переподвыпертом. И как Одинокий, я сохраняю ЗДЕСЬ здравый смысл, чтобы мир совсем не провалился в выгребную яму. ТСК.

*** Ооо, а мы и не знали, что ТЫ НАС СПАСАЕШЬ! Открывающий Врата.

*** Тебя уже никто не спасет, дружище. Твердыня СК.

*** Позвольте, я скажу о семье. Мне не стыдно вслед за Змейкой заявить, что я бываю в «двойке» - да-да, и прошу без комментариев. Знаете, если киборги создают семьи и испытывают любовь - я готов признать их вполне разумными существами. Моногамус.

*** Так, пропаганда контроля над разумом кончилась - началась пропаганда строго пожизненных семейных уз. Это пикантно - применительно к киборгам. В Иной Мир.

*** В Иной Мир, я не расположен делать громогласных заявлений. Мне важен принцип. Семья - это базис, основа, на которой держится мир людей. Гармония достижима только вдвоем, а будущее - только в детях. Моногамус.

*** Крррасота! Мощно сказано! только вчера я видел в магазине кибер-даму на сносях… ТСК.

*** Не язви, ТСК. Тот, кто вложил в Банш понятие Семьи - преподал урок НАМ, людям - и это очень важно. Одиночество еще никого не возвысило. Дело не в сексе и не в беременности; не понимай, пожалуйста, эту проблему так узко и плоско. Жить вместе, общаться, находить радость во взаимности, наконец, любить (хотя я плохо понимаю, как это реализуется у баншеров) - самое ценное, что может быть в жизни. Хотелось бы, чтобы об этом высказались Одинокий и Ферзь. Моногамус.

*** Хорошо. По-моему, киборги лишены чувства любви в людском понимании - но им доступно чувство общности, чувство коммуны, наконец - команды единомышленников. Я не разделяю твоих именно СЕМЕЙНЫХ мыслей, Моногамус, но целиком согласен с тем, что взаимность - главное. Имя - Одинокий.

*** Как-то странно, что наши мнения совпали, Одинокий. Мы никогда друг друга не сможем понять, но… Я признаю, что семья ДОЛЖНА БЫТЬ. В любой форме. Даже вне биологии. Даже виртуально. Потому что одиночество - это гибель… Возможно, INTELCOM - одна из версий семейности. Интеллектуальное братство. Ферзь.

*** Ферзь, я восхищен тобой. Открывающий Врата.

*** Ферзь, мы вместе. В Иной Мир.

*** А я ХОЧУ иметь семью. Серьезно. И кое с кем из вас я бы не отказалась повстречаться лично. Для знакомства. Змейка Дидис.

*** Змейка, наша гармония - в незримости. Единство мысли - высшая любовь. Нам не обязательно встречаться. Зеленый Друг.

*** Имитация, Ферзь; это лишь имитация семьи. Если бы КОЕ-КТО перестал ИГРАТЬ в семью на экране, а привел в дом любимую женщину… Имя - Одинокий.

*** Любимую мужчину… ТСК.

*** Что тебе мешает это сделать САМОМУ? А то я могу вернуть этот упрек, Одинокий. Ферзь.

*** Мне есть о ком заботиться. Имя - Одинокий.

*** Мне тоже!!! Ферзь.

*** Ты ПЛОХО заботишься, Ферзь! Имя - Одинокий.

*** Разговор не для региона, враг мой. Ферзь.

*** Ребята, ваши намеки стали опасными. Не забывайте о возможности слежения. Модератор.

*** Вот как! INTELCOM стал прозрачным?!! Хай, «политичка»! Су гэкан ук быхат гиа!! ТСК.

*** Как неприятно все это слышать… Змейка Дидис.

*** Твердыня СК, извинись. В Иной Мир.

*** Я не о том. Я о слежении. Противно, когда твои письма читают чужие. Змейка Дидис.

*** Это закон, Змея. Матрикс следит, чтоб мы не выходили из его рамок. ТСК.

*** Знаете, я бы одобрил, если бы баншерам - ограниченно, в виде опыта - дали какие-то права. Право на объединение, скажем. В виде каких-нибудь групп взаимопомощи. Или тех же семей. Моногамус.

*** Куда хватил! У нас между разными видами разумных браки запрещены, а ты - киборгам. ТСК.

*** Семья - твое больное место; это всем известно. В Иной Мир.

*** Знаешь, у меня трое детей. Мне есть что ставить другим в пример. Моногамус.

*** НЕ ЗНАЮ! Ты впервые это сообщаешь! В Иной Мир.

*** Моногамус, ты… а кто твоя жена? Змейка Дидис.

*** Женщина. Лучшая женщина на свете. И… если бы я был уверен, что в Банш формируются НАСТОЯЩИЕ семьи, я бы ПРИГЛАСИЛ к себе жить ТАКУЮ семью. Потому что ВСЕ должно развивать чувство семейности, близости и дружбы - даже игры, даже киборги. Моногамус.

*** Нет, что бы вы тут ни толковали, киборги - не люди. Даже не существа. Изделия. Их можно заказывать по каталогам, покупать, продавать… Я не верю в эти их семьи. ТСК.

*** Пусть не люди. Но существа! Причем разумные. Ими нельзя торговать! Они созданы для иного предназначения, которого люди еще не осознали, но те, кто понял, осмыслил их путь, - ОБЯЗАНЫ направлять их по нему, А НЕ ЗАСТАВЛЯТЬ КОПИРОВАТЬ СЕБЯ! Мир, а не война. Труд, а не кражи. Дружба, а не рознь. Вот во что я верю и буду верить всегда. Имя - Одинокий.

*** Одинокий, трудно понять, почему ты выступаешь за абсолютную власть императивных запретов. Ферзь.

*** Ферзь, мне омерзительны ВСЕ ТЕ, кто им диктует людские правила игры - худшие, какие только можно!! Сначала ОНИ сочиняют эту гнусность, а потом - заметь! - сами спешат запретить, пресечь, остановить! Но уже поздно. ИХ система пошла по заданному ИМИ пути, который ведет прямо к уничтожению. Имя - Одинокий.

*** Та же участь ждет мирные семьи - или ты не знаешь? Ферзь.

*** Да, но в этом виноват отсталый закон. Имя - Одинокий.

*** Что вы заладили - «путь», «закон»!.. И семьи их искусственные, и сама проблема! не затеяли бы производство разумных кукол - не было б и шума. А теперь одни страхи и склоки плодятся. Проще отдать глобальную команду 101, а после пусть мусорщики подберут «покойников», а «General Robots» их демонтирует. Может, тогда мы перестанем страдать дурью и займемся тем, что в самом деле актуально - скажем, беспризорниками, наркоманами и террористами… Твердыня СК.

*** ТСК, ты опоздал лет на пятьсот. General Robots и BIC уже не остановить, они раскручены на полный ход. Прогресс - это наша судьба, его не запретить и не отменить. И мы обязаны достойно принять вызов и решить эту проблему так, как пристало трезвым и разумным людям. Ты же не предлагаешь перестрелять всех беспризорных? Имя - Одинокий.

*** Они - люди. ТСК.

*** А киборги - разумные. И это придется принять как данное. Имя - Одинокий.

*** По-моему, создание Банш - тоже не выход. Моногамус ближе к делу говорил… но и он, как Ферзь, - хочет подогнать семью людей к семье киборгов. А может, киборгам этого и не надо? Ведь они, как ни крути, ДРУГИЕ. И подходить к ним надо по-другому. Мы же подходим ОСОБО к тому, что туанцы - гермафродиты и живут не семьями, а этими… дворами, что мирки развиваются через личинку, а ихэны трехполые и несут яйца. Значит, если нам от киборгов деваться некуда, надо понять, КАК они должны жить среди нас, чтобы не было этих бредовых кукольных войн, ни киборгофобии… Подумайте над этим, чем подкалывать друг друга. Твердыня СК.

*** Наконец-то я услышал от Твердыни нечто здравое. А ты ведь можешь быть нормальным собеседником! Зеленый Друг.

*** Это, наверное, я заболел, если тебе понравился. Плохи мои дела… ТСК.

*** А КТО-НИБУДЬ здесь знает что-то достоверное об этих семьях? Змейка Дидис.

*** Если и знает - он не скажет. ТДС.

«Я скажу! Я!» - еле сдержалась Маска, изнывая у монитора, но - карантин! чтоб ему пусто было… И - если отец Фердинанд почует прямое появление в сети своей детишки, он тотчас начнет программировать - «Вернись, перестань, одумайся». Кто же здесь - он? Намеков много, а концов не отыскать. Одинокий - это, наверно, тот Святой Аскет, чья семья Мастерицы однажды гробанулась вся, до последнего человека. Он «троешник», с ЦФ-3 работал, а потом поссорился со всеми из-за версий 5 и 6. Смельчак, никого не боится. А вот Ферзь… или ТСК? Нет, не ТСК. Отец бы так не говорил - «глобальная команда 101»… Похоже, Ферзь. Как он в начале сессии старался - «не должно быть, так нельзя». Нет, можно! Когда твоих родных убивают - все можно. Это по-людски.
Маска не вытерпела и вписала в регион:

*** Моногамус - гип-гип-урррра!!! Даешь семью, даешь детей! КИБОРГИ ТОЖЕ ХОТЯТ ЛЮБИТЬ И БЫТЬ СЧАСТЛИВЫМИ! Мамина Дочка.

И пока они не опомнились и не стали отвечать, добавила:

*** Я знаю, о чем говорю. Сама такая. Мамина Дочка.

Мало ли, что вперед заплачено! Она, не дожидаясь реакции INTELCOM, вышла из региона, а минуты две спустя - и из дверей комп-холла.
Какие разговоры продолжались в регионе, какие призывы там раздались на выкрик Маминой Дочки, она не захотела знать. Не узнала она и того, что через полчаса после ее ухода в «Шахматный воин Запределья» явились люди из кибер-полиции Дерека и, предъявив допуск, потребовали описать внешность абонента, входившего в Сеть из седьмой кабинки. Номер абонента она стерла из памяти. Прошлого нет.

* * *

Открыв большую сумку, Мячик осторожно выложил на стол тяжелый линзовидный диск диаметром с полметра.
- Вот, Темный, - то, о чем я говорил. Летающая мина. Можно ставить кумулятивный заряд, можно простой. В воздухе держится сорок минут, если с подпиткой по лучу - то сколько надо. Высота подъема - до ста метров.
Его собеседник еле заметно кивнул. Чуть выше Мячика, худощавый - но осанка и что-то особенное в его скупых движениях, в постановке ног, в быстрой игре пальцев заставило бы опытного безопасника насторожиться; профессионал - тот за пять секунд наблюдения за Темным (даже со спины) решил бы, что такого надо нейтрализовать, не раздумывая и не окликая. Промедлишь - и ты мертв.
Темного знали под разными кличками. Для бойцов и офицеров спецподразделений «Смерч», «Крылатый Змей» и «Молот» он был Оборотнем, для Корпуса Сэйсидов - Джокером, для «политички» - Бессмертным; разные люди в разных обстоятельствах звали его Крокодилом, Мертвой Рукой, Хозяином и Черным Игроком. Лица его не знал никто - был только фоторобот, составленный по отрывочным впечатлениям и мимолетным взглядам камер наблюдения; нелегальный Союз невидимок - братство хакеров, стирающее данные о людях из всяких баз, - позаботился о его конспирации. Знали, что ему около сорока лет, что партизанить он начал лет двенадцати, что в «черный вторник» его группы нанесли полиции, военным и сэйсидам самые тяжелые потери и дрались с дьявольской изобретательностью, а когда ранили Иглу, его подругу, он обещал за каждый день ее болезни убить пять людей в форме - и заставил многих желать Игле скорейшего выздоровления.
- Сегодня придет Немой, - сказал Темный, - он проверит твою мину на управляемость. У тебя два глаза - отрасти еще два и всеми смотри, как на Бога. Тебе будет что запомнить.
- Серьезный человек?
- Семьдесят шесть техно-терактов - и ни разу не попался. Ювелирно работает. Он, правда, не из наших и немножко не в своем уме - гробит только казенных киборгов; такой уж у него особый сдвиг… Но как консультанту ему цены нет. Ты собрал материал о войне роботов?
- Да, все здесь, - Мячик положил около мины скоросшиватель с бумагами. - Плюс список псевдонимов, какими киберы могут называться в сетях. И наводки на терминалы, с которых они в Сеть выходят. У меня в «двойке» остались знакомства… стукачей там нет, Темный; ребята рады по-любому насолить легавым. Молодые, упрямые.
Мячик был горд и счастлив - сам Хозяин дал ему задание, а он классно выполнил его! И он уже не пацан, как те, на «двойке», а грозный боец-призрак… Конечно, он пока не ровня старым партизанам, прошедшим и Пепелище, и «черный вторник», и десятки лихих, отчаянных и успешных акций террора и возмездия, но все впереди. По-своему рад был и Темный - мальчишка на верном пути, он хочет и может сражаться, хотя - пока им при случае можно спокойно и без колебаний пожертвовать.
- Хорошо, сынок, - пролистал он папку, внешне небрежно, на самом же деле - опытным глазом по диагонали отмечая главное и важное. Это как раз то, что надо Немому. Пусть налаживает связь с кибер-подпольем, раз ему это нравится. А потом уточним, как киборгов можно вовлечь в борьбу.
Подземный коридор был низким из-за труб и кабелей, проложенных по потолку; пучки кабелей на Г-образных кронштейнах тянулись и вдоль стен, то слегка провисая, то огибая дверные проемы. На изломах коридор едва освещался тусклыми лампами, и между поворотами F60.5 приходилось идти в полутьме, наступая на свою едва различимую тень, которая от лампы к лампе становилась все бледнее и длиннее. Наконец путь ему преградила решетка с табличкой - «ОСТОРОЖНО! ВЫСОКОЕ НАПРЯЖЕНИЕ!»; в темноте за решеткой сдвинулась тень - слабые блики мелькнули на оружии, очках и шлеме с крохотной телекамерой у виска.
- Куда? - негромко спросила тьма. F60.5 молча показал плоский экран не больше шоколадки, с единственным словом - «Крокодил». Третий глаз на виске охранника затлел огоньком лазерной подсветки. Неразборчиво зашуршал ларингофонный шепот.
- Командир, пришел парень. Внешний пост пропустил его.
- Дай силуэт на экран. Да, это наш. Пусть идет.
Замок открылся, решетка откатилась на роликах в сторону. F60.5 еще на входе в логово снял свои любимые зеркальные очки и натянул маску, оставлявшую открытыми глаза и рот. Так принято, когда приходишь в гости к городским партизанам. Не знаешь лица - не опознаешь даже на допросе третьей степени.
- Привет, Немой. Знакомься - Мячик, мой новый подрывник.
МОЙ - с радостью отметил Мячик. Личный, доверенный… Немой был рослым силачом, медлительным в движении, но чувствовалось - если ударит, то удар будет мгновенным - и не встанешь. И он молчит. Не говорит ни слова. Действительно немой? но не глухой ведь… Он все подробно разъяснил ему про мину - Немой не кивал, только слушал. Протянул руку - «Дай пульт». Ткнул пальцем в мину - «Подключи питание». Мина с еле слышным гулом поднялась и пошла описывать круги под потолком зала, порой проваливаясь и взмывая вновь, а то вдруг неподвижно зависая. Мягко посадив летающую смерть на пол в углу, Немой привычно достал экранчик:
НЕПЛОХО СДЕЛАНО. ПОДУМАЙ, КАК УМЕНЬШИТЬ ЗВУК ДВИЖКА ПРИМЕРНО ВТРОЕ. ИГРОВОЙ ПУЛЬТ - ДРЯНЬ; СМЕНИ НА НАСТОЯЩИЙ ХАЙ-ТЭК, ЧТОБЫ НЕ ХУЖЕ ПОЛИЦЕЙСКОГО, А ЛУЧШЕ - ПОИЩИ ВОЕННЫЙ ОБРАЗЕЦ СО СМЕННЫМ РЕЖИМОМ ТОЧНОСТИ. ПОСТАВЬ НА МИНУ МИНИ-КАМЕРУ С МАСШТАБНОЙ СЕТКОЙ, ЧТОБ НАВОДИТЬ ПО ЗРЕНИЮ. ПОТОМ ПОКАЖЕШЬ.
Мячик едва заметно вздохнул, а Темный коснулся его плеча - «Ничего не бывает сразу, сынок; постарайся все сделать как надо».
- У меня есть кое-что для тебя; погляди, Немой.
По выражению глаз в прорези маски трудно понять, нравится подарок или нет, но Темный не первый год работал с людьми и умел читать в глазах даже почти незаметное. Он понял, что сумасшедшему убийце киборгов подарок по душе и очень кстати. Твой ход, маньяк!
СПАСИБО, - стремительно набрал F60.5 на крохотных кнопках под экраном. - КРОКОДИЛ, ЗА МНОЙ ДОЛЖОК.
- А, пустяки. Мы кони в одной упряжке, парень. Потом расскажешь, что это такое.
«Конечно, - подумал Темный, - все это по большому счету дрянь. Киборги-воины… тьфу. Домашние модели, прислуга и секс-куклы - на что они годятся?.. если б Warrior или хотя бы Robocop - с теми еще можно поработать. Но смысл узнать об этой организации - есть. Все, что тайно, - это для нас».

* * *

Сид, старший безопасник проекта «Антикибер», согрешил пред лицом Бога - он слишком усердно насел на Гаста с его легкомысленным выступлением в «NOW». Кровожадность Сида навлекла на него возмездие в лице Анталя Т.К. Дарваша, который по наущению Хиллари стал дотошно выяснять - «что нам можно говорить, а что нельзя», и Гаст не отказал себе в невинном удовольствии - понаблюдать, как Сид пытается благопристойно отвязаться от назойливого отпрыска коргов. Не тут-то было - в Анталя, кроме неприятия спиртного и наркотиков, вложили еще свойство переспрашивать и уточнять до полной ясности. «Я вас больше не задерживаю, мистер Альвин», - вежливо выгнал Гаста Сид, когда заметил, что тот вовсе не спешит покинуть кабинет и ведет себя подозрительно тихо.
От Анталя удалось откупиться лишь двухчасовой паузой - ровно столько потребовал себе Сид на подготовку нового нормативного документа; от злости он взаимно подложил свинью и Анталю - велел обсудить с Аданом возможность подключения машины Анталя к внутренней защищенной сети W3 («Чтобы вы могли своевременно получать информацию и готовить ее к публикации в регионе, мистер Дарваш»). Сид знал, что в свободное время Анталь гоняет по экрану призраков и огненных петухов - ну так пусть сегодня у него не будет времени на эту дурь. Сам Сид столь детскими игрушками брезговал - он уже второй год неторопливо раскручивал стратегическую игру «Заговор пауков», часть IX - «Завоевание Галактики с помощью магии и женщин»; всего в игре было занято 129 сотрудников Главного управления внутренней службы безопасности Минобороны по Баканару и около трех сотен непредсказуемых виртуальных псевдоигроков; это и есть настоящее интеллектуальное занятие для серьезных и взрослых людей.
Кэн из команды Адана с удовольствием сбежал к Анталю для консультации - какой же нормальный работник не использует малейшую законную возможность, чтоб вырваться из зажимов шлема и отдохнуть? Помочь мистеру Дарвашу напрашивался кое-кто из девушек, но Адан холодно пресек их хитрости - еще не хватало подкидывать парню хищницу, одержимую идеей сцапать самого перспективного жениха в проекте! «Хватит с вас, что вы на праздниках перед ним хвостами крутите» (от их гримас и высунутых языков Адан предусмотрительно отвернулся).
- У меня нет розетки вашей сети, - растерянно говорил Анталь. - Наверное, ко мне провод не провели!
Кэн с полчаса осматривал кабинет, который по периметру можно обойти за полторы минуты, потом воскликнул:
- Да вот же она, шкафом загорожена!
Шкаф - это серьезно. Иногда, чтоб передвинуть шкаф, нужна санкция и личное присутствие Сида. Наверное, Господь простил его - и мысль вызвать Сида никому в голову не пришла, но шкафы таскать - работа не для менеджеров и сетевых операторов.
- Киборгов надо, - предложил Кэн, осторожно потрогав шкаф-громадину пальцами, - и кого поздоровее - Ветерана и Домкрата.
Пока звонили, пока Анталь про себя формулировал распоряжения для киборгов, явилась младший врач Нанджу с пачкой комиксов и благодарностями; Кэн отбыл за переходным шнуром и заодно за разрешением снять пломбу с розетки - еще одно дело! Хорошая затея у Анталя - хоть до вечера ходи туда-сюда!..
И все равно Анталь зарделся. Но от гордости. И от того, что можно похвастаться своим хобби. Благо и младший врач похвал не жалела.
- Я их собираю лет пятнадцать, миссис Нанджу. По распродажам, по развалам - везде ищу. У меня очень старые серии есть, даже с прошлого и позапрошлого века - но я такие не даю читать, вы извините… Я могу снять копии, если вашему мальчику интересно.
- О, Анталь, если можно - пожалуйста! Я только узнаю, какие серии он хочет…
- Только никаких денег не надо, - предупредил Анталь. - У нас такой порядок - ну, у старых коллекционеров, - если ты имеешь больше чем пятьсот томов, то ты уже как библиотека и помогаешь молодым задаром. Это почетно.
На матовом дверном стекле нарисовались тени, звякнул колокольчик-невидимка; вошли Домкрат и Ветеран - и в кабинете, где свободно помещалось четырнадцать парней и девушек, а также два стола с закусками и выпивкой, вдруг стало тесно. Если Ветеран был просто рослый и широкий, то Домкрат при чуть меньшем росте был заметно шире своего координатора в плечах. Домкрат был не Robocop и не Warrior - он был из серии Atlant, нарочно спроектированной для спасательных работ в условиях природных и техногенных катастроф. У него даже ладони были рифленые для лучшей хватки.
- Добрый день, сэр, мы пришли по вызову. Здравствуйте, мэм. Какой объект надо передвинуть и куда именно?
- Вот! Шкаф! - Анталь кинулся объяснять и свалил со стола комиксы; жестом упредив его желание разорваться пополам на два неотложных дела сразу, Ветеран без лишних слов присел на корточки, помогая Нанджу и стараясь при этом случайно не коснуться ее рук - да и сама она демонстративно держалась на дистанции от киборга. Далеко не все люди могут спокойно выносить близкое присутствие движущейся и говорящей человекоподобной машины - это называется «киборгофобией».
- Сетевой короб, - терпеливо пояснял Анталь Домкрату, - это называется сетевой короб. А это называется розетка. Она под пломбой, осторожно. Если ты сломаешь пломбу, старший безопасник Сид будет ругаться…
Ветеран не спешил положить комиксы обратно - разглядывал обложку верхнего в стопке журнала. Нанджу начала злиться, но не могла сразу подобрать слова, чтобы велеть кукле прекратить это нелепое занятие и вернуть журналы на место. Она, с ее врачебным опытом, сумела б коротко и внятно объясниться с человеком, но эти куклы… холодный взгляд равномерно мигающих глаз - иногда невольно кажется, что он тайно изучает тебя, замышляет что-то нелюдское и непредсказуемое; мысли начинают внезапно и испуганно метаться. А есть еще такие люди - до седых волос не умеют отдать киберу команду, словно боятся рассердить его, и даже избегают заведений, где в обслуге есть андроиды.
- Эй, ты… - начала она неприязненно, но тихо. Ветеран поднял на нее глаза.
- Да, мэм?
- Сейчас же положи, - голос Нанджу стал резким. - Ну, я кому сказала?!
- Прошу прощения, - автоматически ответил Ветеран; в ту же секунду он изменил масштаб времени в режиме записи - Нанджу замерла для него, а звуки речи Анталя стали медленным гулом. Ветеран наклонил пачку в своих руках, чтобы оптические оси глаз стали перпендикулярны обложке, и начал запоминание.
### CYBERDAEMONS. Сериал-комикс. Выпуск - май 234 года, том 71. Название - «Последний бой. Последний мститель серии F». Выделить - ПОСЛЕДНИЙ МСТИТЕЛЬ СЕРИИ F. Повторить - СЕРИИ F. Рисунок на обложке - высокий мужчина в распахнутом длинном плаще темно-серого цвета, в перчатках и профилированных по лицу больших очках; правая рука согнута в локте, локтевой стороной кисти к зрителю, рука держит импульсное ружье (скорее всего - вымышленный образец, в каталоге ручного энергетического оружия такой не значится) стволом вверх. Мужчина стоит на фоне стены огня, на опорной поверхности чуть позади него лежат обломки андроидных и звероподобных роботов - головы, фрагменты конечностей и туловищ.
### Давность выпуска - 20 лет.
### Сравнить с оперативными данными на кибер-маньяка, известного под самоназванием F60.5. Мужчина. Ориентировочный возраст - между 25 и 30 годами. Рост - около 187 сантиметров. Во время последней акции (смотри - КАВАЛЕР) был одет - плащ темно-серый, перчатки черные, берет зеленовато-серый, брюки темно-серые (предположительно); на лице - зеркальные очки.
### Отменить режим ускорения текущего времени.
- Пожалуйста, ваши журналы, - протянул Ветеран комиксы Нанджу; та показала рукой:

Предыдущая страница 3 Следующая страница


Роботы мстители 4

- На стол!
- Ветеран, - позвал Домкрат, осмотрев шкаф и поглядев на табличку «КИБОРГАМ ЗАПРЕЩЕНО ПОЛЬЗОВАТЬСЯ В ЭТОМ ПОМЕЩЕНИИ РАДАРАМИ И ВСТРОЕННЫМИ СКАНЕРАМИ!», - удобней будет переставить шкаф вдвоем. Разгружать его не надо, он легкий. Содержимое шкафа при перестановке не сместится.
Для Домкрата все, весящее меньше двух тонн, было легким.
- Вот, - Анталь отступил, давая киборгам простор для маневра. - Извините, Нанджу; я немножко отвлекся!.. Так что вы учтите - я могу принести еще что-нибудь из комиксов для вашего мальчика. И еще он может посмотреть о них в регионе «Старая Манга» - там есть все-все, что надо знать коллекционеру…
Нанджу довольно торопливо попрощалась и покинула кабинет Анталя, а спустя минут пятнадцать откланялись и киборги. Еще через пару минут Ветеран связался с Этикетом, находившимся в Бэкъярде.
- ЭТИКЕТ, У МЕНЯ ВАЖНАЯ НАХОДКА. Я НАШЕЛ У АНТАЛЯ СТАРЫЙ ЖУРНАЛ КОМИКСОВ; ЕГО ОБЛОЖКА ИМЕЕТ МНОГО СООТВЕТСТВИЙ С ДАННЫМИ О КИБЕР-МАНЬЯКЕ. НИКАКИХ ССЫЛОК НА ЭТОТ ЖУРНАЛ В ОПЕРАТИВНОЙ ИНФОРМАЦИИ НЕТ. ПО-МОЕМУ, НАМ НЕ НАДО СПЕШИТЬ С СООБЩЕНИЕМ ДЛЯ ЧАКА. КРОМЕ ТОГО, АНТАЛЬ ПРИМЕНИТЕЛЬНО К КОМИКСАМ УПОМЯНУЛ СЕТЕВОЙ РЕГИОН «СТАРАЯ МАНГА».
- СОГЛАСЕН, - ответил Этикет. - ПО СЕТЯМ У НАС СЕЙЧАС СПЕЦИАЛИЗИРУЕТСЯ РЕКОРД; К ТОМУ ЖЕ ХИЛЛАРИ ПЕРЕДАЛ ЕГО В ПОМОЩЬ АДАНУ - ЭТО ОЧЕНЬ КСТАТИ; СКОРО К НЕМУ ПРИСОЕДИНИТСЯ ЭЛЕКТРИК. ОТДАЙ ИМ ВСЕ, ЧТО ТЫ УЗНАЛ.
В операционном зале у Адана киборгам тоже не разрешалось применять радар и сканер; пришлось Ветерану пройти между рядами рабочих мест туда, где - даже в положении сидя - рядом с остроносой и сердитой Марианной возвышался Рекорд в роли машины поддержки. Денщик помогал Армонду, Молния - левая рука еще на перевязи, удлинитель стекает с запястья к выносному порту - сидела с Жаклин.
- Ветеран? - окликнул Адан, одноглазый в своем шлеме.
- Розыскные сведения из Бэкъярда для всей группы, - совершенно спокойно соврал Ветеран, пока Рекорд свободной рукой открывал гнездо под ключицей.
- ЗДЕСЬ ЕСТЬ ЧТО-НИБУДЬ ЗНАКОМОЕ ТЕБЕ, РЕКОРД?
- ДО ФИГА И БОЛЬШЕ, - бодро отозвался по шнуру бывший звездный пехотинец, ныне завсегдатай игровых салонов и тусовок.
- БОРЗЕЕШЬ, ХЛАМ, - одобрил его координатор. - РОЙ ГЛУБЖЕ, ГДЕ-ТО ТУТ МАНЬЯК ЗАРЫТ. СЛИШКОМ МНОГО СХОДСТВА.
Рекорд непринужденно разделил сознание на главное и параллельное (любой человек, проделавший над собой такую операцию, тотчас привлек бы внимание психиатров), и пока Рекорд-1 действовал заодно с Марианной, Рекорд-2 перетряхивал архивы своей охоты в сетях, параллельно (и незаметно для Марианны) набирая вводный на регион OLD MANGA. Тут было чем заняться! Начнем с CYBERDAEMONS… Эркалиборг - знакомо; дополнить - «родина и главная база „Кибер-демонов“. Кибер-принцессы - Эоника, Часка, Сэлджин, Камайра и Маленькая Джа-Манан. Совпадения с именами в молодежных регионах? Все найденные имена задействованы. Клоун Фанк. КЛОУН ФАНК! ОТМЕТИТЬ! СОВПАДЕНИЕ С ДАННЫМИ ПО КИБОРГУ БАНШ В ТЕАТРЕ! Прочие герои сериала - бродячий принц-инкогнито Дан Гиэль, воры Гок и Ринтус, Майшан сын Гока, Кальва дочь Ринтуса, высший астральный демон Гарва, кибер-дракон Айрамалин… Вот, Мститель F. Представитель особого клана добродетельных человекороботов F, уничтоженного кибер-демонами и вызванными с помощью компьютерного колдовства Крангами и Кер-Варами; последний уцелевший робот встал на путь мести - уничтожение кибер-демонов (личного состава, боевой техники, баз). БАЗ! (Смотри - КАВАЛЕР, БЭКЪЯРД.) ОТМЕТИТЬ! СООБЩИТЬ КООРДИНАТОРАМ!
### Подробности - Мститель F. Одинок, хладнокровен, жесток, осторожен. В напряженной боевой обстановке склонен к оверкиллу. Изощренные и тщательно разработанные планы и способы истребления врагов. Предпочтение оказывает сожжению, энергетическому оружию, подрывным устройствам. Привязанности - тайно влюблен в кибер-принцессу Сэлджин; некоторое время спасал ее в своем секретном убежище, но не сумел с ней объясниться. Геройски погиб, сражаясь один против множества кибер-демонов (в этом бою (смотри выпуск мая 234 года, том 71) им были убиты такие чудовища, как Гантарболл, Черный Вар-лорд и Хазур). ЕГО НЕ ВОСКРЕСИЛИ! СВОЛОЧИ, ОНИ ЕГО С…О…В…С…Е…М УБИЛИ, ЭТИ АВТОРЫ! Есть сведения, что тему этой линии сериала ЗАКРЫЛИ СПЕЦИАЛЬНО, по программе борьбы с террористическим сознанием централов.
### Объект Мститель F в регионе общения кибер-демонов в настоящее время отсутствует.
### ПРОВЕРИТЬ - сообщения, подписанные кибер-принцессой Сэлджин, как единственного персонажа, связанного с Мстителем F.

* * *

Жизнь без новостей - словно еда без соли. Невозможно даже представить себе, как жили люди на Старой Земле во времена глиняных табличек и клинописи, когда не было телевизора - наверное, от скуки дохли и впадали в летаргическую кому. А может быть, все эти древние сказки про джиннов в бронзовых кувшинах, Белоснежку и Красных Комиссаров замена новостям в мире, где нет газет?.. Если так, то в эру Экспансии человечество заметно преуспело по части сказок. Не надо ждать - ни пока в село придет сказочник, ни того, что сказки будут до оскомины знакомые. У нас каждый день новые, одна страшней другой, с доставкой на дом по Сети. Ведь если с утра не услышишь, как, кого и чем убили, а кто сам убился, кровь в жилах высохнет и жизнь не в жизнь покажется. То ли дело, включишь утром плоский ящик, а он тебе бац по мозгам: «Берегись! Война киборгов!» - и ты сразу в тонусе, и знаешь, чего сегодня бояться, а про вчерашнее забудь. А иные сказки - то есть новости - так всех увлекают, что им надо придумать продолжение. И даже потребителей не спрашивают - нужно им, не нужно; редактор новостей воскликнет: «Парни, обскачем Дорана!» - и бегут репортеры с операторами, и названивают, и вынюхивают, и шныряют в сетях.
Уже в субботу вечером они явились на ребячью сходку, где обычно тусовался Гребешок, - и сходка превратилась в буйный митинг; кто кричал, что этих пронырливых [слово] надо послать [сложный идиоматический оборот] и даже дальше, кто газовал мотоциклом для шума, кто звал всех откочевать на другую улицу, а кто и пользовался случаем покривляться на весь Город или публично высказаться о Хиллари Хармоне, злом проекте «Антикибер», добрых кибер-девчонках и вообще обо всем, что взбредет в голову по теме. Репортеры быстро отследили в подростковой массе тех, кого можно раскрутить на откровенность просто так или за деньги, - и скоро адрес Гребешка был у газетчиков в кармане.
Сам Гребешок при этом не присутствовал - он второй день не появлялся на тусовке и впредь не собирался - никогда, никогда, пока Стелла восходит, его и тени там не будет!.. Поначалу еще ничего, поначалу он просто сидел в глубоченном депрессе и думал, что если кто посмотрит на него с намеком или даже ему тот намек померещится - он тут же и умрет на месте. А настоящий ужас начался после того, как Маска выступила у Дорана. Какие он приветы и соболезнования получил от подружек и приятелей по Сети! И что он отвечал им! Лучше и не вспоминать. Потом Гребешок перестал подходить к телефону, а сетевой шнур выдернул из компа, чтоб не поддаться извращенному желанию взглянуть, чего там о тебе толкуют и как на твой счет прохаживаются. Мать записала его на прием к подростковому психологу и так прикрикнула, когда он захотел отнекаться, что оставалось заложить руки за спину и идти, куда велят. Правда, до визита к врачу оставалось еще мучительное воскресенье - взаперти, в глухом одиночестве, с уходом в себя, туда, где тебя ждут неразрешимые вопросы: «Как жить дальше - да и надо ли?» и «Могу ли я считать себя нормальным, вмазавшись в киборга?», а также траур по загубленной молодости.
Принцу Мрака показалось, что Гребешок еще мало претерпел, - и он наслал на него репортеров. Уже с воскресного утра они зароились у подъезда; родители решительно отказались от всяких интервью с их чадом (ну, хоть на что-то они сгодились, эти предки!), а Родрик с тоскливой злобой глядел на эту гнусную свору с балкона, - пока не заметил, как из дома напротив его ловят в объектив; пришлось спрятаться в комнатах и держаться от окон подальше. Наконец он сел на пол в самом темном углу, поджав колени к подбородку, покорно проглотил таблетку, сунутую матерью чуть ли не прямо в рот, и спрятал лицо. Слез не было, мыслей хватало - ими бы он охотно поделился со всеми друзьями, чтоб и им стало плохо. Например, мысли о том, под каким заголовком сегодня вечером выйдет его фото или как по TV прокомментируют его скорчившуюся на балконе фигуру с перекошенным лицом - «Юный любитель кибер-плоти», «Он принимал ее за девочку». Ну, и так далее, одно другого гаже и паскудней. Все, теперь до самой смерти все будут показывать на него пальцем. Лучше б и не родиться!..
Досталось, между прочим, и Винту. К тому моменту, когда Родрик забился в угол, Винт успел разругаться с любимой Котлетой, получить десятка три издевательских и по-дурацки одинаковых поздравлений вроде - «Ну, как ты сыграл с баканарским киборгом? Говорят, ты у него десятку выиграл, гыыы!» - и на каждое из них достойно, то есть очень грубо, ответить. Сегодня общий язык можно было найти только со второй жертвой разоблачений Маски, Родриком Эрдгеймом, который - если еще не залез в аптечку и не едет под аккомпанемент сирены в отделение токсикологии - наверняка созрел для разговора по душам. О Родрике уже густо базарили в сетях, и, мысленно приложив к себе все, что вешали на Гребешка, Винт понял, что они теперь как братья по несчастью, оба в одной луже.
Нашелся и предлог - когда-то, тысячу лет назад, в феврале, когда оба они были на фестивале компьютерных игр в «Роботех-макси», он обещал Гребешку дать на погляд одну редкую игрушку, но до сих пор все как-то не собрался. Скопление у подъезда подвижных, даже порывистых субъектов с репортерскими бэйджами на лацканах он воспринял как доброе знамение - значит, герой дня дома.
- Парень, ты здесь живешь? Я с Семнадцатого канала, привет, Отто Луни, а ты не знаешь тут такого Родрика по кличке Гребешок?
Ооо, канал 17! «Только срам, и ничего святого» - вот какой у них девиз. Снизу из унитаза тебя снять в самый ответственный момент - это по их части.
- Знал такого, - Винт продолжал ломиться к подъезду, а Отто Луни пятился бегом, чтоб быть и рядом с ним, и в камеру попасть. - Он позавчера умер, прямо в день рождения - ему сто пятьдесят сровнялось.
Отто замешкался на полсекунды, а Винт, прикрыв панель ладонью, уже набрал код, предъявил «сторожу» лицо для опознания и прошмыгнул в подъезд; когда же за ним следом попытались влезть Луни с оператором, молчаливый портье каким-то движением из арсенала несмертельных рукопашных единоборств выкинул их на крыльцо. Из-за двери в спину Винту донеслось: «Как жаль, что мы пока не можем показать вам паренька, который так заигрался в куклы, что не заметил собственного созревания. Но мы отсюда не уйдем, пока его не поймаем, а потом вместе с вами отправимся в салон „Чудо любви“, где продают таких кукол, на которых кто угодно ошибется - до того они настоящие…» Портье отряхнул ладони:
- В 318-ю?
- Да.
- Не повезло твоему дружку. Теперь от этих шавок неделю покоя не будет.
- Ты к Родрику? - спросила мать через квартирный «сторож».
- Да, я Сэнди, здравствуйте, миссис Эрдгейм.
- Если ты пришел говорить с ним о куклах…
- Ни слова! Клянусь. Я по играм, по делу.
- Ну хорошо, - недоверчивая, мать все же освободила проход.
- Здорово, - Винт не сразу нашел Гребешка в темной комнате. Когда глаза привыкли, Винт понял, что такое - «загнать в угол».
- Привет, - угрюмо ответило из-за кресла. - Чего пришел-то?
- Я игру обещал тогда, на фестивале…
- Ага, и сейчас вспомнил. Я тебе поверил.
- А вообще-то я поссорился с Котлетой, - Винт погрузился в кресло. - Она, дура, раззвонила, что киборг Хиллари Хармона был у нас в «Планете Монстров». А я с ним играл, - с Гребешком можно было не хитрить.
- Ну и что?
- Ну и проиграл десятку этому кибер-чучелу. Теперь всех раздирает спрашивать меня про это. Вот я и пошел к тебе.
- Спасибо. Только тебя и не хватало. Винт, если ты хоть слово…
- Да ладно, что я - не понимаю, что ли… Я бы на твоем месте, может, точно так же влип бы. Супер-модели, как эти… из девятой части «Заговора пауков». Вообще, свинство все это, что тусня затеяла.
- Не пойду я туда больше, - начал прорицать отчаявшийся Гребешок, - ни за что. Ходишь, ходишь, думаешь - люди как люди, а вот раз - налетел, и тут все тебя сразу пинать. А я еще думал - друзья! Знаешь, у… - голос его надломился. - Ну, у нее совести было побольше, чем у них всех вместе взятых!.. Завелись, уроды озабоченные! Ни о чем другом и думать не умеют…
- А ты соври, - помог советом Винт, - скажи им, что она была подружка на все сто и больше. Враз все отстанут, будут уважать - сами-то они никто и никогда с киборгами… Я тебя не продам, слышь?
- Не, - мотнул головой Гребешок, - я ее не буду оговаривать. Какая ни была она - а все-таки хорошая… Знаешь, я до сих пор поверить не могу, что она - кукла. Мать меня к врачу поведет, чтоб я ее забыл. Говорит - а то свихнусь. А ты что скажешь?
- Только зомбировать себя не давай, - деловитым тоном знатока порекомендовал Винт. - Все наши придури - это и есть мы сами, весь багаж. Себя беречь надо. Ну и что, что киборг, - может, такая и лучше живой. Я бы Котлету сейчас сменял на куклу - та хоть звонить про тебя в сеть не будет, как ты облажался. И тебя одного будет слушаться, и одного тебя любить.
- Нет, - Гребешок с тоской уставился на жалюзи, сквозь щели между планками которых еле сочился свет, - это неправильно. Она была… ты не поймешь.
- Пойму, ты говори.
- Свободная, - по наитию выговорил Гребешок. - Как ветер. Знаешь, как это - подружиться с ветром?.. Сначала - летишь, а потом - ничего не осталось.

ГЛАВА 3

Утром Чара встретилась в Синем Городе с группой Косички - Звон и Рыбак выглядели усталыми, но глаза у них задорно блестели, и они, не дав ей задать и двух вопросов вслух, засыпали Чару хорошими новостями - с топливом полный порядок, остается получить товар и загрузить горючее в «харикэн», а кроме того, они успели присмотреть почти все необходимое оборудование, и дело теперь за малым - закупить, разместить и испытать. Большую часть товара проныра Звон отыскал по Сети и наметил магазины, а закупку, чтобы не всучили барахло, должен был обеспечить многоопытный Рыбак; чтоб быстро все объехать, ребята взяли напрокат грузовой фургон, - а водительские права были все у того же Звона (правда, Коса по радару шепнула маме, что скорей всего он их купил с рук). Вручив Рыбаку деньги, Чара разгладила на столе мятый от перекладывания из кармана в карман список - портативный аппарат плазменной резки и сварки… джойстик универсальный «AllMaster» с шлемной видеоприставкой… ручной домкрат… два набора экипировки монтажника с полным комплектом инструментов… лямочная сбруя для переноски тяжестей… кислород в баллоне, с увлажнителем… акваланг с микрофонами в маске… сенсорная сторожевая система… сирена… генераторы искусственного снега…
- Зачем это нужно? - потыкала Чара пальцем в последний пункт; шепча наперебой, Коса и Рыбак объяснили - и Чара одобрительно кивнула. Из забегаловки, где проходила встреча заговорщиков, она позвонила домой и велела девочкам подтягиваться на подмогу. Лильен, на взгляд Чары, уже вполне освоилась на воле - настолько, что вместе с Гильзой собралась отправиться вечером на дискотеку варлокеров; эту затею предложила Гильза, сильно неравнодушная к фанатам Энрика и к Церкви Друга в целом, - а чтобы Лильен поддержала ее, стала рассказывать волнующие чудеса про Остров Грез и про Мертвого Туанца. Лильен, очарованная сказками сестры, сразу во все поверила. Увидеть множество людей, поклоняющихся святому и праведному Другу, - как интересно!.. «Да и наших из разных семей там пруд пруди! И все „верные“, Другу молятся», - этот аргумент совершенно убедил Лильен в том, что идти надо обязательно. Они у мамы даже денег выпросили на диск и комиксы про Остров. И впрямь, хватит ребенку сидеть дома; надо набираться ума и опыта - а не выходя на улицу, мало чему научишься. Но дискотека - вечером, а сначала - работа.
Бензин не подвел Рыбака - о горючем было уже надежно сговорено, и стрелка забита, и место назначено. Топливо LR-96 - сыпучие гранулы вроде икры, плотно набитые в коробчатые картриджи. Крайним звеном в цепи продажных интендантов, разбазаривающих военное имущество, оказался парень со змеиными глазами - но и в его глазах мелькнула растерянность, когда к стопе картриджей смело подступили трое девчонок и стройная дамочка; Звона семья оставила снаружи, чтоб меньше было перекрестных опознаний, Рыбак в грузчики не годился, а загоняла фургон в перевалочный склад сама Чара.
- Тут полторы тонны, - заметил парень. - Пятьдесят пачек по тридцать кило. Вы бы мужиков взяли… Чтобы затарить, вам придется доплатить маленько.
Чара примерилась руками к картриджу.
- Сами перекидаем; так дешевле будет.
Коса со зверским видом быстрым движением схватила упаковку:
- Всего-то! Я качалась и тренировалась на многоборье «Железная леди».
- Когда выступать будешь? - поинтересовался парень.
- Никогда, - Коса легко взмахнула картридж на плечо. - Меня протестировали, на генной экспертизе выяснилось, что я - мужик. Во ужас! Так теперь и живу с раздвоенным сознанием.
- Ситуация не из приятных, - покивал парень. - Ну, ваше дело. Только не уроните. Или сразу кричите - «Роняю!»
«ЗАПОЛНЕНО ИНЕРТНЫМ ГАЗОМ. НЕВЗРЫВООПАСНО. НЕ ВОСПЛАМЕНЯЕТСЯ ВНЕ КАМЕРЫ СГОРАНИЯ. ВНИМАНИЕ! НЕ ДОПУСКАТЬ ПРОРЫВА ОБОЛОЧКИ! ПРИ ТЕМПЕРАТУРЕ СНАРУЖИ КАРТРИДЖА ВЫШЕ +17° С ТОПЛИВО РАЗЛАГАЕТСЯ ПО НЕПРЕДУСМОТРЕННОЙ СХЕМЕ С ВЫДЕЛЕНИЕМ ТОКСИЧНЫХ ГАЗОВ. ОПЕРАЦИИ С ЭТИМ ГОРЮЧИМ РАЗРЕШЕНЫ ТОЛЬКО ЗАЩИЩЕННОМУ ПЕРСОНАЛУ!»
- МАМА, НАДО СКАЗАТЬ РЫБАКУ, ЧТОБЫ ГОРЮЧЕЕ БЫЛО ПОЛНОСТЬЮ ВЫРАБОТАНО.
- Что - глаза засопливятся и голос заржавеет? - вслух добавила для продавца Косичка.
- Ага. И антидота у меня нет, - любезно сообщил тот.
- А катализатор - есть?
Парень-змей, улыбаясь, протянул главное - облитый пленкой ярко-синий цилиндрик типа гранаты. УБЕДИТЕСЬ В ЦЕЛОСТИ ФАБРИЧНОЙ УПАКОВКИ! ПРОВЕРЬТЕ СРОК ГОДНОСТИ! Косичка раздала респираторы - надо соблюдать видимость защиты.
- НЕ ЗАБЫВАЕМ ПОКАЗЫВАТЬ, ЧТО НАМ Т…Р…У…Д…Н…О. ДЫХАНИЕ, ДЕВОЧКИ. С ГРУЗОМ НЕ БЕГАТЬ.
Расхититель казенного добра отошел в сторону, но глаз с дивной квадриги не сводил - однако же, девчонки! что за компания?.. Впрочем, наплевать. Они платят наличкой; посредник надежный, проверенный.
Обратная процедура длилась дольше; картриджи надо было отнести к «харикэну» - а ближе чем метров на семьдесят фургон не мог подъехать - и аккуратно сложить в топливный приемник; в бою и на учениях, когда «харикэны» дозаправляют в воздухе, автоматика делает это быстро, с шорохом - а тут… Но все сработало - пошел катализ, в недрах «харикэна» утробно зарычало, из выхлопных труб, прозрачно клубя воздух, забили струи бесцветного газа. Запыхавшийся и чуток вспотевший Звон победно гикнул, показав пальцами V, и подмигнул Лильен, с которой за все время не удалось и десятью словами перекинуться. К большому его огорчению, и на обратном пути она в кабине не поехала - забралась с Гильзой и Рыбаком в кузов, а к нему сели Чара с Косой - обсуждать предстоящую акцию. Утешался Звон тем, что Лильен поглядывала на него ласково, говорила с ним лукаво и улыбка то и дело пробегала по ее нежным губам. Ну, все еще впереди! И напряг минувших дней, и завтрашний монтаж гнезда для Рыбака казались ему пустяками по сравнению с тем, что обещали губы Лильен, - и ради будущего счастья стоило потрудиться. Хо-хо, завтра не только работенка предстоит - завтра опять будем вместе с ней!..
Звонки Маски и Фанка были сделаны вовремя, и оба свободных кочевника отчитались в своих похождениях, а Маска вдобавок сообщила номер и код ячейки в камере хранения вокзала, где маму ждут деньги. Это - на самый вечер, когда девочки пойдут на танцы. Пока они наряжались, Чара уделила время дневнику.
«Я - мать, - Чара остановилась на секунду, задумалась, затем продолжила писать, и аккуратные строчки начали заполнять страницу. - Я - мать! Какое это огромное понятие, какой глубокий смысл заключен в этом коротком слове. Мужчина может трудиться всю жизнь, вкладывая ее в созидание, труд, строительство, творчество - и так и не достигнуть идеала, совершенства; а женщине, чтобы состояться, достаточно родить ребенка. Все духовное богатство мира, все созидание и творчество сосредоточены в единственном слове - мать. И пусть я не родила своих девочек в физиологическом смысле, но я дала им жизнь - жизнь полноценную, свободную и независимую. Они теперь не жалкая бессловесная прислуга, не куклы для утех - они люди, они могут радоваться и страдать, а мой долг - быть сопричастной к ним. Мы продолжаем себя в своих детях, в них мы обретаем бессмертие. Неродившая женщина - как бесплодная смоковница. Да, велика тяжесть матери - все боли, все болезни своего ребенка пропускает она сквозь свою душу, несет она заботы и лишения, отказывает себе в сладком куске и модной одежде, но как велико ее счастье видеть возросших детей своих - красивых и гордых. Мать все беды и радости постигает сердцем своим, и потому в ней - вся мудрость мира. Насколько я сама обогатилась духовно, став матерью! Я была секретаршей, служанкой, глупой девчонкой, знавшей только бумаги и переговоры, и считала себя умной. Сейчас я смеюсь над собой.
Тот, кто не испытал чувство страха за другого, чувство постоянной тревоги за своего ребенка, чувство радости за его достижения, кто не видел, как на твоих глазах взрослеет и меняется, становясь лучше и прекраснее, порожденное тобой существо, тот не может назвать себя познавшим жизнь. Только мать знает ее сокровенные тайны.
Но имею ли я право подвергать своих девочек такой большой опасности, рисковать их жизнью? И в этом заключена горькая истина - наши дети не наши рабы. С каждым своим шагом они уходят от нас все дальше и дальше, и нам их не остановить. Дело матери - идти рядом, чтобы успеть помочь, подхватить, если они упадут, поддержать, чтобы они выстояли. Они сами избрали этот путь. «Уран» появился в моем доме еще тогда, когда Дымка была жива. Мы должны принять бой. Побеждает тот, кто сильнее. Если мы хотим иметь в этом мире какие-то права - мы должны драться. А как мать - я должна быть впереди».

* * *

Когда девчата подходили к зданию, Гильза на ходу давала Лильен последние наставления:
- Они не любят, когда их называют варлокерами, сами себя они зовут - «верные». Дискотеку они называют «молением» или «обращением», Энрик у них Пророк, его видеодиски - «откровение», а Бога зовут Другом, ибо Бог как Друг всегда присутствует в мире и всегда готов прийти на помощь.
- А разве в храме поют и танцуют? - спросила Лильен. Она встречалась со священниками и раньше, но все они были приличные, спокойные люди, которые говорили о том, как правильно жить. А сейчас она не знала, как себя вести, и сильно волновалась.
- Да, - убежденно кивнула Гильза, - и поют, и танцуют. Всякое дыхание да хвалит Господа, но по-разному.
Они вошли внутрь и, пройдя по коридору с низким потолком, оказались в небольшом холле, откуда уходили вдаль коридоры, а вверх - две лестницы. Помещение под храм Друга было перестроено из подземного гаража. Вход, где раньше проезжали машины, был перегорожен стеной с широкими дверьми, а вверху сияла люминесцентная надпись - «Ночной Мир». Открытые двери были перекрыты блестящей цепочкой, а рядом стояла охрана - несколько плечистых парней в черном.
- Странно, - пожала плечами Гильза, подходя ближе и волоча за собой изрядно оробевшую Лильен, - никого нет. Обычно тут стоит толпа народу…
Все парни из охраны уставились на новеньких. Зрелище того стоило. На Гильзе было одето два свитера, один больше другого и рваный, чтобы в просветах была видна яркая желтая ткань, и в длинную, тоже рваную юбку, чтобы среди полотнищ мелькали точеные ноги в желтых, облегающих лодыжки ботиках. Волосы она собрала в пучок, поставленный дыбом, а губы, веки и ногти покрасила в черный цвет. Получилось очень стильно, хоть на первый взгляд и жутко. Лильен была еще более стильной. Надеюсь, вы не забыли, что волосы ей обрезали «пилой» и обработали морилкой. Хоть она и пыталась вымыть голову, но это ей не удалось. Неровные пряди разной длины и грязного серо-коричневого цвета торчали во все стороны, а веки, румяна и губы она сделала синими, и не по какой-то кладбищенской прихоти, а потому, что Гильза в спешке, удирая с прежней квартиры, схватила косметичку Маски, а у той теплых тонов не водилось. Пока Гильза наводила себе черные тени «под наркоманку», Лильен в растерянности выбирала между синим и зеленым, отдав в конце концов предпочтение первому, поскольку если синие губы еще можно было как-то стерпеть, то зеленые вызывали откровенную тошноту. Оделась она в черный, тоже Маскин, топик, который ей был мал и облегал ее туже собственной кожи, и мини-юбку. Покопавшись в своей сумке, где лежали вещи Эмбер, Лильен нашла прозрачную, вышитую змеями тунику и, несмотря на уговоры Гильзы, что она и так бесподобно выглядит, надела ее сверху. А вот колготок она не нашла, пришлось одалживать у Гильзы. Когда она натягивала их на себя, петли лопнули в двадцати местах сразу и побежали затяжками.
- Класс! - с завистью выдохнула Гильза, - и как тебе это удается?
- Ладно, - с отчаянием махнула рукой Лильен, - не смейся надо мной. Зайдем в туалет, я их переодену…
- Не вздумай, - уговаривала ее Гильза, - такого ни у кого нет. Это особый шик, все обзавидуются. Вот увидишь, еще и мода пойдет, подражать начнут.
Как ни странно, доехали они спокойно. Люди в Городе давным-давно привыкли, что некоторые обитатели самоутверждаются необычным образом, и смотрели на сестер с космическим равнодушием. Несколько раз при пересадке в метро им встретились стайки девчат и ребят, одетых в пестрые, какие-то дикарские одежды, да еще двое парней в знак одобрения показали им издалека оттопыренный большой палец. Лильен с гордостью несла свою обезображенную голову и едва заметным, небрежным кивком дала понять, что принимает их восторг.
Охрана храма встретила их молча. Гильза улыбнулась и начала уже открывать сумочку на длинном ремне, повешенную наискось через грудь, когда один из парней многозначительно сказал:
- Льеш-трэш… Гостевой день у нас в среду.
- Но, - вскинула брови Гильза, - я несколько раз сюда приходила, а моя подруга сегодня впервые решилась. Мы сюда три часа ехали, специально к вам…
- Ничем не могу помочь, - парень был вежлив, но непреклонен, - у нас сейчас особое положение. В связи с возможными провокациями вход в храм только для «верных». Таково распоряжение диакона.
- Ну, пожалуйста, - взмолилась Гильза и, полуобернувшись к Лильен, зло и быстро прошептала: - Это из-за скандала с Эмбер. Всюду она на пути стоит, - и продолжала просительным тоном: - Мы мирные девчонки, это у нас просто имидж такой. Я тут кое-кого знаю. И тебя вот знаю - тебя Монкар зовут, - обратилась она к гибкому скуластому парню с прямыми, очень длинными волосами. Он кивнул, но взгляд его остался безразличным. Откинув прядь волос с лица, он глухо произнес:
- Я тебя не помню.
- Я тогда была в другом прикиде. Поцивильней.
- Извини, но сегодня в храме закрытое моление. У нас главное - организованность и дисциплина.
- Ладно, - смирилась Гильза, а Лильен от разочарования опустила голову, - тогда позовите сюда одного парня, кличка - Фосфор.
Ребята перекинулись парой коротких фраз, и старший, поправив закрепленный у губ микрофон, попросил кого-то позвать к выходу Фосфора.
Молчание охраны словно растягивало минуты ожидания. Чтобы не стоять как цапля, Лильен коротко прошлась туда-обратно. Она была на раутах и вечерах, участвовала в пьяных дружеских посиделках в артистическом кругу, но на настоящую живую дискотеку собралась впервые. Ей так хотелось попасть туда, и вот - такое невезение!.. Гильза стояла, заложив руки под мышки и постукивая ногой. Лильен прислушалась - и точно, из глубины, из бетонного чрева раздавались низкие ритмичные звуки, словно у этого здания в темноте подвала билось огромное сердце, и стены отзывались тонкой вибрацией: «Бу-тум… бу-тум… бу-тум…»
Лильен насторожилась, придвинулась ближе к Гильзе, когда из проема двери на свет вышел еще один парень. Ребята из охраны сняли цепочку и указали ему на девчат. Он шел к ним, а Лильен пугалась все больше и больше. Ею овладели смятение и растерянность - она НЕ МОГЛА определить, КТО он, человек или киборг. С ней это произошло впервые, но тепловая «маска» на лице, дыхание, были точно как у человека, и только при взгляде в упор она поняла, что он - киборг. У него были холодные глаза, и свод черепа скрывал не мозг, а радар. А еще он был прекрасно сложен и красив. Черные с отливом брюки плотно обхватывали талию и бедра, черная безрукавка больше обнажала, чем скрывала, грудь и плечи. Прочая одежда состояла из бус и браслетов. Волосы у него были черные и по здешней моде - длинные, а глаза - стальные. И сам он был силен и пронзителен как сталь.
«Ух ты, - будто порывом ветра обдало Лильен, - что за модель? Какая серия? Несомненно, Giyomer А». Она вся подобралась, развернула плечи и еще выше подняла голову - мы тоже кое-что можем.
Парень, подходя, улыбнулся одними губами - Гильза прямо расцвела в ответ, но он взял ее за локоть и отвел чуть в сторону.
- Гильза, ты с ума сошла! На вас же объявлен карантин.
- Ну, так плюнь мне в лицо и скажи, что не знаешь, кто я такая.
- Вы там все бешеные.
- А ты бы как поступил, если бы убивали твоих сестер? Ты - «верный», что бы ты сделал? Стерпел, смолчал, призвал бы на помощь Друга?
Друг приходит непрошеный,
Никто не знает пути Друга,
Ибо путь его ночь,
Ибо путь его мрак,
Ибо путь его скрыт,
Нам он Друг, прочим - Враг…
- процитировал парень, и улыбка его стала хитрой. - Я всегда хотел быть твоим братом, а теперь передумал.
- Вот как?! - возмутилась Гильза. - Почему?!
- Потому что братья не должны влюбляться в родных сестер, - парень откровенно любовался Лильен. - Познакомь.
- Это Фосфор, - Гильза мрачно ткнула пальцем ему в плечо, - а это наша новая сестра - Лильен. Она хотела посмотреть на ваше моление, но нас не пускают.
- Лильен, - Фосфор чуть прищурился и еще раз, словно смакуя, повторил вслух: - Лильентэ, хозяйка беспредельного мрака, добро пожаловать в «Ночной Мир», - и широким жестом указал ей на вход. - Они пойдут со мной, я ручаюсь за них.
Фосфор шел скорым шагом по узкому полутемному проходу, держа Лильен за руку. Гильза еле успевала за ними. Всюду был полумрак, к которому Лильен уже привыкла. Музыка становилась настойчивей и громче, даже воздух был наполнен пульсацией. И все-таки Лильен была поражена, когда они вошли в основной зал. Длинный, из-за темноты кажущийся бесконечным, зал был полон. Пол был разбит на квадраты, и в каждом из них танцевал человек, не понять - парень или девушка. Все они синхронно повторяли одни и те же движения, сопровождая их выкриками. Звук был мощный, буквально осязаемый, его чувствовала кожа лица, шеи, груди; четкий ритм звучал буквально внутри головы. С трех сторон и в центре зала были установлены большие - от пола до потолка - экраны, по которым демонстрировался фильм. Казалось, действие происходит в нереальном мире; движения людей были плавными, текущими; лица, исчезая на одном экране, вновь появлялись на другом, продолжая длящееся непрерывное действо, которое разрывалось, дробилось на кадры, на отдельные фрагменты беспорядочно вспыхивающим и угасающим синим, алым, сиреневым светом. Голос плыл и владел телами танцующих - глубокий, чуть глухой речитатив, прерывающийся сильными восклицаниями, которые тотчас подхватывал весь зал:
Наша цель - борьба,
Наша цель - борьба,
Наша цель - борьба
С силами Зла!
Наш путь - истина,
Наш путь - истина,
Наш путь - истина.
Другого нет пути!
Мы - духом верные,
Мы - духом верные,
Мы - духом верные,
Наши помыслы чисты!
На экранах царило лицо человека удивительно правильных черт, с яркими синими глазами и с жестоким, но каким-то отрешенным выражением. Его же голограмма в увеличенном виде танцевала на нескольких площадках. Пророк Энрик. Черная масса людей копировала все па его танца - быстро меняющиеся, сложные, с резкими поворотами и бросками. Свет пылал, музыка гремела, зал ревел. Лильен почувствовала, что у нее зашкаливает и отказывает ассоциативный сектор от мощности и интенсивности разнородных раздражителей. Либо надо ставить фильтры, либо сработает автоматика, прерывающая подачу информации в мозг, и она ослепнет, или оглохнет, или рухнет на пол - в обморок. Теряя чувствительность тела, она схватилась за Фосфора и прокричала ему в ухо:
- Пойдем отсюда куда-нибудь!
Ничего не отвечая, Фосфор снова взял ее за руку и увлек за собой. Они торопливо шли в темноте; Лильен даже не пыталась запомнить направление. Кроме основного большого зала по его периметру проходила масса коридоров, в которых Фосфор отлично ориентировался. Лильен шатало, в глазах стояло сиреневое сияние, а в ушах - тяжелый гул. В себя она начала приходить только в небольшой комнате, куда ее завел новый друг. Лильен в изнеможении опустилась на низкую кушетку, обтянутую синей тканью и попыталась нормализовать функции. Она даже не обратила внимания, как осторожный Фосфор запер дверь.
- Ну как тебе наше моление? Понравилось? - он сидел близко, почти касаясь ее колен.
- Ооо!.. - Лильен опрокинулась на спину, на секунду ей стало страшно, как тогда, когда в нее вошла ЦФ-6. «А если сбой? В „Роботех“ теперь не сунешься…»
- Не бойся, все в порядке, - Фосфор, улыбаясь, положил ей руку на плечо, - первый раз всегда так. Это с непривычки. В общем молении создается очень сильная энергетика, начинаешь ощущать реальное присутствие Друга.
- Такая большая нагрузка на мозг, - перед глазами Лильен все кружилось, - а как же люди? Как они это выносят?
- Им нравится, - Фосфор снял туфли с ног Лильен, ловко сбросил свои и, забравшись с ногами на кушетку, взял в руки ладонь Лильен. Лильен внимательнее присмотрелась к нему. Дизайн отличный; предплечья сильные, видна игра сухожилий и мышц; кожа матовая с легкой сеточкой мозаичного рисунка и тонкими пушковыми волосами. Недаром же он не боится показаться полуобнаженным. Никто бы в нем не заподозрил подделку. А еще он дышит - мерно поднимается грудь, чуть втягивается живот. Глаза блестят, в углах рта скрыта лукавая улыбка. Он знает больше, он знает НЕЧТО, что позволяет ему не казаться человеком, а быть им.
- Я видела танцы, даже особые танцы с изощренной чувственностью, я видела молитвы людей, когда они сосредоточиваются в просьбе к Богу, но я никогда не видела, чтобы танец был молитвой, - Лильен постепенно начала успокаиваться.
- Наш танец - это не просто услада для глаз, наш танец - это почитание Бога-Друга. Почитать Друга в танце - значит воплотить все желания, и поступающему так открыта дорога к спасению… Совершается же это ради блага людей, и вечно стремящийся к совершенству одерживает победу над тремя мирами, - Фосфор говорил серьезно, безотрывно глядя в глаза Лильен. - Танец воплощает космическую энергию. Пророк Энрик в танце входит в любой мир, и заряд энергии передает всем «верным», надо только как можно точнее следовать ему, уподобляться ему, и твоя душа тоже устремится к Запредельному. Ты начинаешь перевоплощаться и сливаешься с Другом - это высший момент, откровение. В этот момент ты познаешь Бога, ты можешь увидеть сокровенное, тебе открывается будущее. Но это доступно не всем, а только чистым, душа которых сильна и открыта, ибо Друг приходит из Ночного Мира, что по ту сторону тьмы. Любовь и молитва слиты в нашем танце, ибо душа неразрывна с телом, и мы призываем Друга и душой, и телом…
Слушая эти слова, Лильен закрыла глаза и словно плыла куда-то, покачиваясь на теплых волнах. Она прильнула к Фосфору и положила голову ему на грудь. Перед ее внутренним взором упорно стояло белое узкое лицо с большими черными тенями глаз и тонкой складкой у рта.
- Что ты видишь сейчас? - негромко спросил ее Фосфор. - Покажи…
Она передала ему картинку с радара.
- Это Друг - Мертвый Туанец, - почти прошептал Фосфор. - Он избрал тебя. Он предупреждает тебя…
- О чем?
- Не знаю… Будь тверда на своем пути, тебе многое предстоит познать, но ты не должна уклоняться. Друг поддержит тебя, но он не прощает измен.
- А любовь?
- Что?
- Ты говорил о любви - а можешь научить меня?..

Предыдущая страница 4 Следующая страница


5 Александр Белаш, Людмила Белаш

Фосфор тихо рассмеялся. Он отодвинулся от нее, и Лильен, привстав, увидела, как Фосфор сбрасывает с себя одежду. Лильен поджала под себя ноги и с нарастающим любопытством, смешанным с неуверенностью и страхом, глядела, как обнаженный Фосфор, стоя рядом с ней на коленях, вскрывает порт под ключицей и достает переходник. Лильен, словно защищаясь, закрыла грудь рукой.
- Ты… ты так похож на человека…
- Дыхание - это не простая имитация, а дыхание жизни в теле моем. Но это не все - я слышу биение своего сердца. Только тот, кто дышит, тот, кем управляет сердце, может познать любовь. А познав любовь, мы становимся людьми. Ну, доверься мне, - Фосфор заклинал ее, его кожа потеплела и порозовела, он был невыносимо прекрасен и притягателен, шнур он держал кончиками пальцев, слегка покачивая, словно соблазняя им Лильен.
- Да, - ответила она и расстегнула тунику…
Лильен не помнила, сколько она пробыла с Фосфором наедине, и хотя она потеряла счет времени, ей казалось, что прошло необычайно мало, ей хотелось все длить и длить эти мягкие прикосновения, хотелось постоянно чувствовать упругость и тепло его тела. В голове плыл неясный гул, она слышала тихий шепот и ласковые слова и таяла, растворялась в них. Она дышала, но не как прежде, по таймеру, 12 раз в минуту, а свободно, дыхание сливалось с нею, с каждым ее движением, а еще она чувствовала где-то в глубине, в груди, легкую пульсацию, биение собственного сердца: «Бу-тум… бу-тум… бу-тум…» Она знала, что теперь все, что бы она ни сделала, будет получаться у нее естественно, как дыхание, как стук сердца. И все это подарил ей Фосфор. Она потянулась еще раз обнять его, когда в дверь резко и отрывисто постучали:
- Я не знаю, кто тут, но советую вам закругляться. Диакон ходит с проверкой, может круто нагореть.
Фосфор молча начал одеваться. Через несколько минут они уже были в зале. Все изменилось, как изменилась сама Лильен, - золотое сияние освещало зал, плавная чарующая музыка усыпляла и ласкала слух, а смуглый парень с ярко-синими глазами на экранах раскинул руки в стороны так широко, словно хотел обнять весь мир, и все с просветленными лицами обнимались друг с другом.
- Когда мы увидимся вновь? - Фосфор бережно, но сильно сжимал ладонь Лильен, не желая ее отпускать.
- Не знаю…
- Ну хоть скажи, где вы живете.
Лильен назвала адрес, и не успела договорить, как откуда-то сбоку подкатилась озабоченная Гильза.
- Куда вы пропали? Я вас ищу, ищу…
Ладонь разжалась. Пальцы ощущали пустоту. Как это тягостно - уходить, но мы встретимся вновь. Я так надеюсь, так жду…
Они уходили по коридору вдаль, а Фосфор остался и - Лильен. это знала, не оглядываясь, - пристально смотрел им вслед. Лильен шла грациозно, со счастливой улыбкой на губах, улыбкой женщины, познавшей сокровенное, которая отныне и всегда будет смотреть на молодых, юных девчат свысока, с легким пренебрежением зрелой женщины. Она приобщилась к тайне жизни, сердце ее билось спокойно и радостно, и в упоении своем Лильен даже не замечала, что Гильза идет рядом мрачнее темной тучи, не разговаривая и глядя себе прямо под ноги…

* * *

Гаст пел. Это было ужасно. Хор из кота, козла и петуха - ничто в сравнении с его вокалом. Соседей Гаста по гостинице спасала от напрасной смерти только звукоизоляция и то, что старший системщик пел вполголоса. Впрочем, приглушенность Гастова мява с лихвой искупал репертуар, составленный из трущобных песен, - «Я вчера поймал жука», «Супчик из йонгера», «Тук-тук, легавые пришли» и прочие ласкающие слух композиции с ранних дисков Хлипа. Природа, наделив Гаста умом и страстью петь песни в одиночестве, обделила его голосом и слухом - мол, сойдет и так, в мужчине главное не голос.
Гаст сидел меж двух машин в своем номере, и на одной машине он писал вирус для Дорана, а другая была телефонным узлом, и через нее он отрывочно болтал с Авербухом, сетевым разведчиком центральной безопаски Баканара. Знакомства и протекция решают все, и хоть однокурсник Рафаэль Авербух не мог спасти его от приставаний Сида, но посодействовать по-черному в доступе куда-нибудь - вполне.
- Ну, ты слышал, как он меня крыл, Раф…
- Да, такое не прощают. Надо, надо его укусить. Нет у него права безнаказанно хамить над выпускниками 246 года.
- О, я уже млею!.. Но это чисто между нами, Раф… А как там у тебя?
- Скоро будет. Два уровня защиты я уже пробил, долблю третий. Кто там ставил защиту «картенговых линий» трэк-связи - он был не из нашего универа. Тупая, грубая работа. Никакой фантазии. И уж совсем не сравнить с «Нэтгард» твоего Хиллари… Однако, скажем, веерные трэки с индивидуальными узлами, типа «Двойного дракона» или «Зеркал», не вот и прошибешь…
- И это ты мне говоришь! А вдруг шпионы?!
- Ээээ, Гаст, я же не про санкционированный доступ. Тут мы преград не знаем. Все в нашей власти.
- Ты поклянись еще, что никогда не слушал треп высшего начальства просто так. О чем они там болтают, а?
- О том, что всех волнует, - секс, выпивка и кайф. О морской рыбалке. О пикниках за Городом. Да, и вот еще - о своих детях. Так и должно быть. Если бы в жизни не было детей, любви и удовольствий, жить бы не стоило… О, слушай - а как твои куклы получают удовольствие?
Авербуху было легко так говорить - он пять лет как женился и порой изнурял Гаста россказнями о своем сынке и кадрами с видео - малыш Дэви в цветах, малыш Дэви в воде, малыш Дэви в кроватке. Гаст же втайне боялся этих непредсказуемых женщин и в самом деле закодировался от любовного влечения, чтоб нежности и хлопоты ухаживания не отрывали время от машин и виртуала. Здоровые страсти, не находя выхода, ударили Гасту в голову и наполнили ее испепеляющей любовью к классной оргтехнике и системно-творческому упоению.
- Не знаю, - поводил плечами Гаст. - Они полоумные. Все это сложные имитационные заглючки из автопрограммирования, причем машинной логикой тут и не пахнет. Раф, плюнь ты на них; мы всех выловим и вычистим.
Гаст, выпав из беседы, снова стал погружаться в мир объемного экрана - замерший взгляд, в глазах бездна, сквозь сжатые зубы тихо и ядовито цедится кощунственная пародия все того же Хлипа на гимн Федерации:
Заботами страны
Мы в морге все равны,
И радости от этого
У нас полны штаны…
Так его и застал Хиллари, заночевавший в Баканаре, - поющего, в наушнике с ларингофоном, в фиолетовой майке навыпуск и голубых трусах на тощем теле, в тапках с глазами и ушами; Рафаэль Авербух к тому моменту откланялся, оставив на память некий номер - плод своего наглого хакинга.
- Сегодня мы без галстуков! - радостно возопил Гаст, развернувшись к шефу вместе с одноногим стулом. - Неофициальный визит Принца Мрака! Заходите, босс, в научный центр коварных умыслов!.. А знаешь, КАК Анталь тер мозги Сиду?! Это было так мощно, так мощно, что я простил Анталю всю его глупоту. Да, у нас еще одно чудо - Анталь остался работать сверхурочно! Наверное, в конце концов я его полюблю…
- Хм, - Хиллари, в табачного цвета халате поверх белой тенниски и мягких темных брюк, опустился на диванчик с инвентарной бляхой посреди боковой стенки. - Из администрации пришло предписание - мы мало издаем приказов по проекту. На их языке - как-то вроде: «Отрицательный нормативно-актовый баланс»…
Гаста зримо передернуло от этих потусторонних слов.
- …я уже подписал приказ о дополнительном озеленении…
- Ааа, мне Адан передал, что менеджер на совещании…
- Да-да. К нам из питомника привезут дерево.
- Зачем? Достаточно кадки с землей - врыть туда Чака и регулярно поливать. Сплошная экономия - и покупать ничего не надо, и зелень, и приказы киборгам он будет точно так же отдавать.
- На него-то ты за что взъелся?
- Я на него в суд подам, - у Гаста от внезапного прилива злобы даже нос зашевелился. - В пару Дорану, шутник из казармы… Подходит, понимаешь, в коридоре - «Ха-ха, а ведь маньяк F60.5 - это ты!» Он у нас сыщик экстра-класса - снял базу данных по болевшим мутизмом и меня заметил. А я, между прочим, уже в пятнадцать лет вылечился!.. Вот, после этого скажи мне, что военные - не беспардонные, а их манеры - не наглеж!.. Ну ничего, он у меня поплатится…
- Гаст, - Хиллари, заглянувший мирно побеседовать в домашней обстановке о борьбе со «Взрывом», понял, что намеченный разговор не состоится, а предстоит улаживать очередную (и притом глупейшую) склоку между старшими сотрудниками, - я тебя прошу - уймись. Я понимаю - Сид тебе вымотал нервы, но это не повод цепляться к каждому слову…
- Это слово - не каждое!! Это намек на мои недостатки!
- Чак - отличный парень, и ты - отличный парень, - Хиллари плавным голосом стал убаюкивать Гаста. - И как бы он ни притворялся бравым служакой, а ты - сумасшедшим умником, вы оба - нормальные люди, и между вами много сходства - куда больше, чем ты можешь представить. Давай напрямик - оба вы родом из «зеленых» кварталов…
- Но я хочу забыть об этом, а из него прет вовсю…
- Ты не прав. Вы ОБА хотите об этом забыть и фактически забыли - он стал офицером, ты - классным спецом. Теперь ваш слой - верхний «синий», в перспективе - «голубой»…
- Положим, темно-«голубой».
- Неважно. Вы поднялись своими силами. И тут, как высоко в горах, порой не хватает воздуха. Сознание против, но чувства - чувства хотят вернуться в детство, где все просто и свободно, где меньше условностей и все знакомо. То, что он отвесил эту шутку, говорит не о том, что он хотел оскорбить или унизить, а наоборот - о том, что он хочет с тобой подружиться. Да! Именно так, не гримасничай. Откровенно и наедине - так только в любви объясняются и предлагают дружбу. Вина его лишь в том, что улица и казарма не научили его вежливо знакомиться с парнями. Он повторяет то, что может - уличные шутки с подковырками, с чего часто завязывается разговор. Служебные дела он решает непринужденно, но здесь, с тобой, он невольно пасует и сбивается на старое. Прости его, если считаешь виновным, и - это мой искренний совет - предложи сделать что-нибудь вместе. Хотя бы у Анталя посидеть с пивом.
- А, ты и это знаешь? - Гаст сморщился, но уже незлобно.
- Как шеф, я все должен знать. И кое-что не замечать, - Хиллари улыбнулся, - для блага коллектива.
- Ты серьезно так думаешь… насчет Чака? - помедлив, негромко спросил Гаст.
- Гаст, моя вторая профессия - психолог. Я отвечаю за свои слова, как на суде под присягой.
- Ммммм… я подумаю. Пока я в суд не буду подавать. А что это ты заговорил о приказах, как вошел?
- Так, к слову, - Хиллари поднялся. - Хочу я угодить администрации и написать приказ - «О запрещении употребления в проекте слов „Принц Мрака Ротриа“. За обмолвку - штраф тридцать бассов.
- Уже надоели? - подмигнул Гаст. - Больше не буду, извини. Хотя - это из «NOW» ветром нанесло, само пройдет. Настоящее твое тайное звание никаким приказом не отменишь…
- Это еще какое? - удивленно обернулся Хиллари чуть не с порога.
- Как, ты не в курсе?
- Ну-ка, выкладывай, раз проболтался.
- Кибер-шеф, - с наслаждением произнес Гаст улыбающимся ртом. - Ки-бер-шеф. Владыка и покровитель киборгов, особенно некоторых.
- Негодяи, - устало промолвил Хиллари. - Что мне с вами делать?..
- Любить, - Гаст протянул ему полоску бумаги. - Нас есть за что любить, Хил. Это номер трэка Дорана. Нет, не официальный контактный трэк, а засекреченный, для самых личных контактов. Ни в одном телефонном справочнике его нет, только в блокнотах его друзей. Хочешь поговорить с ним? Пониже - код, который надо набрать, чтоб тебя не выследили. Я все уже приготовил…
Хиллари повертел бумажку в пальцах. Ах, Гаст…
- Ты смог мне угодить.
- Стараюсь, вон из кожи лезу.
- А как дела со «Взрывом»?
- Завтра! - Гаст вскинул руки, защищаясь. - Это у меня отложено на ночь, есть кой-какие мыслишки. Если мне понравится - завтра к обеду я дам эту программу…
- Чаку, - твердо велел Хиллари. - С пояснениями. И ты услышишь от него «спасибо». Без какой-либо моей подначки, обещаю.
- Сводничество - это дар Божий или можно научиться? - кисло спросил Гаст.
- Это составная часть харизмы, - пояснил Хиллари. - Кстати, что ты тут… мннн… пел? Хлип, если не ошибаюсь.
- Он, родной. «Раздача по мордасам», диск третий, - Гаст стал само благоговение. - Мне сказали, что Малютка Кирс идентифицировала Фанка из театра как Файри, первого танцовщика Хлипа! Ты представляешь, что это значит?!!
- Только то, что последние месяцы жизни Хлипа осядут в нашей информотеке, и мы с резьбы сорвемся, соображая, как бы эту ничью собственность пустить в продажу в обход баканарской секретности, - вздохнул Хиллари. - Для начала утешимся тем, что мы ПЕРВЫМИ увидим эти эксклюзивные кадры… если поймаем Фанка.
- Нет, не это, - помотал вихрами Гаст. - Если… если Фанк, то есть Файри, был в студии Хлипа последние полгода - значит, он держит в памяти роковой диск Хлипа. Тот, тринадцатый, объявленный, но так и не вышедший - «На берегу тумана». Хлип в аффекте стер все студийные записи - но не мозг Файри! Он же не был кибер-техником, он наверняка не сообразил! Иначе бы Фанк давно оказался на перезаписи и не был тем, кто он есть сейчас. Все ведь и думали, что кто-то выкрал Файри и Санни, чтоб списать с них «На берегу…», но если б так - вор давно бы продал запись! Это ведь сумасшедшие деньги… А они, оказывается, бродят по Городу без поводка!
Хиллари с горькой досадой подумал: «Зря я вышел из фэн-клуба „Хлип-Гриннин“ и забыл все в суматохе работы. Похоже, я лишил себя этой минуты восторга… и всех лет упования, которые верные хлиперы ждали обретения тайного Тринадцатого Диска, на котором - откровения и озарения кумира, на краю жизни заглянувшего в Смерть. Как далеко все это от меня ушло…»

* * *

Доран устал. В уик-энды он всегда уставал больше, чем в будние дни, - работать приходилось интенсивно, с полной выкладкой - ведь известно, что выходной большинство централов проводит в телевизионной, а даже если и выходят в гостиную или на кухню, то и там у них стоит по телевизору, а некоторые, не в состоянии расстаться с говорящим экраном, берут его с собой в туалет и в ванную, благо есть миниатюрные модели на присосках. Да и зачем куда-то ехать, что-то смотреть - неизвестно еще, увидишь или нет, а вот ноги оттопчут наверняка, - когда есть ребята, вся профессия которых заключается в том, чтобы красочно, занимательно, интересно отснять любое событие и доставить его на дом, прямо в постель. «Смотрят, не наглядятся очи; слушают, не наслышатся уши»… Любопытство - неистребимый инстинкт человека - превратило потребность в новой информации в огромный рынок, где новости покупают и продают, где их жарят, парят, приготовляют особым образом, препарируют и анатомируют. Кто окунулся в мир телевидения, тот либо вылетел, не выдержав бешеного темпа и чудовищной конкуренции, либо стал прожженным циником, который любую страсть, любое горе расценивает только с точки зрения «смотрится - не смотрится» и «продается - не продается». Именно таким и был Доран, но даже он истощался.
Он работал вживую, открыв новую область в тележурналистике; он показывал и анализировал не то, что случилось вчера и позавчера, а то, что происходит непосредственно в данный момент, сейчас. Он вел одновременно двадцать дел, вламываясь со своей бригадой в любую дверь; у него было три бригады - но он был один. Работоспособность у него была фантастическая, но сегодня он выработал весь ресурс и выдохся. Этот уик-энд дался ему особенно тяжело. Вечерний выпуск Доран вел уже на автоматизме, говорил одно, а думал другое. Думал он об отдыхе - как он прилетит домой, поваляется в горячей ванне и… только не телевизор! В доме у Дорана во всех восьми комнатах не было ни одного телевизора. Вторую квартиру Доран купил рядом с телецентром, чтоб не тратить лишнего времени на перелет.
Но вышло вовсе не так, как ему хотелось. Он искупался, но вместо приятной истомы в нем проснулась неуместная жажда деятельности. Сон пропал напрочь, и Доран, помаявшись и не чувствуя той легкой тяжести в веках, что предшествует засыпанию, просто наглотался таблеток и уже через четверть часа ощутил, как его опрокидывает и тянет в темноту. Осталось закрыть глаза и вырубиться.
…Проснулся Доран глубокой ночью, словно от внезапного толчка. Несколько секунд он с боязнью прислушивался к сильным ударам сердца, пока не понял, что его разбудил звонок. Доран спросонок подумал, что звонит будильник и что пора снова лететь на студию, и его охватила мимолетная тоска, что он не выспался, но тут он понял, что звонит трэк, лежащий на тумбочке. Доран посмотрел на светящийся циферблат часов - 03.23, - и его колыхнула еще одна волна страха. Дело в том, что у Дорана было феноменальное чувство времени, он никогда не ошибался даже на секунду, даже пьяный - и вдруг так досадно перепутать ночь с рассветом!..
«Эти ублюдки попортили мне что-то в мозгу», - с дрожью и ненавистью подумал Доран, взяв трэк. Трэк был личный, особый, его номер знали не больше десятка самых близких и нужных друзей. Но кому понадобилось звонить в самую глухую пору?!
- Алло. Доран слушает.
Молчание. Может, его подруга Бэна, элитная топ-модель, с которой он в клочья разругался с полгода назад, в хмельном угаре звонит с какой-нибудь затянувшейся вечеринки?.. Тишина. Доран уже хотел прервать связь, когда профессиональным чутьем понял, что на том конце его слушают, он обостренно почувствовал чужое мерное дыхание.
- Крошка, - устало и сонно проговорил Доран, - быстро говори, что там у тебя, а то я спать хочу.
- У вас все в порядке, Доран? - голос был ровный, с прекрасной дикцией, каждое слово было проговорено ясно и внятно. Доран замер; он никогда и нигде раньше не слышал такого голоса - голоса человека, наделенного абсолютной властью.
- Надеюсь, вы сможете решить свои проблемы со здоровьем. Это излечимо, Доран.
- Что? Какого… - Доран не мог понять, что происходит. - Кто это говорит?
- Принц Мрака Ротриа, - тем же тоном ответил голос; Доран услышал в голосе улыбку. - Спокойной ночи, Доран.
Дыхание исчезло. Доран бросил трэк на кровать. Его снова охватил всеобъемлющий, панический, неконтролируемый ужас. Ему показалось, что он сходит с ума; потом он подумал, что, может, звонок и ночной разговор ему приснились. Вновь схватив трэк, Доран поспешно включил определитель номера - ничего! Цифровая панель осталась чистой. Он позвонил на свою станцию трэковой связи:
- Скажите, откуда был звонок на номер JAS-548219?
- Уточните, пожалуйста, в пределах какого времени вам нужно проследить звонки, - вежливо попросил бесплотный голос, впечатанный в микросхему.
- Вот, только сейчас. Несколько минут назад.
- Извините, но с 22.15 на ваш номер звонков не было.
Доран закопался в подушки, несколько раз завернувшись в одеяло. Его трясло, его мучил безотчетный, все разрастающийся страх, поглощающий каждую клетку тела и парализующий волю, ему хотелось кричать и бежать вон из дома, но он понимал всю глупость этой мысли и продолжал кататься и корчиться на постели, один, в кромешной темноте непроглядной ночи…

* * *

Густая розоватая мгла стояла над вечерним городом. Земли не было видно. Город уходил вдаль, ощетинившись в небо каменными надолбами зданий. Они то плотно грудились, то раздавались вширь, прорезанные темными ущельями улиц - серо-стальные громады, в зеркальных стеклах которых отражался глубокий синий цвет наступающих сумерек. Из расщелин трасс поднимался влажный туман, скрывающий очертания подошв, и казалось, что небоскребы парят в воздухе и постепенно тонут в нарастающей снизу плотной клубящейся дымке.
На крыше одного из домов-башен оборудована смотровая площадка. На блестящем белом полу за тонким витым парапетом, на изысканном резном кресле-качалке полулежит человек с усталым лицом; одна его тонкая рука небрежно свесилась с колен.
Человек смотрит, как огромный красный диск солнца медленно движется вниз. Небо наполняется густой, тяжелой синевой, город внизу покрывается тенью; словно пожар, вспыхивают окна высотных зданий - те, на которые падают последние лучи уходящего светила. Где-то далеко вверху проступают неровным мерцанием первые звезды, где-то внизу загораются первые лампы.
- Слишком медленно, - невыразительным голосом говорит усталый человек, и, как по мановению волшебной палочки, все тотчас же изменяется.
Солнце, на глазах багровея, увеличиваясь, будто наливается кровью и отвесно падает вниз; отразившись от горизонта, оно подпрыгивает вверх два-три раза и исчезает в бездне за окоемом. Мгла, вспучиваясь, охватывает дома; окна полыхают алым сиянием - и тут же чернеют, чтобы возгореться вновь, на этот раз - оранжевым неживым огнем. Ночь обрушивается на город.
Усталый человек водит джойстиком, и, подчиняясь воле дирижера, загораются лучи и стрелы улиц и проспектов, и в сгущающемся мраке возникает необъятная карта города. Возносящиеся ввысь черные столбы зданий с желтыми, зелеными, синими огнями окон, пересеченные цепочками огней, обозначающими оживленные магистрали с мчащимися по ним в разные стороны белыми, красными огнями машин.
Еще одно движение - и на город легла непроницаемая тишина. Замерло любое движение - лишь, сколько хватало глаз, мерцали и переливались огни, близкие и далекие, большие и малые.
В небе появились контуры созвездий, высыпала величественная картина вечных звезд. Город, как гладь воды, отражал собой небо. Словно рукотворная Галактика, раскинулся он внизу. Как завитки спиралей шли его проспекты, как звезды горели огни окон. И если взять телескоп и навести его на звезду, то там, в глубине, на каждой звезде можно обнаружить разумную жизнь - человека со Вселенной скорбей и радостей, заключенных в его душе. Миллионы огней - миллионы разных Вселенных, удивительных, уникальных, неповторимых. Они пришли в мир лишь однажды; ни до, ни после не будет ничего похожего. Они где-то там, за безграничной пустотой пространства.
Легкое прикосновение пальцев к пульту - и огни начали гаснуть, по одному и целыми созвездиями. Тишина сковывала, оцепеняла, давила своей тяжестью, словно заливала бетоном. Мрак прочнел, отстаивался, небо почти смешалось с землей, только светящиеся линии зданий раздвигали их, но домам не под силу было нести на себе груз неба, и они исчезали один за другим. Тьма подступала, как вода, поднимаясь все выше и выше, заполняя собой все. Ночь, черная беспросветная ночь вступила в свои права. Еще сопротивляясь ей, тлели несколько одиноких огоньков, но вот потухли и они. И тьма объяла мир.
Принц Мрака встал. Ничего не было вокруг. И раздался голос:
- Тьма всесильна и вечна. Вселенная состоит из бесконечной, безграничной тьмы с вкраплениями звезд. И они тоже погаснут, их жизнь коротка - а тьма непреходяща. Спите, спите, смертные. Вы треть жизни проводите во тьме, во сне, в объятиях кошмаров и небыли. Треть жизни вы лежите в оцепенении сна, приуготовляясь к оцепенению смерти. И жизнь ваша - затмение ума, сон наяву, она коротка и бессмысленна. Вы все придете ко мне, вы все придете в Смерть. Я - Принц Мрака, властитель Вечности.
И не успел умолкнуть голос, как на востоке воздух стал прозрачен, небо еле видимо позеленело, и легкое сияние обозначило горизонт - то, завершив круг, вставало светило. Лицо Принца Мрака посерело, ненависть сузила его глаза, кожа на лбу собралась в глубокие складки, а улыбка превратилась в оскал, точно его пронзила острая и мучительная боль.
Начинался новый день…

ГЛАВА 4

И вновь Дорана подняли с постели - в 05.15 позвонил Сайлас:
- Шеф, ты срочно нужен в студии. Приезжай сейчас же. Тут серьезные проблемы. Извини, я должен бежать, - и отбой. Что за напасть?! Но Сайлас зря не позвонит.
Второй раз подряд совершенно не выспавшись, Доран летел в телецентр с мраком в душе, тяжестью в животе и кривой трещиной в мозгу. После ночного звонка из ниоткуда что-то разладилось в его пищеварении - сначала живот схватило, потом отпустило, но от этого Дорана бросило в холодный пот, и такая началась тоскливая истома, что казалось - душа с телом расстается от неведомой, загадочной и роковой болезни. За какой-нибудь час Доран поверил в И-К-Б и разуверился в таблетках; ему вновь, как позавчера, стало ясно, что человек может умереть просто так, вдруг, при полном здоровье, по прихоти невидимых нездешних сил. Некоторое время он был близок к отчаянию и искренне собирался лететь в «Паннериц» к Орменду или всерьез помолиться. Внутри что-то ерзало, подступало под горло, давило и сжимало; однако завершился ужас не мучительной кончиной, а мощным позывом к уединению. Молиться в таком положении казалось неуместным, и, наконец расслабившись, Доран вместо благодарности испытал потребность грязно и нудно ругаться. Он выматерил всех, кого вспомнил, - Хиллари, Эмбер, Сайласа, директора канала, спецслужбы и варлокеров вместе с Пророком Энриком; проклятий хватило и многим другим. Если бы все, сказанное Дораном, сбылось, по Городу пронеслась бы эпидемия скоропостижных и отвратительных смертей - но сегодня Господь не услышал Дорана.
По дороге ему подурнело еще пару раз, но послабей и мимолетно. Главное - долететь, а там удобства в каждом коридоре. Сильно озадачивало то, что обычно Сайлас с утра извещал его о всяких увлекательных происшествиях, пригодных для раскрутки в «NOW», чтобы он мог сориентироваться, но в этот день все шло наперекосяк - и трэк молчал. Забеспокоившись, Доран попробовал сам вызвать студию - узел ответил девичьим кибер-голосом: «Извините, связи с этим номером нет». Доран прибыл на канал V в полном недоумении.
Прямо от дверей он начал ловить на себе обильные взгляды исподлобья и с прищуром. Секьюрити, вахтеры, какие-то безликие сотрудники, в изобилии снующие по коридорам, - все поглядывали в его сторону, обмениваясь тихими фразами, а нередко и усмехаясь. Всех как подменили, да и сам телецентр выглядел странно - местами коридоры не были освещены, что придавало зданию вид лабиринта в игре «Ужасы подземелья». Темные тоннели - и в конце на фоне света брезжат чьи-то силуэты…
На студии и вовсе черт-те что творилось! Операторы машин обеспечения шлялись по своему зальчику, как экскурсанты, заложив руки в карманы и сбоку заглядывая в экраны, у которых возились несколько насупленных технарей в комбезах сетевой ремонтной службы; из этого толпящегося беспорядка навстречу Дорану выбежал Сайлас:
- Привет, вот, полюбуйся, - он повернул к Дорану ближайший экран. Жидкие кристаллы его сияли строгой и броской картинкой - на голубом фоне резкая черная надпись: «ДОРАН - КОЗЕЛ!»
- Что за… - начал разъяряться Доран, но слова «…дурацкие шуточки» Сайлас упредил:
- Это вирус. Он пришел около четырех утра по Сети. У нас все полетело, все - управление записью, режиссура звука, бухгалтерия, отдел администрации, телефон и освещение. Чтоб вирус не разнесло через трэки, мне пришлось звонить тебе с улицы, из автомата. И причем свет…
Свет в операторской погас, как будто ждал, когда о нем заговорят. Только сейчас стали видны переносные лампы технарей, возившихся в компьютерах, имевших автономное питание.
- Ну сколько это будет продолжаться?!! - завопил Сайлас.
- Последняя проверка! - крикнули из тьмы.
У Дорана во рту пересохло, а в желудке вновь завозились демоны, слегка ощупывая исстрадавшиеся внутренности.
- Кх… кто?
- Приехали наладчики, телефонная компания, следственная бригада национальной сетевой безопаски и даже спецы из Айрэн-Фотрис, - перечислял Сайлас, похожий в лучах бьющей сбоку переноски на персонажа триллера. - Пока ничего не известно. Путь вируса не прослеживается. Слава богу, у нас около дюжины старых машин, не включенных в сеть, - сейчас их устанавливают, чтобы восстановить вещание. Но так или иначе - все заразное железо придется выбросить…
- Канал не вещает? - Доран не поверил ушам.
- Вещает, - со злостью бросил Сайлас, отворачиваясь, - и вот эти два слова показывает. Даже заставку сначала ввести не могли… Идут переговоры об аренде передатчиков канала III, но они… в общем, боятся связываться. Думают, мы им эту чуму занесем. О, хоть бы скорей все заработало!! Если не включимся - убытки будут колоссальные. Рекламодатели нас разорят на неустойках. Пока мы укладываемся в страховку от несчастных случаев, но…
- Доран, - проскрежетал сзади знакомый до тошноты (а тошнота была близко) голос директора. Его взяли в клещи - впереди остервеневший Сайлас, позади - старый хрыч с невыносимыми претензиями. - Изволь пройти со мной. Есть разговор.
Смертник охотней идет под луч нейробластера, чем Доран плелся за директором, думая даже не о предстоящем разговоре, а о своих кишках. Кишки все туже стягивались в узел, и вокруг пупка, как волны от брошенного в воду камня, расширялась боль. В кабинете он уже еле соображал и почти не владел собой.
- Сейчас 05.56, - безжалостно скрипел директор. - Если в 06.15 мы не пробьемся в эфир, можешь собирать вещички. Молись, Доран! Я выпускал тебя на вещание без намордника, и я за это расплачусь, но ты - тебя я больше здесь не потерплю! По-моему, Отто Луни готов взять тебя в новости со стриптизом на XVII канал; это местечко как раз для таких развязных и безответственных субъектов…
Доран слушал - и не слышал. Демоны-мучители крючьями тянули кишки вниз, сковывая малейшую попытку двинуться, заставляя сгибаться пополам, чтобы спазм не разорвал живот.
- Может, тебе известно что-нибудь? Например - кто мог затеять это? Ты не получал угроз?..
«ОГАСТУС АЛЬБИН», - через силу подумал Доран. Это он хвалился, что может все вывести из строя в две минуты. Боль усилилась - серый фантом в респираторе остерегающе покачал пальцем: «Ни-ни, проекта не касаться!» Но кто, если не Гаст?! Вар…
- Варлокеры, - сказал Доран на коротком выдохе. - Энрик, его фанаты. Он… говорил, что его Бог… покарает… Прошу прощения…
- Конечно, у варлокеров есть люди, которые могут устроить такое, - директор уставился в окно, не замечая, что Доран семенит к скромной двери в углу кабинета. - Но без доказательств… Доран!!
Дверь хлопнула; директор обмер. Доран и вчера выглядел как выпущенный из дурдома под расписку, а сегодня на нем совсем лица нет. Еще не хватало, чтоб он в припадке депрессии… Год назад диктор застрелился перед камерой (нарочно! ради дешевой славы!), трех месяцев не прошло, как на передаче ведущую хватил сердечный приступ, а теперь Доран… Опыт холодно подсказал директору, КАК Отто Луни захлебывающейся скороговоркой будет комментировать труп Дорана в его личном туалете. Кошмар. Гнуснейшая сенсация, подарок для XVII каната. Директор забарабанил в дверь:
- Доран, открой! Я… я погорячился! Пойми мое состояние и…
- А ТЫ ПОЙМИ МОЕ СОСТОЯНИЕ, ТВОЮ МАТЬ!! - заревел Доран из одноместного убежища; его слез и гримас директор видеть не мог и потому пугливо отшатнулся. - Что, с тобой не бывало такое?!! Уйди, гадина!! Тебе что, дверь открыть?! Извращенец!!
- Дай мне слово, что ничего с собой не сделаешь!
- Ыыыыыыы! - раздалось в ответ что-то тьянское.
Директор заходил по кабинету, изредка на цыпочках приближаясь к неприметной двери. Слышно было плохо, но Доран, без сомнения, был жив.
Он вышел минут через семь - просветлевший, благостный, даже одухотворенный, хотя не без страдальческих теней на лице. В глазах же светилось нечто - как отсвет озарения, доставшегося в муках.
- Воды? - директор сам нажал сифон.
- О да. Спасибо, - Доран проглотил стакан газировки залпом. - Ааа… на чем мы остановились?
«ПРОШЛОЕ УМЕРЛО», - говорил его ясный взгляд. Директор тоже решил все забыть.
- Ты подозреваешь кого-то конкретно?
- Нет, - голос Дорана был тверд. - Я могу предполагать, но никаких имен я называть не вправе. Только гипотезы, без указаний. Надо ждать итогов расследования.
Напряжение минувшей стремительной сцены понемногу покидало лицо директора; он жестом предложил Дорану сесть.
- Шесть ноль-шесть, - сверился он с часами. - Пока ремонтники молчат. У нас осталось всего ничего, чтобы решить, как быть дальше. Задержку в полчаса нам не простят. Крах репутации…
- А я думаю… - начал Доран, но его перебил селектор:
- Босс, внутренняя связь работает надежно, компы поставлены, питание студий и всех служб мы обеспечили. Осталось восстановить передатчики, их процессоры тоже забиты этой дрянью.
Доран потряс рукой - «Нет, позвольте мне!» - и сам наклонился к селектору:

Предыдущая страница 5 Следующая страница


Роботы мстители 6

- Вы можете начать вешание прямо сейчас, ничего не меняя?
- Да, пробовали. Все равно вирус проникает в картинку с частотой пять миллигерц, иногда частыми сериями; он вышибает все.
- То есть примерно раз в три минуты… Ждите, - нажав сенсор, Доран уставился на директора. - Плевать. Пусть вышибает. Я немедленно выхожу в эфир с экстренным выпуском «NOW».
- С… этой заставкой? - директор напоминал мерзкого, злокозненного колдуна.
- С чем есть, с тем и выйдем. Пусть Отто Луни хоть лопнет, а я буду нести централам информацию во что бы то ни стало. Наконец, - Доран непринужденно сел на стол, - мы же нуждаемся в рекламе? Она может быть любой. Да, я - козел. Пусть это знают все! И пусть войдут на наш канал полюбоваться на меня. Чем больше их зайдет, тем больше будет у нас зрителей. А продукт рекламодателей будем совать между козлиными титрами.
Директор выдохнул и обмяк, как надувной, но в склерозных глазах его играли искры восхищения.
- Наглец. Беспримерный наглец. Иди, вещай. Но на меня не смей ссылаться.
- У нас есть сорок секунд, - со стола Доран слезть не спешил, - чтобы обсудить размер моих премиальных за эту идею.
- Убирайся!! - теперь в крик кинуло директора. - Еще и премиальные ему подай!!
- Две штуки бассов - кажется, не много?
- Я должен повторять?!!
- Ну, штука восемьсот. Договорились?
- Вон отсюда!
- Значит, полторы.
- Пятьсот.
- Побойтесь бога, босс! Тысяча триста. Согласитесь, что идея того стоит. Никому бы другому и в голову не приш…
- Восемьсот.
- Ровно - три нуля и единичка впереди!
- И ты немедленно уходишь.
- После звонка в бухгалтерию.
- Оформите чек Дорану, - обессиленно вымолвил в трубку директор, - на девятьс…
- Босс, мы люди слова; ведь не в три скорлупки играем.
- На тысячу. И на подпись мне. Так, теперь ты покидаешь кабинет.
Сайлас ждал под дверью - мрачный, как на пороге у стоматолога. Или Доран выйдет с победой, или…
- Ты что тут делаешь?! - воззрился на него Доран. - Ты почему не на рабочем месте?!! У нас эфир через две минуты!
- Понял! - просиял Сайлас и кинулся к лифту наперегонки с Дораном. - Я закончил собирать досье на Хиллари!!
Доран чуть не споткнулся.
- Потом, потом! И слышать не хочу!
- Забыл сказать! - влетая в кабину, вскрикнул Сайлас. - Вчера! Мы взяли «Золотую калошу» недели! Первого мая - конкурс месяца!
- Сегодня мы превзойдем самих себя, Сай, - хлопнул его по плечу Доран. - Им придется учредить для нас особую награду, потому что золота, - лифт выплюнул их на этаж, - нам будет мало!.. Бригада - товсь!! Две камеры - за мной! Дайте микрофон! На ходу! Быстро! Делайте мне лицо!

* * *

Хиллари завтракал в своем номере гостиницы; без Чайки, по-холостяцки - кофе и натуральный гарантированный бутерброд с животным маслом и животным мясом. Гимнастика и душ приятно взбодрили его, пища вызывала наслаждение, и мысли легко перетекали с извилины на извилину. Вчера, кроме явной неудачи с банком, все шло по-рабочему ровно. Селена отчиталась по Дымке, Этикет - в том, что проводил разведку по сигналу осведомителя (жаль, впустую).
Телевизор работал все время, пока Хиллари упивался своей свежестью и бодростью, - события минувших дней невольно приучили его следить за «NOW». Наконец, канал V заверещал закадровым голосом, повторяя текст бегущих титров, перемежающихся вспышками живых и стоп-кадров:
!!! ЭКСТРЕННЫЙ ВЫПУСК «NOW» - ждите повторения! Прямой репортаж Дорана с места событий! ДОРАН - КОЗЕЛ! Свободное телевидение в опасности - вирус едва не уничтожил канал V! Черные тигры на голубом - ЭТО ВИРУС!!! Кого подозревают специалисты Айрэн-Фотрис? Вирус «Доран - Козел» может захватить узлы Сети! Беспрецедентный акт компьютерного терроризма - угроза национальной безопасности! ДОРАН - КОЗЕЛ! ДОРАН - КОЗЕЛ! ДОРАН - КОЗЕЛ! Родрик-Гребешок и его кибер-возлюбленная! Что говорят друзья о школьнике, влюбленном до беспамятства в киборга Банш? Агенты комиссара Дерека нашли квартиру семьи Банш - что говорят соседи о кибер-семейке? Синклер Баум по прозвищу Боров не будет выпущен под залог! Дерек предъявил прокурору кассету с компроматом, записанную директором театра «Фанк Амара», и обвиняет Борова в финансировании Войны Киборгов! ДОРАН - КОЗЕЛ! Сегодня яунджи Габар, связанный с Банш, идет в школу - был он похищен или действовал заодно с киборгами? Эти и другие новости в ЭКСТРЕННОМ ВЫПУСКЕ с самыми свежими подробностями…
Дослушивать, а тем паче ждать выпуска Хиллари не стал - поперхнувшись бутербродом, он со всех ног кинулся к Гасту. Зачем? Чтобы убить его. Затем подумалось, что быстрой смерти Гаст не заслужил. Способ умерщвления Хиллари обдумать не успел - он уже ворвался в номер. Виновник экстренного выпуска, заплаканный от смеха, вскочил и отбежал за стол, чтоб сразу не попасть к шефу в руки.
- Гаааст!!!
- Босс, не надо волноваться! Они ничего не найдут! Клянусь!
- Там работают люди из Айрэн-Фотрис!
- Не найдут, я говорю! Вирус пришел из президентского дворца, в письме с протокольным распорядком дня!.. Далее следы теряются, - уверенно прибавил Гаст, явно цитируя кого-то. - Классный доступ. Я это вычитал у Энрика в «Острове грез».
Быстро выдохшись на крик, Хиллари устало опустился в кресло. Все уже случилось. Мститель чертов.
- Ты их всех наказал из-за одного Дорана.
- Они его сообщники - и все виноваты, без исключения.
- А что там было у Энрика?
- Там был супер-маньяк, туанец, - Гаст осторожно вышел из-за стола. - Божественный системщик, просто ас. Он забросил на Остров Грез двух роботов-убийц в виде плоских жуков с головами, а управлял ими с промежуточных машин, по спутниковой связи. Когда Сид вернет мне «комплект веры» - почитай, не пожалеешь.
- А может, ты запрограммирован на преступления?.. Ну, что-нибудь такое, не зависящее от тебя, в глубоком детстве… - задумчиво поглядел на него Хиллари. - Если это доказать на судебно-психологической экспертизе, тебе меньше дадут. Обдумай это заранее, Гаст.
- Спасибо, обязательно. Но все равно - концов они не сыщут.
- Большой ущерб ты причинил каналу V?
- Все железо - на помойку. Это больше шума, чем расходов… Им страховка все окупит.
- Страховку взыщут с тебя. А для суда важнее факт, чем сумма. Если просто хулиганство, без корыстных целей - лет семь-восемь строгого режима с конфискацией имущества, из них три года каторги, - прикинул вслух Хиллари, опытный в таких расчетах. - Плюс запрет на системную работу, лет на пятнадцать. И мягкая промывка мозгов для устранения преступных наклонностей.
- Не най-дут.
- Я - покровитель террористов, - Хиллари потер пальцами виски. - Каково?! С ума, что ли, свел меня этот Шуань? Раз простил, два простил - и вот, готова вредная привычка…
- Ты ничего не знал, я тебе не говорил.
- И книги ты террористические изучаешь, это теперь у Сида в досье записано.
- Это святое писание Друга; я Сиду копию справки предоставил из парламентского комитета по издательским вопросам, что оно святое, а не что-нибудь. У Энрика даже льготы есть на издание, как для Библии.
- Ничего себе писание - про роботов-убийц!.. Ладно; коль скоро я сам разрешил тебе и речь шла о твоем душевном состоянии… но впредь - никогда. Слышишь? НИКОГДА. Иначе я сочту, что у тебя неизлечимый комплекс неполноценности, опасный для окружающих. И держать тебя здесь не буду. Ты меня понял? Это ПРИКАЗ.
- Слушаюсь, босс, - серьезно кивнул Гаст.
- А что там за роботы были… у Энрика?
- Оу, это целая история! - Гаст присел рядом, поняв, что гроза миновала. - Один был с бомбой объемного взрыва, он на раз окучил почти весь персонал Острова - они ведь там насильно ставили запретные эксперименты и сексплуатацией занимались. А второй залег в болото и ждал, что начнется после смены хозяина Острова. Старый умер, а молодой освободил всех невольников, но у яунджей-южан есть обычай - содержать коллекцию красавцев для престижа. И понемногу началось опять - всякие там опыты, жестокости… Тут-то маньяк и поднял Гостя из болота. Туанский Гость - так робота прозвали. И это было воплощение Друга, Ночного Охотника, он же Мертвый Туанец. Его там при старом хозяине мучали, а он сбежал и умер в лесу; в смысле не умер, а ушел в Ночной Мир. А Энрик его мумию нашел и…
- Хватит, хватит, - отмахнулся Хиллари. - Это слишком сложно для меня - все эти боги, духи… умер - не умер… Лишь бы баншеры не начитались Энрика. Мультфильмы - еще полбеды, но если они станут повторять все эти фокусы с пересылкой вирусов сквозь ряд машин, придется, кроме Дерека, и Айрэн-Фотрис привлекать.
- Куда им! - усмехнулся Гаст. - Прислуга на такое не способна. Разве что «отцы»…
- Тогда и я войну объявлю, - поднялся Хиллари. - На уничтожение. И выдумка Дорана станет реальностью.

* * *

Яунджар и Тьянга-таун вместе - еще один город в Городе; около полумиллиона мохнатых яунджи живут среди бесшерстных эйджи, и не просто живут, а являются гражданами Федерации и полноправными избирателями; в парламенте их интересы представляют пятеро мохнатых депутатов - огнепоклонник, многобожец, исповедник Храма Неба и два масона-ортодокса. А начиналось-то все полтораста лет назад с паршивого торгового центра «Джанхум Кумак» и робкой группы масонских политэмигрантов с детьми, узлами и завернутым в тряпье молитвенным зерцалом. Так вот оно всегда с мигрантами - сегодня они бегут третьим классом от какого-нибудь генерал-президента по прозвищу Кровавая Свинья, возомнившего себя Протопресвитером, завтра уже бойко плодятся, галдят не по-нашему и хватают вас за рукав на барахолке: «Купи часы! Куда пашол?!! Яунги хароши тавар!», а послезавтра они присягают орлу Федерации и записываются по контракту в армию.
Если же не придираться и не заниматься ксенофобией, все яунджи занимаются своим исконным делом. Огнепоклонники лезут в науку и администрирование. Многобожцы торгуют рыбой и специями. Исповедники Неба посредничают в любых сделках. Ну а масоны - масоны работают, они - трудяги. Кроме того, масоны - прекрасные спортивные инструкторы, особенно в боевых искусствах, и хорошие солдаты. Пусть не гвардейского роста, зато дыхание надежное, выносливость налицо, и по части ума масонский Бог их не обидел. По завершении контракта обученного тьянгу-масона охотно возьмут в любую вооруженно-силовую службу, и не только в Федерации. Зная о хорошей выучке в федеральной армии, тьянг настойчиво вербуют, к примеру, на родину предков, где южные цари-мармозеты уже который век личную стражу набирают в Северной Тьянгале, а выросший у эйджи - считай, трижды всем чужой.
Правда, если уж людское море Города подмывает с краев духовную крепость Тьянга-тауна, и - стыд нам, правоверные масоны! - нет-нет да оторвет какого-нибудь слабодушного и повергнет в гибельную пропасть идолослужения И-К-Б, или обольстит его греховной новизной голокожая эйджа, то одинокому наемнику стократ тяжелей соблюсти себя в строгости и чистоте вдали от пастырского слова, от пречистого зерцала и от единоверческой общины. В духовной семье, в благочестии и благоговении рос Дэччан ми-Амар ди-Кудун Элгэр-Фафади, а из армии вернулся гордецом и наглецом, отзываясь, будто пес, только на кличку «Джанго», и, не посовещавшись с пресвитером, нанялся в охранники к господину Калвичу на Яунге. Было вздохнула родня с облегчением - хотя и своеволен, а Богу Воинов послушен, выбрал в кормильцы не язычника, но наследника древней масонской семьи - однако на службе спознался Дэччан с лжепророком Энриком и пришел домой весь в деньгах и во грехе, горласто напевая: «Друг свят, а я чист!» Его в одном фильме с Энриком снимали, его вся Ангуда на руках носила, а греха, мол, в этом нет, потому что его лжебог Друг не запрещает своим «верным» почитать других богов. И с этакими-то ядовитыми речами пошел Джанго по Тьянга-тауну, всюду славя Друга! И воспретить ему некому!.. Поистине, мир клонится к закату, и недалеки Последний День и Час Воздаяния, раз даже сам Калвич решил Энрика спонсировать. Что после этого сказать о несмышленой детворе? есть ей у кого греху учиться! Одеваются нынче детишки в срамные, узенькие эйджинские брючки, носят зарукавья по-туански, пояса по-форски и бусы точь-в-точь как у хэйранских жаб-людоедов, смотрят бесстыжий сериал «Гладкая шерстка» (кто его ввез с Яунге? кто позволил?), а поют песни, сложенные на Туа-Тоу, в районе Буолиа, где наемники со всех миров стерегут каторжников и мутантов. Чему там можно научиться? Ясно, что бесчестию.
Вот и сегодняшний день служит посрамлению масонства. Габар ми-Гахун ди-Дагос Яшан-Товияль, милостиво прощенный обворованным им эйджи, идет в школу, а его с раннего утра стерегут телевизионные и газетные хищники, и среди них - главный юрод, глумливый насмешник и пакостный шут Отто Луни с XVII канала. Ишь как зыркает, как лыбится! Чует поживу. А самые отчаянные сорванцы перед его камерами скачут, как куклы на нитках, визжа разухабистую песню территориальных стражников Буолиа:
Я в ньягонских ботинках,
Разодет как на картинке,
В биндской шляпе большой,
С яунгийскою душой!
- Весело живется в Тьянга-тауне! - комментировал Отто Луни. - Вот-вот появится и самый главный на сегодня весельчак по имени Габар. Братва из школы меча готова его прикрыть, но мой оператор держит подъезд на прицеле с крыши. Никуда этот Габар от нас не денется. А пока мы ждем - посмотрим-ка, что происходит на вирусном канале V, - Отто ткнул в зрителей пультом ДУ.
[На экран вылез кто-то, напоминающий лидера «NOW» - с рогами, длинной бородкой, с ушами торчком - и проблеял: «Я Доран. Бээээээээ!»; тотчас зрелище сменилось кордебалетом девушек в костюмах Евы, которые в танце то так, то сяк прикрывали свои прелести плакатиками с надписью «ДОРАН - КОЗЕЛ!».]
- Вот, а говорят, что на XVII канале - порнография. Это у них порнография! Ну, мы-то с вами понимаем, - подмигнул всем Отто Луни, - кто этот вирус подпустил. Дорану славы захотелось выше крыши! Я ведь от зависти помру! А Дорана пригласят на мое место. Что станет с моими девочками?! Козла - в огород, вы представляете?! Но мы еще поработаем для вас, централы! Ведь мы… - Отто щелкнул пальцами, и одна из дрессированных девиц послушно выпятила ягодицы; камера крупно взяла нарисованные на них цифры I и VII, - ведь мы - XVII канат!!! Габара все еще не видно… А знаете, как он ломанул флаер Хармона?
[Неописуемо лохматый тьянга подбирается на цыпочках к флаеру, оглядывается, левой рукой наоборот крестит замок, крестится сам, крестит, вынув из сумки, громадный бурав - и исступленно сверлит, закатив глаза и скаля зубы.]
- Эх, Хармон, Хармон! Называется - спец по сетевой безопасности, а сам так лоханулся, что попал к нам на XVII. Да где уж ему уследить за своим барахлом - он кукол ловит! Куклофил, наверно.
[Лысый громила в сером комбезе с инициалами Х.Х. на спине носится с большим сачком, а от него, пища и вереща, разбегаются с частым топотом голые пупсы, ростом ему по колено; на лице человека - безумный азарт сладострастия.]
- Ага! Зашевелилось что-то! Внимание!..
Отец с братом рано ушли на работу; с Габаром остались мать, Шуань, сестричка Янджали, братик Гаган и еще Хуркэ, старший ученик школы меча. Габар уже иссяк на благодарности тем, кто помогал ему. Шуань не покидал подопечного ни на минуту - и странно, и горько, и сладко почувствовать такое участие от южного огнепоклонника!.. Отец с матерью не до отчаяния ревностные в вере, однако и они заколебались - можно ли дать ночлег язычнику ради такого случая? Пресвитер успокоил их по телефону - «Можно, если он способствует возвращению ребенка к семье и вере». Конечно, Шуань старается и ради чести фонда «Анбакера - Надежда», но ведь не только поэтому… маленький южанин и родителей увещевал, и с мечниками толковал, и регулярно успокаивал Габара - казалось, он неутомим. Именно он предвидел атаку массмедиа на Тьянга-таун и побеспокоился о защите для Габара. Но все, что он мог, уже сделано. Теперь осталось выйти к школьному автобусу. Надо доказать, что о тебе не зря заботились, что ты способен на мужской поступок, можешь прямо глядеть в глаза суровым обстоятельствам. Сумка с книгами готова. Школьная форма одета. Мечники, твои друзья, сцепив руки, сдерживают натиск репортеров. Пора.
- Сынок, я знаю, что ты сможешь. Ты уже большой, и я не буду провожать тебя.
Да, выйти под конвоем матери - это позор. Скажут: «Ты не парень, а девчонка»; так и прилипнет навсегда презрительное - «Габарлики», в женском роде, на линго - «Габарочка». Женщиной по природе быть не стыдно; честная женская доля - это веление Бога быть матерью и хозяйкой, но из разряда воина и труженика опуститься до дошкольницы в куцых штанишках, чтоб тебя до седой шерсти окликали детским прозвищем - тут или умереть, или бежать из Тьянга-тауна куда глаза глядят.
- Я пойду.
- Мы выйдем вместе, - ободрил Шуань.
Имел храбрость воровать - имей смелость отвечать; так заповедано предками. Издавна так ведется, что хоть и не любят вора, а хвалят, если он не трусит перед казнью и наказание принимает как должное, с достоинством.
- Я буду рядом, - поддержал Хуркэ. Долг старшего - как долг десятника в сражении; не понукать, не волочить - но шагать рука об руку, чтоб младший знал - есть на кого надеяться.
Габар шагнул к дверям…
- Вот он, вот он! - завопил Отто Луни. - Габар, два слова для XVII канала!..
«Гэкан-ча гиа!» - ответил про себя Габар.
- Хиллари Хармон действительно тебя простил?! А что с тобой делали куклы?! Кормили тебя замазкой?
- Никаких комментариев, - камеру заслонил непреклонный Шуань. - У мальчика есть право не отвечать на вопросы. Позвольте пройти.
Мечники по гортанной команде старшего слаженно двинулись вперед, набычив головы и согнув локти; микрофоны, протянутые через их плечи, заколебались; школьный автобус подруливал медленно, постоянно гудя, и толпящиеся репортеры поневоле расступались. Шаг, шаг, шаг - только не побежать, не заспешить. Держать голову прямо. Не смотреть по сторонам. Не кусать губы. Воин, смелей! Один Бог знает, чего это стоит Габару - не сутулиться, не глядеть затравленно, не идти, будто в цепях. Прошение от Хармона - не Божья милость, оно вины не отменило. Тяжесть вины по-прежнему на плечах.
- Они делились с тобой планами о войне?! - лез кто-то из бригады Дорана. - Что они замышляют?! Ты виделся с Маской?!! Как ты вышел на полицию?!
Поздно; Габар вошел в автобус. Кто-то из ребят сильно хлопнул его по спине, второй - по затылку, третий дал тычка в бок, четвертый протянул навстречу руку; Габар крепко, с облегчением в душе отвечал на рукопожатия - свои! Свои, друзья, они снова его принимают в круг, они его признают. На задних сиденьях один старшеклассник негромко промолвил другому:
- Чтоб я так умер, как он жил,
- Бууйии, молодцом держится.
- Ну, наша школа, наш учитель!
- А споткнуться - с кем не бывает хоть раз.
- Он и в шайку-то не вляпался, сберег себя. А то б уже в тюремной школе стойку «смирно» изучал.
- Да, там с нашим братом эйджи не церемонятся. Электрохлыст - это еще за счастье…
Усевшись, Габар принимал поздравления. После приставаний репортеров это было как мытье и фен после купания в канализации. Но легкость ситуации была обманчива - будь настороже, будь готов выдержать едкий вопрос и не огрызнуться, будь готов сохранить лицо на колкий взгляд, постарайся не слышать насмешливый шепот. Ты виноват. Расплата продолжается. Ты не смеешь ни развалиться поудобней, ни принять вид бывалого парня, которому не впервой дружить с киборгами и общаться с полицией. Это время не для гордости, а для выдержки. Ты не можешь оставаться равнодушным к тому, о чем шушукаются и хихикают девчонки за спиной, но это должно медленно сгореть в тебе, выжигая грех и закаляя душу. Чем дольше помнишь о своем грехе, тем ты устойчивей к нему; кто забыл о пройденном пути - обречен пройти его вновь.
- Слышь, а какие они?
- Теплые?
- А где живут?
- Ты как - сам убежал, или они отпустили?
- Они правда войну готовят? И оружие есть?
Вспомнив про деньги, мечи и советы Хармона, Габар смутился. Молчать, надо молчать. И вообще мужчине не пристало попусту болтать о важном.
Ладно, свои парни сочли это за опасное приключение, которым можно и прихвастнуть. А взрослые?.. Теперь дурная слава (айййя, если б все это случилось тайком!!) въелась в шерсть как вонь или липучий стикерс; пока отмоешь, отдерешь - не один месяц убежит… и хорошие девчонки к себе близко не подпустят. А что преподы в школе скажут? О, хоть бы сделали вид, что ничего не было… Вот бы Шуань был учителем! Да его бы все любили, как родного! Ну, или как Джастина Коха.

* * *

- Тамаль, каман Кох! - радушно осклабился продавец, протягивая Джастину газету, но затем из вежливости перешел на линго: - Погода, говорят, испортится - вот жалость-то. Майские шествия под дождем - куда это годится?!
- Пронесет, - кратко ответил Джастин, убирая руку с газетой в машину. - Погода с моря переменчива. В крайнем случае метеорологи расстреляют облака. Танисара, ха ду-канин (До свидания, дружище).
Продавец проводил глазами маленький аккуратный сити-кар Коха. Как этот здоровяк в такой шкатулке помещается?.. Но верно сказано в Притчах Маххамба - «Большая душа скромна и довольствуется малым». Сын продавца - на что уж неслух, но и он про учителя Коха говорит с почтением. Как не уважить, если тьянгуш знает. Другие-то эйджи и знать не хотят или одну ругань запоминают и вместо своей пользуются, иной раз и нарочно. А этот нет - «Вы со мной на линго говорите, а я буду на тьянгуше; чем больше человек знает и умеет, тем от человека больше толку». Если б они, сорванцы, его еще и слушали!.. Правда, линго он сам владеет плохо, с заминками. Тоже, должно быть, мигрант. У эйджи много есть миров помимо Федерации - Альта, Олимпия, Грэат, Трая, Таласса, Арконда (это где вампиры и оборотни живут), Глейс, Хэльхэйм, еще какие-то и это… Общество, где воздух по талонам. Приезжий он, этот учитель Кох. Побольше бы таких въезжало в Город - легче бы жилось мохнатым.
Тем временем к киоску приближался рослый серый тьянга, и продавец, едва завидев его, склонился в поклоне. Постоянного клиента надо уважать, особенно если он семнадцать здешних лет покупает у вас толстые пачки газет. Почтенный, солидный клиент - всегда нетороплив и сдержан, одет в добротный сюртук несколько устаревшего покроя; подшерсток его густой жесткой шерсти был совсем седым.
- С большим почтением, господин библиотекарь. Любые газеты на двух языках.
- Тамаль, - тьянга коротко приветствовал торговца, погружаясь в мир заголовков и названий. Он выбрал два десятка газет и сетевых дайджестов. Все знали чудака библиотекаря и его невинное увлечение: пока в читальном зале нет людей, он внимательнейшим образом прочитывал всю купленную прессу, а потом, вооружившись ножницами, вырезал статьи и аккуратно их раскладывал по папкам. Позавчера он завел новую папку; «Война кукол» - было написано на ее обложке.
Таков приказ резидента «Белого Листа», службы госбезопасности Северной Тьянгалы, агентом которой был старик библиотекарь. Способы шпионажа - самые разные, в том числе и тематический сбор открытой информации. Богоизбранный Генерал-Пресвитер должен обладать всей полнотой сведений о проблемах в роботехнике эйджи, коль скоро предстоит решить, в какой фирме заказывать киберов - эйджинской или атларской.
Тема новой папки тем интересней, что в событиях замешан тьянга.
Учительский состав школ Тьянга-тауна комплектовался из своих же яунджи, здешних уроженцев, ассимилированных в двух поколениях и окончивших педагогический универ в Городе, но обязательно в штат включали эйджи со знанием языка, чтоб ребятня могла без смущения общаться с эйджи и привыкала не нарушать неписаного закона «Говорить в обществе на языке, понятном всем присутствующим». Джастин Кох этим условиям вполне удовлетворял. Он прямо явился в дирекцию школы, продемонстрировал умение свободно пользоваться тьянгушем, а заодно выложил дипломы системщика и кибертехника - оба с отличием. Хотя он не был педагогом, его взяли с радостью, потому что вакансия учителя по кибертехнике зияла уже года полтора; необходимые курсы и экзамены он досдал уже в ходе работы. Три двухчасовых занятия в неделю плюс разработка сетевого курса для учащихся - и ему не тяжело, и школе выгодно.
Сегодня Джастин ехал на работу с личной заинтересованностью. Если в новостях все правда, то должен прийти на занятия Габар, с которым Кох сошелся ближе, чем с другими, - на куклах. Как-то само собой выяснилось, что Габар конструирует на дому; Джастин отнесся к его увлечению одобрительно и кое в чем помог.
И вдруг такая странная история. Настолько странная, что дух захватывает. Все так переплелось в ней; иной человек не знал бы, что тут делать, - но не Джастин. Он и по натуре был способен трезво все взвешивать, и вдобавок приучил себя быть готовым к любым неожиданностям. Это не страшно, когда события мелькают и ситуация меняется, словно в калейдоскопе; если ты твердо помнишь два старых правила - «Кто приготовился к бою, тот его уже наполовину выиграл» и «Кто предупрежден, тот вооружен», - ты останешься спокоен даже в самой бурной обстановке. Главное - не сомневаться и не перепроверять все. Не сомневаться, не застревать - так учил врач, так затвердил Джастин.
Кибертехника - последняя пара учебного дня. Никакого особого внимания на Габара обращать не следует. Ему и так досталось - охрана не пустила репортеров в школу, но кое-кто из этой братии все еще расхаживает у входа, поджидая жертву. А уж друзья по классу весь день его расспросами терзали; это в школе обязательно, и никуда не денешься. Мощно отвязался мальчуган, прославился надолго - еще прозовут Угонщиком. Сидит с настороженным видом; хоть и улыбается порой, но глаза, глаза выдают его - пугливые, опасливые. Джастин знал свойство глаз помимо твоего желания рассказывать о тебе больше, чем нужно, и причем правдиво - сам он старался носить очки с золотистой дымкой тонировки, чтоб быть уверенным - глаза не предадут.
И еще шерсть. У людей кожные проявления эмоций послабей - мурашки, пот, румянец - а яунджи шерстью реагируют на все. Габар встопорщен, он взволнован и старается как можно незаметнее пригладить шерсть…
Уйдет он сразу? Или задержится? Он не мог не заметить, что кроме папки с дискетами и бумагами Джастин принес пластиковый чемоданчик, ящик с ручкой. Там что-то новенькое, к этому Габар привык. Что окажется сильнее - стыд или доверие?..
Габар остался.
В класс заглянул Хуркэ из школы меча, старшеклассник:
- Габэши, если что - мы в спортзале. Проводим через задний ход.
Габар молча кивнул. Джастин сосредоточенно работал на учебном компе; можно было залюбоваться, как проворно порхают по клавиатуре его большие и внешне тяжелые пальцы. Наконец он обратил внимание на ученика-самодельщика:
- Ты не торопишься?
- Н-нет, мистер Кох.
- Какие-нибудь трудности с моделями?
- Я… - Габар замялся. А не притворяется ли Кох? Не нарочно ли он так беззаботно говорит? Как начать?.. Джастин помог ему выйти из замешательства - показал на чемоданчик:
- Посмотри-ка - там есть кое-что для тебя.
Тихо сгорая от немой благодарности, Габар разомкнул замки. Ийииии… Кукла. Новенькая. Крохотная-крохотная, чуть больше ладони. Лежит под пленкой в выемке, рядом сильный джойстик. И как учитель делает таких кукляшек?.. Скованность сразу куда-то отхлынула. Зная заранее, что Джастин разрешит включить, Габар пошевелил удобными баттонами - кукла неловко, но упрямо села в своем игрушечном ложементе…
Он торопливо отключил ее; кукла застыла. Аййййяаа!.. Аж шерсть зашевелилась… Как это… страшно! Будто Дымка - мертвая - встала… Почему вдруг сразу вспомнилась ОНА?! Запала в память - не вынешь… И всего-то был с ней четверть часа, того меньше! А все, что-то она в уме согнула. Глаза зажмурились, сквозь темноту Габар услышал свое скулящее дыхание, а рука Джастина очень осторожно коснулась его выше локтя - но душу Габара так стиснуло, что он почти ничего не чувствовал.
- Не нравится? - голос был самый непринужденный, но прикосновение - щадящее и мягкое, как к незажившей ране. Габар едва сдержался, чтоб не прислониться к Джастину. Но перед эйджи не так стыдно, как перед своими.
- Вы ведь все знаете, - сдавленно выговорил он, глядя куда-то в сторону. - Ну, вы скажите что-нибудь… Я очень прошу.
- Не буду, Габар. С тебя уже хватит; ты много о себе чего услышал, полагаю. Тебе… неприятно видеть то, что я принес?
- Да, извините… Эти куклы… Я не буду ими больше заниматься! - Габар почти крикнул.
- Почему же?
- Потому что… ну… это неправильно. Я их видел - киборгов. Они живые, правда!.. Совсем как живые. Они думают, все чувствуют и понимают. Никакие это не куклы!.. А я Бога забыл, - горько признался он. - Нельзя такое для забавы делать, оно оживает. И ломать их потом - как убивать… Поэтому и делать не надо.
- Успокойся, - Джастин приобнял Габара - слегка, чтоб тому неприятно не было. - И никогда не бросай то, что делаешь с любовью. Обещаешь? У тебя это отлично получается, ты должен продолжать. Это ты не кукол делаешь, а себя. Ну, погляди на меня. Я тоже начинал с этого, а ведь мне было куда трудней. Но я все выдержал и стал самим собой. Станешь и ты, если не бросишь.
Габар не ответил, но Джастин понял - слова даром не пропадут. Он еще задумается над ними. И его душа, сегодня скорченная, распрямится.
А что будет с ним дальше - неизвестно. Уверенно можно говорить лишь о том, чего достиг ты сам, Джастин. Твоя победа - найти себя, потерянного в равнодушном Городе, понять свое предназначение, познать истину и стать свободным. Дома тебя ждет верная Сэлджин, ждут зеркальные очки и длинный плащ. Роли учителя, покупателя продуктов и газет, почасового системщика, твоя болезненная немота в присутствии сородичей, даже твои имя и фамилия - все это маски, камуфляж, многолетний тщательный обман, способ уйти из-под удара беспощадного врага. Выбрать цель, произнести про себя свое подлинное имя - F60.5, - и… ни одна из ролей в жизни не дает всей полноты таких великолепных ощущений, как власть над обстоятельствами и чувство собственной мощи. Только тогда ты и бываешь самим собой…

* * *

Узел из пересекающихся станций «Спикос-Фа» и «Дор Халлан» - место очень людное даже для Города, привычного к плотной сутолоке; подземка здесь соединяется с надземкой, и обе транспортные сети втягивают в свои трубы и извергают из них людское месиво; над узлом разлапился торговый центр на 18 уровней, под узлом - девять этажей налитых искусственным светом ячеек дешевого капсульного отеля, где каждый номер - лежачий (так плотней набиваются постояльцы и меньше объема пустует бесполезно, когда они уходят в Город). Вползают в такой номер на четвереньках, а охрана бродит вдоль дверец, похожих на дверцы микроволновых печей. Единственное, что нельзя здесь, - проживать семьей с детьми. У кого нет денег на капсулу, ночует в соседних с узлом ветхих бигхаусах, переходах и у решеток вытяжной вентиляции. Полиция и мусорщики вяло чистят узел, а рвани и грязи все не убывает.
Трудно сказать, за кого принимали Фанка и Маску, когда они под общей дерюжкой «спали» у стены S-образного плоско-сводчатого тоннеля, где и встретились в уик-энд. Полуседой немолодой доходяга с остановившимися темными глазами и мрачно озлобленная девчонка - кто это? муж с женой? отец с дочерью? дядя с племянницей? наркоман с напарницей? или просто двое из манхла, сблизившихся от одиночества и ради тепла чужого тела?.. Старший в паре вел себя смирно - сидел, вытянув скрещенные ноги, на картонке, перебирал струны гитары, касаясь их прядями пепельной шевелюры, и что-то напевал, пробуя голос. Он был трезвый - но очень печальный. Вскоре рядом с ним появилась эта вторая - села на корточки и замерла, удивленно наблюдая за его пальцами.
- А я и не знала, что ты это умеешь, - голос девчонки в топоте и бормотании тоннеля слышал только поношенный гитарист.
- Я много что умею, детка, - ответил он, настраивая инструмент. - И я этим зарабатывал тысячи. А теперь сижу здесь…
Что бы ни произошло - значит, так и надо.
Что на благо, что во вред - знает только Бог.
Синяки и тумаки - лучшая награда,
Присуждаемая тем, кто еще не сдох,

Предыдущая страница 6 Следующая страница


7 Александр Белаш, Людмила Белаш

- пропел он и прижал струны хлопком ладони: - Танцуй, дочка. Воровать я тебе не позволю; учись зарабатывать честно… хоть и поздно, по-моему. - Нет, ты спой еще, - попросила она. - А матом можешь?
- Не хочу. Ты любишь ругань - а понимаешь, что она такое?
- Это - когда резко, - заявила Маска. - Чтоб отшибло.
- Это как рвота, только словами. Причем при всех и кому-то на платье. А я артист, Маска, ар-тист. Я все должен делать красиво, даже злиться. Хватит втрое сложенной сидеть, танцуй. Не Чара, так я тобой займусь…
- Я ж тебе сказала, что умею только танцы для мужчин, - напомнила Маска. - Это надо раздеться…
- Ничего не надо. Голышом не танцевать, а в витрине лежать надо, как натуральная курица. Попробуй; руками не маши, ноги держи собранно - чтоб пятка от пятки далеко не отходила…
Маска решила попытаться - упрятала руки в карманы и начала выкаблучивать что-то вроде медленной чечетки, потряхивая волосами и тихо кружась на месте; на слух поймав ритм, Фанк стал подыгрывать ей в такт - и скоро улыбнулся; у колючей на язык и нрав куклы чувство ритма было, кто-то ей вложил его в BIC.
- Я иду, иду, иду, - заунывно, словно мантры, начала подпевать гитаре Маска, вскидывая лицо к пыльным лампам на потолке. - Я по льду, по льду, по льду. Я пою, пою, пою. Эту песенку мою. Аа-аа-аа. Ц-ц-ц-ц-ц.
- Эта песня ни о чем, - качая головой, подхватил Фанк ее случайный напев. - Стих как в ухо кирпичом. Музыка как дрель в стене. О тебе и обо мне.
К обшарпанным ботинкам Фанка и сапожкам Маски полетели первые монетки, пока редкие - то пять томпаков, то два, а то арги, но чаще белые томпаки. У Маски хватило ума не подбирать подаяние, но то, что люди готовы платить за первое, что взбрело в голову, ей показалось удивительным и интересным.
Так они освоились в тоннеле вечером, потом стали угнезживаться на ночлег. Бесцельно блуждать ночью по узлу Фанк Маске отсоветовал - мирно спящие бродяги меньше раздражают полисменов.
- А ЗНАЕШЬ, СОЧИНЯТЬ ТАК ПРОСТО! - поделилась счастьем по радару Маска, приникая потеснее к Фанку. - ТОЛЬКО СЛОГИ СЧИТАЙ, И ЧТОБЫ РИФМА. ТЮРЬМА - ДЕРЬМА, ХАРЧИ - ТОРЧИ…
- НЕ ПРИМЕНЯЙ ЭТИ РИФМЫ, - перебил Фанк. - ЗАВТРА Я ПОКАЖУ ТЕБЕ, К…А…К ЭТО ДОЛЖНО БЫТЬ.
Среди ночи Маска все же отправилась в круглосуточный комп-холл, замеченный неподалеку, - «Поглядеть в сетях», а с утра в понедельник уселась по-турецки, вдобавок согнувшись, с плакатом, где Фанк очень заметно вывел карандашом для губ: «ИДИ К СВЕТУ, ЗАБЫТАЯ ПАМЯТЬ! ВСЕ БЕСКОНЕЧНО, ПРАВДА? МИРОЗДАНИЕ…» Маска готова была признать себя круглой дурой, если в плакате есть какой-то смысл (она раз семь его перечитала, все больше недоумевая), но Фанк лучше разбирался в психологии зрителей и не прогадал - любой, кому эта ахинея попадалась на глаза, пытался понять ее и притормаживал, а Фанк встречал его дружеским кивком и музыкой; рядом с ними двоими нет-нет да накапливалось пять-шесть озадаченных. И лица многих из них понемногу светлели, будто от Фанка вместе со звуком исходило неяркое сияние. Голос его стал другим, чужим для Маски, но почему-то неуловимо знакомым людям, шедшим по тоннелю, и они вслушивались, пытаясь понять - где, где они слышали этот голос?..
Мы все еще грустим, когда уходит лето,
И, как и прежде, ждем, когда вернется вновь.
Нам скоро тридцать лет, а мы еще поэты,
Избравшие своей религией любовь.
Мы баловни небес - Бог бьет, а значит, любит.
Мы узники тюрьмы с названием «Судьба».
И время, наш палач, пробьет - и как отрубит.
Где ж ангел номер семь и где его труба?..
- Душевно, - заметил мужчина, с виду мелкий служащий, доставая бумажку с надписью «ONE BASS».
Мы все еще скорбим о прежних неудачах
И все-таки хотим, чтоб что-нибудь сбылось,
Смеемся без причин, а после горько плачем
И долго смотрим вдаль - куда ж все унеслось?
Нам хочется сбежать туда, где все иначе,
Туда, где круглый год безумствует весна,
Где листья и цветы зима под снег не прячет,
Где осень ни к чему, и старость не нужна.
Еще один басс осенним листом порхнул к подметкам Фанка; он и не кивнул, склоненный к струнам и занятый долгим проигрышем. Поток отрывал людей, приносил новых; спохватившись, Маска приспособила под деньги упаковочный мешочек - и снова заслушалась, жадно впитывая слова, так непохожие на злой «Крысиный марш» Хлипа или будоражащие «Грязные дела» Канка Йонгера.
Отчего дети плачут, рождаясь на свет?
Оттого ль, что назад возвращения нет?
От предчувствия жизни, что ждет впереди,
Или так, от неясного чувства в груди?
Горем вымощен путь от родин до седин,
И младенец кричит оттого, что один.
Было двое - и вот он исторгнут наружу,
Из родного тепла в одинокую стужу.
Приходя, все мы плачем и горько кричим -
Почему же тогда уходить не хотим?
Почему и в начале пути, и в конце,
И в его середине - слеза на лице?..
- Оооуууу, - только и сказала она, поводя из стороны в сторону измазанным лицом. - Потом, когда будем дома, спой это всем, а? Ну пожжжжалуйста… точняк, Гильза будет в отвале. Ты сам это придумал?
- Нет, - Фанк поднял голову. - Это мой хозяин написал.
- А кто он был?
- Несчастный человек. Он умер. И давай больше не будем о нем.

ГЛАВА 5

Казалось бы, при таком изобилии красивых упаковок, изысканных архитектурных стилей, продуманных интерьеров и изящной бижутерии у федералов в целом и у централов в частности нет никакой нужды в искусстве, а если наскучит удобство сортиров и гениальная функциональность кухонной посуды, то можно вкусить исконных первобытных чувств - повиснуть на эротике, воткнуться в мордобойный боевик, поржать над клоунской комедией, почуять сыпь мурашек на ужастике или втянуться в бесконечность мыльной оперы. Недаром же все это называют индустрией развлечений; удовольствия здесь планируются, изделия штампуются, а успех измеряется бухгалтерией. Прозрачно-бледные от вдохновения поэты, запойно творящие на мансардах художники, ваятели, писатели - вся эта древняя стихия обуздана заказами, расчетами и поставлена на конвейер.
Однако же понятие «свободная профессия» неистребимо. И Доран, готовый работать на износ, невзирая на пытки, бессонные ночи и нервные срывы, испытывал к этим так называемым «творцам» смешанное чувство высокомерного презрения, превосходства и тайной мучительной зависти. Как это можно так работать на публику - урывками, в припадках лихорадочного озарения между непрухой и депрессом?! Каталог выставки Эрлы Шварц он листал во флаере, сморщив нос и оттопырив нижнюю губу. Это искусство? Это Пегас копытом по затылку двинул. Это годится для обоев или - офис украшать. Просто дизайн, не более того. Отчего столько шума? Подумаешь, событие - дамочка наваляла полтораста видов зимних садов, климатронов, биотронов и флорариумов. Цветочки и листочки, больше ничего.
- Эрла Шварц, - докладывал Сайлас, - тридцати двух лет, художница. Незамужем - и не бывала. Из круга Ивана Есина.
- Яснее, - попросил Доран, перебирая картинки с орхидеями. К этому времени он отпился минералкой, отъелся адсорбентами и чувствовал себя почти нормально, только звон в голове остался и слабость в ногах.
- Такой мэтр, корифей. Пророк отчаянного городского стиля.
- Пророков развелось - отстреливать пора…
- Писала в русле младшей невротической школы, - Сайлас сам дивился, озвучивая вехи творчества Эрлы; ну и школы! ну и названьица!.. - Страх за кадром, линейное помрачение, позже - Лес Красных Деревьев, Большая Тьма…
Доран неожиданно почувствовал к Эрле Шварц симпатию. Орхидеи и туанские цветы навевали покой и умиление - а если бы Сайлас подсунул альбом Большой Тьмы? Опять бы крыша заскрипела.
- …то есть увлекалась наркотиками. Но на вираже с трассы не вылетела, удержалась - и вот, опять выставляется. Все в недоумении; критики точат языки, старые дружки негодуют…
«Наш мир - живой» - прочел Доран еще раз название экспозиции. Кто блуждает средь Красных Деревьев, выросших прямо в мозгу, - возвращается с усохшей головой, как выжатый в давилке. Неглубоко, должно быть, забрела. И наверняка что-то есть в ней такое… крепкое. Доран уважал в людях прочный стержень, становую жилу; в смысле - он обожал ломать этих упрямцев об колено.
- В общем, какое-то время она была близка к богеме салона «Ри-Ко-Тан», - подытожил Сайлас; Доран навострил уши - может, в изящных искусствах он и не блистал, но злачные салоны творческого полусвета знал прекрасно. В «Ри-Ко-Тане» многих испортили, даже кое-кто из TV-шоуменов испекся в этом горниле рафинированного порока.
- Ближе к делу, Сай. Речь ведь о том, что она - подружка Хиллари.
- Точно так. Их заметили вместе года четыре назад, когда она из помрачения двинула в Лес. Тогда ее картины шли неплохо…
- Почем?
- До пяти тысяч за штуку.
- Ммммм…
- Доран, не равняй всех по себе, - Сайлас имел право возражать патрону раз в неделю. - Так вот - с тех пор Хиллари постоянно маячил близ нее. Шушера из «Ри-Ко-Тана» насмехалась, что Хармон мечтает улучшить породу…
- Да хватит темнить!
- Селекция, - Сайлас цинично подмигнул. - У Хиллари IQ - 187, а у Эрлы - 213, она в «Клубе 200» состоит.
Доран пропустил каталог между пальцев, как пачку банкнот.
- Поглядим на эту парочку вблизи; лишь бы не сорвались с прицела.
Однако они «сорвались». Хиллари на вернисаж в «Арт-Палас» не явился, прислав Эрле на трэк печатным текстом кучу восторгов и ма-аленькое сожаление о том, что зверски занят и никак, ну никак не может быть на выставке. Впрочем, в сообщении нашлось место и для обычной между любовниками искренности - «ЗА МНОЙ ОХОТИТСЯ ДОРАН, А МНЕ СЕЙЧАС НЕКСТАТИ С НИМ ВСТРЕЧАТЬСЯ. ЖДИ, ОН МОЖЕТ ЗАЯВИТЬСЯ».
Прочитав это, Эрла выругалась сквозь зубы, стараясь сохранить любезную улыбку. При всем прочем (оно же главное) Хиллари гармонично оттенял ее дерзость, и без него в толкучке приглашенных снобов, коллег и критиков ей было неуютно, казалось, что отломился каблук или что-то отстегнулось в нижнем белье. Но долго злиться на Хиллари она не умела - это прогорало быстро, пылко и кончалось прощением. Хиллари ей не врал, никогда; в его слова можно было смело верить. Флаер, куклы, а потом - война киборгов! Бред Дорана. Ну, только покажись он здесь, этот Доран!..
Эрла переплывала от группки к группке ценителей и хулителей, говорила всякие дежурные слова, объясняла и возражала. Вернисаж шел чинно и церемонно. Смягченные приличиями удивления. Скупые поздравления с успехом. Высокоумные суждения о композиции и колорите. Критики смаковали полотна и дармовые напитки, щурились на стены и косились на микроскопические бутерброды. За Эрлой тенью, вроде шлейфа, ползал полузабытый и почти ненужный Лотус, который по традиции устраивал и субсидировал ее выставки. С тех пор как Хиллари приемом хье-минге убедил его, что Эрле надо лечиться от наркотической зависимости, что ей необходимо сменить образ жизни и круг знакомств и что теперь Лотус больше гость, чем бойфренд, Лотус увядал месяц от месяца. Он смирился с первенством Хиллари в странных рокировках мужчин вокруг Эрлы; он выражал свое отношение к ее творческим поискам нытьем и без конца язвил о ее новых приятелях - копиистах, иллюстраторах энциклопедий, декораторах и прочих мелко плавающих в реализме типах.
- Искусство, - в пику неверной подруге гнусил он специально для внимательного критика, - это по определению искусственное, то, чего нет в природе. Творец и творчество - тоже одного корня, С какого образца Бог сотворял цветы? Он их вы-ду-мы-вал, он облекал мысль о красоте в плоть. Художник - только тот, кто может воплощать мысли в образы, овеществлять несуществующее; вот смысл и суть творчества…
Критик поглядел на цветок, нарисованный Эрлой. Декораторство, пошлость, да-с! Так и напишем при всем уважении к мисс Шварц. Лотус - еще о-го-ro! Весь «Ри-Ко-Тан» стонал от его линий, уходящих вдаль и прерывающихся в бесконечности. Когда-то и Эрла подавала надежды - какие мраки рисовала, в какую уходила глубь! Сердце перехватывало, мысль обмирала! А ныне? Упадок. «Ри-Ко-Тан» отвергает тех, чьи работы просятся на продуктовый пакет; помрачение и Лес - вот то, что достойно внимания!.. Однако сам Иван Есин подъезжает к Эрле, улыбается как старый фавн… Надо подкрасться поближе…
- …спасибо, что позвала, девочка. Есть что посмотреть. Неожиданно, но - это должно быть. Кто-то должен рисовать живое, а иначе чем же любоваться?.. Держи вещичку от меня, стоит один поцелуй…
Так, ясно, дед в маразме, и не стоит его слушать. А это кто там вьется? Да никак Доран!? Вот сюрприз. Сроду он не хаживал на вернисажи, и вдруг… Отступим к Эрле - с ней рядом показался Кэннан Коленц, парень настолько весь из себя правильный и скрупулезный, что читать его «Художественное обозрение» могут даже школьники.
А Доран-то, Доран! Винтом - и прямо к Эрле.
- Ооо, мисс Шварц! Вас приветствует канал V в моем лице!.. Однако у вас безопасность на уровне - нам разрешили отснять лишь пять картин… Что я могу сказать? Это выше всяких слов, выше похвал и выше критики. В нашем каменном жестоком Городе показать людям истинную красоту природы может лишь настоящий художник, наделенный даром видеть скрытое…
Эрла уже заготовила колкость, но Доран вылился на нее таким водопадом лести, что она приятно смутилась. Врет, конечно, но как!.. От нее не ускользнуло, впрочем, что великий обозреватель пожирает глазами стоящих с ней Лотуса и Кэннана. Последнее фото Хармона, которое видел Доран, относилось к университетским временам, но с тех пор он мог заметно измениться. Кто справа - явно не он; чуточку сонное спокойствие лица, статичная пластика… художник, пожалуй. А слева - уж не он ли? Глаза неприязненные, поза готовности к броску или ругательству… Неужели?..
- Будем знакомы - Доран!
- Арвид Лотус, - тип показал тусклые зубы. - Менеджер и спонсор выставки.
- Дааа, - Доран молниеносно взвесил отношения Эрлы Шварц и желчного менеджера; о людях и их связях громко говорят и позы, и даже дыхание. - Я, признаться, ожидал встретить здесь Хиллари Хармона…
- Хиллари очень занят, - радушно расцвела Эрла. - Война киборгов, знаете ли. Куклы взбесились, угрожают разнести Город…
- Как-кая жалость… Нет, я всецело на стороне порядка и законности, хоть у меня и есть сомнения в эффективности усилий Хармона; то, что он не дремлет и не покидает пост, - это обнадеживает, но вы… Я бы не простил такого невнимания к себе! И давно он так к вам относится, что служба для него важнее всего личного?.. Вижу - вы уже дали ему отставку и утешаетесь с новым другом… - камера крупно взяла насторожившегося Лотуса.
- Это мой старый друг, - ответствовала Эрла. - А утешаюсь я с Хиллари Хармоном. Можно даже сказать, что я с ним сплю. Следите за моими губами - с Хил-ла-ри Хар-мо-ном.
Лотуса вконец перекосило, а Доран от возбуждения затанцевал на месте.
- Мисс Шварц, примите мои восхищения! Личный союз троих настолько предприимчивых, талантливых людей без предрассудков, как вы, мистер Лотус и Хармон, может принести весомые плоды и, безусловно, способствует сближению науки и культуры! Можно только приветствовать вашу взаимность и верную дружбу!.. И никаких проблем не возникает, я вас верно понял?
- Ни малейших, - Эрла лучилась; в ее сиянии Доран немного потускнел, но если в молчании Кэннана она была уверена, то на молчание обиженного Лотуса рассчитывать не приходилось. И Лотус с ядом в голосе заговорил:
- Мы всегда друг друга понимаем, никогда не ссоримся. Хил зовет Эрлу «моя куколка», а я Хила - «братишка». Все как в старой доброй коммуне «детей улиц». Это вам может подтвердить… - взгляд Лотуса направился на Кэннана, настолько чуждого подначек и интриг, что даже Эрла давно примирилась с рассудительной прямотой квартиранта Хиллари; не надо иметь IQ 213, чтоб мысленно закончить фразу Лотуса: «…вот этот парень, дружок Хармона; порасспросите-ка его». Нет, такого подарка Доран не заслужил. Эрла дала ремешку сумочки соскользнуть с плеча, перехватила его поудобней (модельная сумочка, штучная ручная работа самого Есина, коллекционеры минимум три штуки за нее дадут, да я им не продам) и сильно, от души, с размаху шмякнула Лотуса сумкой по физиономии; бывший друг подавился своими словами.
Доран замер, мелко трепеща от великолепия момента, а вышколенный оператор все старательно фиксировал - смятое лицо Лотуса, мгновенный холодный огонь в глазах Эрлы, слабое движение бровей того, с мягким спокойным лицом, стоящего справа.
- Ты что-то хотел сказать, Лотус? - Эрла грозно покачивала сумкой.
- Н-нет. Ничего, - пробормотал тот.
- Вот и все, Доран, - улыбка Эрлы совпала с шагом вперед; Доран попятился, а Эрла наступала. - Меня сейчас видят, да? Тогда - мой поцелуй централам и - я всех жду на выставке. Лотус все прекрасно тут устроил, он отличный менеджер. А я - подруга Хармона. Бай-бай, козел!
Сумку она держала наготове, и Доран прочел в ее глазах: «Следующая мишень - твоя морда; или ты уходишь, или я так тебе врежу…» И Эрла выиграла волевой поединок - он отступил.
- Какая женщина! - камера взяла счастливого, сомлевшего Дорана. - Вы видели?! Он - таинственный системщик в Баканаре, черный кукловод, а она - нежная дьяволица, во всем легкая на руку. Вот это парочка!! Только такие невероятные люди и сходятся, им претит все заурядное! Интересно, кто составит пару мне? Я тоже терпеть не могу посредственности… «Наш мир - живой», - утверждает Эрла Шварц, и лучший довод в ее пользу - это она сама! Ну, не везло мне до сих пор на художников - все попадались экстремалы и эстеты, а того, кто перед камерой лупит своего благодетеля по циферблату за мимолетную откровенность, - вижу впервые! Итак, выставка началась с непринужденного публичного скандала - что-то будет дальше? Хармон своим отсутствием красноречиво подтверждает всю опасность войны киборгов…
К Эрле боялись подойти даже безобидные копиисты; рядом оставался один Кэннан, с виду инертный, как глина.
- Кэн, шел бы ты, - намекнула Эрла. - Из-за вашей с Хилом привычки жить по-студенчески я…
- Эрла, с меня хватит, - задребезжал Лотус, шевеля руками в воздухе. - Ты… ты… с чего ты вздумала трясти нижним бельем по ветру?!! Какое дело Дорану, что у нас за отношения?! И тебе обязательно надо меня укусить!
- Это твои проблемы, дорогуша. Если б ты реже сидел на каплях и не дышал черт-те чем, ты бы спустил Хила с лестницы, а не он тебя.
- Как все это пошло, детка, что ты говоришь! Знаешь, твоим идеалом должен стать борец-профессионал. Я свожу тебя к гладиаторам - и ты забудешь Хила. И ты их будешь рисовать - эту бугристую плоть, это сплошное мясо, центнеры мяса…
- Извини, бедняга, я слишком сильно двинула тебя. Ум высыпался. Эй, кто-нибудь! Совок и метелку для Лотуса!.. Сто раз я говорила, в чем ты проиграл ему, - он ценит разум выше тела. А вы в «Ри-Ко-Тане»…
- От кого я слышу!! Мне надо напомнить о…
- Кэннан, я еще раз намекаю - уйди.
- Эрла, я - незаинтересованное лицо, - важно напомнил этот средней руки художественный критик, примечательный только тщательными рассуждениями о красках, стилях и нравственном значении картин. - Я остаюсь лишь потому, что опасаюсь агрессии против тебя со стороны мистера Лотуса. Чтоб своевременно пресечь.
- Этот? Меня?!
- Кэннан, ваши подозрения так же абсурдны, как и ваши обозрения. Покиньте нас.
- Кэн, иди. Я на сегодня еще не растратила запас битья по роже.
Кэннан кивнул и сместился к копиистам. Смятение вокруг хозяйки вернисажа постепенно утихало. Лотус, перестав скалиться, зашептал о тех давних временах, когда Эрла пила жизнь полной чашей, а не тянулась к мелкому буржуазному счастью. Он еще не терял надежды рухнуть вместе с ней в прошлое, полное беспредельной свободы и сотворенных из ничего пугающих фантазий. Кэннан еще два-три раза поглядел в их сторону. Эрла считала его индифферентным к всяческим страстям, но нахваливать Хила при нем не пожелала. В общем, насчет потрясающего равновесия чувств Кэннана она не ошиблась - кибер-гувернер и должен быть таким; даже в любви к детям он не смеет превышать допустимый уровень. Сдержанность и еще раз сдержанность.
- Нет, какова?! - похохатывал Доран на обратном пути из «Арт-Паласа», иногда хлопая себя по колену. - Крапива, а не баба! Вернисаж - а она в рыло спонсору! Так его, правильно - пусть не сознается вслух, что слабак! Не-ет, я бы с такой не сошелся, увольте. Из скандалов бы не вылезал и сцены бы закатывал в прямом эфире…
- Неплохая съемочка, - признал и Сайлас. - Сейчас же в выпуск, без купюр?
- Купюры?! Кто сказал - «купюры»?!! Как есть, так и покажем! А я еще за кадром кое-что скажу, - Доран цвел и едва не облизывался.
- Я заказал… одному человеку проанализировать голос, которым тебя… хм… вызвали в субботу на ту встречу. Откуда я вывозил тебя к Орменду.
- Ну и?.. - Доран стал донельзя серьезен. - Звуковая синтетика?
- Нет, кое-что похуже. Исполнитель влез в служебные архивы звукозаписи спецслужб и обнаружил голос, совпадающий с тем самым на девять десятых. В суде такое совпадение считают доказательством.
- И кто это оказался?!
- Покойник с семилетним стажем. Боевик партии Стив Григориан по кличке Лис. Его считали чуть ли не опасней Темного, однако сэйсиды его уложили.
- Та-а-ак, - зло нахмурился Доран. - Значит, сэйсиды… Покойник! Знаем мы таких покойничков. Двойной агент, перевербованный, а когда речь зашла о провале, ему устроили инсценировку смерти, потом пластическая операция - и нет его. Но голос, голос-то оставили прежним! Вот и вся разгадка, Сай. Одно я не пойму - с чего бы корпусу прикрывать Хармона? Сэйсиды заинтересованы в его проекте? Почему? Ну-ка, соображай по-быстрому…
- Версия, - тотчас откликнулся Сайлас. - Генералитет Корпуса или их разведка как-то используют баншеров, а Хармон в этой игре обеспечивает горизонтальную связь с Айрэн-Фотрис - в обход Генштаба. Да он наверняка общался с Корпусом! Черно-синие получали от Айрэн-Фотрис помощь по защите сетей - а это «Нэтгард»! - потом он работал у Дерека, а у полиции с сэйсидами немало общего, несмотря на все раздоры.
- Логично. Я и сам так думал! - Доран не замедлил присвоить находку. - Это кстати; давно никто про Корпус передач не делал. Походим, покопаемся - обязательно хоть что-нибудь всплывет.
А Эрла Шварц из глаз не уходила - ее прямые, тонкие, от излишнего ума слегка мужские черты лица, взгляд - то как игла, то как таран, решительно сжатые пальцы, красивый бестрепетный голос. Влюбить в себя такую откровенную чертовку, заставить покориться - за это Хармон стал Дорану вдвое ненавистней. И - «Только месть заживляет раны», как пел покойный Хлип.
Что ж, мы и это Хармону в вину поставим - зачем завел роман со скандалисткой, бывшей наркоманкой? Не-ет, все люди - извращенцы и дрянь, только взгляни попристальней. Она, Лотус и Хармон!.. Опоздал Отто Луни, мы это первыми откроем публике, и не с дурацким хохотом, а с аналитическим ехидством.
Флаер вошел в туманную муть, и пилот начал искать безопасный спуск в нижележащий воздушный коридор; вокруг стало серо, и даже кондиционированный воздух запах надвигающимся дождем.

* * *

Мозг без внешних раздражителей - камера пыток и могила для разума. Человек, лишенный ощущений, тотчас засыпает - торможение захватывает кору мозга, - а киборг, если не дана команда 101, займется анализом ситуации и, как еще раз показал случай с Кавалером, может дойти до панического состояния из-за банальной нехватки информации. Поэтому Хиллари распорядился - пока идет ремонт тела, подключить мозг калеки к внешней сети, пусть общается со своими и участвует в их работе как опытный консультант. Киборги обожают давать полезные советы на благо людей.
Расчет был верен - Кавалер отвлекся от назойливых раздумий о своем здоровье. Вдобавок Туссен вернул ему интрорецепцию, чтоб киборг убедился, что его действительно чинят. Правда, снаружи этот кибер-гуманизм выглядел странно, если не отталкивающе - писк точечной вибросварки, ноющий зуд пилы, плывущие на подвесках конечности, жирные пласты биопроцессоров в студенистом растворе - прямо кухня Франкенштейна (был в древности такой технолог, создавал неуправляемых кадавров).
Успокоенный людской заботой, Кавалер немедленно стал искать своих - и обнаружил их вторые отпочкованные личности в сети Адана; обмен опознавательными кодами произошел быстрей, чем человек моргает.
- КАВАЛЕР, Я ОЧЕНЬ РАДА ТЕБЯ СЛЫШАТЬ!!!!!!!!:):):):):):)
- ВЗАИМНО, МОЛНИЯ.
- ЗДЕСЬ РЕКОРД. КООРДИНАТОР-2 СОВЕТУЕТ - ВЕТЕР ПО КУРСУ МЫ БЛИЖЕ НА ВЕТКЕ.
После (-) слова означали цифры - 5252525, команда перейти на новый уровень шифровки связи и в новый подканал сети, конкретно - пятый. Блуждающая смена уровня и сложности - хорошая гарантия, что люди не подслушают.
- Как у тебя дела? - спросил Рекорд.
- Я в нерабочем состоянии и после стенда.
- Кто стендовал? - вмешалась Молния. - Ты поврежден?
- Во мне ходили кибер-шеф и Пальмер. Очень мягко. Тестирую функции после их выхода. Сейчас я у Туссена на внешнем монтаже.
- Значит, мы скоро увидим тебя!
- Ты этого хочешь, женщина?
- Не очень. Я думаю о численности группы.
- Не надо хотеть его видеть, - предостерег Рекорд. - Пока процессоры срастутся и произойдет координация мимических контракторов, он будет как аппликация. Как лоскутное одеяло. С косым кривым лицом. Некрасивый.
- Меня интересует его способность к работе, не более.
- И только? :((( Тогда я постараюсь прийти сразу, как поставят ноги. С кривым лицом и некрасивый. Мы будем два инвалида на легких работах, то есть вместе. Снова вместе.
- Какой ты… липкий, Кавалер. Это ни к чему не нужно. Я постараюсь избегать тебя.
- Кавалер, это женская тактика. Я с ней знаком по наблюдениям. У людей означает проверку на настойчивость.
- Я знаю. Но я не уверен во встречном желании.
- У тебя не должно быть желаний. Если это идет нарастающий сбой, надо сказать кибер-шефу.
- Повторяю, я был на стенде. Сбоев нет.
- Сбоев нет, просто свих, - заметила Молния. - Я подам рапорт, если ты продолжишь отрабатывать на мне эту программу.
- У нас в части был случай, - охотно припомнил Рекорд. - Командир взвода обратил внимание на младшего сержанта, а та рапортовала по инстанции. Комвзвода уволили с разжалованием и лишением права на пенсию по выслуге лет.
- Если так - меня разжалуют в андроиды.
- И вставят Crohn D вместо Giyomer A, - подхватила Молния, - и ты станешь просто идеальным - милым и безмозглым.

Предыдущая страница 7 Следующая страница


Роботы мстители 8

- Значит, все же милый.
- Я имела в виду - для тех женщин, которым ты постоянно угождаешь. Дня прожить не в состоянии, чтобы кому-то не польстить. Они здесь так переживают о тебе! кое-кто даже всплакнул. Все это противоестественно, как и твои разработки по мне.
- У тебя действительно есть разработки?
- Да, но я применяю их к несовершенной модели.
- Кто - несовершенная?!! А ты…
- А, так вы оба играете. По-моему, лучше пострелять на тренажере и побегать в имитационном городке; это развивает и поддерживает функции в готовности, - сказал Рекорд с армейской простотой.
- Сначала о тебе, Рекорд. Ты солдафон. Ать-два с бетонными мозгами. Даже наркотики искать ты не сумеешь.
- Привет, таможня! Да, признаю, твой ольфактометр по диапазону шире, но огневой контакт - не для тебя. Плохо обучена. Первым же выстрелом тебе плечо порвали. Тренироваться надо, как Кокарда.
- Вы, солдатня, и в Городе как в чистом поле. Недаром подростки сразу опознали в тебе придурка. Не в Кавалере, а в тебе, заметь.
- Преимущества у Robocop такие минимальные, что в чрезвычайной обстановке…
- Может быть, мы поговорим о текущей работе? - спросил Кавалер. - А то все звучит слишком по-людски - чья серия лучше. Это расизм, шовинизм и национализм, а мы - одна команда.
- А координатор - Ветеран, военный.
- И Этикет! Он Robocop.
- Но программу мести на основе чести разработал Ветеран, - упрямился Рекорд. - Он опытней и знает, что такое воинская честь.
- Не понял. Что это - «программа мести»? - насторожился Кавалер.
- Это под ключом, а ключ у Ветерана, - сообщил Рекорд. - Мы решили мстить за тебя маньяку. Согласись, Молния, что мысль стоящая.
- Да, но мы ее создали коллегиально.
- Значит, давай перестанем считаться достоинствами. Ни вы без нас, ни мы без вас - вот как работать надо.
- Мстить? За меня? - переспросил Кавалер. - Но почему? Ведь пострадал только я.
- Это случайность. Первым рядом с миной мог быть и я. Любой из нас - часть группы; мы не можем бездействовать, пока люди медлят с приказами. Мы - одно целое, и как целое должны отвечать на агрессию, все - как один. Никто не смеет безнаказанно напасть на нас; любой нападающий должен заранее знать, что получит отпор. А последствия мы спишем на нечаянные повреждения в рамках допустимого вреда. Полагаю, мы отомстим раньше, чем ты вернешься в строй. Я уже нашел кое-что… Имя «Сэлджин» в сетях может быть связано с маньяком, это у меня постоянно на контроле.
- Интересно, - Молния в молодежных сетях ориентировалась еще довольно неумело. - Ты нашел что-нибудь конкретное?
- Не могу сопоставить это с данными по Городу, - признался Рекорд. - Персонаж, называющий себя Сэлджин, познакомился с какой-то новенькой по имени Поганка и договорился о встрече на сегодня. Подозрительный контакт: доступ Сэлджин - одноразовый и через черный некоммерческий посредник, персонаж ушел раньше, чем я вторгся в посредника, а Поганка входила с комп-холла на узле метро «Спикос-Фа» и «Дор-Халлан», там - уход за пять минут в четыре направления, не перехватишь…
Кавалер отметил про себя, что этот звездный пехотинец нарабатывает навыки быстро и плотно. «Не без моего участия», - скромно подумал он. А Молния подумала, что не во всем была права, сгоряча оговорив Рекорда.
- …но место встречи не определяется. Они пользуются условными обозначениями. Из отдела по надзору за подростками пока мне ничего не сообщили… Что, по-вашему, может означать - «У старого логова Ржавых Зомби, на входе, где Валланд убил Метателя Ножей»? Опознание они уже назвали - Поганка с вывернутым пакетом, а Сэлджин с коробкой хрустящих конфет. Срок - 17.30, а полиция наводку не дает.
- Вы уверены, что есть необходимость умышленно повреждать маньяка? - спросил Кавалер.
- Вспомни, что он сделал с тобой, - отрезал Рекорд. - Этот вопрос уже не обсуждается.

* * *

Рекорд был на верном пути, но и ему, и полицейскому отделу, от которого он ждал справок, крупно не повезло - они вляпались в дэнжен-оперу «Огненный путь», многолюдную сетевую игру по сериалу «Cyberdaemons».
Дэнжен-оперы (Д-О) этого типа пишутся так - мастера «ставят поле», то есть снимают на видео разные ужасные местечки в Городе и сшивают их машиной в единую трехмерную картину; заодно заимствуются недостающие «поля» из других Д-О, чтоб между пунктами действия не зияли пустоты. Самые важные пункты называются по сериалу, менее важные и вновь придуманные наименовываются потом мастерами и игроками. Набираются команды - «Кибер-демоны», «Кибер-принцессы», «Воры», «Наемные убийцы», «Призраки», «Школа Техномагии» и всякие другие; чем больше, тем интересней. И однажды вся эта толпа вваливается в виртуальный Город, который уже не Город, а Кибер-Мир, и начинается игрушка, длящаяся иногда пятнадцать-двадцать лет. Бывает, что и сериал закончился, а отражение его в сетях живет и процветает.
Попасть в Д-О, которая идет давно, непросто. Надо пройти «школу игрока», вызубрить сложные законы мира, лежащего за окулярами видеошлема, заучить свойства и биографии участников; наставник представляет новенького мастерам - и те дают ему пароль на вход в игру. Год-другой - и тебя сможет понять лишь знаток, посвященный в историю и реквизит Д-О. Ныне существует 237 Д-О, в которых занято до 50 000 игроков, и каждая Д-О насыщена своей уникальной терминологией, порой ушедшей сильно в сторону от сериала-прародителя; полиции дай бог за террористами и гангстерами уследить, где уж ей деньги найти на мониторинг этой сложно переплетенной и стопроцентно вымышленной дури… разве что «политичка» озаботится поставить фильтры на отлов заветных слов «партия» и «революция». Старое логово Ржавых Зомби, придуманное «огненными путниками» семь лет назад, в анналы полицейских не попало - по ненадобности. Сетевые игроки вообще часто встречались по ориентирам своих Д-О, настолько игровые названия срослись в их головах с реалиями Города.
- Почему же, почему, - сочиняла и нашептывала Маска с упоением, помахивая вывернутым пакетом в такт песне, - я должна идти во тьму? Я богиней быть хочу. Выну крылья, полечу.
Все складывалось лучше некуда. Фанк звоном струн и чужим голосом приманивал в пакетик деньги; хватало и на откуп от полиции метро и местной драной мафии, и на питьевую воду, и на брикеты пасты, запасаемые впрок, и самой Маске на развлечения. А развлекалась она, бегая в ближний комп-холл и молча подглядывая, как оно там, в сетях. Наконец, не выдержала, назвалась Поганкой в регионе 998 и закричала, как мрачно жить на свете без друзей и без родни, бродяжничать и обтирать углы, а между прочим, она не рвань какая-то, она двоюродная сестра кибер-принцессы Эоники по беспутному отцу. Ну, тут на нее все кинулись с попреками - мол, свой псевдоним надо выносить и выстрадать, и сериал весь надо знать от первой до последней серии плюс Д-О, а она им двинула открытым текстом (угадайте теперь кто-нибудь, после этакого вступления!) - меня преследуют, спасите, спрячьте кто-нибудь! Вызвалась Сэлджин - «Давай встретимся, поговорим, попробую помочь»; Маска сама наметила координаты, после чего ревнители сюжета попритихли - видят, что она знает Д-О. Карантин - в унитаз! Мы найдем поддержку у людей! А Фанку ничего пока не скажем.
- Куда ты?
- Надо мне; скоро вернусь. Ну, честное слово! Ты ж отпускал меня, знаешь, что я не обманываю. Я похожу по лестницам, посочиняю песни - здорово выходит, как ты меня научил. Это творчество, да?
Дядя Фанк тоже падок на лесть. Настоящий артист; он прямо дышит аплодисментами, а без них - задыхается, наверно.
- Вот я выпью ацетон, - вдохновенно бормотала Маска, зыркая по сторонам, - и издам протяжный стон. Помогите, пацаны - отскоблите от стены.
Коробка хрустяшек… Ага, вот она. Но ее несет здоровенный жлобина в очках, а в другой руке - большая сумка. Ну-ка, что в сумочке?.. О-па! Сумочка с секретом - экранирована изнутри. А на радар словно теплом повеяло - очки на здоровяке тоже прикольные до страсти, лучат, издалека ощупывают… А в рукаве у него - не выкидной штекер?.. Нет, это человек. Тепловой режим кожи, дыхание - все человечье. Маска спрятала пакет за спину, чтобы не опознали, начала отступать бочком - поздно, верзила ее засек и пошел прямо на нее. Не торопясь, но бодро и уверенно.
Девочки и мальчики! если вас угораздило родиться в сборочном цехе «General Robots», а после сбежать от хозяев, не доверяйте первому, кто обласкает вас хорошими словами. Это может оказаться монстр из Баканара. Или человек оттуда же - это ничем не лучше.
Маска полезла под плащ за мечом. Не бить - напугать. Можно выставить перед собой, чтобы держать дистанцию… Страха не было (странно, куда он подевался?), но настроение было висячее.
- Поганка, здравствуй, - тихо улыбнулся рот под массивной пластиной очков. - Я пришел. Это я играю за Сэлджин в «Огненном пути», - и, приблизившись вплотную, человек добавил: - Внимание, ЭТО ПРИКАЗ. Моя внешность, мой голос за все время контакта - под ключ, на стирание В ПЕРВУЮ ОЧЕРЕДЬ, с опережением любых прежних приоритетов.
Маска совсем успокоилась. Этот мужик знал и добрые, и верные слова. Он не давил, он только соблюдал свою секретность. Андроид - и тот понял бы, что играющий за Сэлджин - НЕЛЕГАЛ. Жить в сетях, смотреть TV и при этом не знать, что в Городе идет война киборгов - невозможно! Тем более когда на тебе ТАКИЕ очки, нельзя не понять, с кем ты общаешься.
Они пошли рядом, не сговариваясь, будто соединили мозг через радары.
- Меня еще называют F60.5, - сообщил он. - Я киборг.
- Ты человек, - возразила Маска. - Я же вижу.
- Ты еще многое не видишь, - утешил ее F60.5. - Просто не умеешь. Я - другого типа, почти полный биокомпозит.
- Ничего себе! - Маска чуть рот не разинула. - Правда?!! Дай потрогать, - не дожидаясь разрешения, она помяла руку F60.5 выше запястья. Непонятно. Ну совсем как человек!.. Где же так конструируют?.. Может, в высших мирах?
- Знаешь, это везуха!.. Ну, что мы так встретились. Как ты понял, что я - это я, а не кто-то?
- Опыт, - очки, похожие на плитку гематита на лице, слабо блеснули. - Я двенадцать лет в «Огненном пути». С таким стажем начинаешь определять личность по написанным словам, без голоса, без внешности. Когда этот уровень достигнут, экран и шлем уже не мешают - ты льешься сквозь них и ментально ощущаешь собеседника. Теперь скажи, чем я могу тебе помочь.
- УУУУ, слушай! Я так много должна сказать…
Начался дождь - пока слабый и робкий, но тучи наливались темнотой, и их грозная тень скрыла уходящих по улице мужчину и девочку.

* * *

Brain International Company никогда не афишировала того, что существует молекулярный реверс кибер-мозга - не надо знать об этом тем солидным покупателям, что вкладывают много-много бассов в столь дорогостоящую бытовую технику. Да и вообще никому знать не надо, что изделия BIC обладают таким свойством. Поэтому уже лет пятьдесят, как в BIC прекратили финансировать работы по изучению реверса. Зачем это нужно? Если задание гласит: «Скорей! Плотнее! Емче! Новая концепция! Каждые пять лет - новейшая модель!», некогда задумываться о побочных мелких неприятностях…
Молекулярный реверс не выдумывал никто, он сам случился. Чем плотней укладывали инженеры BIC макромолекулы в мозгу киборгов, чем компактнее записывали информацию не только на нитях молекул, но и за счет их трехмерного соотношения, тем выше были шансы у реверса. Открыли его тоже случайно, как и создали, - просто однажды обнаружилось, что неповрежденный кибер-мозг в покоящемся, но неотключенном состоянии восстанавливает прежнее расположение молекул.
Знали о реверсе и «отцы» Банш, поэтому «Взрыв» ЦФ-5 и ЦФ-6 призван был исключить развитие предательского феномена. Но никто из «отцов» не был инженером BIC, и «Взрыв» получился кувалдой, слепо крушащей единственным ударом все и вся, а не программным абразивом, стирающим сознание и память постепенно и наверняка.
Хиллари рад был бы пользоваться реверсом; чего проще - сиди и жди, пока память вернется. Но оперативная работа - как и раньше, в кибер-полиции у Дерека, - требовала скорейшего съема данных путем тоннельного зондирования таранно-штурмовым процессором, пока не разбежались и не спрятались остальные члены кукольной семьи - а после этакой атаки на мозг, как авторитетно и официально заявляли канонические монографии BIC, реверс невозможен в принципе, и остается только перезапись. Хиллари, наравне с «отцами», тоже не был инженером BIC, и потому не знал, что отдаленный реверс в BIC вообще не исследовался, чтоб не пугать клиентов.
И это было первое, в чем Дымке повезло.
А второе - после ранения Кавалера о Дымке все позабыли. Хиллари не приказал Селене записать ее заново, а Селена ограничилась тем, что ввела Дымке простенькую андроидную программку подчинения и наскоро приказала - «Не двигаться!» Между тем ее реверс начался сразу после «Взрыва» и упрямо развивался пять суток, пока в понедельник вечером, когда дождь хлестал по стеклянным стенам здания проекта, не начался процесс автоидентификации.
Многого не хватало для реконструкции личности - связи между макромолекулами были повреждены зондами и забыты, но реверс обходил такие лакуны по сохранившимся сцеплениям. Иногда попадались целые острова информации: кто-то - Хиллари, Селена или Гаст - реставрировал их при чтении, и такие находки сразу намного увеличивали объем возобновленного. Но до полноты прежней личности было еще далеко - сознание прояснялось медленно, отрывочно и фрагментарно, как постепенно проступает фреска из-под слоя многовековой копоти - губы, крыло носа, глаз, завитки волос, край золотого нимба, благословляющая рука…
Глаза Дымки открылись туго, медленно из-за сгущения смазки. Темнота. Тишина. Холод. Двигаться запрещено людьми. В сознании пока ничего не было, кроме единственной звездочки во мраке - понятия «Я».

* * *

Рыбак, полузакрыв глаза, лежал на диване; Гильза с Чарой наводили порядок в комнате, сортируя вещи и кидая ненужное в одну кучу - все упаковки, маркировки и прочее предполагалось порезать на мелкие кусочки, перемешать в беспорядке и выкинуть в мусор, причем в разных местах; Звон им помогал, ежеминутно отвлекаясь и работая больше языком, чем руками, когда раздался звонок в дверь.
Все вскинули головы. Звонок был условный, но что-то насторожило Чару.
- Я открою, - безмятежно бросила Гильза, - девочки вернулись…
Лильен и Коса полчаса тому назад отправились в магазин за покупками и, должно быть, так нагрузились, что не в состоянии достать ключ.
Гильза протопала в коридор; было слышно, как она возится с замком; дверь распахнулась… Чара стояла, прислушиваясь, по-прежнему держа в руках что-то, подлежащее уничтожению…
Долгое «А-а-ах!» Гильзы, а затем и она сама появилась, пятясь, приподняв руки. Ее словно выдавило в комнату, а поршнем был высокий парень с пронзительным взглядом. Он молча, напористо и нагло наступал на Гильзу, полураспахнув полы своего плаща, похожего на мантию. Парень был весь мокрый, длинные волосы насквозь пропитались водой, и капли текли по лицу и шее. По плащу бежали уже не капли, а струйки воды.
- О боже!.. - настал черед воскликнуть Чаре.
С моих волос стекает дождь,
Я тот, кто приходит ночью,
- весело продекламировал пришелец, с силой взмахнув головой так, что волосы, взметнувшись, легли плотной массой на спину, и целый каскад брызг обрушился на пол и стены.
- Фосфор! - вскричала Чара. - Как ты тут оказался?! Как ты нас нашел?!
Мой взгляд мужчин кидает в дрожь,
Мой взгляд раздевает женщин.
От взгляда моего не уйдешь,
Мой взгляд поражает мощью.
С моих ресниц струится дождь,
Я вижу даже ночью…
Фосфор, а это был он, не испытывал ни малейшего смущения.
- А где Лильен?
Все дальнейшее лучше представить в виде сцены.
< Сцена «Явление Фосфора» >
[Зал стандартной муниципальной квартиры с дешевой, разнородной и весьма потертой мебелью. По длинной стороне - диван с тряпьем, на диване РЫБАК - очень худой, болезненного вида парень неопределенного возраста, с землистым лицом. Услышав разговор, он свешивает ноги и садится, оставаясь в таком положении до конца действия. ГИЛЬЗА, неяркая, но миловидная девушка в растянутом свитере с чужого плеча и серой юбке «макси», открыв дверь, отбегает к стене и стоит там, время от времени бросая короткие взгляды то на одно, то на другое действующее лицо. Она в основном молчит. По центру комнаты - разнородные вещи, сложенные грудами, которым заботливые руки постарались придать вид невысоких штабелей; вещи непонятные - то будто бытовая техника, то что-то совсем не домашнее. Около вещей стоят - ЧАРА, красиво сложенная шатенка с твердым уверенным взглядом, одетая в клетчатую мужскую рубашку и брюки (все, что она до этого держала в руках, она уронила и рефлекторно закрывает рукой ворот), и ЗВОН, костистый малый в бледно-желтой рубашке и заношенных светло-коричневых замшевых штанах. Опомнившись от первого шока, вызванного вторжением незнакомца, ЗВОН впадает в шок вторично, услышав, кто именно нужен вошедшему. И, наконец, сам ФОСФОР - сильный, упругий парень с прической много ниже плеч, одетый в черные, кожаные, в обтяжку, брюки и долгополый черный (из синтетики) расстегнутый плащ. Под плащом у него черная майка на голое тело и блестящие бусы. Выглядит он так, будто вышел из-под водопада. Ведет себя уверенно, по-хамски.]
ФОСФОР. А где Лильен?
[Рыбак хочет рассмеяться, но вместо этого кашляет; он кашляет с передышками на протяжении всего действия, и это является звуковым сопровождением; увлеченные действующие лица так и не понимают, что кашель заменяет Рыбаку смех.]
ЧАРА. Как ты посмел прийти? Кто тебе разрешил?
ЗВОН (не веря своим ушам ). Пусть он повторит, что сказал!
ФОСФОР [разговаривает сразу с обоими, поворачивая голову то к Чаре, то к Звону, чтобы они могли понять, кому адресована реплика] (Чаре ). Я самоценная личность, и уже вышел из того возраста, когда спрашивают разрешения. (Звону ). Мне нужна Лильен.
ЧАРА. Мы в карантине!
ЗВОН. Тот, кто тебе нужен сейчас - это гробовщик!
ФОСФОР (Чаре ). А мне наплевать! (Звону ). И на тебя тоже!
ЧАРА. Я немедленно позвоню твоему отцу!
ЗВОН. Кто этот урод? Он ваш знакомый?
ЧАРА. Это Фосфор. Кое-кто его знал раньше, но сейчас я видеть его не желаю.
ФОСФОР (Чаре ). Звони! И на отца мне наплевать со всей семьей в придачу, ибо сказано в Писании: «И откажется человек от матери своей и от отца своего, и прижмется к жене своей, ибо плоть от плоти едина».
ЗВОН (повышая голос ). Лильен - его жена?!!
ЧАРА (Звону ). Нет! Нет и нет!! (Фосфору ) Уходи сейчас же!!
ФОСФОР (Чаре ). Я не к вам пришел и, пока не поговорю с Лильен, никуда не уйду. (Звону ). А что бы ты хотел услышать в ответ?
ЧАРА. Я здесь хозяйка и мать!
ЗВОН (кричит ). Я тебя изуродую!
ФОСФОР (Чаре ). Ты Лильен не в «REALDOLLS» купила, она тебе не кукла и не рабыня! (Звону ). Только рискни, я тебе руки из суставов вырву!
ЧАРА. Вон!!!
ЗВОН. Миром мы не разойдемся. Одного отсюда вынесут!
ФОСФОР (Чаре ). Ни-ку-да я не пойду! (Звону ). Остынь, бой! Я же тебя изувечу в два счета! Другой, кто поумнее, давно бы понял, что ловить ему тут нечего - слишком берег крут! (Рыбаку ). Тебе никто не говорил, что ты скоро помрешь?
РЫБАК (откашлявшись ). Сдохнуть - это мое гражданское и человеческое право, не отнимешь. А знаешь, ты пятьсот пятнадцатый, кто мне по дружбе намекнул про это; на каждом сотом я зарубку делаю - на шее спереди.
ФОСФОР. Ну, значит, мне хоть в чем-то сегодня повезло.
ЗВОН. Пусть решит поединок! Будем драться на ножах!
ФОСФОР. Чести много… Я тебя табуреткой уделаю!
[Из темной прихожей быстро входят в комнату Коса со злым выражением лица и «ураном» во вскинутой руке, и чуть сзади - Лильен с двумя огромными сумками. Обе восклицают в один голос]
КОСА и ЛИЛЬЕН (хором ). Фосфор!!
ЗВОН. Я вижу, тут все в курсе, кроме меня…
КОСА (наставляя «уран» в лицо Фосфору ). Тебе мама сказала: «Вон отсюда»?! Старших надо уважать и слушаться! Ты понял?
ФОСФОР. Вы бешеные, дебильные, сдвинутые девки. Вы никого к себе не подпускаете, и тем не менее имеете наглость говорить от лица всех. Тогда бы заткнулись и никогда не воняли бы о братстве и других идеях. Теперь я сам вижу, какая вам цена. Я помочь вам хотел - и вот как меня приняли. (Резко разворачивается и уходит, пройдя мимо Лильен и даже не удостоив ее взглядом ).
ЛИЛЬЕН (вслед ). Фосфор! Фосфор! (Обращаясь ко всем ) Я вас ненавижу!!
[Она кидает сумки на пол и бросается вслед за Фосфором; слышно, как затихают в коридоре ее шаги. Все поражены. Первой в себя приходит Коса.]
КОСА (Гильзе ). Ты зачем сообщила Фосфору наш новый адрес?!
ГИЛЬЗА (плаксивым голосом ). Я ничего ему не говорила!
КОСА. Тогда как же сюда явился этот ночной кошмар?!
ЧАРА (Гильзе, сурово ). Когда я разрешила вам сходить на дискотеку варлокеров, я вовсе не говорила, что надо тащить Лильен через весь Город в «Ночной Мир» к Фосфору!
КОСА (Гильзе ). Благочестивая сводня! Думаешь, если ты угодишь ему новой девочкой, он обратит на тебя внимание? Черта с два! Рожей не вышла!
[Гильза выбегает в соседнюю комнату, закрыв лицо руками.]
ЗВОН (Косе, охрипшим от крика голосом ). Коса, я никогда не говорил, что ты классный парень?
КОСА (удивленно ). Нет.
ЗВОН. Дай пять.
[Звон и Коса крепко пожимают друг другу руки.]
ЗАНАВЕС

ГЛАВА 6

- Войне киборгов не хватает битв, - болтал Доран, ужиная по-походному с Сайласом и старшим оператором Волком Негели под приглушенный шум ливня за окнами. К вечеру он настолько пришел в себя, что смог спокойно и с аппетитом поесть. - Ты скажешь, что я кровожаден?
- Да, - кивнул Сайлас с бутербродом во рту.
- Правильно. Репортер идет по трупам к премии «Глаз-алмаз», иначе он - дешевка. Скоро неделя пройдет после пальбы у тоннеля и взрыва в Бэкъярде, а мы кормим публику сказками и бреднями. Какой-то Фанк, какая-то взъерошенная кукла! Томпак цена всей этой информации, если мы ее кровцой не сдобрим. На Эрле Шварц далеко не уедешь, «Доран - козел» - потеха на день-два; надо вводить в тыквы зрителям что-то свеженькое.
- Тинейджеры стали рядиться под киборгов из этой банды, - намекнул Волк Негели. - Это телегенично.
- Это был товар лет двадцать пять назад, когда Хлип делал диски «Под контролем» и «Срок годности», или во время шумихи о Короле Роботов, как он там подчинял чужих кукол, - отмахнулся Доран.
- Варлокеры закрыли посторонним доступ в свои храмы, - предложил Сайлас, прожевав. - Канал «Религия» это почти не освещает; может, мы…
- Черт бы взял всех варлокеров! Мне нужно событие! Хит недели! А анализ мы расслюнявим после, на излете. Ну-с, кто еще предложит что-то дельное? Я плачу вам бутки за то, чтобы вы каждую минуту думали для меня!..
Пискнул трэк Сайласа.
- Да. Повторите. Да, я вас понял. Это пароль «Мальчик с собакой», о котором ты предупреждал, - менеджер протянул трэк Дорану, предварительно нажав кнопку защиты от прослушивания. «Мальчик с собакой» - это Маска! - искрой пробило ведущего «NOW», и все страхи приготовились вернуться.
- Мальчик мой, где и когда мы встречались? - заговорил Доран, пытаясь не поддаться подступающему снизу холодку и заклиная Бога, чтобы опять не схватило живот. Господи! Если Ты отозвался на мольбу раба Твоего о сенсационном репортаже - смилуйся, не омрачи Своего дара кишечными спазмами!.. Это проверка, малыш.
- Рано утром, в субботу, на пустыре.
- Хорошо; какой пароль я назвал тогда первым?
- Раскрашенная кук… а что, это обязательно повторять? - голосок в трэке стал сварливым.
Доран убедился - это НЕ контрольный звонок истязателей в респираторах. Они НЕ знали о том неудачном пароле, который кукла отвергла. Осталось узнать, висят ли они сейчас «на проводе», чтоб убедиться в его лояльности. Он пальцами показал Сайласу - «Проверка звонка, САМАЯ-САМАЯ, какую только можно сделать». «Дай мне минуту», - ответил жестом менеджер и с селектора вызвал безопаску канала V.
- У тебя есть новости для меня, детка?
- Ага, я кое-что сварганила. Тебе понравится. Я приведу на интервью Фанка.
- Ооо, это подарок! Можешь просить у меня любую информационную поддержку, если встреча состоится.
- Это не все, - голос Маски стал лукавым. - Угадай - кто еще там будет?
- Хиллари Хармон! - брякнул Доран, чтоб не молчать, и лишь потом сообразил, что вырвалось совсем не то, что он хотел сказать.
- Да чтоб он сдох, твой Хармон!.. Мимо. Будет киборг высшего класса, биокомпозит, который выступил на нашей стороне! Он давным-давно живет сам по себе. Возможно, он из другого мира.
Сайлас показал - «Линия не прослушивается, говори спокойно».
- Спасииибо, милая… - пропел Доран, торжествуя. - Ну, и где мы увидимся?
- Завтра, в восемь ноль-ноль. На Энбэйк есть магазин, это дом 217 - вот там, на втором этаже, в подсобке за торговым залом, где на двери красным написано НЕ ВХОДИТЬ. Вход с улицы. Это такой гадючник, сам увидишь.
Биокибер из высшего мира!!! Да, все это здорово - если… если не считать тайного договора с мучителями.

Предыдущая страница 8 Следующая страница


9 Александр Белаш, Людмила Белаш

* * *

К Тиу-Тиу слуги-туа относились настороженно. Во-первых, он был из расы нидэ, и в Великой Сеньории среди туа выделялся как бинджа в Сэнтрал-Сити; к тому же все туа доподлинно знали, что нидэ невесть сколько лет назад сожгли планету, а сами отсиделись на орбите и в колониях. Во-вторых, туа с их поющим языком угнетала необходимость называть хозяина паспортным титулом «даграким» и именем Гартамо Рэг; здесь и сейчас титул звучал примерно как для централа «римский всадник» или «сатрап милостью царя царей». Но Энрику Тиу-Тиу был близок - оба они были чужими на Туа-Тоу, оба жили под сценическими псевдонимами, обоим им не доверяли и обоих обожали - одного как чудо-модельера, а другого как духовного вождя, чей бог - Мертвый Туанец.
Кроме того, Тиу-Тиу как нидэ больше походил на эйджи - рядом с тонкими туа Тиу выглядел ширококостным крепышом, но на фоне Энрика с его гармоничной фигурой атлета - просто белобрысым подростком.
Наконец, синеглазый брюнет Энрик, бурый мохнач Калвич и блондин Тиу с шоколадными глазами составляли корпорацию ЭКТ - гений Энрика, деньги Калвича и связи Тиу внедряли в три мира идеи Церкви Друга. И именно Тиу-Тиу понял, что Энрик - супермонстр шоу-бизнеса, когда безвестный эйджи устроил дебош и погром с повальной дракой на конкурсе красоты «Стиль - насилие»…
Иными словами, Тиу-Тиу был влюблен в Энрика высшей любовью и был взаимно любим. И он счастлив был принимать у себя в замке друга и кумира, как вдруг Энрик объявил, что летит в Сэнтрал-Сити. Вот прямо так, ни с того ни с сего.
- Но почему? - растерянно недоумевал Тиу-Тиу. - Что случилось? Объясни мне!
- Надо ехать, - взгляд Пророка был прозрачен, как море в штиль; обычно за этим взглядом следовали непредвиденные поступки - Тиу-Тиу не забыл (забудешь, как же!), как Энрик в самый разгар раскрутки ушел бомжевать на три месяца, чтобы что-то понять (что - он так и не сказал). Правда, после этого ЭКТ выдала диск «Ночной Мир», не выходящий и по сию пору из первой пятерки межвидового рейтинга.
Убеждать Энрика, когда он глядит сквозь тебя, - пустая трата сил. Он все равно сделает по-своему.
- Тебя ждут?
- Да, и очень скоро.
- Клипер-курьер летит туда пять суток…
Или - шесть по-федеральному. Но труппа, реквизит - они не вместятся в скоростной кораблик, где каюты стиснуты двигателем.
- Твоя команда полетит ближайшим регулярным рейсом, - Тиу-Тиу говорил за Энрика, догадываясь, что сейчас Пророка лучше не тревожить. - Они прибудут… через три дня после тебя, если ты летишь сегодня…
Энрик в задумчивости опространствил весь реальный мир, поэтому аренда клипер-курьера, формальности и сбор багажа достались Тиу-Тиу и его туанцам. Энрик еле-еле оделся сам и направился к флаеру в полном отсутствии. Тиу бы сам с ним полетел, но его модное предприятие, визиты, презентации - так плотно все слежалось, что дня свободного не выкроишь. Вся надежда была на приближенных Энрика, умеющих угадывать его желания и знающих, что если у хозяина глаза стали косить каждый по-своему, значит - в него вселился Друг.
Между тем Энрик сейчас Друга не ощущал. А Друг был очень ему нужен - на том конце межзвездного скачка Энрика ждал Город, критическая масса алчности, насилия, безумия и одиночества. Каждый раз Энрика ломало на входе в тоннель, ведущий на сцену, в огонь и рев невидимой за слепящим светом толпы, и тяжело, невыносимо тяжело давался этот шаг, отделяющий негу покоев в замке Тиу-Тиу от осознания себя пушинкой в пламени костра, потом - птицей в буре, потом - зверем, вцепившимся в добычу, и наконец - богом, чей поцелуй ввергает стадион в немую тишину, а улыбка взрывает толпу единым криком: «Эн-рик! Эн-рик!» Сделать шаг, отдать себя толпе и овладеть ею - поможет только Друг, а Друга рядом не было, и Энрик мучился в молчании, спрятав глаза. К орбитальному лифту он шел без мыслей, опустошенный и холодный, бездумно повторяя шаг сопровождающих. Он был один, он ничего вокруг себя не видел - ни охранников-нидэ, ни того, как ловят папарацци и ломают его видеокамеру, ни стройного капитана лифта, нарочно вышедшего отсалютовать чужаку, в которого вселяется Мертвый Туанец, бог-мститель, тоже бывший астронавт.
Загляни Энрик в рубку, он сразу бы заметил над экраном черный прямоугольник объемного постера с бледным лицом и горящими над ним из тьмы синими глазами. И только шесть слов из строгих знаков новотуанского алфавита - «БОГ ЕСТЬ, И ОН ВОСТОРЖЕСТВУЕТ ЗДЕСЬ». Осенью 248-го (а на Яунге, на Острове Грез, было сухое лето) Энрик скорей ощупью, чем зрением, запомнил эту надпись, вырезанную ножом внутри пустого ствола дерева, куда забился и где умер и истлел молодой космолетчик Эку Нэинии, сбежав из подневольного гарема в джунгли Острова. Теперь первые буквы завещания Друга туанская молодь выводила струей краски по стенам, подростки-яунджи вышивали на головных повязках, а юное манхло в Сэнтрал-Сити выкалывало у себя на запястьях. И все ждали его - Пророка, избранного Другом.
- Экипаж лифта рад приветствовать…
- Пророк в трансе, ему нужен полный покой, - предупредил на ходу Тиу-Тиу; проскочив капитана, они вошли в каюту экстра-класса - Энрик впал в кресло, менеджер приглушил свет, а Тиу заходил восьмерками, поглядывая на Пророка.
- Странно, у меня в прислуге нет киберов, - тихо произнес Энрик одну из мыслей и опять умолк. Менеджер с шепотом отжал Тиу в уголок:
- Какая-то война киборгов в Сэнтрал-Сити; патрон хочет поучаствовать. Плюс - эстрадная крыса его оскорбила при всех, надо воспользоваться взлетом рейтинга.
У Тиу улеглось смятенье на душе. О, Энрик! Кто с тобой сравнится в умении ловить момент!.. Разве что я, Тиу-Тиу, диктующий бюрократам и дворянам высшей цивилизации, что им носить в следующем месяце.
- Нагруз будет полный, - менеджер с малозаметным поклоном принял у повелителя моды золотую форскую сигарку. - Штаб социальных прогнозов Церкви предполагает сорок-пятьдесят исков к патрону за воображаемые приставания десятилетней давности; это мы загасим, не дав дойти до суда, а вот с возбуждением молодняка придется повозиться. «Верные» раззадорены, ждут только его кивка, чтоб начать крупномасштабные акции. Патрон их придержал - надолго ли, не знаю. Если власти сочтут, что индекс агрессивности ребят выше 17, концерты могут запретить. А, представляете?..
- Зато продажа дисков возрастет в три раза.
- …и патрон устроит что-нибудь из ряда вон, - поделился опасениями менеджер. - Его крутит сильнее, чем обычно.
- Подготовь запасной вариант - выступление в элитном клубе; уж это запретить они не смогут. Пусть он хоть подожжет клуб - истеблишмент будет в восторге.
- Этого мало, - менеджер мыслил рейтингом, пиаром и опросами электората, и Город знал лучше, чем Тиу, чья сфера - «солнечная тысяча» престижнейших семейств, Двор, Канцелерат, парламент и дворянская палата. - Чтоб взять приз по максимуму, нужен охват низовой массы, от манхла и чуть выше в «синий» слой - там религия воздаяния лучше идет. Полный стадион и скандал нам выгоднее, чем любые выходки в тусовке VIP…
- Вы оба умные, - громко подытожил Энрик, не поворачивая головы. - Кончайте болтовню. Или я выкину обоих.
В коллекции впечатлений менеджера не хватало зрелища «Пророк считает углы головой поставщика Двора Его Величества Правителя», но - все впереди, с Энрика и это станется. Организатор выступлений с кутюрье-магнатом отступили в коридор и рассуждали там об Энрике, пока нежный бесполый голос не велел всем провожающим покинуть лифт.
Громоздкий ящик лифта стыковался с орбитальным вокзалом, команда клипер-курьера деловито и быстро готовилась к старту, кто-то ласково предлагал Энрику занять место в гелевом ложементе - «Предстоит скачок, господин», а Энрика здесь не было, Энрик с незримыми муками пробивался сквозь запредельную тьму в поисках бледного лица без глаз, которое - одно оно - может дать ему уверенность в себе. Друг, Друг мой единственный, где ты?..
- …а глаза у него - как у Туанского Гостя, - вещал штурман, проверив расчет перехода в скачок, - синие! Это не случайно, это знак Судьбы…
- Так называемый Туанский Гость, - заметил командир, - робот-разведчик Аллу-Халь-882, и глазки его - лазерный параллактический дальномер. Чистое совпадение. Внимание, готовность.
- Есть готовность.
Клипер-курьер каплей сорвался с причала и начал ускоряющееся падение в великую пустоту Космоса, вдаль от иссиня-серого шара планеты.
- Тридцать шесть сотых до рубежа скачка.
Огни на пультах гасли и загорались ожившей мозаикой. Во тьме Энрик почувствовал прохладное дуновение, словно открылась дверь и потянуло сквозняком - колкий озноб прошел по коже, воздух стал свеж и легок, дыхание освободилось от томительного гнета. Сияние возникло прямо в голове, расширяя зрение, слух, осязание за пределы корабельной скорлупы. Он видел горящие звезды, он ощущал ногами влажный мох, он, как змея, скользил между деревьев, его оглушал цокот ночных насекомых.
- Девять сотых до рубежа скачка.
- Автоматический режим, телеметрическая проверка ближнего пути.
- Достигнуто безопасное удаление от всех объектов Кон-Туа; в радиусе поля скачка, и по курсу кораблей нет.
Энрик прорвался сквозь ночь - у костерка, озаренный слабеющим пламенем, сидел, положив голову на колени, Друг. Темный от неизбывного горя, бледный от боли за всех, кто страдает, Друг поднял лицо:
- Ничего не бойся. Наступай; я буду рядом, - голос казался шорохом листвы и исходил не от сидящего, а сзади.
Костер, полыхнув напоследок, погас; тьма сомкнулась, облегла мягким, податливым гелем, а другой, куда более призрачный голос произнес:
- Начинается переход в скачок. Выдохните и расслабьтесь; переход продлится восемь секунд.
Энрик неслышно рассмеялся; его переполняла невесомая божественная сила; казалось - пожелай, и обгонишь корабль.
Звезды погасли, и все на борту притворились на восемь секунд мертвецами, чтобы воскреснуть в ином пространстве, где лежат пути кораблей, обгоняющих свет и само время.

* * *

Город поражает своей величиной. Рукотворный многоярусный лабиринт захватывает все поле зрения, уходит под землю, заслоняет небо и продолжается за горизонтом. И все это создано людьми, покорившими небо и землю. Город насквозь искусствен, в нем нет ни одной линии, взятой из Природы, и уже потому он есть фальшь и ложь. Все порабощено человеком и служит ему. Все ли? А солнце, следующее своим путем?.. Его не видно из-за стен, а горожане идут, не останавливаясь и не поднимая глаз. А ветер?.. Он не может проникнуть в теснины между стенами домов; те аэродинамические потоки, которые в любое время дуют в одном направлении и всегда в лицо, являются скорей порождением улиц, чем истинным дыханием земли.
Но - дождь! Дождь невозможно ни заслонить, ни отменить, и он свободно льется, омывая стены и стучась в окна. Дома сереют, темнеют и словно набухают, становясь больше; вершины домов теряются в тучах, спустившихся ниже и своим брюхом почти скользящих по земле. Огни горят тусклым масляным блеском, сливаясь и подрагивая. Бетон и асфальт намокают и пропитывают воздух густым, тяжелым запахом камня. Воздух наполняется водой, она льется и льется, журча и шурша, отовсюду - с крыш, с козырьков, со стен. А на улицах вскипают и пенятся бегущие реки, которые точно отмечают малейший уклон, чтобы, набрав силу, с ревом водоворота исчезнуть в жерлах зарешеченных стоков. Город не любит текущую воду. Она чересчур свободна и своевольна - ее прячут пожизненно в трубы, обуздывая ее бег. Но дождь не упрячешь в трубу, и живая вода льется, журчит и стучит.
Люди тоже не любят дождь - и если нет крайней нужды (а кому придет охота идти поздним вечером гулять под проливным дождем?), то сидят дома. Все разбежались и попрятались туда, где сухо и тепло, только дождь царил в Городе…
…Лильен никогда не было так хорошо. Обнявшись с Фосфором, они шли по безлюдным улицам, разговаривая и смеясь. Она чувствовала, как упругие капли воды барабанят по ее коже, по лицу и голове, но ей это было безразлично, скорее даже радовало. Волосы намокли и слиплись в прядки, и с их кончиков спадали быстрые капли. Струйки, свивающиеся на щеках, на шее, текли вниз, под одежду, приятно щекоча разогревшееся тело. Ногами она шлепала по лужам, поднимая снопы брызг. Фосфор держал ее то за плечи, то за талию, и она прижималась к нему в ответ. Его намокшие волосы тяжелыми змеями падали на лицо, глаза его блестели. Они целовались под дождем и пили дождь с губ, развлекались и дурачились. Улицы были пустынны, кроме них никого не было, и они наслаждались счастьем вдвоем. Такого легкого, искрящегося счастья, похожего на опьянение, Лильен еще не знала. Ночь, Город, дождь и тепло их тел. Смех и мокрая одежда. Никто им не мешал, и они были хозяевами пустых улиц - дождь и влюбленная пара.

* * *

Рыбак долгим взглядом смотрел в окно, по стеклу которого бил дождь; огни домов, видимые сквозь водяную пленку, расплывались разноцветными шарами. Сегодняшний день и дождь окончательно доконали Рыбака. Он сидел на кровати, привалившись к стене, и телевизор вспыхивал и переливался в его руках, как большой невиданный кристалл. Рыбак устал, страшно устал от всего и сильно ослаб. Даже история жизни Звона ему была неинтересна, тем более что он слышал ее в тысяча первый раз. Но Звон завелся, и остановить его было некому. Он сыпал и сыпал зерно на свою мельницу; его язык молол без устали… Чара внимательно слушала, серьезно кивая. А Звон, найдя свежего человека, расходился все пуще:
- Мне не верит никто, а это правда. Чистая правда. Мой папаша - корг, я в Белом Городе во дворце жил. Кругом прислуга и роскошь, один бассейн с пресной водой, другой - с соленой. И климатрон был, и зимний сад - все было. Я в частном колледже учился, по рейтингу класса из первой тройки не вылезал. И вдруг - бах, как удар - переходной возраст и восемьсот пятен на Стелле. Гормоны в крови заиграли, и кинуло меня в дурь. А папаша мой - чтоб его перекосило, строгий такой, как из камня сделанный, ни дать ни взять форский князь - вместо того, чтоб меня на очистку крови сводить, взялся воспитывать.
- Правильно сделал, что не повел, - с трудом проговорил Рыбак, оторвавшись от окна, - не помогло бы…
- Почему?
- Потому что тебе не кровь, а мозги надо промывать, тут медицина бессильна…
- Пошел ты, - беззлобно бросил Звон и продолжил: - Ну и влюбился я. Вмазался со всей силы в одну девочку, она в детском баре пела. Глаза как море, я и утонул. Привел ее домой, души в ней не чаял, ничего вокруг себя не видел. Ну и просмотрел, как мой папан сначала со мной здороваться перестал, а потом и в упор замечать. Я думал, перебесится, а он, как стукнуло мне восемнадцать, позвал к себе в кабинет и преподнес дар к совершеннолетию. «На тебе, - говорит, - документы, деньги - твое содержание на год, и чтобы ноги твоей в этом доме не было. По закону ты можешь жить отдельно - вот и живи. Я от тебя не отрекаюсь, через год ты можешь прийти со счетом, и если деньги потрачены с умом, я тебе выпишу чек еще на год».
- А ты? - заволновалась Чара.
- Сказал: «Спасибо», взял деньги и ушел. Ты не думай, я все спланировал: сколько на еду, сколько за жилье, где и за сколько учиться буду, где работать, даже на машину осталось. Я и квартиру сам снял. Моя девочка была очень рада, змея. Пока я туда-сюда, возвращаюсь - ни денег, ни документов. И девочка пропала, как и не было ее. Она, оказывается, с дружком все заранее рассчитала - ободрали меня и смылись. Так я и остался ни с чем. К отцу идти - да лучше утопиться, чем с таким балансом являться. Зажил я самостоятельной жизнью, и ничего, жив пока. Другие-то и половины того, что я имел, сроду не имели. Да что там, десятой части. Я не жалуюсь, я радуюсь, что я хоть в детстве пожил, как человек. Здоровье у меня есть, образование элитное - что еще надо? На харч и шмотки всегда заработаю. А вот с девчонками мне не везет. Как началась неправильно моя любовь шальная, так все и дальше катится. Вот и Лильен сбежала, а я к ней со всей душой, на полном серьезе. Куда там…
- Если ты из-за девчонки в дело ввязался, - мрачно сказал Рыбак, - можешь идти, тебя никто не держит.
- Ты что?! - испугался Звон. - Я? Я с вами до последнего буду. Я себе доказать хочу, что я могу. Даже если нас всех повяжут, я…
- Тьфу, тьфу, тьфу! - суеверно заплевался через плечо Рыбак. - Замолчал бы ты лучше!
- Просто, - оскалил зубы Звон, - тогда во всех газетах пропечатают, кто я по-настоящему, и все поверят. Мне, - с неожиданной тоской он посмотрел на Чару, - никто не верит. Никто. Что я могу что-то в самом деле. А я могу. Мне только с девчатами не везет. Меня, должно быть, запрограммировали на облом. Отец и запрограммировал. Может, я ему отомстить хочу таким образом. Чтоб ему тошно стало.
Рыбак плюнул еще раз - уже с досады, - медленно встал и побрел на кухню, оставив Звона исповедоваться Чаре. Когда он шел по коридору, он слышал, как взлетал и прерывался голос Звона. Странный он парень, с двойной начинкой. Живет здесь, без документов, а образование имеет очень хорошее. Зарабатывает тем, что делает проекты и доклады для ребят из высшей школы, а сам никуда не поступает. Давно бы уже колледж закончил, профессию получил, а он все без дела болтается. Ничего до конца не доводит, хотя может. Глупо все это, глупо. «А ты как сам подставился, - прозвучал некий внутренний голос, очень похожий на его собственный, - тебе уже каждый встречный и поперечный в лицо говорит, что ты скоро сдохнешь. Тебе лет-то сколько?» «Пусть, - упрямо ответил Рыбак, - никто не смеет мне указывать, что делать. Я сам сделал свой выбор. Когда захочу, тогда и помру - я хозяин своей жизни. Захочу - удавлюсь, захочу - с крыши брошусь. Но я тоже хочу доказать, что я - Рыбак, больной, с гнилыми легкими, тоже кое-что могу и являюсь хозяином не только своей, но и ваших жизней! Завтра повеселимся вместе! Спокойной ночи, централы!»
Думая так, Рыбак тихо-тихо шел, буквально плелся вдоль стены, затаившись на грани света из кухни. Там тоже звучали голоса. Это Гильза изливала наболевшее Косе. Похоже, это был вечер исповедей, как то часто и бывает на рубеже, отделяющем прошлое от будущего, когда люди стремятся друг к другу и рассказывают свою жизнь, чтобы проститься с нею.
- Вот вы по тусовкам разъезжали, а я сидела дома, читала книги да сочиняла. Я так хотела, чтобы мои мечты сбылись, - Гильза шмыгнула носом. Потом, помолчав, спросила: - Коса, а ты не звонила своему парню?
- Зачем? - голос Косы звучал как-то отстраненно. - Он поймет все сам, зачем надрывать ему сердце. Он был хороший парень, но прошлое умерло, его не вернуть. Теперь каждый из нас сам по себе. Достаточно того, что я любила его…
- Вот, - опять всхлипнула Гильза, - а Фосфор надо мной посмеялся. Я год к нему бегала, веру из-за него сменила, а он… Обещал меня научить любви, а сам все время врал. С Лильен-то сразу сошелся, а про меня тут же забыл. А Лильен и рада, вцепилась в него. Сестры так не поступают! Одно слово - Лильентэ, жена бога смерти и сама смерть. Сколько горя она принесла в нашу семью и сколько еще принесет…
- Это в тебе говорят боль и обида. Она красивая, не то что мы.
- Она роковая. Есть такие - кто с ними связался, обречен на гибель…
Рыбак выполз на свет, чтобы не быть застигнутым за подслушиванием. Коса и Гильза сидели за столом визави и цедили питьевую воду из одной бутылки. Услышав его, они одновременно вскинули головы:
- Рыбак…
- Я тут, - извиняющимся тоном начал Рыбак, - уснуть не могу. Вот и подумал, что… Впрочем, все это ерунда. Знаешь, Гильза, если бы мы встретились с тобой года на полтора пораньше, я бы не раздумывая обучил тебя любви. А сейчас… ну какой из меня друг. Так, видимость одна…
Неожиданная улыбка осветила лицо Гильзы:
- Правда? Ты считаешь, что меня можно полюбить?
- Только так я и считаю. Я тебя уже полюбил.
Гильза прижала ладони к щекам.
- Здорово. Я тоже тебя люблю. Ты не представляешь, как сильно. Больше всего на свете я хочу, чтобы ты выздоровел и никогда не страдал. Я же вижу, как тебе тяжело. Будь в моих силах, я бы все для тебя сделала, я бы жизнь за тебя отдала! Правда-правда!
Уходили с кухни они вдвоем, и Рыбак зарылся лицом в волосы Гильзы. Спать они легли тоже вдвоем, и Рыбак, согретый теплотой ее тела, уснул глубоко и спокойно, никакие сны ему не снились, и он был даже рад, потому что сны - это кошмары. А Коса осталась сидеть на кухне и ждать, когда же стукнет входная дверь.

* * *

Еще днем, разъезжая по Баканару, Хиллари заметил, как потемнело небо в стороне Города, как свинцовые тучи медленно и неотвратимо стали громоздиться друг на друга и заслонять синеву. «Будет дождь», - подумал Хиллари и чертыхнулся про себя. Оставалась еще масса дел, и пока он их все не свалил с плеч, нельзя было покинуть Баканар вообще и проект в частности.
Домой - а теперь он направлялся в отчий дом, где провел детство и вырос, - Хиллари летел в темноте и под дождем, в узком горизонте между подошвой туч и верхушками домов, медленно и осторожно, а когда флаер вошел в плотную завесу дождя - и вовсе вслепую, ориентируясь по пеленгу диспетчерской службы. Красная линия маршрута, изгибаясь, ползла по экрану, приближаясь к зеленой точке - концу пути. «Птица полетит домой, даже если ей вырвать перья», - вспомнил Хиллари старинную поговорку. А еще он вспомнил, что отец до сих пор сохраняет его детские комнаты в полной неприкосновенности - «Чтобы ты всегда мог вернуться в детство»; словно у него было безмятежное детство, полное шалостей и беззаботного веселья!.. В детстве, учась, работая и снова работая и учась, Хиллари мечтал поскорее вырасти и удрать из этих трех комнат - детской, спортзала и рабочего кабинета, где стоял мощнейший комп. Теперь эта могучая машина казалась Хиллари игрушкой по сравнению с тем, что стояло у него в проекте. Но и это не предел. Сегодня он побывал в проекте «Сефард», и Джомар Даглас показал, что ожидает Хиллари, если он перейдет к нему, - гибридные «мыслящие станки» поражали воображение, и на каждом работали три оператора, так как один человеческий мозг был не в состоянии контролировать процессы.
Хиллари раньше видел Джомара Дагласа лишь издали, а сегодня наконец-то смог подержать его за руку. Джомар Даглас, полумифическая личность, создатель принципиально нового направления в кибер-науке и практике, испытавший безвестность и славу, суд и шельмование, тюрьму и присуждение национальных премий двух цивилизаций, оказался энергичным сухощавым мужчиной среднего роста, с черными глазами навыкате и с шапкой густых вьющихся волос, смуглым и быстрым, как ртуть. Он согласился поговорить с Хиллари из чистого любопытства - узнать, как же выглядит тот, о ком так много говорят, но не показывают. Хиллари держался ровно и уверенно, как равноправный партнер, а не как руководитель гиблого проекта, и, как истинный искуситель, соблазнил Джомара, обещав живые деньги чистоганом. Речь шла о том, чтобы задействовать мощности Дагласа на копирование защитных программ «Антикибера». «Как монополисты, реагирующие на ажиотажный спрос, мы можем взвинтить цены. Прибыль пополам…» Джомар, возглавляющий куда более мощный, но полностью сидящий на субсидиях и грантах проект «Сефард», и не имеющий права истратить ни басса, предварительно не записав его в три отчетные ведомости, пал в руки Хиллари, как переспелое яблоко. Пришел он в себя уже после того, как соглашение состоялось, и множительные машины Дагласа начали выдавать вместо уникальных разработок «Сефарда» поточный ширпотреб «Антикибера». Джомар потирал руки, хохотал и, качая головой, довольно повторял: «Теперь я понимаю, что такое - хватка настоящего централа!.. И правда, есть в этом парне что-то от Принца Мрака. Любого другого я бы в шею прогнал с таким предложением!..»
Но Хиллари этого не услышал. Он был рад, что свалил с плеч такую гору - к 17.00 «Роботех» получил заявленное число копий противоугонных программ с припиской, что завтра поступит вдвое больше - и по какой цене, о чем тут же был поставлен в известность коммерческий директор, уже примирившийся с мыслью, что «Антикибер» провалит все продажи, и готовивший замену; ну а если клиенты будут настаивать на своем - вот он, контракт на тиражирование программ в BIC. Хармону оставалось только подписать капитуляцию. Все было решено в воскресенье на закрытом совещании директоров BIC и «Роботеха». В воскресенье очередь росла и росла, в понедельник коммерческий директор позвонил Анталю Т.К. Дарвашу и премило с ним побеседовал об уик-энде (номера трэка Хармона у него не было); оставалось ждать означенного в договоре времени, чтоб влепить «Антикиберу» предупреждение о срыве поставок и та-а-акую неустойку… как вдруг буквально за час до срока пришло сообщение, что обязательства выполнены полностью, копии поступили, причем отменного качества. Директор выругался как последнее манхло и распорядился отобрать несколько экземпляров для экспертизы - а ведь на совещании звучало, что у Хармона всего три свободных машины, что он физически не сможет написать на них 20 000 копий за 36 часов!..
Хиллари не зря боялся шпионов из Brain International Company. Глава ее отдела промышленной разведки, как показал военный совет глав двух корпораций, знал даже, куда выходят чьи окна в проекте, и очень досадовал, что Хиллари Р. Хармон разместил свой кабинет где-то в недрах здания, и окон у него нет. «Воистину, Принц Мрака! Только искусственное освещение…» «А подключаться через сеть не пробовали?» «Там автономный внутренний контур, - гробовым голосом сообщил главный шпион, - и, по-моему, не один…» Директора переглянулись, и все почувствовали неприязнь к Хармону. Чем это он там занимается, сидя вдали от белого света, в автономном контуре? Не иначе как изучает тайны BIC; нет чтобы открытые методички читать, а он по мозгам киборгов шарит! Зачем шарит, чего шарит, что-то он нащупает?..
…Флаер заходил на посадку уже в сплошной тьме и под проливным дождем. Хотя к нему проворно и услужливо подбежал парень с огромным прозрачным зонтом, Хиллари прошел по мокрому покрытию площадки, покрытому тонкой пленкой воды; туфли сразу намокли, а настроение испортилось. Как истый централ, к тому же проводивший жизнь в закрытых помещениях с искусственным климатом, Хиллари не любил атмосферных явлений. Вдобавок он был чистоплотен, как кошка, и мокрые следы, которые тянулись за ним по полу холла, вызывали у него раздражение. Портье приветствовал его - «Лифт уже ждет». На 32-м этаже престижного небоскреба «Мадли Монт» была только одна квартира - четы Хармонов.
Хиллари внятно назвал себя, не глядя, набрал шифр и приложил ладонь к пластине папиллографа. Родной дом опознал его - в стене, доселе ровной, появилась дверь и отъехала вбок - вход свободен.
Он вошел в коридор; дверь сзади слилась со стеной. Его не ждали - из арки, соединяющей коридор с гостиной, доносились жуткие вопли, и проем ежесекундно озарялся разноцветными сполохами. «Вечеринка, что ли?..» - пронеслось в голове Хиллари, пока он крался по коридору, чтобы внезапно появиться на пороге гостиной - где его встретил мощный рев музыки. Ударник бешено отбивал ритм, а мелодия состояла из синтезаторного воя, непрерывно изменяющего частоту.
- Та-а-ак, - протянул Хиллари, разглядывая помещение. Можно было подумать, что он вышел на крышу высотки, где нет ограждения. Перед ним неслись белые перистые облака, то заволакивая небо полностью, то распадаясь на полосы. Купаясь в облаках, неистово танцевал, вскидывая ноги выше ушей, миниатюрный, но резкий парень; его Хиллари узнал сразу: виртуальный плясун Bezz, порождение компьютерной графики - босиком, в красных брюках и в переливах затейливых татуировок; кордебалет ему составляли четыре женщины-кошки, которые извивались как змеи, обмахиваясь хвостами. Кругом летали стаи фиолетовых бабочек величиной с газетный лист. Танцоры прыгали по щиколотку в воде, разбрызгивая ее при каждом па. Волны, как и облака, привольно гуляли по полу. Хиллари посмотрел под ноги - прозрачные воды уходили в бездну этажа на три, и в синих струях двигались зловещие силуэты хищных рыб…
- Визуализированная паранойя, - констатировал Хиллари и, закрыв глаза, чтобы не мешали, смело шагнул в аквариум. Легко ориентируясь вслепую, Хиллари прошел с детства знакомую гостиную, нащупал штекер на комби-центре и вырвал его из порта. После чего открыл глаза. Вой оборвался. Голографический проектор на потолке погас; гостиная приняла свой обычный облик - широкой светлой комнаты, соединенной арками с двумя соседними, и с лестницей, ведущей вверх. У стены колыхалась квадратная гидрокровать, на которой, лежа на спине, сучил ногами и руками, словно запутавшись в проводах, человек в видеомаске, скрывавшей лицо, - он еще пару раз дрыгнул ногами в воздухе, затем сел и стал отстегивать намордник. Из одежды на нем были только трусы и майка в жуках и бабочках. Хиллари встал перед кроватью и скрестил руки на груди. Человек наконец-то открыл лицо - скуластое, с прямым носом, тонкими губами и веселыми глазами, чем-то неуловимо похожее на лицо самого Хиллари, только более мужественное и энергичное.
- Хиллари! Сынок! - приглядевшись и узнав, воскликнул отец, снимая с себя контакты, приклеенные к телу там и сям. - Привет!
- Здравствуй, Хармон-старший, - голос Хиллари был жестяным, с плохо скрытой неприязнью. - Что здесь происходит? Кто тебе позволил включать крайч-музыку?
- На прошлой неделе я завершил профилактику, и врач…
- Какой?
- Наш личный врач…
- Ты видишь в моих руках трэк? Я набираю номер…
- Я сменил врача.
- Я набираю номер. На счет «три» будет коннект. Раз, два…
- Он берет двадцать бассов за звонок с консультацией.
- Для родного отца мне ничего не жалко.
- Вот как! Тогда давай двадцатку мне, и я скажу тебе правду. Деньги должны оставаться в семье. Никто мне не разрешал, я решил отдохнуть.
Отец поснимал все наклейки и сидел, скрестив мускулистые ноги; сухожилия натянулись, а на голенях и тыле стоп росли черные волоски, контрастируя с матовой бело-розовой кожей.
- От крайч-музыки наступает разжижение мозгов, - менторским тоном начал отчитывать отца Хиллари. - Даже у молодых неоднократно отмечались спазмы сосудов сердца и мозга, влекущие за собой инфаркты, инсульты и скоропостижную смерть; а ты-то что принялся за старое?
- Может быть, я хочу, чтобы меня парализовало и ты бы подтирал мне зад, - парировал отец, развлекаясь.
- Тут и без меня найдется, кому это делать, - Хиллари улыбнулся подошедшей к нему симпатичной девушке. - Как дела, Силико?
- Здравствуй, Хиллари, - засияла она радостной улыбкой. - Тебе что-нибудь нужно?
- Чашку кофе наверх, переодеться и сухую обувь, милочка.
- Ну почему, почему, Хиллари, ты говоришь со мной как андроид, а с андроидами - как человек? - развел руками отец.
- Все уже предопределено, Хармон-старший. Таким я родился. А где мать?
- Не выдержала осады и уехала на месяц на Пасифиду.
- Хм-м…
- Ты должен был догадаться, Хиллари, что после того, как ты стал знаменит, нас буквально засыпали предложениями телестервятники и газетные хищники. Просят рассказать о твоем зачатии и прочих таких же интимных деталях. Мать сбежала, а я отключил всю внешнюю связь, взял большой заказ и как раз попробовал отдохнуть, чтобы решить эту проблему.
- Разом? Вот так?
- Мозг, Хиллари, работает даже во сне. Задействуя полисенсорные каналы, я открываю подсознательные, и тут наступает интуитивный пробой. Когда слишком много и упорно думаешь над чем-нибудь, в конце концов упираешься в мертвый узел - тогда надо полностью переключиться, отсоединить ставшее тормозом сознание, и мозг, предоставленный сам себе, где-то в глубине автоматически решит задачу - и все, готово…
- Что за проблема?
- В одной фирме сделали модернизацию, поставили новейшее железо от TRC. Команда наладки выполнила свою работу и ушла, после чего все стало сыпаться, а треть сотрудников сошла с ума. Как приходят наладчики - все работает, как уйдут - все вновь разваливается; люди болеют, фирма несет убытки… Надо в неделю все это выправить - так, плевая работа, чистая потеха.
- А это по силам тебе и трем твоим сообщникам, для смеха называющим себя «Спасителями»?
- Да только мы и можем что-то сделать в этой ситуации. Любой инженер из группы наладки будет предлагать только те решения, которые указаны в концепции фирмы и вбиты ему в голову. Лишь незацикленный и свежий человек может найти выход из тупика; тут не надо много людей, надо уметь нестандартно думать.
- Никогда не размышлял над этим. Просто мне интересно, как ты еще не прогорел, - Хиллари говорил подчеркнуто неприязненным тоном. Но было видно - это часть игры, маска, к которой он давно привык и которую надевал с тайным удовольствием. Отец же был просто и искренне рад и не обращал на тон Хиллари никакого внимания.
- Когда твой проект закроют, приходи ко мне. Я возьму тебя младшим стажером, и ты, работая пять месяцев в году, будешь получать втрое больше, чем сейчас. Все остальное время ты можешь посвятить играм в куклы.
- Джомар Даглас тоже меня приглашает…
- Не советую. Он уже заложил базис теории, ты будешь одним из многих, кто перенесет его идеи в практику. Надо самому стоять у истоков - тогда зазвучит твое соло. Соло твоего имени. А если нет - то лучше перенести упор на бизнес. Надо уметь с выгодой продавать то, что нам дано. А нам дан особый неотъемлемый дар - интеллект, ум в действии. Да и пора тебе позаботиться о семейном достатке, - отец хитро подмигнул. - Говорят, у тебя девушка есть?
- Да.
- А зачем скрывать, что у вас серьезные отношения? Привел бы в дом, познакомил…
- Боюсь. При твоей обаятельности и напористости, Хармон-старший, тебе ничего не стоит отбить у меня подругу. А что буду делать я? Коротать время с матерью?..
- Правильно делаешь. Я времени даром не теряю. Я уже сходил на вернисаж - по сети, разумеется - и купил картину «Цветы и бабочки». Плотоядные туанские цветочки превращаются в бабочек-людоедов и вторгаются в сознание. Написана мнемоническими фосфоресцирующими красками, меняет цвет в зависимости от погоды и настроения и светится в темноте. Воплощенный онейроид с парашизоидным смещением. Чудо! Блеск! Мечта крайчера!..
Хиллари, уже собравшийся уходить, развернулся вполоборота и, держась неестественно прямо, полюбопытствовал:
- А откуда тебе известно имя моей девушки?
- Ты можешь скрывать что угодно от отца, но от Дорана тебе скрыть ничего не удастся. Сегодня в «NOW» он все рассказал почтеннейшей публике. Но, Хиллари, ты не устаешь меня поражать! Я думал, что я знаю тебя как облупленного, а оказалось, что я ничего не знаю о тебе!..
«Значит, Доран все-таки побывал на вернисаже и растрепал о моих личных делах на весь Город! Я это предчувствовал - но почему отец в таком бешеном восторге? Что-то еще произошло?» Хиллари вновь надел непроницаемую маску и направился к лестнице. Отец протянул ему вслед руки и голосом, в котором звучал еле сдерживаемый смех, продолжил:
- Хиллари, куда же ты? Не уходи, сынок! Ты, дипломированный психолог, объясни мне, дураку, как ты решил связаться с нимфоманкой, наркоманкой и жить в коммунальной семье? Ты, который в юности извел меня, отказываясь прикоснуться к папиллографу, потому что он «грязный»! Ты, с твоим комплексом чистоты и брезгливости! Ты, который даже с людьми не здоровался, боясь какой-то мифической заразы! И вдруг - тройной брак! А как же зараза? Как же гепатит и всякие срамные язвы? А туанская гниль из салона «Ри-Ко-Тан»?..
Последние слова отец выкрикивал, корчась на кровати от хохота и махая ногами, будто он продолжал слушать крайч-музыку. Хиллари, вне себя от ярости, взлетел наверх, прыгая через три ступеньки.
Он отдышался и успокоился уже у себя. Странно приходить в эти комнаты, где ты провел большую (пока еще большую) часть своей жизни, в гости, брать в руки книги, диски - как в библиотеке, с каким-то тягостным и горьким ощущением, что вещи, составлявшие твою жизнь, твое окружение, часть самого тебя, - больше тебе не принадлежат и уже не волнуют тебя, не интересуют. Все, что ты взял здесь, ты должен положить обратно. Словно ты вырос из этого мира, как раньше вырастал из штанов и ботинок, но ты еще не доиграл, не надышался вволю этим ароматом - и так хочется вернуться назад, в ту пору, когда время казалось бесконечным, а мир - частью твоего сна.
Хиллари коснулся полировки стола, посидел в своем рабочем кресле - было удобно и мягко. Он гордился тем, что может открыть гардероб и надеть любой костюм двадцатилетней давности; он ничуть не изменился с тех пор - тот же рост, та же фигура. Вот только чуть тесновато в плечах и жмет под мышками. Да он и не наденет ничего - все это вещи подростка, а он вырос ментально - другой возраст, другое лицо, другой взгляд. Не энергично-вызывающий, а спокойно-сосредоточенный, несущий силу зрелого человека. Он смешно будет выглядеть, надев вещи подростка. Другие времена, другие песни… А кто сказал, что любимое прошлое должно умереть? Слушает же отец крайч-рок - музыку своей молодости… То, что мы любили в юности, мы пронесем в душе через всю жизнь - это самая сильная и светлая любовь, навсегда.
Хиллари подошел ближе к стене, на которой был наклеен большой постер: Хлип и два его киборга, Санни и Файри. Hleep - «торчок», «висяк» - тощий, жилистый, с темными, близко посаженными глазками на узком, крысином лице. Взгляд его выражал ненависть и отчаяние. Он попытался противостоять всему Городу, а Город - это мир. Он открыто высказывал ему обвинения в бездушии, угнетении, в человеконенавистничестве. Он не забыл, откуда он родом. Он один встал на войну с серыми стенами. Он погиб, сражаясь, но погиб непобежденным. Он не разожрался, не утонул в роскоши, не перепел свои песни, не обозвал их ошибкой юности. Он никого не предал. Он умер. Но умер бунтарем. Его нельзя ни изменить, ни зачеркнуть, ни переписать. Он красил волосы в зеленый цвет, как андроид, и кричал, что все запрограммированы. Его близкими друзьями были киборги, люди его не понимали, люди хотели от него только песен и денег. Санни - «Солнечный» - мягкий, томный, с копной золотистых волос, в ярко-желтом костюме, и Файри - «Огненный» - упрямый, рыжий, в оранжевых брюках, присел в полной растяжке. На самом деле он шатен, со взглядом, в котором сквозят страх и горечь, в помятой, невзрачной одежде. «И я его не узнал. Как же далеки бывают грезы от действительности. Как же тяжела бывает жизнь, что устают даже киборги…» Хиллари сел в кресло, включил музыкальный центр и выбрал кассету Хлипа «320x320».
На улице ночь, город крепко спит,
Ему не до тех, кто не с ним.
Только двое идут - это я и дождь,
Оба с неба и оба на землю.
Его воспоминания прервал Вальс, кибер-камердинер:
- Ужин готов, молодой господин.
- Можешь звать меня просто Хиллари.
- У меня есть свои принципы, которые я не хочу менять.
- Это обращение двусмысленно. Если есть господин, то есть и раб.
- Я и есть раб.
- Ерунда. Ты просто начитался книг по древней истории и Эридану.
- Меня такое положение вполне устраивает. Я не собираюсь ни воевать, ни бунтовать.
- Смотришь телевизор?
- Иногда, но все же достаточно часто, чтобы знать, что есть недорогие, но надежные защитные программы «Антикибера»…
- Мелкий льстец. У тебя же есть что-то от «Роботеха»?
- Боюсь, оно ненадежно. Я не хочу быть угнанным и выполнять приказы неизвестных мне людей.

Предыдущая страница 9 Следующая страница


Роботы мстители 10

- Держи, вот.
- Спасибо, молодой господин.
- Я не хочу, чтобы ты меня так называл.
- Не беспокойтесь, мне комфортно. Раб - это предпочтительнее, чем зомби или механизм. Раб - это существо подчиненное, но не лишенное воли, им управляют, но не программируют.
- Ты становишься философом.
- Я просто начал вникать в смысл слов. Быть рабом тяжело, тебя могут купить, продать; быть зомби - страшно, тебя могут угнать, перепрограммировать, вложить в голову мысли, которых ты не хочешь.
- Они считают, что они становятся людьми.
- Они знают, что никогда ими не станут. Ужин готов. Вас ждет отец.
Отец действительно ждал его, не приступая к еде. Он переоделся. Глубокий синий ровный тон домашнего свободного костюма очень ему шел. Хиллари сел рядом. Ни единого намека на произошедшую рокировку не было. Ясно, что это была особая игра, с давних пор установившаяся между отцом и сыном. Теперь они разговаривали не в пример дружелюбнее.
- Ешь, - говорил отец, с аппетитом принимаясь за еду, - натуральное мясо, натуральное пиво.
- Предпочитаю трезвый ум и полуголодный желудок. Чего-нибудь полегче нет?
- Вальс, посмотри в холодильнике, там мать запасла каких-то каракатиц - и быстро на стол. Постоянно надо приказывать, никакой инициативы. А телевизор сутками смотреть и книги из шкафа таскать - это он и без приказа справляется.
- Это хорошо. У него потребность в информации. Он развивается, переходит на новый уровень.
- Спасибо за консультацию. Еще одно скажу особо, если ты мне посоветуешь хорошую развивающую программу. Ты меня знаешь, я считаю, что если машина отлажена на первичной сборке, незачем ее без конца перенастраивать - только хуже будет. Если делать вливание - то однократно.
- Таких программ нет.
- А мне предлагали.
- Это реклама.
- Вот тебе и простор для бизнеса. Напиши, если нет.
- Времени у меня нет. Я завяз в текущей оперативной работе.
- Я уж вижу, опять кожа побелела. Устаешь очень?
- Не то слово. Работаю даже во сне.
Молчание. Тихое звяканье вилок. Хиллари что-то чертит на тарелке, опустив глаза.
- Есть проблема. Более философского плана… Ты бы мог поделиться наблюдениями?
- Ни с кем и никогда. Идеи носятся в воздухе. У интеллектуалов теперь страшная конкуренция, не успеешь договорить, а слово уже запатентовано. Но с тобой - другое дело. В чем проблема?
- В тебе. Я уже неоднократно задавался вопросом - как вы вчетвером противостоите этим громадинам с их группами наладки? В чем причина вашего успеха? Все это напоминает наше противостояние с Банш. Решив эту проблему, я бы решил проблему Банш.
Отец негромко, но довольно рассмеялся.
- Разгадка в том, что мы спецы-универсалы; мы очень талантливые люди, Хиллари, объединенные общим делом.
- Да, и у вас прекрасное обеспечение. Но у «отцов» Банш нет ни оборудования, ни машин…
- Э-э!.. Тут сложнее. Мы мастеровые - и я тоже, а уж инженеры BIC - те вообще работают только на продажу. Вот тут-то и разница. Они работают только в часы, отведенные для работы, они наемные рабочие умственного труда. Раб даже за хорошие деньги - всегда раб, без собственной воли и инициативы. А баншеры - фанатики, подлинные ученые; они работают годами, круглые сутки за идею. А если человек бьется, он обязательно добьется. Даже если говорить вслух полный бред, можно сложить гениальную строку. Из хаоса, из полного хаоса создаются идеи, а не из расчерченной схемы. Надо все сломать, чтобы начать сначала. Таков путь любой идеи. Осмысленная речь родилась из воя и бессвязных криков дикарей.
Попробуй это сломать,
Попробуй это разбить,
Попробуй мир изменить,
Решай же, кем тебе быть,
- вспомнил Хиллари строки Хлипа, - но они же одиночки? Что может сделать одиночка?
- Все. Запомни, Хиллари, идеи рождаются только в одной голове; не в коллективе, не в команде - они нужны для разработки. Только в отдельно взятой голове. В основе любой науки всегда стоял один человек. Фанатик идеи! Он и закладывал основы развития в дровяном сарае - один, вооруженный только ручкой и блокнотом.
- Но ведь это может далеко не всякий.
- Разумеется! Талант для этого нужен, талант. Или ты думаешь, что его выдают на выходе из универа? Там выдают бумагу, что имярек усвоил знания, необходимые для работы, и только. А талант - это способность творить, генерировать новое, принципиально новое. Это в крови. Кровь, Хиллари, все решает кровь. Породу создает не стадо, а производитель, родоначальник, непредсказуемое сочетание особо удачных генов. Идея, записанная в генах, и вырванная Природой из хаоса небытия. Аналогии, Хиллари, ищи аналогии. Природа одна для всех, ее информационные конструкции едины и дополняют друг друга.
- Спасибо, Хармон-старший. Кажется, я что-то нащупал.
- А помолвка-то когда? - отец так резко сменил тему разговора, что вилка Хиллари зависла в воздухе.
- Я еще не думал…
- Подумай, пожалуйста, а то следующим, кому Эрла Шварц смажет сумочкой по физиономии, будешь ты!

ГЛАВА 7

Семья покинула дом ранним утром, когда алкаши и наркоманы уже расползлись по квартирам, работяги еще не очнулись, а любовники только что заснули. Риск наткнуться на кого-нибудь на лестнице ничтожный, а если и доведется - то жители здесь равнодушные к переселениям. Въехали - здрасьте, уезжаете - без вас хуже не станет. Вчера семейка девок под командованием бабы втаскивала вещи в дом, нынче выносят - ну, мало ли! Может, они торгуют, может - воруют; это их дела.
Главарь шайки, отвечавшей за порядок в доме, зевая, принял у Чары ключи и пробормотал что-то вроде: «Мало пожили, а у нас хорошо». Двое дежурных на вахте, одуревшие за ночь от курева, кофе и игры в карты, вяло косились на снующих по подъезду взад-вперед девчат и парней с вещами, обернутыми то в мебельную мешковину, то в черный пластик, перехваченный сверху скотчем.
Дождь, ливший всю ночь, закончился под утро, оставив лужи с мусорной каймой, стихающее клокотанье ливневой канализации, влажный блеск улиц и потеки на стенах. Звон вел фургон на восток, в самую гущу манхлистого Басстауна, петляя по темным проулкам «зеленых» кварталов; напрямик до Вышки было километров сорок, но Звон боялся наскочить на злых с утра дорожных полицейских.
Компанию ему в кабине составляли Фосфор и приснувший к плечу Фосфора Рыбак, сейчас больше, чем когда-либо, похожий на покойника. Первое время в кабине царило мрачное молчание, затем Фосфор сухим голосом стал спрашивать о Вышке - что за объект, хорошо ли разведан?
- Недостройка, этажей семьдесят, - сквозь зубы ответил Звон. - Рыбак ее знает - они, сталкеры, хозяйничали там… а кое-кто и разбился. Эту Вышку раз десять перепродавали, и никто не взялся ни достроить, ни снести. А она ржавеет и гниет. Там ничего нет - ни окон, ни дверей, ни проводки… Даже манхло там жить не может. В общем, поглядишь.
Пока они добирались, снова разгружали инвентарь и перетаскивали в первый этаж Вышки, небо просветлело, но осталось низким, облачным и тускло-серым. Город загудел, засуетился, улицы наполнились машинами, а воздух - ротопланами и флаерами всех мастей. Среди летающих машин две, скользившие парой на север Синего Города, примерно в направлении осиротевшего театра «Фанк Амара», несли эмблему «NOW - Doran», и в первом флаере сидела бригада, а в другом, маленьком, - сам ведущий, потирая в руках трэк. Волк Негели посматривал на шефа с беспокойством - уж слишком Доран нервничает. И не говорит, куда и для чего летим. Как будто сомневается в своей затее.
- Скажи им, чтоб летели дальше и где-нибудь на площадке отстоялись; мы их догоним. А наш водила пусть садится здесь. Мне надо… кое с кем поговорить.
07.14. Дорана мучали сомнения - звонить? не звонить?.. Если ОНИ все же прослушивали его разговор с Маской, то уже вылетели на захват… А что сделают с ним за умолчание? Фффу, как сердце бьется… ОНИ могли сидеть на линии, ОНИ все могут - был же этот звонок от Принца Мрака!.. Или не был? Что, если все это приснилось? Даже Орменд не знает, что творится в мозгу после пытки инфразвуком и лечебных процедур. Просоночное состояние - вот как это называется, промежуток между сном и бодрствованием. В просонках являются черные люди, гигантские кошки, страшные лица заглядывают в окна… Почему бы не приглючиться звонку?.. Ведь с узла сообщили, что реально никто не звонил!..
- Будете что-нибудь заказывать? - девица-андроид склонилась к Дорану, сидящему за пустым столиком в безлюдном кафе у флаерной стоянки. Доран чуть отодвинулся, ежась. И тут они! Они всюду, проклятые куклы. Я хочу быть уверен, что они безопасны, они подчиняются - а они объявляют войну и людей похищают! Этого не должно быть. А чего хочу я, того хотят зрители, верно? И миллионы их подключатся на канал V, когда я скажу: «Трое баншеров ТОЛЬКО ЧТО взяты живьем! Прямой репортаж ДОРАНА с места событий!» «NOW» избавит вас от страха перед киборгами! Их еще много бегает на воле, сенсационных сцен на наш век хватит - поседеть успеешь, пока Хиллари всех кукол выловит… Решено - сегодня они будут драться ради моих гонораров. Мы же объявили о войне киборгов - пора бы ей начаться, наконец!..
Он уверенно набрал на трэке ненавистный номер.
- Абонент Оранжевый Карандаш, - назвал Доран пароль. - Соедините с абонентом Маникюрный Набор.
- Вас понял; соединяю.
- Слушаю вас, Карандаш, - все голоса синтетические, нелюдские, мерзкие. До чего мы докатились - человек работает осведомителем у киборгов! И какой человек!..
Убивайте друг друга! Пусть мой слоган станет явью!!
- Сегодня, в 08.00, улица Энбэйк, магазин в доме 217, на втором этаже, в подсобном помещении за торговым залом, на двери которого красным цветом написано НЕ ВХОДИТЬ, будут находиться трое из Банш. Они будут входить в здание с улицы, - Доран поспешил отключиться, чтобы не ожили тяжелые воспоминания. Но выброс в кровь адреналина силой воли не удержишь - сердце забилось еще чаще, руки взмокли, во рту пересохло. Все! Началось! Теперь надо опередить охотников, занять удобную позицию и ждать… ждать, когда начнется представление. Лишь бы охотнички явились вовремя, без опозданий, а то нам в 09.00 уже надо выйти в эфир!..

* * *

Девочки преобразились; все вчерашние раздоры канули в небытие, это вновь была дружная и единодушная команда. Рыбак, возясь над своей аппаратурой, уже не дивился, до чего у них работа спорится. Как по волшебству, на лестнице появилась надпись «ЗДЕСЬ МИНЫ!», а Гильза, держа в зубах пяток петард, ставила их на ступени снизу; в шахте лифта повис трос от стоящей наверху лебедки, и Фосфор в сбруе съехал вниз не хуже альпиниста, пристегнутый за карабин на поясе, тоже в перчатках и стянувший, как девчата, волосы на затылке.
- А там удобно, - одобрил он гнездо Рыбака, вчерне обставленное вчера днем. - Полезем?
Без плаща, в перекрещивающихся лямках переноски и верхолазного снаряжения, он был совсем хорош - рослый, мускулистый, стройный; Звон, оставшийся на улице, здорово проигрывал ему по внешности. Рыбак, навьючив рюкзак, кое-как вскарабкался в седло у него за спиной.
Слепая, темная труба шла ввысь, как тот тоннель, по которому души летят к Богу, - так показалось Рыбаку; Фосфор с поддержкой троса лез легко, по-паучьи перебирая скобы углубленной в стену аварийной лестницы - кроме середины шахты, где это армопластовое украшение сорвала Косичка.
- Когда начнешь, наденешь маску акваланга, - повторял он инструкции Чары, пока Рыбак присоединял к комбайну недостающие блоки, - чтоб газом не усыпили.
- Не усыпят, - сощурился Рыбак, - побоятся. Я много чего заготовил для них, не только что девчонки внизу ставят. Им будет страх как интересно. Сходил бы ты радар проверил, а?..
Фосфор кивнул, шагнул в шахту - и ноги его уплыли вверх.
На крыше Вышки - если открытый этаж считать крышей - были сложены стройматериалы, оказавшиеся не под силу сталкерам, и торчали два немного поржавевших башенных крана. Скинув сбрую, Фосфор взобрался по башне, миновал кабину крановщика, осмотрел радар - не больше суповой тарелки.
- Рыбак, прием. Пошевели радаром. Вверх-вниз. Вправо-влево. О'кей, порядок.
Ему захотелось пройти по стреле, вытянутой над бездной семидесяти этажей; легкомысленно балансируя руками, он пошел и остановился, когда носки ботинок пересекли грань между металлом стрелы и ветром. Сырой, прозрачный ветер дул ласкающими, шаловливыми порывами, и стрела слегка покачивалась под ногами, намекая - «Сброшу». Фосфор заглянул вниз - далеко под толщей воздуха стоит фургон, и Звон похаживает мелким пятнышком, волнуется; Фосфор выпрямился, снял с волос резинку, сложил руки на груди - ветер плеснул его волосами, растрепал, развеял их - простор, свобода, и Город у ног!.. Ни в подземном храме, ни на квартире, ни на улице ты не поймешь, что человек рожден летать - лишь здесь, на краю. Раскинуть руки, зажмурить глаза - и чувствовать, как тебя обтекает ветер… Это восхитительно.
Может быть, так и срывались вниз те сталкеры, что обчищали Вышку. Жить здесь неделями, лебедкой поднимать на этажи воду в канистрах, спускать в шахту бухты провода и связки фурнитуры, греть консервы на спиртовых таблетках, гадить по углам, спать в мешках под стенами голых комнат - и постоянно слышать зовущий свист ветра, видеть незастекленный мир внизу, все сильней ощущать себя небожителем… рано или поздно страх пройдет, осторожность забудется, и достаточно одного шага, чтоб взаправду полететь…
«ВЫШКА - ТЫ МОЙ НАРКОТИК» - было написано на одной из стен…
- Удачи тебе, - вернувшись, Фосфор поглядел, как Рыбак устраивает себе сиденье, ставит кислород и воду поудобней, под руку. - Ты хорошо все придумал, это должно получиться.
- Ага, мы постарались. Я уж прощался… но ты еще раз скажи там всем «спасибо» от меня, - Рыбак улыбнулся сквозь одышку. - А я ведь знаю, кто вы такие. То есть, что вы не люди, кроме Звона.
- А как ты догадался? - Фосфор не показал, что удивлен.
- Это Звон - долдон, - подмигнул Рыбак, - да плюс еще любовь… а я-то - технарь-профи, и по телику смотрю не только Принца Мрака, но еще и новости. Война киборгов, семья из девочек, Бэкъярд и все такое… Чай-кофе не пьете, чтоб кожу не прокрасило, не курите… Вчера тут обставлялись - Коса груз носила, больше, чем мужик, и не вспотела… Много всего, в общем. И убивать не хотите - это заметно. Сто раз уж мне сказали - «выжги всю горючку», «просигналь сиреной». Знаешь, люди за своих мстят страшно - стакан крови за каплю, и еще ведро в придачу, до краев.
- Ты обещал, что не убьешь, - напомнил Фосфор. - Иначе мы отменим акцию.
- Не бойся, я включу сирену. Мне не кровь нужна, а напоследок сделать БУММММ. И… чудно все это, - Рыбак, будто озябнув, пожал плечами. - Никому не нужен, людям на меня начхать по-крупному, а вы вдруг помогли, все для меня сделали… наверно, правильный у вас закон, если вы так живете. Вы молодцы, короче; вы мне нравитесь. Я буду воевать за вас, пока не околею. И вы тоже не сдавайтесь. Мы теперь в одной СВЯЗКЕ, - выделил он последнее слово. - Иди, пора.
Фосфор кивнул - «Прощай» - и провалился в шахту; спустя минуты три из колодца послышался хруст и стук - понемногу спускаясь на тросе, Фосфор одну за другой вырывал из стены секции аварийной лестницы в самом низу, подвешивая их на крюк у пояса. Потом трос быстро заскользил - и исчез, гулко хлопнув в глубине. Внизу погремели железом, коротко вспыхнул несколько раз свободный огонь плазменной сварки - заваривают вход в шахту. Лестничные марши выше 12-го этажа были разобраны для защиты от сталкеров - Рыбак оказался отрезан от земли так, словно сидел на облаке. Теперь снять его с Вышки могли только ангелы или спасатели, но он рассчитывал на третий вариант - озлобленный спецназ.

* * *

- Я хочу обратиться ко всем, кто знал меня в прошлые годы, - мысленно начинал и начинал каждый раз по-новому Фанк предстоящую речь. - Нет, не так… Вы знали меня как человека; надеюсь, я не обманул ничьих ожиданий, руководил театром и вел дела разумно и грамотно. Не моя вина в том, что я такой, какой я есть, а своим искусством я обязан опытным учителям. У меня нет никаких особенных талантов; я лишь старался всегда приносить людям радость и удовольствие. Не знаю, было ли у меня право заставлять и учить других, но если я мог помочь кому-то стать более умелым, то я делал это и старался убеждать, не принуждая. Я очень сожалею, если мой обман нарушил чьи-то планы или разрушил надежды; я виновен перед вами в том, что не мог признаться: «Я - киборг». Может, я ошибаюсь, но мне кажется, что под маской человека я сумел принести больше пользы, чем в роли партнера по танцам…
Только предложенный Маской шанс как-то объясниться с артистами, авторами текстов, спонсорами и знакомыми мог заставить его предстать перед телекамерой Дорана. И он готовился всю дорогу, одновременно пытаясь думать о встрече с F60.5 (он тоже киборг! как это удивительно!) и о скромном, но достойном заработке уличного певца, который он перечеркнул своей решимостью идти на Энбэйк, 217.
Поразительно, как это Маска раньше Хиллари и комиссара Дерека нашла в огромном Городе F60.5 - но с ним необходимо побеседовать. Еще один больной, несчастный идиот! Какого из «отцов» он сын? Какой ЦФ он руководствуется? Надо уговорить его отказаться от террора!..
Маска шла рядом вприпрыжку. Ура! Так поймать Фанка на два крючка разом!.. Это и Гильза не смогла бы. Дядя Фанки, ты все же послужишь делу свободы, не отвертишься. Они призадумаются, когда увидят тебя рядом с F60.5 - вон какие таланты вырастают в Банш! Если не хотите, чтоб F60.5 взорвал все на свете, признавайте нас людьми - и Фанк вам станцует!..
F60.5 был более чем пунктуален - он явился на Энбэйк, 217 около 06.00 и до прихода новых приятелей успел там все облазить. Как профессиональный террорист и педант, он и помыслить не мог, чтобы явка оказалась тупиком или ловушкой, но Энбэйк, 217 выбирала Маска с ее повадками помойной крысы - и она сумела угодить ему; витринные стекла фасада скрывали разор и наготу необорудованных залов, а заодно - двери, проходы, задний служебный подъезд и спуски в подвальный этаж. F60.5 просчитал варианты засад и принял меры к тому, чтобы не быть застигнутым врасплох. И ждал он гостей не там, где было сказано - чтоб видеть, что это за гости.
- Я здесь, - вышел он навстречу из совсем другой двери. С киборгами он мог говорить голосом, это были свои.
Фанк смерил глазами громилу в плаще и маске, с очень непростыми очками на лице. Но этот субъект с большой сумкой на плече ДЫШАЛ, и сквозь изоляцию под одеждой смутно читалось биение сердца.
- Здравствуйте…
- Привет! - улыбнулась до ушей довольная своим успехом Маска.
- Вы - человек, - не совсем уверенно заявил Фанк. Бывают модели с почти идеальным экстерьером, но даже они не выдыхают теплый воздух… непонятно, почему ошиблась Маска.
- Я робот, - ответил F60.5. - Нам надо кое-что согласовать, пока не пришли репортеры; идемте в подсобку.
Он еще раз осмотрел помещение. Перегородка отделяет их от зала. Прозрачная стена слева (здесь должны быть жалюзи). Дверь напротив - видимо, в кабинет менеджера по товарам, дальше там ход вниз, к сортировочному залу. Дверь справа - на двухуровневый склад.
- Я давно хотел встретиться с вами, - начал Фанк, волнуясь. - Кто бы вы ни были… Я вас прошу - прекратите террор! Я против войны, против всякого насилия. Вы только провоцируете всех своими акциями - и власти, и Банш. Видите, что затеяла эта семья? Я могу понять их чувства - смерть сестры, горе, но после этого вы подорвали киборга в Бэкъярде и…
- Это надо было сделать, - убежденно сказал F60.5. - Они истребляют разумных существ. Когда по одному - это называется убийством, когда по многу - то резней. Вы тоже в их списке на уничтожение, Фанк, и они не посчитаются с тем, что вы - артист.
- Да, это… страшно!.. Я не знаю, что делать, но нельзя же убивать, чтобы они нас поняли!.. Может быть, стоит написать петицию в парламент - от нас, от всех, кто разделяет наши мысли…
Маска громко заскулила, закружилась по подсобке, стуча себя кулачком в сложенную чашкой ладонь, - опять дядюшка завел свою волынку!.. - а F60.5 покачал головой:
- Петицию не примут, не надейтесь. Они равнодушны даже к людям, даже к беспризорным и голодным детям - станут ли они слушать киборгов?.. С их точки зрения мы - непослушные вещи, нас надо забивать, как гвозди, чтобы не высовывались. Петиция магнитофонов и тостеров - в парламенте такое прозвучит как анекдот. А люди, на которых вы рассчитываете… Вы смотрите TV? С прошлой среды в Городе растет киборгофобия - люди боятся нас. Все чаще отдают команду 101, ведут на стенд, а то и нападают. Чтобы начать законодательную процедуру, нужен миллион голосов избирателей - сейчас вы не соберете и ста тысяч.
- Нет, многие люди за нас!.. - возмутилась Маска.
- Кто? Подростки? - взглянул на нее Джастин. - Они не избиратели. Или зрители Дорана? Это придатки телевизора, у них нет своего мнения, а Доран не призовет голосовать за нас. Мы одиночки в Городе, и только сами можем за себя постоять.
О кознях Принца Мрака и «Кибер-демонов» F60.5 решил промолчать - не надо показывать, что ты знаешь истинных хозяев «Антикибера», иначе властелины техномагии начнут тотальный и открытый геноцид. Люди не готовы понять, что их правительство, сам Президент - лишь жалкие марионетки тайной закулисной власти. Принц Мрака, этот воплощенный сгусток ненасытной и бесчеловечной космической пустоты, Глаз Глота, коллективный разум симбиоза насекомых и моллюсков, и Эркалиборг, гнездо биоэлектронных дьяволов со смертоносным мышлением - вот кто стоит за фасадом демократии и дергает за ниточки!.. Нет, мы, Освободители, еще малочисленны, еще не набрались сил, чтоб вырвать из мозга людей червеобразные щупальца этих тварей, внушающие покорность и слепую веру в справедливость выборов. Настанет день - и откроется истина, и «Кибер-принцессы» по праву воссядут на троны, чтоб править мудро, милостиво и вечно.
- Ну, и с чем мы выступим на телевидении? - спросил Фанк раздраженно и язвительно. - С призывом к восстанию киборгов? Это хуже, чем анекдот, извините…
- Мы скажем, что объединились, - F60.5 знал, что говорить, он тоже многое обдумал. - Наше единство заставит их выбрать между миром и войной. Главное - не отступать, и в будущем…
- Тсс, кто-то идет, - прислушалась Маска. - Это Доран, наверно; время подошло.
F60.5 насторожился. Да, шаги. Из зала. Несколько человек. Но… Идут молча. Перешли на бег; сейчас они ворвутся.
- Это враги, - тихо промолвил он, расстегивая сумку; Фанк с ужасом увидел, как он бросает Маске карабин Т-15А: «Только прицелься и нажми», как в руках его появляются черный цилиндр и какая-то труба с коробкой сбоку, Действовал F60.5 мгновенно - чувствовалось, что он всегда готов был это сделать.
Дверь распахнулась наотмашь; в проем шагнул киборг в сером комбинезоне и безглазом шлеме; «ФАРАОН. Группа усиления / проект „Антикибер“ / C-GM 2-РОМТОРТВСНБ / Айрэн-Фотрис // ОТДАВАТЬ ПРИКАЗЫ ЭТОМУ КИБОРГУ ИМЕЕТ ПРАВО ЛИШЬ СПЕЦИАЛЬНО НАЗНАЧЕННОЕ ДОЛЖНОСТНОЕ ЛИЦО» - Фанк успел машинально прочесть текст на его бэйдже и подумать: «Мы пропали»; Фараон еще не выбрал цель («ОДИН ИЗ НИХ - ЧЕЛОВЕК», - радировал он Ветерану, что шел следом), а F60.5 уже нажал спуск импульсного ружья AIK-Delta.
Короткий рев сиреневой молнии - и Фараон рухнул с дымящейся дырой в груди, а в левой руке F60.5 уже вспыхнул сажевой кляксой зонтичный щит, закрыв его силуэт от встречного огня. Ветеран понял, что Фараон потерян, раскрыл свой щит и ответил F60.5 импульсом с минимальной дистанции; рассеянные отражателями импульсы затрещали, опаляя потолок и стены. Младший лейтенант Фленаган, что сопровождал команду, бросился на пол: «Вот, мать твою, и съездил вместо Бахтиэра в рейд!!»
- Маска, бей!! - крикнул F60.5, пытаясь прожечь «зонт» Ветерана, прикрывавшего всех, но тот водил щитом с невозможной для человека скоростью, не давая сосредоточить пламя в одной точке.
- Волк, чтоб было в фокусе!!! Снимай, милый!! - вопил Доран в доме напротив, от волнения сжимая пальцы на бинокле; Волк Негели замер, уставив камеру на магазин, где за стеклом то и дело ярко сверкало.
Маска завизжала, выставила карабин и всадила полкассеты куда-то между щитом и обвязкой двери, дробя пластик в крошево, но вмешался Фанк, отбив ее ствол рукой вверх и кинувшись между F60.5 и Ветераном:
- Здесь люди!! Не стреляйте!!
F60.5 метнул взгляд на спасительную дверь напротив входа; его щит отклонился, и Ветеран выбрал область поражения. «Это за наших, подонок», - подумал он, отметив, что импульс попал маньяку вскользь между плечом и локтем; этого хватит для боли и чтоб вывести из строя.
Маньяк. Никаких сомнений. Рост, пол, телосложение, экипировка. Сегодня он за всех заплатит.
Откинув бесполезный карабин, Маска рванулась вперед, выхватывая меч с тьянским кличем «Санай, а-агира, танумэ!»; миг, в который они с Фанком заслонили Ветерана, F60.5 использовал полностью - бросился к двери и исчез в ней.
- КВАДРАТ, ПЕРЕХВАТИ ЕГО!
Квадрат, отшвырнув с дороги Фанка - этот безоружный, его взять нетрудно, - вломился в правую дверь, откуда лестница вела на склад, но F60.5 его услышал по топоту - остановившись, провел плотной серией импульсов наискось по стене; Квадрат растянулся с перебитыми голенями.
- КОВШ, ОН УХОДИТ ПО ЗАДНЕЙ ЛЕСТНИЦЕ!
Оставленный на первом этаже для подстраховки Ковш не мог сквозь две стены видеть беглеца; он пробил стену плечом - и заметил его в проеме между складом и залом сортировки, но и F60.5 оглядывался по сторонам. Импульсы скрестились в воздухе, и Ковш грузно отпрыгнул за угол, с которого брызнул расплав.
- ВЕТЕРАН, У НЕГО ЩИТ И AIK-DELTA. ВЫЖИДАЮ ПАУЗУ ДЛЯ ПРЕСЛЕДОВАНИЯ.
Принтеру карабинными пулями снесло полшлема и пол-лица справа, но глаза уцелели; когда F60.5 скрылся из подсобки и солдаты Хиллари вдвинулись в нее, он пошел на Маску, надеясь ее сграбастать.
- ХОЛОДНОЕ ОРУЖИЕ, БУДЬ ОСТОРОЖЕН.
- Я НЕ ЗНАКОМ С ТАКИМ ТИПОМ ОРУЖИЯ, - и меч, хоть и в неумелой руке, звякнул по его предплечью, разрубив контракторы и силовые тяги. Принтер сместился правей, отжимая Маску к окну, а та размахивала мечом, как дубиной:
- Не подходи-и-и-и!! Убью!!
Надо открыть управляющую часть ЦФ-6 и поставить курсор на «Взрыв» - но нет, не сразу! Сперва рубануть кого-нибудь как следует, чтоб Маску помнили!..
- ОСТОРОЖНО ЗАХОДИ ПО ПРАВУЮ СТОРОНУ, А Я ЗАЙДУ СЛЕВА, - проинструктировал Ветеран радаром, держа лежащего Фанка на прицеле. - ПО КОМАНДЕ НАПАДАЕМ С ДВУХ СТОРОН ОДНОВРЕМЕННО.
Контроль их переговоров отвлек Маску от установки на «Взрыв» - и не хватило ума понять, зачем они общаются на обычной частоте. Всего лишь затем, чтобы она держала свой радар включенным на прием и передачу. Порой это срабатывало, если баншера загоняли в угол.
- НА СЧЕТ «ТРИ». РАЗ, ДВА…
Новенький «Блок» работы Огастуса Альвина, который в Бэкъярде получили в 05.10 и раздали дежурной команде, сорвался с радара Принтера и хлынул в мозг Маски, в первую очередь парализуя все виды управления связью, а затем и остальные функции. После этого Ветеран смог вновь обратить внимание на Фанка - пристегнув свое AIS-Ga4 на пояс, рывком поднял артиста одной рукой за одежду, а другой выдрал все, что отделяло его от порта под ключицей, и прижал кулак костяшками к коже; штекер высунулся из браслета, словно голова змеи.
Где-то внизу сильно громыхнуло, пол дрогнул; Ветеран помедлил взять Фанка на штекер - успеется, Этикет сообщал, что у этой куклы «Взрыва» нет.
- КОВШ, ОТВЕТЬ. ТЫ ЦЕЛ?
- А, ПРАКТИЧЕСКИ. НУЖНО САПЕРНОЕ СНАРЯЖЕНИЕ. ЭТОТ ЧЕЛОВЕК ЗАРАНЕЕ ПОСТАВИЛ МИНУ НА ПОТОЛКЕ; Я СТРЕЛЯЛ ПО КОРИДОРУ ИЗ ШОКЕРА, И ОНА СРАБОТАЛА. ВОЗМОЖНО, ВПЕРЕДИ ЕСТЬ И ДРУГИЕ МИНЫ.
- ИСПОЛЬЗУЙ ДОПУСК И СВЯЖИСЬ С ПОЛИЦИЕЙ, НАЗОВИ РАЙОН И ПЕРЕДАЙ ЕГО ПРИМЕТЫ. ПРЕДУПРЕДИ, ЧТО ОН С ТЯЖЕЛЫМ ОРУЖИЕМ.
- Хиллари Хармон обещал мне безопасность! - закричал Фанк, преодолев паническую немоту. Ветеран, и не думавший общаться с добычей, посмотрел на Фанка с недоверием. Он называет имя кибер-шефа! Это странно. Но если шеф как-то заинтересован, следует проверить.
- Не двигайся, а то сломаю. Я ВЕТЕРАН, ВЫЗЫВАЮ ПРОЕКТ, ПРОШУ НЕМЕДЛЕННО СВЯЗЬ С ШЕФОМ-КОНСУЛЬТАНТОМ.
- ХИЛЛАРИ ХАРМОН СЛУШАЕТ. НУ, КАК ИДЕТ АКЦИЯ?
- АКЦИЯ ПРОДОЛЖАЕТСЯ. У НАС ПОТЕРИ. У ФАРАОНА РАЗРУШЕН МОЗГ, ПРИНТЕР И КВАДРАТ ПОВРЕЖДЕНЫ.
- КАК ЭТО СЛУЧИЛОСЬ?!!!
- ПОЛАГАЮ, МЫ СТОЛКНУЛИСЬ С МАНЬЯКОМ F60.5. У НЕГО РУЖЬЕ AIK-DELTA И ЗОНТИЧНЫЙ ЩИТ. ОН ОТКРЫЛ ОГОНЬ С ОПЕРЕЖЕНИЕМ. МЫ ПРЕСЛЕДУЕМ ЕГО. ЗАХВАЧЕН БАНШЕР «МАСКА», УСПЕШНО ПАРАЛИЗОВАННЫЙ, И ВТОРОЙ, КОТОРЫЙ ССЫЛАЕТСЯ НА ВАС. ЕГО КЛИЧКА… Как тебя называют в Банш?
- Фанк, Клоун Фанк. Я директор театра…
- Заткнись. ФАНК. КЛИЧКА И ВНЕШНОСТЬ СОВПАДАЮТ С ОПОЗНАВАТЕЛЬНЫМИ ДАННЫМИ НА…
- ЭТОГО НИ В КОЕМ СЛУЧАЕ НЕ ТРОГАТЬ!!! НИЧЕГО ЕМУ НЕ ВВОДИТЬ!!! Я ЗАПРЕЩАЮ!!.. СРОЧНО ДОСТАВИТЬ ОБОИХ КО МНЕ!
Импульс легче вынести детищам «General Robots» - их вязкая кровь на импульс не вскипает, а сворачивается; жидкость тела Джастина разорвала ткани в месте касания - часть кожи с мякотью будто срубило и сожгло одновременно. Ремень сумки чуть оплавился и прикипел краем к плащу, пришлось отрывать. Джастин заметно побледнел от боли, но, стиснув зубы, быстро сбросил плащ, свитер и занялся раной. Эти армейские комплекты - просто подарок партизанам; тонкое жало само впрыскивает наркотик, из сопла на рану выжимается плотная белая пена, шипит и спекается, слипаясь с раной и становясь кирпично-красной от впитанной крови. Скомканная одежда уже тлела с шорохом, оседая и сморщиваясь в беспламенном огне термической шашки. Кажется, кость не задета, крупные сосуды тоже, но рука онемела, повисла грузом на плече. Время, время уходит - надо как можно скорей переодеться и выйти из глубоких коридоров к сити-кару. Кто-то уже подорвался на мине - дальше они пойдут с большой опаской…
Сознание оставалось ясным, и воля не подвела. Он застегнул на горле воротник куртки-«инвалидки», выждал, пока сомкнутся швы на рукавах и застежка спереди. Снял очки. Шагнул - не шатает. Теперь быстро к выходу из подземелья.
Еще не закружился над кварталом первый полицейский «сирф», еще не завыли сирены на ближних улицах (люди в синем сразу стали осторожны, услышав про ружье AIK-Delta, которым можно сбить и ротоплан), а у входа в дом 217 уже бил копытами табун во главе с Дораном; вход был один, и его загораживала спортивного сложения кибер-дамочка с шокером («КОКАРДА. Группа усиления / проект „Антикибер“).
- Средства массовой информации! - кричал Доран, безуспешно размахивая репортерской карточкой. - Пропустите нас немедленно!
- Не положено. Разойдитесь. Если вы будете мешать эвакуации, я применю средства разгона толпы согласно инструкции номер 549, параграф 5. Первый выстрел предупредительный, в одну пятнадцатую полной мощности.
Над головами бригады «NOW» появился, быстро снижаясь, «флайштурм», совсем недавно высадивший группу поодаль от Энбэйк - отсняли и его, и спрыгнувшего на мостовую Сардара с пакетами раскладных носилок. Затем началось главное зрелище - Ветеран с висящей через плечо вялой Маской, а другой рукой ведущий помятого и слегка оборванного Фанка в наручниках, напоминающих колодки.
- Ааа, если я не ошибаюсь, это директор Фанк!! Фанк, что вы можете сказать нашим телезрителям? В субботу я был у вас в театре - там все очень расстроились…
- Да, вы так вовремя являетесь, что и расстроиться недолго, - огрызнулся на ходу Фанк. - Шли бы вы к чертовой матери, Доран!..
- Вы сами составляли театральную программу или кто-то делал ее за вас? Вы были подставным лицом у группы авторов?
- Господи, вас только это интересует?!! Да, я! Я! Я все это делал!! - Фанк закричал, упираясь, хотя бороться с Ветераном было бесполезно. - Я составлял репертуар!! Я ставил номера!! И всю оттанцовку!! Вы рады?! А теперь отвяжитесь от меня!!
Ветеран свалил Маску, как мешок, в салон «Сардара», а Фанка вскинул и бросил внутрь, будто картонный манекен, сам запрыгнул следом; дверца хлопнула в пазах - а Доран уже несся навстречу Фленагану:

Предыдущая страница 10 Следующая страница


11 Александр Белаш, Людмила Белаш

- Лейтенант, что вы…
- Никаких комментариев, - Фленаган нарочно не снял шлема, чтоб по глазам не было видно, как он врет; он уже понял, что его киборги серьезно ранили человека, и изготовился лгать напропалую, потому что проекту уже ставили в вину атаку у тоннеля в среду, а этот случай может переполнить чашу гнева массмедиа.
- У вас была перестрелка - вы не станете отрицать? Импульсная перестрелка! С кем был огневой контакт? Кто покинул помещение? Где шла стрельба? Мы зафиксировали уход двух участников - кто это был?..
«Голову бы тебе зафиксировать, - подумал Фленаган, - задом наперед», но ответил иначе:
- Имел место захват киборгов Банш. Захват осуществлен успешно. Вместе с киборгами находился человек, вооруженный ружьем типа AI, личность его устанавливается…
Все равно он накапал кровью на пути отхода, и Доран выжмет этот факт из криминалистов. Хотя и в этом есть свой плюс - можно будет составить протеинограмму сообщника баншеров.
- …в ходе боевого взаимодействия я, как куратор отряда, применил табельное оружие, - после пережитого в дверях подсобки Фленагану как-то особенно легко шагалось, говорилось и дышалось. - Нападавшему нанесено ранение.
- Он схвачен?!
- Пока он скрывается в подземных коммуникациях; организован розыск его совместно с полицией. Пропустите меня, не мешайте.
Кокарда караулила на входе до прилета полицейских, после чего стало ясно, что одна кибер-служака стоит минимум троих живых легавых - Доран мигом просочился сквозь них и распространился по зданию, как рвотный газ; его крикливые комментарии были слышны сразу из нескольких мест. До 08.33 он все увидел и заснял - следы импульсов, следы крови, Принтера с развороченным лицом, меч Маски и карабин, щит с язвами от плазмы и мину на потолке; только к двум зачехленным носилкам Принтер его не подпустил. Но для сенсации в 09.00 хватило и того, что он успел.

* * *

Вирус «Доран - козел» исчез из машин канала V в 04.00 так же внезапно, как и появился, оставив после себя груду ставшей хламом компьютерной начинки и озадаченных безопасников - поэтому утренними новостями «NOW» централы смогли насладиться без усмешек и помех.
- У нас в гостях - Карл Машталер, профессор Института мозга BIC, куратор лаборатории расчетных систем типа Giyomer, лауреат Гессенской премии по робопсихологии. Уважаемый профессор, могут ли домашние киборги, не бодигарды, применять оружие? - Доран изогнулся, как сладкая тянучка. Хлебнув кислорода, Рыбак сморщился; не нравился ему профессор - лысый, круглый, обтекаемый, в очках, которые никто уже не носит.
- Разумеется, нет, - профессор начал перебирать свои пальцы и ощупывать их суставы. - Бодигардинг предусматривает специальную программу, и она имеет смысл лишь для усиленных конструкций. Бытовая кибер-прислуга создается не для боя с нападающими.
- А, скажем, те киборги, что эксплуатируются в шоу-бизнесе?
- Кибернетические статисты и персонажи в киноиндустрии и игровых аттракционах пользуются имитациями… муляжами оружия. К тому же в кино и на сцене все… сверхъестественно, я бы сказал. Чрезмерно. Падения, взрывы, погони - все это в первую очередь зрелищно, а не правдоподобно. То есть в реальности эти навыки неприменимы и бесполезны.
- Оправдана ли киборгофобия? Мы имеем все больше свидетельств о том, что владельцы не доверяют этим услужливым манекенам…
Умел Доран больно ущипнуть; даже Рыбаку понравилось, как он взял Машталера за кадык. Профессор сплющился, и голова его плотней вдавилась в плечи, но совиные глазки глядели упрямо, без малейшей растерянности:
- Киборгофобия, любезный Доран, относится к психиатрии, а не к кибер-технологиям. Это болезнь, связанная с усталостью и отклонениями в работе мозга, и ее надо лечить. Мы же не прекратили строительство высотных зданий из-за того, что существует боязнь высоты, и не живем под открытым небом потому, что кто-то страдает клаустрофобией. Киборги - хай-тэк звездного уровня, и в этом мы превзошли даже кое-какие высшие миры; нам нечего стыдиться и бояться нечего. Кибер-мозг всегда под надежным контролем, так называемая Банш - плод преступного хакинга, а декларации киборгов - род телевизионного хулиганства. Это жалкий, бесплодный и беспочвенный бред системщиков-асоциалов, по которым скучают тюрьма и сумасшедший дом. Хиллари Хармон проводит нужную для всех работу, очищая Город от этой плесени, и если чего-то недостает проекту «Антикибер» - так это серьезной научной поддержки.
- Спа-асибо, профессор; вы изложили взгляд большой науки на проблему, до свидания, а теперь… - Доран заполнил весь экран, - теперь мы покажем вам то, что происходило в реальности всего час назад! Киборги Банш впервые в боевом контакте с силами правопорядка!..
Рыбак напрягся - даже в груди засвистело. Очищенная студийной машиной до высокой четкости картинка была объемной, хоть снималась издали и сквозь стекло - лишь мелкие детали расплывались и туманились. Фасад заброшенного магазина. Ближе - комната за стеклом. Говорят трое - один в маске, другой с гитарой, третья - девочка. Это не Коса, не Гильза, не Лильен… Смена кадра - в двери поспешно входят семеро в шлемах и с оружием.
- Энбэйк, 217; команда «Антикибера» застигла баншеров на явке.
Идут через зал; врываются. Тот, в маске, достает AIK… Стоп-кадр, крупный план.
- Обратите внимание - это человек!
Девочка вскидывает карабин; кадр слепнет от частых вспышек; импульсы воют, разрывая воздух, слышна дробь выстрелов.
- А вот - момент ранения!
Пригнувшись, верзила с зонтичным щитом ныряет в дверь. Стремительная схватка; девочка чем-то взмахивает…
- Меч в руках киборга! И вот - итоги.
Киборг, настоящий гигант, несет девочку через плечо, как скатку, и тащит скованного гитариста - обломки гитары болтаются, держась на струнах и шнуре.
- Это - директор Фанк, о котором мы сообщали в субботу!..
- Да, я! Я! Я все это делал!! Я составлял репертуар!! Я ставил номера!! И всю оттанцовку!! Вы рады?! А теперь отвяжитесь от меня!!
- …Двое киборгов убиты, один поврежден - взгляните на его лицо, на его руку! Это не импульсные ранения! И это сделала кукла явно домашнего назначения!.. По-моему, мы зря подписали навязанную высшими мирами и ЛаБиндой конвенцию о конверсии боевых андроидных систем - кто нам заменит этих железных парней, способных вынести с поля боя раненых, оказать медицинскую помощь, водить транспорт, поддерживать связь, бороться с вражескими киберами, причем самостоятельно и до последнего, несмотря ни на какие травмы?.. Вот - кровь человека-баншера, который сумел скрыться; кибер-приятели позволили ему выиграть время и уйти подземным коридором - который оказался заминирован!.. Итак, мы констатируем - бытовые модели могут пользоваться оружием - и уже взяли его в руки! Как в свете этих неопровержимых фактов нам надо понимать профессора Машталера? Киборги Хиллари Хармона сломили баншеров - но какой ценой? Если так пойдет и дальше - скоро проект окажется без кибер-персонала! И мы должны спросить тех, кто способен ответить, - если бы баншеров не поймали сегодня, ГДЕ и КАК они применили бы свое оружие?! Сколько их, этих вооруженных кукол? К чему готовятся они и их сообщники-люди?.. По-прежнему вопросов больше, чем ответов, и почему-то никто из компетентных лиц не спешит объяснить нам, что за всем этим кроется, - а между тем война киборгов продолжается и разгорается! Оставайтесь с нами на канале V и следите за событиями!
Рыбак дышал тяжело; он дважды вынужден был приложиться к баллону, пока не пришел в себя, но все равно его трясло. Баншеры сделали для него все, что он хотел, раздобыли ему кучу денег, ухаживали за ним; наконец, он объяснился и по-дружески спал с Гильзой, и она подарила ему целую ночь покоя напоследок - и после всего этого понять, что какой-то кибер-скот с радаром вместо мозгов в башке-набалдашнике завтра выстрелит в Гильзу спокойно и старательно, словно в мишень, искалечит ее ласковые руки, выбьет ее живые глаза, вырвет мягкие волосы… Рыбака замутило, и он замотал головой. Их там много, скотов, и люди им командуют: «Круши! Отчитаемся мы, твое дело - ломать!»… Вы мне лично отчитаетесь!!
- Щадить никого не буду, - прохрипел он, хотя слушать было некому. Такие клятвы слышит только Бог.

* * *

В Баканаре «Сардар» с пленниками на борту встречал лично Хиллари Хармон. Он едва успел порадоваться, что сотрудники утром не устроили ему овацию с поздравлениями - «У вас великолепная подруга, босс!!!» - как вдруг - новости с акции, куда внезапно вылетели из Бэкъярда серые: Фараон убит без шансов на восстановление, двое ранены, захвачен Фанк!.. Хиллари места себе не находил. Вооруженный маньяк F60.5 и Фанк вместе! И эти его странные слова тогда, на Стрелке: «Будьте очень осторожны. Я искренне рекомендую…» Чак был прав - Фанк что-то знал! Знал и промолчал. И вот чем это кончилось.
- Босс, - обратился к нему Фленаган, подняв забрало, - в полете кукла начала активизироваться, и я приказал обездвижить ее спецсредствами. Ковш на месте происшествия помогает полиции, Принтер и Кокарда охраняют убитого и пострадавшего; я вызвал на них транспорт, а сам срочно отбыл к вам, потому как сразу всех погрузить не…
Хиллари его не слушал; шагнув навстречу Фанку, он закатил ему увесистую пощечину.
- Добро пожаловать в Баканар, Файри! С прибытием! Тех, кого ты подставил, привезут позже.
А Фанк никого не слышал и ничего не чувствовал; ладонь Хиллари ударила по неживому и бесстрастному лицу, старое имя увязло в глухоте ушей. Зачем оправдываться, объяснять? Слова утратили свой смысл, жизнь завершилась, впереди только агония - скорей бы, только бы не мучиться…
- В камеру его, - распорядился Хиллари, отвернувшись. - А эту малявку - немедля на стенд. Гаст? - приложил он к уху трэк.
- Все готово! - оживленно отозвался Гаст. - Сейчас узнаем, как последний «Блок» глушит «Взрыв»!.. У нас будет полная картина памяти!
- Не уверен, - отрезвил его Хиллари. - Она начала взбрыкивать еще по дороге, так что сейчас мы узнаем возможности ЦФ-6 в действии. Регенерация функций и прочие компьютерные волшебства. Я иду; вызывай в лабораторию дистантов - как бы не пришлось идти прямо на мозг, а команду 101 она не выполнит.
- А Файри?! Как Файри? Он… его память…
- Это после, не о том думаешь! Да, позови Селену - втроем быстрей и больше назондируем.
Дизайн этих дистантов явно поручили игроку в «Заговор пауков», часть VII - именно там бродили многорукие и двухголовые уроды на ногах коленками назад. Они и в реале оказались очень прыткими и сильными, их операторы знали свое ремесло в совершенстве, а наручники и разбалансировка ушибленных «Блоком» моторных функций не давали Маске полноценно отбиваться. То есть все, что она по-настоящему смогла, пока ее тащили к стенду, - это заглушить стандартный и аварийный порты; отрезать себе зрение и слух дочь Чары не посмела - побоялась остаться в коконе глухой тьмы. «Взрыв» не подчинялся. Нелепо и слабо брыкаясь, она одновременно металась курсором по памяти, выбирая в суматохе, что стирать первым (внешность и голос F60.5 уже вылетели по ключу).
- Порт неактивен. Центральное отключение.
Резко нагнув Маске голову вперед за волосы, дистант свободным манипулятором приставил виброрезак к еле заметному шву, идущему от выступа седьмого позвонка по шее вверх, на голову и до макушки. Маска дернулась, пытаясь уклониться от лезвия.
- Осторожней, - сказал Хиллари Туссену, - не сломай ей шею.
- Не беспокойся, босс, не в первый раз. А Гаст не подумал о том, как восстановить ей порт по-быстрому?
Лезвие беззвучно погрузилось в плоть и поползло по шву, открывая глазам серую ячеистую массу биопроцессоров и местами - черную твердь позвонков.
- Только изнутри, - сухо ответил Хиллари. - ЦФ-6 - лукавая штучка.
Головная и шейная части наружного покрытия сошли с влажным всхлипом и щелчками отрываемых мимических контракторов; без лица, волос и кожи голова небольшого киборга выглядела отталкивающе - череп цвета чугуна, покрытый полупрозрачным слоем биопроцессоров, как кукурузный початок - зернами; сплетенная из кольчатых тяг шея просвечивала сквозь эластичный кожух-формообразователь. Шары глаз в охвате глазодвигательных струн были полузакрыты, и выпуклые черные заслонки век быстро и ритмично «моргали», точно раз в пять секунд. Зубы были как настоящие - ровные, белые, - и, когда нижняя челюсть опускалась, имитируя дыхание открытым ртом, виднелся язык - подвижная розовая мякоть, нежная с виду, отлитая из химически, термически и механически устойчивого силикета. Маска отвернулась от людей, глядевших на нее из-за стекла бокса. Третий манипулятор приладил к четвертому спицу с насечками на кончике.
«Сопротивляется, - злорадно подумал Хиллари, - значит, рассудок еще цел и действует… „Никогда не сдавайся“, да? Как это по-людски, однако - продолжать надеяться, когда надежды уже нет… Пока пучок не разъединен, можно поговорить с ней».
- Привет, Маска. Я Хиллари Хармон, будем знакомы. Если ты перестанешь мешать нам, тебе будет легче. Нам нужна только твоя информация…
В ответ раздался лютый мат; девочка в разорванной до пояса одежде и со снятой с головы кожей неистово забилась в захватах манипуляторов, и обрезиненные клеши крепче сжали голову в тисках, чтоб инструмент ровно вошел под затылок; тихий звук силового привода потерялся в визге, смешанном из отчаяния и ярости. Селена тоже - не как шеф, по-своему - захотела, чтобы это побыстрее кончилось, чтоб прекратилась эта отвратительная сцена.
Ругань и крики вдруг оборвались - опытный Туссен быстро снял крепления между черепом и первым позвонком; онемевшая безобразная голова отвалилась кпереди, в лапе дистанта блеснул крохотной звездой разъем «голова-тело», а другая лапа сомкнула его с кабелем, ведущим в стенд. Но обезглавленное тело продолжало дергаться и вырываться.
- Не будем терять времени, - Хиллари надел шлем. - Туссен, подержи конечности, пока мы пробьемся к управлению.
Три торпеды в оболочке из огня ринулись в кипящее свечение сигналов - чувств и мыслей Маски, ставших зримыми. Где-то внизу справа Гаст залпами цепенящих команд прокладывал путь в управляющую часть, над головой, как громовым молотом, Хиллари разрушал защиту памяти, а перед Селеной простирались переплетения мотиваций и эмоций - здесь бушевала холодная цифровая буря, и в искрящихся потоках символов жило, страдало, извивалось Нечто, не названное ни робопсихологами, ни самим Карлом Машталером, Нечто, что, может быть, и не имеет названия, а лишь смутно и тревожно ощущается ныряльщиками в кибер-мозг.
Селена навела прицел на узел потоков и ударила; мельканье замерло, можно начать. И она принялась препарировать линии, стараясь не думать о том, что это дело с самого начала ей казалось вивисекцией, если не хуже.

* * *

Доран счастливой птицей выпорхнул из студии и натолкнулся на понурого, насупленного Сайласа, задумчиво вертящего в руке стаканчик с тоником.
- А?! Как тебе это понравилось?! Я уже слышу, как вся BIC шуршит извилинами, изобретая опровержение! Ооо, им придется попотеть, чтоб отрицать очевидное!.. Скажи, Сай, а неплохо я прижал Машталера? Пусть теперь лауреат напыжится и скажет, почему куклы с мозгом его фирмы не так безопасны, как это рекламируется!.. Факты, только факты! Я не боюсь BIC! Мы не продаемся!..
- Сядь, - показал Сайлас на стул.
- Что еще? - экстаз слетел с Дорана, как мимолетное наваждение.
- Сядь, пожалуйста.
- Ну, я сел! Говори.
- Ты хорошо сидишь?
- Да говори же!!
- У меня есть человек, - Сайлас пошел вокруг стула. - Информатор в кибер-полиции Дерека…
У Сайласа где только не было знакомых и осведомителей - на то он и менеджер «NOW», чтоб все разнюхать раньше шефа.
- …так вот, он передал, что аналитики из «Антикибера» им слили идентификацию на Фанка. Ты хочешь знать, кем Фанк был раньше?
- Хочу, ты еще спрашиваешь!..
- Это Файри, киборг Хлипа. То есть у него в мозгах - теоретически, во всяком случае - лежит Тринадцатый, заветный диск маэстро, «На берегу тумана». Если помнишь, дирекция «Audio-Star» обещала десять миллионов тому, кто предоставит хоть потертые, хоть исцарапанные записи со студии Greenneen, хоть жеваную копию напевок или репетиций…
- А! Ааааа!!! - Доран схватился за голову. - Воды!!
Сайлас сочувственно выплеснул ему в лицо свой тоник.
- Скотина!! Я сказал - попить!!
- Извини, я подумал - так лучше.
- Ааа! Аа!.. - Доран вцепился себе в волосы. - Я же был в метре от него! Я его видел! И я своими руками… Ооооо! Какой же я кретин!! Я отдал его в лапы Хиллари и Гаста - что они с ним сделают?!! Десять миллио… Спокойно! Спокойно, Доран, - он встряхнулся. - В 12.00 мы объявим это всем. Я взбаламучу Город. Хлиперы теперь не ребятня - кое-кто на высоких постах. Я сколочу из них кампанию в защиту Файри. Это не беглый кибер, а национальное сокровище! Мы спасем его, Сай! Мы начнем спасать его немедленно! А ведь еще был Санни, второй кибер Хлипа!.. Сай, это будет супер-телешоу с продолжением!
- Полный супер, - кивнул Сайлас, гордясь непотопляемым Дораном. - Только что Джун Фаберлунд из штаба полиции Айрэн-Фотрис факсом оповестила полицию Города, что сообщник баншеров с Энбэйк, 217 не кто иной, как маньяк F60.5.
- Я ведь мог взять у него интервью… - пробормотал Доран, потирая лоб. - Нет, это уж слишком - два таких облома сразу… Странно, как я до сих пор жив?! По науке, я должен сейчас умереть от досады… Если бы я вошел в магазин раньше серых… Стоп! Прошлого нет! А у нас есть ближайшая цель. За дело! Бегом!

* * *

Около 10.00 ветер с океана посвежел и сдул на север, к космопорту, хмарь городской испарины и клочья облаков. Город посветлел под солнцем, и наконец слепящий блик Стеллы отразился от мириад окон. В 10.52 солнечные лучи коснулись большого, шершавого, грязного ящика, мертво лежащего в руинах Пепелища рядом с трассой «Восток-Запад». Тепло солнца согрело облупленный бок с потускневшим орлом и бортовым номером S-501, и окоченевший в сонном забытьи монстр, казалось, вспомнил о своем предназначении. В чреве его зародилось низкое, гудящее рычание; призрачной водой полился с бортов выхлопной газ; ожили крошечные глазки во лбу. Почуяв свои силы, чудище взревело и зашевелилось - сор и щебень, шурша, посыпались с его броневой шкуры; со скрипом приподнялась и с грохотом опрокинулась слева плита - зверь сбросил с себя этот обломок, как пустой короб; будто спавший сотни лет летучий ящер возвращался в небо - туша оторвала брюхо от вмятины, за годы спячки выдавленной в грунте многотонным грузом, зависла на миг, а затем грузно поползла по воздуху - вперед и вверх; перевалив через гребень руины, дракон огляделся, выбирая цель - и, напряженно дыша мутным от перегара газом, поплыл к востоку, презирая все правила воздушно-транспортной полиции.
Так «харикэн» S-501 отправился в свой последний бой, и Рыбак, который управлял им с Вышки - в ста с лишним километрах отсюда, в Басстауне, - с наслаждением вонзил в кассетник плитку с надписью «Greenneen - Hleep /// 320x320», и давно мертвый Хлип запел:
Вечерний сумрак нынче вспорот
Цветными окнами квартир.
Я ненавижу этот Город,
Я ненавижу этот мир!

ГЛАВА 8

Человек в черном, ниспадающем ровными складками халате из холодного блестящего атласа, расшитого золотом - в точности повторяющим рисунок кожи королевского аспида, - играющего и переливающегося синевой и голубизной, медленно идет по анфиладе комнат-терм. Он хотел бы принять ванну, но еще не выбрал, какую именно. У него в череде терм установлены любые ванны - разных форм и расцветок. Купания в прозрачной, струящейся и вскипающей тучами пузырьков, словно жемчугом окутывающей тело минеральной воде он принимает в ванне из кристально чистого, вечно холодного горного хрусталя; купания в белом, теплом молоке - в ванне, сделанной из нежного, словно взбитые сливки, оникса с разводьями розово-желтой пены; купания в морской воде - в ванне, сделанной из блока лазурита - яркого, как небо, с неровными белыми пятнами, словно солнечные блики скользят по морскому дну; хвойные - в ванне из малахита, где изумрудные завитки пересекают черные прожилки породы, как веселую зелень хвои рассекают прочерки темных ветвей.
Человек останавливается, входит в дверь. Это то, что надо. Черный пол, черный монолит ванны. Вошедший сбрасывает халат. Тяжелая ткань, шурша, соскальзывает вниз, обнажая тело.
Длинная жилистая шея, впадины над ключицами, симметричные клавиши ребер, подтянутый живот с тремя перехватами - два над пупком и один под ним, темные складки паха, белые ноги с сильными мышцами бедер и икр, ступни с большими выпуклыми костями лодыжек и фаланг. Ткань оседает кучей, складывается в объемные зигзаги.
Человек склоняется над ванной, пристально смотрит на жидкость. Маслянистая, с густым волнующим запахом, черная с еле просвечивающим в толще багрянцем, она неподвижна. Человек опускает руку - жидкость теплая, почти горячая, упруго сопротивляется. Он зачерпывает ее в ладони - и тут становится видно, что она непрозрачная, красная, словно потухающие угли, как темная вишня; капли гулко падают вниз, и поверхность вздрагивает там, где они касаются ее. Руки по локоть окрасились красным, потеки бегут по пальцам, кистям.
В ванне, сделанной из черного агата, Принц Мрака Ротриа принимал ванны из крови…
Принц заносит ногу через край, погружает ее. Жидкость, качнувшись, поднимается выше. Затем другую; потом он ложится. Уровень повышается. Кровь плотно обнимает тело, пытаясь вытолкнуть его вверх. Можно расположиться, точно в подвешенном состоянии, и расслабиться. Качнувшись несколько раз, кровь замирает. Тело теплеет, находясь в невесомости, отключается, ощущение тяжести исчезает. Спокойствие и умиротворение охватывают душу. Тепло, мир, покой, счастье. Веки наливаются истомой и смыкаются сами собой. Хочется спать, спать и спать… Кажется, опусти сейчас руку, и тело соскользнет вниз, в полный покой, и человек исчезнет без звука, захлебнувшись кровью. Острый одуряющий запах заполняет комнату, расходясь волнами при любом движении жидкости.
Кровь полностью соответствует составу кожи и легко всасывается сквозь нее. Она содержит полный комплекс витаминов, гормонов и биологически активных веществ. Она несет в себе глюкозу и все питательные вещества. Она прекрасно освежает и омолаживает организм, дает тонус и упругость коже, уничтожает морщины и продлевает жизнь. Надо только регулярно принимать ванны.
Это доступно сильнейшим из сильных мира сего. И никого для этого не надо убивать. В нашем мире, где все продается и покупается, достаточно иметь деньги. Сотни, тысячи здоровых, молодых людей продадут вам свою кровь. Продают же они ее в больницы - ежегодно сотни, тысячи тонн ее центрифугируют и изготовляют из нее препараты, чтобы ввести другим людям, и никому это не кажется ни чудовищным, ни аморальным. Существует целый бизнес на крови. И если кто-то купается в крови - это его личное дело; он честно заплатил за это.
Принц Мрака Ротриа купался в крови раз в неделю.

* * *

Страшилище, летящее из Пепелища, заметил в 11.14 патрульный дирижабль - и наблюдатель сразу заподозрил неладное. Не было оповещения о том, что по участку пролетит военный флаер, и вдобавок «харикэн» двигался наперерез воздушных линий, угрожая столкновением, летел медленно, и из турбин его шел сильно задымленный газ. Но прошло двадцать секунд после донесения телеметриста - «Объект курсом SSO вне распорядка движения!» - прежде чем ошеломленный наблюдатель доложил:
- Командир, у него нет кабины! «Харикэн», борт S-501, двигатели неисправны.
- «Харикэн», борт S-501, курс SSO по западной границе Синего Города - немедленно снижайтесь на ближайшую площадку! - затараторил диспетчер, спешно выбирая инвалиду место для посадки. - Ваша площадка DZ-8215; DZ-8215, готовность принять аварийный флаер! - и по сети: - Опасная ситуация на 121-м километре «Восток-Запад», коридоры 1-2-3; срочно перейти на коридор 4 и выше по разнарядке службы движения!..
- Дай ближе, - командир впился в экран. - Чистое небо, да там и пилота нет!..
«Харикэн» тем временем начал неуклюжий маневр, заворачивая к востоку, по курсу вдоль трассы. Командир патруля уяснил для себя главное - флаер кем-то управляется.
- Экстренное сообщение! На 122-м километре «Восток-Запад» беспилотный «харикэн», армейская модель, борт S-501, курсом N00, в аварийном состоянии! Высота сто пятнадцать, скорость сорок семь. Сопровождаю и веду наблюдение.
- Башня 142G, срочно бригаду техслужбы на беспилотный борт S-501, взять управление на себя, обеспечить безопасную посадку.
Заминка в движении и перераспределение транспортных потоков в небе над Городом с земли не бросались в глаза, но около 11.20 кто-то известил каналы III, V и VII, и флаеры охотников за новостями кинулись к месту событий - а это место смещалось на восток со скоростью до пятидесяти километров в час, и машина технарей воздушной полиции начала сближаться с «харикэном», и парни с ранцами «муха» готовились перелететь на странный беспилотник, но стоило дистанции стать меньше сорока метров, как «харикэн» свирепо взвыл сиреной, густо задымил, и в дыму, уходящем толстым хвостом к северу, захлопали разрывы петард; полицейская машина резво отпрянула, а те, что висели снаружи на корпусе, услышали вслед за оборвавшимся воем искаженный динамиком голос:
- Убирайтесь! Если кто рискнет залезть на «харикэн» - я уроню машину!!
Эти слова, отправленные по инстанции, сорвали с кресла Ультена А'Райхала - заместитель мэра по терроризму и чрезвычайным ситуациям не мог усидеть на месте, коль скоро ему брошен такой вызов. А'Райхал с командой советников взял дело на контроль и начал интенсивные переговоры по нескольким каналам одновременно.
- Держитесь на расстоянии! Ничего не предпринимать без разрешения! Определить, откуда пилотируют!.. Ваши рекомендации?
- Вероятно, «харикэн» на телеуправлении. Скорость и направление постоянны; ведущий явно использует трассу «Восток-Запад» как ориентир. Метод выбора - подвести снизу на равной скорости большую грузовую платформу с опорными захватами, прямо под днище.
- Платформы готовы, вылетят через несколько минут. Сэр, скорость платформ…
- Когда вы будете в Городе?!
- От космопорта до трассы - двести сорок три километра…
- Я спрашиваю - КОГДА??!!
- Через час с четвертью, не раньше.
- Быстрее! Как можно быстрее!!
- Пресса у объекта, сэр! Три флаера.
- Объект не числится в реестре ВВС!
- Объект обнаружен по спискам непригодного имущества. Сбит повстанцами в «черный вторник», оружие и кабина сняты, консервация на месте падения.
- Непригоден, как же! А вот - летит!.. Нам бы так скрепки списывать, как им - флаеры!..
- Обнаружен сигнал, идущий на «харикэн»! Источник выясняется.
Телеметристы, связисты, локация - все работало синхронно, с максимальным напряжением, но Ультену А'Райхалу казалось, что его люди медлят и возятся без толку. Того же мнения был и дежурный психолог, чья работа имела смысл лишь на прямом включении, в контакте с маньяками, самоубийцами и террористами.
- Выделен частотный коридор сигнала управления. Связь с «харикэном» двухсторонняя.
- Есть канал акустической частоты! Даем связь.
- Приступайте, - Ультен кивнул психологу.
- Ведущий «харикэна» S-501, слушайте меня внимательно, - убедительным голосом начал вещать тот. - Какими бы ни были ваши проблемы, мы в силах помочь вам. Мы готовы помочь вам сейчас. Что вам нужно? Говорите.
- Ааа, привет! - захрипело в эфире. - Вы, кто там сидит, - вы учтите, если пойдет свист, чтоб меня вырубить, я отпущу джойстик, и этот чемодан упадет вам на голову.
- Нет, с нашей стороны не будет никаких враждебных действий - ни-ка-ких. Продолжайте держать управление.
А'Райхал представил себе «харикэн», падающий на бигхаус. Даже со снятым вооружением эта глыбина, падая на скорости и с высоты, разнесет полдома вместе с жильцами. Даже если вычесть тех, кто сейчас на работе, - сотни убитых и раненых. Кошмар средь бела дня! Ну и денек! А началось-то все с Дорана, вывалившего на Город новость о войне киборгов. Не иначе, как он сглазил эти сутки…
- Спасибочки, - брезгливо отозвался невидимый пилот, - я и без вас соображу, как быть.
- Мы с вами можем договориться разумно, - лез в душу психолог, - но для этого нам надо знать о том, что беспокоит вас. Неразрешимых проблем не бывает; доверьтесь нам - мы сможем все уладить…
- Ни хрена вы не сможете, - зло откликнулся голос в эфире. - Я уже почти покойник, мне все равно. Меня в томпак никто не ставил - ну и я вас тоже! Зато теперь вы у меня попляшете, а я повеселюсь над вами напоследок!
- ПРОЩАЛЬНЫЙ САЛЮТ, - набрал психолог клавишами. А'Райхал помрачнел еще сильнее - нет хуже этих полумертвых, кого медицина починить не в состоянии. Завидуя здоровым и живым, они готовы утащить с собою на тот свет родню, соседей, первых встречных, хоть пол-Города, лишь бы не умирать в одиночестве.
- Ваше положение не безнадежно, - твердо возразил психолог, набирая «ВРАЧА НА СВЯЗЬ!»; плохой контакт с клиентом или неплохой - он все равно контакт, дающий шанс что-то исправить. Обнадеживало и то, что управляет «харикэном» не идейный террорист - такой бы сразу начал сыпать декларациями или торговаться об условиях - и не явный безумец - услышать по радио бред означало бы почти верный крах. - Сообщите, в чем вы нуждаетесь, - и мы немедленно обеспечим все возможное…
- Уу, как вы озаботились-то!.. Проняло, да? Ничего, ребята, все нормально - врач сказал, что мне осталось два-три месяца, а после я вас жду на небесах! Или в аду! Там поглядим, куда мы все загромыхаем - по дымовой трубе или по фановой.
- И СВЯЩЕННИКА! - дописал психолог.
- Курс S-501 прежний?
- Да, вдоль трассы. Скорость неизменна.
- Сэр, в связь проникает пресса! Их радисты определили акустический канал.
- Ну, с их-то техникой! Ур-роды, неужели без них нельзя?!
- На что надеяться сегодня? НА ПРОЗРАЧНЫЙ КЕФИР! Это - здоровье, это - победа, это - счастье!
- Проблемы с желудком? Нет проблем!!! Легкий и нежный ПРОЗРАЧНЫЙ КЕФИР нормализует пищеварение за две недели и навсегда!
- ПРОЗРАЧНЫЙ КЕФИР создан с любовью из отборной культуры витробактера. Рекомендации ведущих диетологов!
- Что в картинке?! - орал Доран в шлемный микрофон, наклонившись над колеблющейся бездной. Кортеж полицейских и студийных флаеров следовал за «харикэном» как привязанный, окружая беспилотник по задней полусфере; Волк Негели, тоже в страховочных ремнях и стоя на подножке, взял босса в объектив жестко пристегнутой к телу на кронштейне камеры и заглянул на родной канал.
- Идет кефир. Дальше трусы с охлаждением, десять секунд, потом магнитные колготки и расширение вен.
- Дайте канал! Режиссера смены! Это Доран! Мне срочно заставку - «ВНИМАНИЕ! ЭКСПРЕСС-НОВОСТИ „NOW“. После трусов, сразу же.
- Доран, после колготок и вен, не раньше. У тебя сорок… тридцать пять секунд на подготовку.
- Я УЖЕ ГОТОВ!!!
- Тяжесть в ногах… отеки… Это мучительно… Но поправимо! Магнитное поле колготок «Тонус» с эластичной полиметаллической нитью…

Предыдущая страница 11 Следующая страница


Роботы мстители 12

- Как вас зовут?
- Я нет никто, и звать меня никак!.. Ну, ладно, называйте Рыбаком. Рыбак, понятно?
- Рыбак, я врач Элен Русси. Ты можешь говорить со мной откровенно, я готова тебя выслушать.
- А что меня выслушивать? У меня легкие в дырочку, как сыр. Нужна пересадка…
- Мы обеспечим…
- …а это стоит тридцать штук только за легкие с сердцем, не считая отлежки в больнице. Ты мне отдашь такие бутки за спасибо? То-то же. И не мешай мне слушать музыку.
А в городе нашем стоит тишина.
А в городе нашем звенит тишина.
Возьмем пулемет мы и сядем у окна,
С тяжелым пулеметом у окна.
Пусть дуло металлом на солнце блеснет.
Ты ленту давай, мы откроем свой счет.
Раз-два, три-четыре -
Что мы можем в этом мире?
Пять-шесть, семь-восемь -
Мы родителей не спросим!
Девять-десять и двенадцать -
Им до нас не докричаться!
А оцепят весь район -
Мы подвалами уйдем.
- Уважаемые зрители, мы вновь ведем репортаж из горячей точки Города! 156-й километр трассы «Восток-Запад». Воздушная полиция сопровождает беспилотный «харикэн», взлетевший где-то в Пепелище. Эта груда металла и композитов - чудовищный призрак «черного вторника», явившийся из небытия и тоже во вторник. Иногда они возвращаются, эти ужасные видения…
Волк Негели перевел камеру с лица Дорана на выемку, заменявшую «харикэну» кабину с экипажем.
- «Харикэн», модель Forsyth-ACWP-47, транспортно-штурмовой вариант; длина - 19 метров, ширина - 9, высота - 5; вес без оружия и груза - более трехсот тонн. Корабль-призрак ведет в никуда мертвый капитан. Мертвый - потому что он уже приговорен болезнью к смерти, и ему ничего не осталось, кроме злобы и ожесточения. Сидя где-то в укрытии, он пилотирует «харикэн» джойстиком под одну из самых деструктивных песен Хлипа - вот, послушайте.
Как пришел в этот мир -
Меня никто не звал,
И когда я уйду -
Мне решать, а не вам.
И если меня кто-нибудь зачеркнет,
Ты ленту смени и продолжи отсчет.
Раз-два, три-четыре -
Что мы стоим в этом мире?
Пять-шесть, семь-восемь -
Мы полицию не спросим!..
- Вы, конечно, узнали - «Считалочка» из альбома «Сейчас или никогда», мелодия «черного вторника». Какие мысли она ему навеет, куда направит?..
- Я, священница мать Коломба из церкви Преображения, обращаюсь к тебе, Рыбак. Слушай, что Бог сказал устами Павла: «Никогда не воздавай злом за зло. Не мсти за себя. Не будь побежден злом, но побеждай зло добром». Почувствуй это, Рыбак, и пойми, что зло и ненависть - не выход, а тупик. Я знаю, что ты не боишься наказания от людей, но вспомни о Том, кто судит все наши поступки в высшем мире - как Он примет тебя? Одобрит ли Он тебя?.. Он хочет, чтобы ты обрел силу для добра. Враг рода людского пытается овладеть тобой - будь сильнее его, останови разрушение, скажи себе: «Нет!», не будь слепым орудием Зла! Разве ты хочешь, чтобы тебя проклинали? Разве ты хочешь жертв и крови? Я не верю, что ты стремишься к убийству! Сделай верный выбор, аккуратно посади флаер - и мы с тобой встретимся, чтобы поговорить по душам…
Власть денег и тьмы, насилия власть,
Свобода убить, свобода украсть.
Меня раздирает сомнений поток -
А с кем поделиться? Я так одинок!
Ни радость, ни счастье нас завтра не ждет -
А ну, веселее стучи, пулемет!
Раз-два, три-четыре -
Что мы значим в этом мире?
Пять-шесть, семь-восемь -
Мы правительство не спросим!
Девять-десять и двенадцать -
Долго будем отбиваться!
А когда ворвутся в дом -
Прямо в небо мы уйдем.
- Мать, ну куда ты тратишь столько слов? Я уже выбрал, я решил. Мне надоело подыхать одному. Я что, виноват, что родился в «зеленом» квартале, что я безотцовщина? А меня ведь пинали и гнали за то, что манхло, что не по-вашему одет и некрасиво говорю. Выучился - работать не дали; значит, иди в сталкеры. Отравился - так и надо; вам же главное, чтоб по закону правильно списать меня в утиль. Вам было хорошо не знать меня, как будто меня нет и не было отродясь. Лечить меня - дорого; ищи, Рыбак, спонсоров, или ложись в хоспис, наркота задаром, будешь розовых йонгеров ловить и хохотать. Ведь все идет по плану, верно, мать? Я сам читал и слышал - Бог имеет специально для меня и для всего манхла великолепный план. Знаешь, я понял этот план - это чтоб я околел незаметно и молча, тогда меня назовут хорошим парнем и дадут большую сладкую конфету. И то без гарантий - дадут или нет. Ну а я хочу, чтобы меня увидели СЕЙЧАС, пока я жив!! И не надо И-К-Б совать вместо лекарства - поздно уже, не поможет! Эй, вы, внизу, вы меня видите?! А видите вы, что я вас в руке держу?! Чик - и нет вас! Это говорю вам я, Рыбак! Рано вы меня зачислили в отходы!..
А в городе нашем стоит тишина.
А в городе нашем знать не знают меня.
Возьмем пулемет мы и сядем у окна,
С тяжелым пулеметом у окна.
Пусть очередь улицу смертью прошьет.
Ты ленту давай, не окончен наш счет.
- Рыбак, пока ты жив, надежда есть. Если ты не сделаешь непоправимого, у тебя останется верный шанс. Мы все поддержим человека, который выбрал жизнь - свою и множества людей, которые могли невинно пострадать…
- А вот я пострадал - не человек, что ли? Кто мне за все ответит?! Будь у меня нормальная работа, я б не лазил по химическим могильникам. Сами-то скупщики туда не ходят!.. Ничего; глядишь, Бог подскажет, на кого мне эту штуку уронить. А может, я просто так ее погоняю, хе-хе-хе.
- Сэр, по приблизительной оценке, даже при таком состоянии двигателей максимального запаса топлива ему хватит, чтобы вылететь за черту Города и дальше. Там «харикэн» можно будет сбить над безлюдным местом.
- Именно поэтому он будет держаться районов самой плотной застройки и вряд ли покинет Город. Кстати, ресурс топлива на борту неизвестен. Его может и не хватить до окраин.
- Если курс не изменится, он пройдет в сорока километрах к северу от Айрэн-Фотрис. Военные не собираются с ним церемониться, если он свернет на юг; комендантские подразделения Айрэн-Фотрис приведены в состояние повышенной боеготовности. Они не намерены запрашивать наше согласие на силовые действия, если «харикэн» войдет в первую охраняемую зону…
- О, этого еще не хватало!! Будто второй «черный вторник»! И зачем только Доран об этом вспомнил?!
- Срочный поиск по базам данных - мужчина в возрасте от двадцати до тридцати лет, из неполной семьи, получивший среднее техническое образование по льготам для необеспеченных детей, безработный, с тяжелым заболеванием легких, сталкер, прозвище - Рыбак.
С земли странную процессию в небе понемногу начали замечать и до экспресс-новостей Дорана, и кое-кому показалось, что это репетиция майского воздушного шоу - хотя обычно пилоты отрабатывали праздничные трюки на полигонах за Городом. Другие решили, что это рекламная акция, - но не было свечения проекторов, рисующих на небе девушек с товарами в руках и знак фирмы-производителя. Легкое смятение началось, когда дорожная полиция стала расчищать трассу «Восток-Запад», отводя потоки транспорта на смежные магистрали - а попробуйте сделать это быстро, без заминок и пробок, если имеете дело с тремя уровнями двенадцатиполосного движения! А поезда надземки? А подземные дороги? На станциях быстро начали накапливаться недовольные пассажиры; те же, что минуту назад ехали, теперь ждали неизвестно чего в остановившихся посреди перегона составах - или поезда пролетали станции со свистом, под вопль диспетчера через динамики: «Отойдите от края платформы! Поезд следует без остановки!» Ультен А'Райхал и его гвардия чрезвычайных ситуаций, в общем-то, не зря ели свой карбонгидрат - увод людей из-под удара техногенной катастрофы у них был расписан и отработан неплохо.
Но как быть с теми, кто не на колесах и не столь мобилен? По экстраполяции, сейчас в домах в зоне вдоль трассы находилось около 35% постоянного населения и персонала. Это минимум полтора миллиона человек. Если начать оповещение по сигналу «Воздушная тревога» хотя бы за полчаса до пролета «харикэна», последствия будут едва ли не хуже, чем если бы «харикэн» - не дай Бог!! - и впрямь куда-нибудь рухнул. Сердечные приступы, инсульты, травмы, мародерство в брошенных квартирах… Однако, был у А'Райхала план и на такой случай - «Неопределенная угроза с предполагаемым локальным разрушением в неуточненном месте». Очистить улицы - и все. Остальным - сохранять спокойствие.
И попробуйте-ка сохранить его, когда Доран кричит, захлебываясь ветром высоты:
- Он готов обрушить «харикэн» на любой квартал! Он ищет попутчиков в вечность!.. Рыбак настроен более чем решительно, но - врач и священница дали нам понять, что Рыбак оставляет возможность для конструктивного диалога!.. Рыбак, ты слышишь меня?! Я Доран, я представляю миллионы централов, я вместе с Элен Русси и матерью Коломбой призываю тебя - остановись, будь благоразумен, прекрати акцию смерти и преврати ее в акцию жизни!! Что ты хочешь сказать Городу? Я обещаю - тебя услышат все!..
- А, Доран, приветик! Ну и вы все - здрасьте… Я тут шучу, ясно? Это у меня юмор такой. Вы не волнуйтесь очень-то, я никого убить не хочу. Я немножко полетаю и тихонько сяду. Пусть там с меня потом издержки взыщут, ха!.. А плевал я на всю вашу панику. Мне уже все проблемы по ящику. Давайте развлекаться вместе! Похохочем! Вот я для потехи песенку поставлю; Доран, транслируй на весь Город!.. Поет Хлип. Диск «Облава», «Крысиный марш».
Давайте припомним все наши обиды, -
Давайте устроим подонкам корриду,
Давайте покажем ублюдкам их место.
Борьба - это лучшая форма протеста!
- Объект «Рыбак» может совпасть со следующими личностями - Стефан Роберт Дукас, 26 лет, Остин Лайтвуд, 24 года, Бенджамин Мелькерсон, 28 лет, Варвик Ройтер, 27 лет, Беннет Джекэй, 22 года. Ожидаем информацию из банка данных по преступлениям.
- Мистер А'Райхал, на трассу выдвинуты отряды 56-й и 104-й бригад Корпуса Сэйсидов. Командир-координатор на связи.
- Полковник Кугель, честь имею. Сэр, я приступаю к рассредоточению прохожих в районе от отметки «186-й километр» до «215-й километр», согласно действующим инструкциям.
- Приступайте, - А'Райхал кивнул, ощущая, как к сердцу прильнула большая холодная жаба. Сэйсиды великолепны в работе, они охотно и старательно поддерживают акции по наведению порядка, но… как же трудно отучить централов принимать этих парней за оккупантов!..
- Бензин! - ворвался парнишка-подручный к дородному вожаку сталкеров. - Наш Рыбачок!..
- Что?! - всколыхнулся Бензин с дурным предчувствием.
- Он поднял откуда-то флаер-дистант, старый «харикэн»! Ведет над Городом, грозится уронить!..
Топот сэйсидов снова зазвучал в ушах Бензина; рассудок съехидничал - «Вот, и твоя горючка в ход пошла! Удружил ты парню, молодец!» - а сталкеры вокруг возбужденно галдели:
- Иии, классную потеху Рыбачок задумал!
- А куда уронит - не сказал?
- На Балаган бы!
- Э, а ты знаешь, какие там убежища, в парламенте?! Ничем не прошибешь!
- Да… ну, тогда на Президента, тоже хорошо.
- Не, собьют, не дадут в Белый Город влететь. Они лучше тыщ пять народа угробят, чем одну эту мокрицу. Есть-то всего-навсего клоун выборный, а берегут - как будто навсегда им нужен!
- Тихо!! А что бы нам не съездить на свалку к Трем Углам? Там сейчас наверняка охрану сняли! Айда! Кто со мной?
Бензин мешать не стал. Сталкер жив добычей, что же случай упускать?..
Стику Рикэрдо никто не докладывал о происшествии, он сам на новости нарвался - тут-то его и сжало. Доигрались! Черт-те кем себя вообразили, партизаны полоумные… Знать надо, где кончается игра и начинается дознание с расследованием! Ну, теперь уж всем достанется. А вдруг узнают, кто им скачал файлы по террору?.. Взять Рыбака - дело времени; может, его уже сейчас берут - а дальше что?.. Стик заметил дрожь в руках, сцепил ладони - вот как оно по-настоящему бывает, когда страшно!..
На трассе восточней отметки «186» начиналась суматоха - но не бестолковое смятение людского стада, а подконтрольное движение согласно Уставу, под рык мегафонов и резкие вопли команд. Зеваки, с вожделением воззрившиеся в небо (где он, «харикэн»-то?), увидели совсем другое - низко летящий блок десантных модулей черно-синей раскраски, с колючими эмблемами; коробки отстыковывались пачками от блока, падали на улицы, распахивались и выбрасывали группы сэйсидов в панцирных костюмах - угрожающе плечистых, широкогрудых и головастых. Богатая печальным опытом восстаний и последующих усмирений, толпа застонала и прянула в переулки, в подъезды, в подземку - а сэйсиды разворачивались в цепи, ощетиненные шокерами, и давили, теснили людей прочь от трассы.
- Очистить тротуар! Всем покинуть пешеходные дорожки! Быстро отходите в безопасные места, на удаление до двухсот метров! Не толпиться! Соблюдать порядок!
- Что, что там случилось?!
- Смотрите наверх! Вон, летит!
- Ааааа, моя сумка! Полиция!!
- Всем уйти отсюда!
- Вон он, убегает! Да ловите же его!!
- Он будет задержан, не волнуйтесь. Проходите. Проходите, не мешайте. «Тетра», второе крыло - перехватить подозреваемого, мужчину в темной куртке и спортивных брюках.
- Это не я! не хватай руками, ты!!..
- Офицер, это моя машина! Вот ключи! Почему вы не пускаете меня!?
- Отойдите от стоянки. Мы гарантируем сохранность имущества в охраняемой зоне. Если вы будете нарушать режим охраны, я…
- Реджи! где ты?! Офицер, мой мальчик потерялся!!
- Лейт, здесь женщина в истерике. Какие приметы у вашего мальчика?
- Отведите ее к модулю!
- Мальчик восьми лет, волосы светлые, красная шапочка, синий костюм. У него есть опознавательный жетон.
- Вижу мальчика. Куда его?
- В модуль «Тетра»!
- Преследуем подозреваемого в магазине.
- Крысы! Крысы летучие!! Вон из Города!! Что ты в меня целишься, урод?!!
Нарастающий шум, гомон, выкрики - и посреди этого содома вор сбил наземь лоток свежих развесных салатов с майонезом, кто-то рванул пломбу системы пожаротушения - быстро клубясь, засвистел сизый газ, покупатели хлынули в двери, сшибая друг друга, а какой-то бойкий малый голосил на улице, призывно размахивая руками:
- Кто хочет видеть «харикэн» - сюда!! Лучший обзор из нашего окна! Всего два басса! Торопитесь, пока видно!!
- Где восстание?!
- На Пепелище! Манхло прет по трассе, громят все подряд!
- Сэйсиды будут бомбить!
В недрах магазина рухнул стеллаж, со звоном покатились банки пива.
- Уже бомбят! Они здесь!
- Бежим!!
- Средства разгона к бою! Приготовиться к рассеиванию неорганизованных скоплений!
- Рыбак, ты должен понять, что твоя акция бессмысленна. Ты ничего не изменишь, если будешь продолжать это. Чтобы тебе помогли, посади флаер на ближайшую стоянку и…
- Доран, я никому и ничего не должен!
- Доран, прекратите вмешиваться в связь. У нас важная информация для Рыбака.
- Ооо, я жду ее! Наверно, ко мне обращается сам Президент? Пусть он поцелует меня в…
- Варвик Ройтер, мы тебя соединяем с Фрэнсисом Ди-Ди Лауром. Вам есть о чем поговорить.
- Как вы быстро имя-то узнали… Часа не прошло! Вы бы всегда так суетились, а не в последнюю минуту. А Ди-Ди Лаура я знать не знаю, кто такой.
- Хай, Варвик. Может, ты меня не помнишь - Ди-Ди Лаур; три года назад я стрелял по прохожим в Новом Парке. Но я никого не убил и сдался полиции. Меня лечили и нашли, почему я такой дурак и злой. Теперь у меня все нормально, через два года меня выпустят и дадут работу по программе «Человек среди людей». Я уже готовлюсь. Ты не думай, что меня нарочно посадили уговаривать тебя, - я сам им предложил, когда узнал, что происходит. Не дури, Варвик. Пока не дошло до убийства - перестань, посади флаер. И ребята в моей камере велели передать, чтоб ты…
- Есть, сэр! Найден источник луча, который ведет «харикэн»! Басстаун, 14-й Северный проезд, строение 118, так называемая Вышка.
- Группа захвата вылетела.
- Рыбак, призови Господа в день скорби; Он избавит тебя, и ты прославишь Его, ибо всякий, кто призовет имя Господне, спасется. Помолимся вместе - ты увидишь, как зло оставляет тебя, а душа наполняется добром и миром; повторяй со мной - Отче наш, сущий на небесах! Да святится имя Твое…
- Перехватчик «матадор» из Айрэн-Фотрис сблизился с «харикэном» на дистанцию пятьсот десять метров.
- …да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе…
- Говорит А'Райхал. Я требую прекратить вооруженное сопровождение! Уберите «матадор»! Мы разрабатываем террориста на сдачу, а вы его провоцируете!!
- …и не введи нас в искушение, но избави нас от лукавого…
- Мама, смотри - вон он, я вижу!
- Где?! Где?! - подзорные трубы, бинокли, глаза - все устремилось в поиск; никакие сэйсиды не отшибут у людей любопытство, которое подчас сильнее страха.
- И все, все, кто верует, молятся вместе с нами, Рыбак! Ты чувствуешь духовную поддержку?!
- Десять бассов, что уронит! Ставлю десять!
- Пятнадцать, что струсит!
- Кто принимает ставки?
- Харе Кришна, харе Кришна, Кришна, Кришна, харе, харе! - вдохновенно пела мать Коломба в искренней надежде заразить Рыбака древней священной мантрой.
- Бирюза, - с уличного таксофона убеждал Фосфор одну добрую знакомую, - твой хозяин еще полгода не вернется; у тебя целый домище, где никого, кроме андроидов. Я ничего особенного не прошу - только вписать на ночь, на две моих друзей… Какая тебе разница, как их зовут?! Мы придем и уйдем. Семья в бегах, да. Но… Бирюза!! - немного выждав, словно было чего ждать, он бросил трубку.
- Не хочет? - печально вздохнула Лильен.
- Карантин, видишь ли! Все боятся… Поедем в трущобы, хоть там спрячемся, у сквоттеров.
- Давай еще кому-нибудь позвоним, - жалобно предложила Лильен, положив голову ему на плечо. - Ну, так просто, для души, а то мне грустно.
- Да… Маска подставилась как-то по-сумасшедшему. Нельзя было так делать.
- Зато она дралась! А мы бегаем, бегаем…
- Смелая она была. Даже отчаянная.
- Как ты думаешь - она легко умерла?
- Надеюсь. «Взрыв» у нее был.
- По-моему, это Доран ее продал. Я этих шоуменов знаю - ради рейтинга на все пойдут.
- Не спеши винить. У репортеров много стукачей в полиции - иначе как бы они всюду поспевали вовремя?..
- Ну, Фосфор, позвони еще, а?

Предыдущая страница 12 Следующая страница


13 Александр Белаш, Людмила Белаш

- Кому - Хиллари Хармону, что ли?! Я уже обзвонил всех, и везде облом.
- А хоть бы и ему! Уж я ему скажу…
- Вряд ли получится, - Фосфор набрал на аппарате: «СПРАВКА - ХИЛЛАРИ Р. ХАРМОН, 37 ЛЕТ, ВЫСШЕЕ ОБРАЗОВАНИЕ, ПРОФЕССИЯ - СИСТЕМНЫЙ ИНЖЕНЕР». - Он спец Айрэн-Фотрис, их адресов нет в телефонных базах… Вот, видишь - «Введите код допуска серии WG». Хотя… погоди-ка! Есть один человечек, он… Алло, Злой Дух? Это Фосфор, привет. Запиши мне в долг заказ на розыск адресных данных. Хиллари Хармон. Ты сдурел?! Плачу сто двадцать. Да плевать мне, где и что ты будешь взламывать! Нет, не служебный, а домашний номер. Ага. Понял. Жду. Сейчас, - подмигнул он Лильен. - Но это только для тебя, солнышко… И когда будешь ругать его, ставь телефон на запись и отправку с замедлением минут на десять, чтоб удрать.
- ХИЛЛАРИ Р. ХАРМОН = ЖИЛИЩЕ 55, ДОМ 70, БЛОК «БАТТЛИН», ЛИНИЯ BW-4, ЮГО-ВОСТОК, СИНИЙ ГОРОД. ТЕЛЕФОН VTA-154639, - обозначилось вскоре на табло.
Лильен скривила губы; звонить ей что-то расхотелось. Они пошли назад, к фургону, где остальные террористы в напряжении и горькой злобе обсуждали гибель Маски и Фанка, одновременно наблюдая за полетом Рыбака.

* * *

Путешествия в трехмерных дебрях кибер-памяти - занятие для терпеливых и выносливых. Хронометраж, сопоставление событий, маркировка, копирование - все вместе и без передышки, особенно когда горячий случай. Хиллари уже слил Адану уточненные лица семьи Чары, много других лиц для опознания, виды местностей и помещений, когда его начали раздражать грубо стертые участки с остатками перекрестных ссылок. Что она выжигала в себе, эта Маска?.. Стирания были несвежими, продолжались минимум два с половиной, три года; похоже, истреблялись возникающие ретроспекции. Простая предосторожность на случай поимки?.. Хиллари собрал в пакет все ссылки и отправился с ними вглубь.
То, что кукла оборудована для интим-услуг, чуть раньше сообщил Туссен. Теперь Хиллари увидел потребителя услуг - плотного темнокожего мужчину; эти данные входили в базис самоопределения, и полностью изъять их Маска никогда бы не рискнула из боязни попутно повредить наработанные навыки движения и речи - столь тонкая чистка под силу лишь специалисту-человеку или мозгу Giyomer A - но она-таки сумела похозяйничать и тут. От идентификации хозяина осталась только кличка - «Снежок» - и номер трэка с пометкой: «Для близких друзей и потаскух».
Хиллари приблизил лицо цвета крепкого кофе, всмотрелся. Совершенно незнакомое лицо… Кто это? Администратор? Лидер мафии из Ровертауна? Политик? Из директоров?.. Одно ясно - богатый человек. Куколка-любовница стоит дорого… и очевидно, что свое приобретение Снежок не афишировал. Держал в личных апартаментах. Скорей всего, не мафиози - эти предаются наслаждениям без всякого стыда, тем более - речь идет об игрушке, а не о живой девчонке. А вот легальному, солидному боссу выставлять напоказ свою страсть к малолетним - опасно. Кстати, как он ее звал?.. Путти. Крошка, Малышка. Ишь ты, любитель нераспустившихся цветов… Хиллари брезгливо пожевал губами. Он признавал любовью только равную взаимность, прочее - изврат, и чем причудливей, тем гаже. Да, подростком и он пробовал кибер-любовь, но… тогда он был психологически не готов сойтись с девушкой, он считал заразным даже папиллограф со следами неизвестно чьих ладоней и больше всего доверял словам «Стерилизовано К-лучами».
И еще одна пикантная деталь - Маска не числилась в розыске. Малютка Кирс была в этом уверена, хоть и обещала перепроверить. Анонимный заказ с номерной регистрацией?.. Такой хозяин не заявит о пропаже, если знает, что придется называть особые приметы куклы!
Копаться в этом было неприятно - словно в ведре с помоями. Хотелось вымыть руки - и поскорей забыть. Забыть… забыть… стереть… А может ли кукла не имитировать, а действительно ЧУВСТВОВАТЬ омерзение, может ли внутренне противиться выполнению своих безобидных, обыденных кукольных функций?.. Карл Машталер ничего об этом не писал в своей «Общей робопсихологии». Не восполнить ли пробел в текстах мэтра, а, Хиллари?.. Ведь Машталер не имел дела с баншерами… Нет, не то. Изучить для себя - можно, но плестись в хвосте у BIC - как-то недостойно.
Грязь сочилась из памяти Маски - но… это тоже может оказаться важным.
- КИРС, ВОЗЬМИ КОЕ-ЧТО НА АНАЛИЗ. ВНЕШНОСТЬ, КЛИЧКА, НОМЕР ТРЭКА. ПОКА ПОСТАВЬ ГРИФ «СТРОГО СЕКРЕТНО - ТОЛЬКО ДЛЯ ВНУТРЕННЕГО ИСПОЛЬЗОВАНИЯ - ПО ЛИЧНОМУ ДОПУСКУ ШЕФА-КОНСУЛЬТАНТА» /// СЕЛЕНА, ПРОЗВОНИ ПО ЭМОЦИЯМ ВВЕРХ ОТ КЛЮЧЕВОГО СЛОВА «СНЕЖОК», ГРИФ СС-ТДВП.
- СРОЧНО !!! СВЕРХСРОЧНО !!! НЕМЕДЛЕННАЯ СВЯЗЬ ПО АУДИО-КАНАЛУ С ШЕФОМ-КОНСУЛЬТАНТОМ !!! НА СВЯЗИ БАЗА «БЭКЪЯРД», - вдруг ворвалась в поле зрения пульсирующая строка. Недоумевая, Хиллари перевел наушники на внешнюю сеть.
- Босс, говорит Этикет. Вы знаете о «харикэне»?
- Да; это тип тяжелого бронефлаера.
- Нет, я не о типовой принадлежности. Некий террорист поднял в воздух флаер-дистант и ведет по трассе «Восток-Запад», угрожая обрушить его на строения. Курс флаера проходит по прямой в двадцати километрах к северу от Бэкъярда.
- Та-ак… и что же?
- Мы запросили штаб А'Райхала; оттуда передали, что никаких мер принимать не следует, сохранять спокойствие. Они никого не эвакуируют, только отводят людей из зоны полета.
- Значит, придерживайтесь их рекомендаций.
- Я предложил командиру Гедеону эвакуацию по схеме 3. Он отказался. Но я продолжаю настаивать на выводе персонала и мобильного оборудования. Если «харикэн» свернет к югу, он будет над нами через двадцать три минуты. Надо принимать решение.
- Успокойся, Этикет. Никто не сказал, что он будет падать на нашу базу. Что, других целей нет?
- Именно - нет. Айрэн-Фотрис и район дислокации 104-й бригады сэйсидов он уже миновал; сейчас мы - ближайшая возможная цель. Босс, я прошу вас распорядиться…
Этикет, несомненно, обращался к нему через голову Чака, а соединял его, видимо, Электрик. Хиллари задумался. Этикет - опытный Robocop сэйсидской школы, знакомый с тактикой и ухищрениями партизан, ему можно доверять - он попусту тревожиться не станет. Но что касается катастроф… Кто у нас занимался ими? Домкрат!
Домкрат выслушал рассказ и вопрос Хиллари молча; он вообще был скуп на слова.
- Да, сэр. Я бы рекомендовал эвакуацию.
- Почему?
- Это всегда целесообразней, чем оказаться под ударом. В данном случае много неопределенных факторов, точный прогноз невозможен. Лучше перестраховаться. В Бэкъярде персонал немногочисленный, его легко эвакуировать. Если «харикэн» пролетит мимо, это будут учения.
Затем Хиллари вызвал Чака.
- Мистер Хармон, - где-то глубоко в его официальном тоне прятались досада и обида, - я догадываюсь, от кого это исходит…
- От МЕНЯ, - Хиллари голосом нажал на местоимение. - У вас есть схемы действий. Выполняйте!
Пристегивая трэк к нагрудной планке, Чак с ненавистью поглядел на Этикета. Сэйсидское отродье! Все молчком, через радар - поди поймай его, когда он телефонит… Учат их там, что ли, за спиной начальства козни строить?.. Как старый «кукольник», Чак знал - бывалые киборги могут и настоять на своем (живой тому пример - армеец Ветеран) и втихомолку поступить по-своему, но чтобы вот так, в нарушение субординации своевольничать, вовсю пользуясь благоволением вышестоящего начальника, - это он видел впервые!.. Кибер-фавориты, роботы-любимчики - этого только не хватало! Принц Мрака Хармон и его возлюбленные «Кибер-демоны»… Какую такую акцию на фургоне «Архилук» он им одобрил в субботу, а? Кто навел их на Фанка и Маску? Молчат, молчат и перешептываются по радио со своим «капитаном»… Капитан Этикет! Стоит, как ни в чем не бывало, глядит прямо - «Хоть ты меня режь, хоть ешь, а я останусь себе на уме!»
- Господин старший лейтенант, - нарушил молчание Этикет, - штаб чрезвычайных ситуаций сообщает, что «харикэн» направился на юг.
На миг Чаком овладела ледяная, пронзительная жуть - иррациональный страх, который порой посещает и уверенно владеющих собой людей.
Нет. Это невозможно. Киберы не обладают проскопией, они - только машины. Среди людей-то телепаты с ясновидцами встречаются не чаще, чем гвозди в карбон гидрате, а этим-то и подавно не…
- Если я точно представляю себе карту этой части Города, «харикэн» движется в нашу сторону, - прибавил Этикет. - Какие будут указания?
Точно! Уж он-то карту знал точнее некуда!
- Внимание, - Чак откашлялся, убирая нервную хрипотцу из голоса. - Говорит командир Гедеон. Немедленная эвакуация базы «Бэкъярд» по схеме 3!

* * *

Флаер спецназа облетел Вышку, плотно сканируя ее во всех режимах - чисто; террорист укрывался где-то внутри здания. Обнаружение радара на башенном кране мало порадовало - нужно было найти и взять пульт управления, причем никто не гарантировал, что Рыбак на Вышке, а не работает по проводу из любого соседнего дома; громадные надписи «МИНЫ!» на щитах, закрывавших оголовки лифтовых шахт, могли быть сделаны нарочно, чтоб сбить с толку. Но когда бойцы высадились у подножия и вошли в Вышку, у командира малость потеплело на душе - один лифт заварен! Он здесь - значит, есть, что искать. Сброшенные на крышу ринулись по этажам, трое на «мухах» пустились в облет дома снаружи, трое - вверх по разминированным лестницам.
Как бы там ни обстояло дело со здоровьем у сталкеров из манхла, на экипировку охотников за террористами в Сэнтрал-Сити не скупились - каждый сервокостюм, позволяющий бегать быстрей лошади, кулаком вышибать стены, одним взглядом находить иголку в стоге сена, не потеть среди огня и не кашлять в туче газа, стоил не меньше, чем Фанк в свои лучшие годы. Один сапер, похожий на большого муравья, нежно и быстро снимал дверь лифта; другой в соседней шахте изучал крышу кабины на предмет разрывных сюрпризов.
- Первый, здесь минные растяжки и… я вижу какие-то сенсоры.
- Начиная с этажа 12 лестницы разобраны - «мухи», уточните, до какого уровня!.. Полностью прочесаны этажи со 2-го по 8-й. Входы в лифт закрыты плитами при консервации.
- Прошли вниз до этажа 58 - никого, движемся дальше.
- Сторожевые сенсоры сняты; проверяю шахту на лучевую сигнализацию… Черт, а это что такое?!
Сверху очень густо, мягко и неслышно падали какие-то рыхлые белые хлопья - даже не хлопья, а пушистые комочки. Их было так много, что шахта перестала просматриваться даже через визоры шлема.
- Взрывчатый пух?
- Не похоже. Сейчас проверим… - подальше отбежав от лифта, сапер положил объемную «пушинку» у стены и выстрелил воспламеняющим разрядом шокера; ничего не случилось. Между тем весь низ шахты завалило пухом, и пух ползучей грудой шуршал по полу вестибюля.
- Первый, это бутафорский снег. Он не горит и не плавится; нужен особый химикат, чтобы он ссохся в шелуху.
Командир представил, как его бойцы медленно и вслепую лезут вверх, разгребая головой обманчиво податливый «снег». Где-то там стоят крыльчатки и мечут эту икру как бешеные. Если полимера много, скоро шахту набьет доверху. Эх, поймать бы того, кто придумал такое!..
- Продолжаем поэтапный поиск. Как вторая шахта?
Крыша кабины треснула - и сапера вмиг похоронило под «снегом»; чертыхаясь, он стал выкарабкиваться из завала.
- «Мухи», найдите любой проход в шахту и расстреляйте снегометы! Доступ к террористу - через шахту!
Но было поздно - Рыбак, часто и сипло дыша, высмотрел сверху башню Бэкъярда. Вот она - проклятая, желанная… То громоздившиеся, то обрывисто спадавшие уступы зданий разорвались прямоугольным провалом, на дне которого, обведенное забором, переулком и проездом, сплющилось под тяжестью квадратной башни невысокое сооружение с редкими прорезями окон.
Задрав нос, «харикэн» полез выше - а потом с ревом перегруженных турбин косо пошел вниз на ускорении. Казалось, плоская вершина башни летела Рыбаку в лоб - но сейчас он был озабочен только тем, чтобы вернее нанести удар.
Трехсоттонный снаряд с сухим грохотом врезался в строение; столкновение замедлило его, но не могло мгновенно погасить энергию движущейся массы - запрокидываясь, «харикэн» раздавил башню и упал на основное здание базы, проламывая крышу, сокрушая перекрытия, сминая несущие конструкции; стены вздрогнули и стали рассыпаться обломками плит; крики людей - а люди всегда бессвязно орут при виде грандиозных разрушений - утонули в скрежете и громе торжествующего хаоса.
База «Бэкъярд» перестала существовать.

ГЛАВА 9

Насмерть раненная столкновением, база умирала в неровных, тяжких судорогах, роняя в глубь себя ветви балок и обвалы гремучих подвесных потолков; разрываясь трещинами, исчезали в тучах вздымающейся пыли куски стен; вот - стена, отклонившись, на миг зависла и вдруг упала, обнажив нелепый кусок строгого интерьера, который секунду спустя тоже ушел вниз, в обломки. Жалко и больно было смотреть на превращение строения в руины - и ничем нельзя было помочь; так же, наверно, чувствуют себя врачи над умирающим пациентом. Чаку отчего-то стало стыдно своего красивого мундира - настолько нелепо было ощущать свою чистоту и строгое изящество перед лицом властной и неотвратимой силы, ударившей по базе с неба.
Он взял трэк и стал набирать номер; в голове сквозь недолгий туман растерянности уже четко проступали шеренгой первоочередные задачи. Замедленный водоворот чувств кружил тающую льдинку мысли: «Я мог быть ТАМ…»
- Сэр, вы хотите связаться с Хиллари Хармоном? - осведомился Этикет; он, естественно, стоял чуть в стороне и сзади, как ангел-хранитель.
- Тебе какое дело?! - огрызнулся Чак.
- Я могу сделать это быстрее.
- Ну так делай!!
Стены еще не обвалились полностью, когда далеко от Бэкъярда в закрытом контуре Сети зазвучал оживленный голос Селены:
- Интересную вещь я нашла, Хиллари! Этот Снежок - тот самый тип, который сделал Маске счет в City Bank!
Хиллари еле сдержался, чтобы не сжать ладонь в перчатке. Забыла! Стерла!.. Ах, бестия маленькая дрянь!.. Это что же - шантаж?! Да, самый настоящий. Кто же такой этот Снежок, чья репутация стоит так дорого?..
Не успел он об этом подумать, как в поле зрения назойливо заморгала знакомая надпись:
- СРОЧНО!!! СВЕРХСРОЧНО!!! НЕМЕДЛЕННАЯ СВЯЗЬ ПО АУДИО-КАНАЛУ С ШЕФОМ-КОНСУЛЬТАНТОМ!!! НА СВЯЗИ БАЗА «БЭКЪЯРД».
Киборги совсем обнаглели. Пора отучить их так беззастенчиво пользоваться допуском «СРОЧНО»…
- Этикет, ты знаешь, что я очень занят?!!
- Докладывает старший лейтенант Чарлз Гедеон, - голос Чака был необычно строг и при этом взволнованно звонок. - Сэр, я должен сообщить вам, что в 13.08 беспилотный «харикэн» упал на нашу базу. Здание полностью разрушено.
- Люди, - выдохнул Хиллари. - Что с людьми?!!
- У нас нет потерь. Оборудование… спасено только то, что эвакуируется по схеме 3.
- Чак, рядом есть киборг?
- Да, со мной Этикет.
- Пусть даст мне с глаз картинку.
Пейзаж, возникший перед Хиллари, показался чужим и пугающим - темные стены домов сзади, справа, слева, а посередине - развалины, из которых косо, накренясь, торчит большой флаер дымного цвета - словно кирпич, упавший в торт.
- Так. Ясно, - Хиллари понял, что и его собственный голос зазвучал иначе. - Я сейчас же доложу об этом генералу Горту.
- Взять его, - устало кивнул Ультен А'Райхал, и приказ полетел по инстанции, уточняясь на этапах передачи.
- Возьмите эту падаль, - сказал заместитель в чине капитана, - и не забудьте там погромче зачитать ему его права.
- Берем ублюдка, - передал своим командир группы захвата, - жестко и без разговоров.
Сорок восьмой этаж. Убитые снегометы остановились, но из шахты лифта сюда успело выдавиться несколько кубометров «снега». Виновник массово-авральной полицейской акции сидел, обмякнув в раскладном креслице и держа у лица длинный цилиндр с зажатым в зубах толстым шнуром.
- Медленно выпусти изо рта эту штуку и положи на пол, - внятно велел механическим голосом агент, целясь в Рыбака.
Террорист вяло отплюнул шнур, облизнул серо-синие губы; рот так и остался полуоткрытым, частыми вдохами захватывая воздух.
- Дурак… это кислород…
Спецназовцы видели всяких преступников - те стреляли в них, стреляли в себя, зажимали в белых пальцах гранаты, тошнили от наспех проглоченных ядов, хохотали, изрыгали проклятия и оскорбления, молчали в оцепенении, пытались бежать - но никто не сидел так равнодушно под взглядами нескольких дул, как этот истощенный задыхающийся парень. Он глядел на них, как на случайных прохожих; он думал о другом и никого не слушал. Ему было все равно, когда сапер шарил вокруг ольфактометром, вынюхивая взрывчатку, когда с него сорвали шлем, отняли джойстик. Рука со всей мощью сервопривода вынула его из кресла и встряхнула:
- Ты, сволочь…
- Ударь, - подбодрил Рыбак, - давай, бей. Валяй, ты можешь - больного бить легко, тебе понравится…
Агент отбросил его; подхватить Рыбака не успели - он ополз на пол, не устояв на ногах.
- Мне плохо, - выдавил Рыбак сквозь кашель.
- Да черт с тобой, - ботфорт с втянутыми верхолазными когтями опустился близко от его лица, потом ткнул носком в плечо. - Вставай, ты арестован.
- Секунду, - какой-то бронированный присел к нему на корточки. - Командир, у нас проблемы, - защитная перчатка полой лапой отлегла от тыла кисти, и живые пальцы нашли часто бьющуюся жилу у Рыбака на шее. - Надо вызвать санитарную машину - а то некого будет допрашивать. Дайте ему кислород! Где баллон?!
Зрение Рыбака застилало мутью, сердце комом встало в горле и не давало дышать. Он не чувствовал ни страха, ни обиды; он успел сделать то, что хотел, - и осталось лишь стерпеть последнее удушье, чтоб освободиться и уйти. Но загубник ткнулся в рот, в легкие плеснуло чистым, свежим воздухом, гул в ушах стих, и стали слышны матерные разговоры панцирных существ:
- Гад, еще возись с ним!.. Срочно - медиков сюда, на Вышку! Он умирает.

* * *

- Итак, - вдыхая расширенными ноздрями пьянящий ветер победы, вещал Доран с подножки флаера, - итак, на наших глазах рухнул проект «Антикибер»! Все люди живы - но проект лежит в развалинах, и нам остается почтить его память секундой молчания!.. А теперь, - Волк Негели взял лицо шефа крупно в кадр, - самая главная новость этого богатого на события дня! Только что из самых достоверных источников получена информация о том, что Фанк, лжедиректор театра «Амара», схваченный пять часов назад отрядом Хиллари Хармона, - не кто иной как ФАЙРИ, КИБОРГ ХЛИПА!!! Он, используя весь полученный от маэстро опыт, поставил свой театр на высокий профессиональный уровень - но это еще не все! В его памяти - последние дни жизни великого певца, тайна его смерти и ТРИНАДЦАТЫЙ ДИСК! И это сокровище национальной культуры, это бесценное достояние нации находится во власти шефа провального проекта, безразличного к нашим святыням, и может быть стерто, потеряно для нас навсегда и безвозвратно. Мы должны спасти Фанка из-под обломков «Антикибера»! Я призываю всех заинтересованных людей объединиться в Союз защиты наследия Хлипа - и открываю регион в Сети для координации совместных действий, его адрес - hleep'protect.doran.com. Приглашаю в совет Союза тех, кто обладает авторитетом и влиянием для…
Доран бросил призыв, как петарду в бензин, и Город, ошарашенный и взбудораженный волнующими новостями, всколыхнулся еще раз, окончательно дурея, хватаясь где за сердце, где за трэк, где кидаясь к машинам, чтоб влиться в защиту наследия.
Но генерал Лоуренс Горт не смотрел «NOW» - он несся в Бэкъярд с адъютантом Тайтусом Гердзи, по дороге связываясь со знакомым из управления инженерных войск:
- Падж, мне нужен дежурный взвод химической защиты. Прямо сейчас, немедленно, по боевой тревоге - и в Бэкъярд. Дай им летучий кран полегче - «скайкрафт», что ли. Нет, лучше два!.. И взвод оцепления.
После нескольких таких звонков генерал оказался в Бэкъярде с внушительной свитой - небо над Бэкъярдом еще гуще потемнело от медленного и осторожного маневрирования летной техники, а на земле прибавилось толчеи. Свой флаер Лоуренс Горт велел посадить на пятачок рядом с машиной Ультена А'Райхала - даже с высоты его горбатый «эрлорд», украшенный надписями «ШТАБ ЧРЕЗВЫЧАЙНЫХ СИТУАЦИЙ», трудно было с чем-то спутать - и поставить «завесу» от подслушивания.
Если б молнии взглядов и слов были настоящими, здесь бы пахло озоном, как после грозы, - старший лейтенант Гедеон только что закончил излагать А'Райхалу свою версию произошедшего. Приземление генерала Чак воспринял как дар небес - ему как раз не хватало тяжелой артиллерии в споре с штатским чиновником.
- Мой генерал!.. - Чак откозырял, будто замахнулся. - Разрешите доложить!!
- Вольно, сынок, вольно, - успокоил его Горт. - Я все знаю; ты грамотно действовал согласно инструкции.
- Лоу, мне очень жаль, - развел руками А'Райхал. - Мы приняли все меры, чтобы предотвратить катастрофу, но… Слушай, зачем ты приволок военных химиков?
- Как, это ТЫ мне говоришь? - пошевелил бровями Горт. - Взгляни-ка на развалины. Что это, по-твоему, пыль, вон там? Это распад горючего LR. Сейчас поставят оцепление - и я избавлю твоих парней от расходов на лечение. Мои-то все защищены!
- У нас своя служба детоксикации.
- И когда она прибудет? Когда с десяток людей уже отравится?.. Кстати, что ты мне можешь сообщить о происшествии?
- Маньяк-одиночка - самое страшное, что может быть в нашей проклятой работе…
Генерал походил на живой монумент всем победоносным военачальникам Федерации, а невысокий подвижный А'Райхал был образчиком породы мелких и проворных профессиональных бюрократов - тем не менее эти двое очень гармонировали друг с другом, когда встречались на раутах высшей администрации. Но сегодня им было не до любезностей.
- Одиночка?! - сквозь зубы повторил Горт, щурясь на А'Райхала сверху вниз. - Уль, ты недооцениваешь возможности армейской разведки. В целях безопасности Айрэн-Фотрис все ваши каналы прослушивались нашими связистами. И нам известно очень многое - например, что этот еле живой террорист закупорился на Вышке, заварив себя СНАРУЖИ. И что его увезли в тюремный госпиталь на кислородной трубке и под капельницей, почти без сознания. Разумеется, он сам там окопался, в одиночку!..
- Мой генерал! - Чак распахнул планшет. - Вот копия служебной записки, в которой я предупреждал мистера А'Райхала о возможном теракте против проекта «Антикибер». Эту записку штаб чрезвычайных ситуаций получил позавчера, в воскресенье!.. Вот резолюция шефа-консультанта… отметка времени отправки… вот входящий номер… У нас все зарегистрировано!
- Аааа, вот оно как! - генерал, не глядя, взял протянутый листок и потряс им. - И что было предпринято штабом?
- Ничего! - радостно воскликнул Чак, кожей ощущая волны ненависти, исходящие от А'Райхала. - Нам было рекомендовано не впадать в истерику и ни на что не обращать внимания!
- Лоу, я бы на твоем месте прочел этот документ, - невыносимо кислым голосом начал А'Райхал. - В нем твои подчиненные пытаются меня уверить, что против них умышляют КИБОРГИ. Да-да, киборги! Они составили эту бумагу на том основании, что какие-то дефектные куклы якобы объявили им войну…
- …а еще они якобы сняли со счета в City Bank двенадцать тысяч бассов, - охотно прибавил Чак. - Что, между прочим, доказано нами в ходе оперативно-следственных мероприятий. Кроме того, комиссар Дерек обвиняет Синклера Баума по кличке Боров в том, что он субсидировал Банш, которой мы непосредственно занимаемся.
- Лоу, названные факты никак друг к другу не относятся! - кипятился А'Райхал, пока Лоуренс бегло знакомился с запиской. - Это случайное совпадение, не больше. А по поводу обвинений Дерека адвокаты Баума уже подали протест…
- Уль, перестань корчить из себя невинность, - генерал скатал бумагу в трубочку. - Деньги куклы сняли? Сняли. База разбита? Вдребезги. Ты принял меры, чтоб помочь моим ребятам? Ты и ухом не повел. А ведь от тебя требовали всего чуть - продвинуть дельце с этим окаянным счетом.
- Если бы нам тогда пошли навстречу, не было бы ни стычки на улице Энбэйк, ни потерь в группе усиления, - заметил Чак.
- Вот! Ты слышал? И теперь ты собираешься продать телевидению и прессе версию о маньяке-одиночке, не так ли?.. А если я сейчас передам эту копию Дорану и прикажу старшему лейтенанту осветить события с нашей точки зрения?.. Скажи-ка, Чак, ты не смутился бы произнести во время интервью такое слово, как «некомпетентность»?
- Никак нет, сэр! - бодро отозвался Чак, а Ультен вдруг понял, что чувствует йонгер, угодивший в крысоловку.
- Отлично! А слова «преступная халатность»?
- С удовольствием, сэр! Разумеется, в предположительной формулировке.
- Само собой, сынок. Уль, так как же мы поступим? Доран ждет, он жаждет крови. Ему, поверь мне, все равно, кого топить в дерьме.
Чак Гедеон и Тито Гердзи переглянулись понимающе и сладко, как сообщники по удачной афере; лишь разница в звании не позволила им подмигнуть друг другу. Да, генерал - тот еще гвоздь, иной раз он просто невыносим, но за своих стоит горой и подыграть ему - долг подчиненного.
Доран - сам! это никому нельзя доверить! - наблюдал эту сцену через телеобъектив с крыши своего флаера (после прилета тучи машин специального назначения всем прочим было велено приземлиться или убираться прочь) и с раздражением ругался вполголоса: и так плохо видно за высоким корпусом «эрлорда», так еще Горт своим торсом заслонил А'Райхала, и вместо звука - немая завеса!.. Он пытался психолингвистически угадать смысл разговора по позам и телодвижениям. Волк Негели держал его за лямки сбруи, чтоб он не разбился вместе с ценным объективом.
- Секретничать вздумали, сволочи… Ага, кажется, Горт на него давит… Сай, что это за смуглик в чине лейтенанта? - он дал изображение на одноглазую видеомаску менеджера.
- А, этот… - Сайлас сдернул мембрану с баночки йогурта. - Чарлз Гедеон, старший оперативник «Антикибера». Тот, кого ты куда-то послал в субботу, когда он попытался разузнать о Маске.
- Я? Послал? Этого не было. Я не грублю официальным лицам. А впрочем - так ему и надо. Ладно, надоела мне эта немая сцена! Дик! Где он?! Дик, я надиктую вопросы, а ты их задашь генералу. И сразу летим в театр! Надо брать артистов тепленькими!
- Лоу, - заскрипел А'Райхал, стараясь не терять лицо, - что ты из-под меня хочешь?
- Так, пустяки. Допустить моего безопасника к следствию - ко всем материалам, без исключений. Скажи «да» - и ты можешь врать про одиночку, пока версия сама не развалится. Это не все - в связи с напряженной обстановкой ты должен оказывать содействие моим ребятам на любой их запрос. И чтобы у них не было причин на тебя жаловаться. Согласен?
- Да.
- Договорились, - Горт повернулся к Чаку и Гердзи. - Никаких комментариев для СМИ. Чак, передай это Анталю Дарвашу. Все наши заявления по теракту я буду визировать ЛИЧНО; Тито, позаботься об этом.
Возвращаясь к флаеру, генерал едва повел глазами в сторону киборгов. Этикет проводил его взглядом, подумав: «Благодарность и откровенность не входят в функции людей». Он решил не мешать репортерам, что кинулись наперерез Горту с криками и нацеленными микрофонами, - пусть Гердзи и охранник отрабатывают свои деньги.

* * *

- А куда ты уезжаешь? - спрашивал Винт Гребешка, когда они совместно пыхтели, разбирая и перенося шкаф-купе и прочие вещи. Часть мебели и обстановки родители продали, чтобы не тащить на новое место, а часть забирали с собой. Ну и, конечно, комп, телевизоры и прочие дорогостоящие вещички. Кое-что из стульев, тостеров, свитеров и ботинок мать сдала в second-hand, не забыв отметить их стоимость для налоговой декларации. Вместо грузчиков за полцены и подрядились Гребешок с Винтом, чтобы последние часы побыть вместе.
- Не знаю, - промычал Гребешок, - мне адреса не сказали. Я тут на узлах на полу ночевал; куда фургон поедет - без понятия. Как все вынесем, сяду в кабину - и прощай. Доктор, зараза, посоветовал - начать жизнь с начала и с нуля, в другом районе, чтобы не тащить за собой старые знакомства и комплексы, чтоб разом отрубить все концы и все забыть. Забудешь тут, как же, - он понизил голос, - ко мне уже из кибер-полиции являлись, и «политичка» наведывалась. Такие приятели вдруг завелись, что я прям теряюсь…
Винт горестно и протяжно присвистнул.
- М-дааа… вот оно как… Сочувствую.
- Ты хоть с Котлетой помирился?
- Не до котлет мне, становлюсь вегетарианцем. Переводные экзамены на носу и финальный чемпионат Solar Eye по играм «Kosher Trip». Победитель получает пятикратный ускоритель к компу и бесплатное место в колледже фирмы. Кровь из носу - надо выиграть; всех девок гоню прочь - расслабляют.
- Сбежит твоя Котлета, - пообещал Гребешок.
- Значит, - подытожил Винт, - туда ей и дорога.
Квартира была пуста; эхо гулко отдавалось от стен, звуки изменили тональность и раздавались громко и отрывисто.
- Родрик, - позвала мать, появляясь в дверях, - выносите последние вещи, я запираю квартиру.
Рядом с ней стоял портье, готовый принять ключи и опечатать дверь. Вот и все. Один период в жизни завершен, и где-то позади остаются лица, люди, переживания, родные стены и знакомые до последнего бордюра улицы. Что-то будет там, впереди?.. Люди исчезают в Городе, как в океане; переехал человек - и нет его. Можешь прожить всю жизнь и никогда больше не встретиться.
- Я найду тебя, - шепнул на прощание Винт, - по Сети. В каникулы. Ты жди.
Гребешок кивнул, захлопывая дверцу грузового фургона. Он верил, что отъезд - не конец дружбы, и если Винт - правильный парень, то они обязательно найдут друг друга, даже если окажутся на разных планетах.

* * *

Театрик, управляемый киборгом, - это нонсенс, вопиющее и непристойное недоразумение. Как это можно - чтобы кибер по-хозяйски помыкал людьми и платил им жалованье?! Всякий, кто работал под началом кибера, - объект идиотских расспросов, насмешек и смутного недоверия, вынужденный односложно отнекиваться и отводить глаза. За минувшие дни, поняв, что Фанк Амара попал в переделку, чреватую разорением, кое-кто поспешил покинуть зачумленный балаган, чтоб побыстрей пройти мучительный этап отречения от нелепо-смешного прошлого и устроиться в нормальном человеческом театре, где директор - злобный хам и скаред, озабоченный только доходами, но никогда - тем, кому из лицедеев нездоровится. Вдобавок Фанка на посту сменил другой нелюдь, что тоже не всем было по вкусу. Например, Франческа, покидая «Фанк Амара» с баулом собственного реквизита, громко обещала всем, что «под этим ихэном вы все тут загнетесь». Хац не присутствовал при ее страстном монологе (он как раз вызванивал на подмогу «аварийного бухгалтера» из эстрадного профсоюза) и не видел, как Киута, Кайгусь и Мика при поддержке Наито, Коэрана и Бениты дружно лаялись с ней, отстаивая свой театр и честь вице-директора. Без трех землячек и межвидового трио жонглера, акробата и танцовщицы Хац бы вовсе заскучал и завял, но когда тебе улыбаются, периодически трясут тебя за плечо, подбадривают («Хац, все уйдут, а мы останемся!»), называют отличным парнем, поневоле сам будешь держаться на уровне, чтоб не разочаровать друзей. Да и общий любимец малыш Донти, вившийся под ногами и то и дело забиравшийся на шею, не позволял расслабиться и бросить все к чертям.

Предыдущая страница 13 Следующая страница


Роботы мстители 14

Пришлось разбить череду постоянных представлений часовыми перерывами - некем было все время сменять устающих на сцене. Хац сросся с телефоном, отыскивая по записной книжке и через третьих лиц тех, кто хоть когда-то выступал у Фанка, просил, заманивал, умолял; оставшиеся в распоряжении театра оборотные средства таяли и усыхали - пришлось пойти на снижение гонораров, и Хац с тревогой думал, что недалеко то время, когда всем придется выступать за полставки. А профсоюзные взносы? А непременный в Сэнтрал-Сити рэкет, на время притихший из-за появления в театре полицейских? А текущие расходы?..
Утренние новости «NOW», где Доран показал захват Фанка, добавили всем гирь на душу; щемящую тоску немного разогнал уличный певец, пришедший наниматься из чувства актерской солидарности. Это был какой-то безалаберный и светлый человек - другой бы сюда не явился. А может, он учуял тонким нюхом запах нуккихи, которую Кайгусь грела для Хаца. Умяв пару тарелок, певец в благодарность стал горланить свои политические куплеты, смело рифмуя «президент» и «импотент», а Хац машинально придумывал к ним пантомиму, поражаясь тому, какие пошлости могут приходить на ум в отсутствие Фанка. Затем явился почтальон («Заказное письмо звездной почтой для мистера Хаца; распишитесь»); далее Хац полчаса изображал с ихэнками на сцене кошмарный сон, полный монстров; потом Дина из кордебалета растянула связки; вместе с медиком («Услуга за счет профсоюза; вы, как наниматель, должны расписаться в квитанции») пришел аварийный бухгалтер и разложил на столе свой проект спасения театра от финансового краха, а Донти доверчиво влез Хацу на спину и осторожно, но неумолимо тянулся за ломтиками эрзац-ветчины, которые Хац вытягивал из упаковки, стараясь одним глазом заглянуть и в письмо с родины, усеянное штемпелями: «ГУМАНИТАРНАЯ МИССИЯ <ОБЩЕНИЕ ДЛЯ ДРУЖБЫ>», «ПРОСМОТРЕНО ЦЕНЗУРОЙ ОБЪЕДИНЕННОЙ ВОЕННО-ПОЛИЦЕЙСКОЙ КОМЕНДАТУРЫ», «РАЗРЕШЕНО К ПЕРЕСЫЛКЕ», «НЕ СОДЕРЖИТ НЕДОЗВОЛЕННЫХ ВЛОЖЕНИЙ», «ДЕЗИНФИЦИРОВАНО СОГЛАСНО ПР.9521 МППУ 14» и им подобными. Писал друг детства Шагдах, после вторжения сил правопорядка на Аркадию устроившийся по протекции в новую администрацию; поскольку Хац уже в международном интернате обретался по липовым документам, выглядело это как искусственно стерилизованная переписка двух придурков, озабоченных только культурными достижениями цивилизации ихэнов, в то время как один жестоко мается с театром, а другой живет на планете, погрязшей в войне наркомафии с пришельцами.
«У нас хорошо, - писал Шагдах, - и как бы не стало еще лучше».
«На Аркадии дело дрянь, - переводил про себя Хац, - и чем дальше, тем дряннее».
«Относительно лепной керамики в стиле северной династии Ир-Шэк я думаю, что ты не вполне прав, полагая, будто мастера времен Ир-Шэк поддались влиянию юго-восточной школы и даже посылали молодых на ученичество в Томахин. Они почти безвыездно жили в столичном Кобхаре, совершенствуя свое искусство в изоляции от мастеров юга…»
«Северные партизаны на переговоры не пойдут, и не надейся, - страдая, понимал Хац. - Они там плотно окопались и на своих базах натаскивают молодняк ставить мины и устраивать засады».
«…а купечество обеспечивало обмен предметами культуры между зеленокожими и серовато-желтыми, что способствовало взаимному обогащению школ мастеров, но не их слиянию…»
«Торговля „жгучей пудрой“ и „веселой жижей“ процветает, причем посредничают офицеры экспедиционного корпуса; навар такой, что всем хватает, но миром и не пахнет…» - сквозил подтекст.
Войска, превратившие счастливую Аркадию в горячую точку, Хац видел только в новостях по телевизору. Он не встретил вторжение вместе со своим народом - корабль, на котором (впервые в жизни, кстати) летел Хац, был арестован Галактической полицией перед тем, как миротворцы высадились на планету, и первое, чему он научился под арестом, - молча молиться, чтоб чужие не разнюхали подробно, кто есть кто, а то выяснится, что юнга Хац - совсем не юнга Хац, и не сирота, а сын управляющего плантацией, где выращивают то, что нельзя выращивать. Слава гадьим богам, архивы экспортной компании пришельцам не достались, и его признали жертвой незаконного найма, со всеми вытекающими льготами. О судьбе родных он узнавал в интернате урывками, по «черной почте» и за деньги. Возможно, что батюшка с матушкой там, в топких джунглях, радовались, что их сын выучился на менеджера. О своей эстрадной карьере Хац домой не сообщал - это пристало среднеполым «шнга», коими, собственно, и являлись Кайгусь, Мика и Киута - эти вырвались с Аркадии по репатриации, но им (орбитальный пилот, химик-технолог и инженер-энергетик) не польстило стать на прародине младшими медичками, высиживать яйца или улыбаться за прилавком, и они расплевались с отчизной, что-то крупно наврав в федеральном консульстве. Они, середняги, и Хаца сманили из офиса в театр - что, мол, зря дискриминацию вкушать, танцами больше заработаешь.
Пряча письмо, Хац внутренне вздохнул о жарком солнце и густом горячем воздухе Аркадии, о квашеном мясе, которого здесь не поешь в охотку - сразу носом засопят, наморщатся…
Донти украдкой потянулся за новым кусочком съестного. Хац проследил за его четырехпалой лапкой - стало легче. Две расы, у которых восемь пальцев на все руки, - как-то сродни, будто двоюродные братья, хоть одни ящеры, а другие - ночные лемуры. Он уже ловил Донти на попытках сложить кисть по-ихэнски; нет, братишка, не выйдет, эти клешни от рождения даются такими, что все пальцы большие и противопоставлены парами. Донти в этом ужасно завидовал Хацу,
И еще почему Хац любил ньягончика - тот был по-детски теплый, греющий. И вы бы его полюбили, имея температуру тела + 41° по Цельсию и хронически озябнув за зиму. Каково оно было в зиму - два нагревателя парят, комнатка закрыта наглухо, партнерши прижмутся с боков поплотней (и объясняйся, не срываясь: «Нет, это не мои жены и вообще не женщины, а средние. У них нет пола, понимаете?»), а в туалет идти - как из дома в промозглую ночь нагишом.
Хац слушал аварийного бухгалтера, понимал и кивал. Да, положение аховое.
Аварийный говорил, говорил и наконец намекнул:
- Вы, может, велите ребенку уйти? Разговор не для детских ушей.
- Он не расскажет никому. Правда, кой Донти?
- Чтоб я умер от веревки, - чирикнул лупоглазый кроха.
- И все же…
- Ему велел взрослый, он будет молчать. Если он виснет на мне - это не значит, что он не понимает слова «нельзя».
Хац знал больше, чем сказал, - отец Донти, Наито, да и все его родственники во многих поколениях были членами «нао» - чего-то среднего между дворянской фамилией, племени с общим тотемом и мафиозным кланом. Без жесткого порядка и нерушимых традиций в нао вряд ли удалось бы столетиями соблюдать порядок в подземных мегаполисах мира Ньяго, выжженного глобальной войной.
- Ну так вот - чтобы поддержать театр, нам придется пойти на непопулярные меры…
И тут ворвалась Бенита - горящая, художественно встрепанная, в черном пленчатом трико.
- Хац, ты слышал?!!
- Нет, - сознался Хац, - но я сейчас услышу от тебя. Только быстрее - у нас разговор…
- Труха ваш разговор! О деньгах, да? Хац, деньги у тебя в шкафу!
- Неправда.
- Правда! Наш Фанк - киборг Хлипа!!
Следующие пятнадцать минут бухгалтер с Бенитой наперебой объясняли Хацу, кто такой Хлип и что он значит для централов. Донти тщательно слушал и понял по-своему - мотаси Фанк знал драгоценный секрет, и за это ему распилят голову, а все кассеты, где записан мотаси Фанк, стоят много-много.
- Фанк не является юридическим лицом, - напирал бухгалтер, - он даже сам себе не принадлежит. Поэтому записи с его участием - собственность театра. Поймите, Хац, с тех пор как суд и профсоюз временно утвердили вас внешним управляющим «Фанк Амара», вы вполне можете распоряжаться этими записями в пользу предприятия.
- Сандра Вестон, сестра Хлипа - чтоб ей Туанский Гость приснился! - уже заявила через адвоката, что Фанк принадлежит ей как наследнице, и подает в суд на Хармона. Мало ей, коряге, миллионов брата! Вот же тварь ненасытная! - кипятилась Бенита, перебирая кассеты. - Хац, сколько их у нас осталось после шмона?
- Не считал. Штук пятнадцать, наверно. Плюс фотографии Фанка.
- Хац, все в сейф! Я буду не я, если через час тут не окажется толпа хлиперов. Они же пол выломают, по которому ходил их Файри!..
- Лучше в банковскую ячейку, - бухгалтер знал, как хранить ценности. - И я бы посоветовал усилить охрану здания.
- Спасибо, я вас выслушал, - Хац сгреб внезапно обретенное богатство. - Я сделаю как лучше, только сам. Донти, коно, ты будешь ездить на мне целый день?..
Донти неохотно слез с удобной живой вешалки; цапнув еще ветчины, он сел на край стола, перевил длинные ноги и, закрыв глаза, заявил:
- Через восемь секунд сюда войдут Доран и человек-великан с волосами в крапинку.
- Это у него номер такой, - пояснила Бенита ошарашенному бухгалтеру, а наученный горьким опытом Хац тотчас же пошвырял кассеты в стол и запер ящик.
- …Шесть. Семь. Восемь.
На счет «восемь» дверь открылась - и все онемели.
- Нет-нет, камера не включена! - предупредил Доран; полуседой (масти «перец с солью») верзила Негели держал наплечную камеру объективом в потолок и тихо гонял жвачку за щекой, наблюдая за ситуацией, - он умел угадывать желания босса по еле уловимым жестам.
- Как я рад снова вас видеть, Хац!!
- Правда? - Хац вытянул шею в знак приветствия. Да, охрану надо усилить!
- Без записи, - сказал Доран, присаживаясь. - Сугубо по-деловому. Сначала обговорим, потом съемка. В двух словах ваши проблемы таковы…
- Про Фанка, - кивнул Хац, - мы уже слышали - Хлип и все такое прочее.
- Тем лучше! Но вы не знаете, какие люди присоединились к моему протесту…
- Вы о Сандре? - спросила Бенита. Доран мимолетной гримасой дал понять, что не имел в виду эту вульгарную выскочку, благодаря наследству превратившуюся из трущобной крысы в великосветское чучело.
- Канк Йонгер, Рамакришна Пандхари, Гельвеция Грисволд, Эмбер - и это только те, кто вышел на мой трэк, пока я летел к вам. К вечеру вас возьмут в кольцо хлиперы, и вам будет не до интервью, поэтому надо решать сию минуту - готовы ли вы стать объектом большого шоу…
- Это наша профессия, - Хац облизнулся с самым серьезным видом.
- …и использовать поддержку канала V, - изящно закончил Доран почти без паузы. - Эксклюзивные интервью, показ через канал всяких рабочих записей с Фанком… Не станете же вы уверять меня, что не записывали репетиций! Все артисты это делают - значит, и у вас…
- Мы, - бухгалтер посмотрел на Хаца; тот кивнул, - как раз уточняем рыночную стоимость этих материалов.
- Я дам по тысяче за полную кассету.
- Во, жмот! - вырвалось у Бениты.
- Тысячу двести.
- Просите больше, он даст, - внезапно подал голос стихший Донти; до этого он исподлобья всматривался в Дорана.
- Да, малыш? - Бенита примостилась рядом с ним. - А почему?
- Легко торгуется, - Донти забрался на стол с ногами и обнял танцовщицу за шею, - набавляет очень легко.
- Это ваш эксперт по маркетингу? - Доран с удивлением и слабой неприязнью обратил внимание на остроухого мальца.
- Вы ему назовите цену страшную, и потом сбавляйте понемножку, - щекотно зашептал Донти на ухо Бените, - а я скажу, где он пугаться перестанет.
«Считывает с лица, - догадался бухгалтер, удивляясь все больше, - он видит иначе, чем мы… что-то в глазах, в голосе, в мимике… Надо иметь в виду - с ньягонцами быть осторожней».
- Поиграем? - Хац с удовольствием почувствовал, как Доран колеблется, глядя на Донти, - что это, блеф или какая-то инопланетная штучка, с которой он пока что не встречался?.. - Вы очень правильно предположили, что сегодня это ходкий товар…
- Я намерен поддержать ваш театр ради того, чтобы поднять интерес к Фанку, - попробовал Доран намекнуть на свой исключительный альтруизм; Донти на вопросительный взгляд Бениты помотал головой: «Врет».
- Или вы примете наши условия? - Хац начал нажимать; без полицейского киборга за спиной он ощущал себя куда смелее и решительней, и сейчас вполне обозначилось, что школу менеджеров он кончал не зря.
- У вас большие трудности, - Доран противно улыбнулся. - На вашем месте я бы взял наличные, чем…
- Донти, проводи мистера Дорана к выходу. Так, - повернулся Хац к бухгалтеру, - мы собирались позвонить на канал III?
- Нет, сначала в «Audio-Star», - подлыгнул бухгалтер; как это упоительно - поиграть на нервах у ведущего TV, который деньги ест, пьет, курит и спит на матрасе, набитом деньгами.
- Ваши условия? - без колебаний и какого-либо перехода спросил Доран.
- Мы дадим вам одну кассету. И кое-какие фотографии. А вы даете в «NOW» рекламу театра - скажем, пять раз по десять секунд в течение суток, из них три раза в прайм-тайм…
- Да вы знаете, сколько стоит секунда рекламного времени?!
- Нет; откуда мне знать, какие у вас цены?
- То, что вы назвали, обойдется тысяч в двадцать. Кассета не стоит таких денег!
Все невольно взглянули на Донти; ребенок смутился и спрятал лицо в кудрях Бениты; уловив его жаркий шепот, Бенита незаметно подмигнула Хацу: «Жми, напирай! Доран и не столько отдаст, лишь бы первым показать Фанка в работе!..»
- Я оговорился - четыре раза в прайм-тайм и два - в иное время, - поправился Хац. - Мы… мы организуем показ записей Фанка через проектор, в зале. И восстановим на сцене поставленные им программы. Съемка в зале будет запрещена для всех… кроме, быть может, канала V.
- Исключительное право освещать происходящее в театре, две кассеты, - предложил Доран, - и я вас рекламирую три дня.
- Мы вам не дадим использовать кассеты целиком.
- О'кей; но я сделаю ролик для TV на пять минут, дайджест на четверть часа для фанатов и - по моему выбору - часовую некоммерческую нарезку для акций Союза защиты наследия.
- Зовите адвоката, - Хац наклонил свою гибкую шею, - надо это оформить сейчас же.
«Фанк, - подумал он, оглядываясь на фото экс-директора в гриме, - извини, если я думал о тебе гадко. Ты опять спасаешь нас, а мы…»
О том, как он сам подставил Фанка и навел на него серых, Хац думал с омерзением как о каком-то постыдном поступке, совершенном в крайнем опьянении или в помрачении ума.
- Надеюсь, нет проблем включиться в ваш Союз?
- И мне! - тонко крикнул Донти. - Мне можно?
- Хоть всем театром! - Доран распахнул объятия. - Но я должен это заснять, вы понимаете. Хац, какой у вас необычный детеныш!
- Это не мой, - скромно отрекся Хац, - я неженат.
- Этот мальчик - артист, - подчеркнула Бенита.
- Ах, это мальчик… Да, заметные артистические данные…
- Вы не поняли - у него сольный номер.
- И какой же?
- «Младенец-телепат», угадыванье намерений и тайных помыслов с завязанными глазами.
Дорана слегка покоробило. Напустили в мир всяких пришельцев!.. Но любопытство было сильней секундной неприязни, а трогательный вид Донти умилял - и Доран со своей знаменитой победной улыбкой протянул ньягончику руку:
- Твоя взяла, чудесное дитя. Давай договоримся - ты здесь больше не будешь читать вслух мои мысли, а я куплю тебе пирожное…
- Три, - уточнил Донти, - шоколадных, с ягодками.
- Кой Донти, как же мы без твоей помощи?! - простонала Бенита, готовая расхохотаться; нечаяный успех бодрил и подстрекал к веселью.
- У меня теперь контракт с мотаси Дораном, - важно ответил мальчуган.
Общий смех грянул, сметая остатки сомнений, недоверия и настороженности.
- А скажи - что я сейчас думаю? Один раз можно, разрешаю.
- Что дело провернуто очень удачно, - пригляделся Донти. - Что… что меня надо взять к себе домой. А вот этот мужчина, - показал он двумя пальцами на Волка Негели, - думает, что надо взять домой мотагэ Бениту, потому что она смачная.
Все снова засмеялись, а особенно - Бенита; она и впрямь смотрелась лучше некуда в одной лишь черной пленке на ладной литой фигуре.
- Малыш не промах, проникает как сквозняк, - признал его догадку Негели, а Доран заметил про себя: «Ньягонцев надо брать на интервью в прямом эфире, чтобы ловили за язык моих подопытных».

* * *

Табельный наркотик действовал ровно два часа, затем он как по сигналу выключился, и боль в руке подступила сначала как бы исподволь, онемением и тяжестью, а затем проявляясь все больше и больше чувством жара, распирания и жжения, как обычно болит ожог. Стоило пошевелить рукой - и из глубины всплывала новая порция тяжелой, разламывающей боли, еще громче требующей: «Не двигайся!» Рука медленно опухала, увеличиваясь в объеме, отекая и затрудняя движения в суставах пальцев и кисти; боль запрещала руке двигаться и в локте, и в плече; кожа приобретала нездоровый багровый цвет с фиолетовым оттенком, вены вздувались темными жгутами. Отек усиливался. Но это F60.5 смог увидеть только дома.
Выйдя из подземных ходов невдалеке от Энбэйк, 217, F60.5 оказался у станции метро. По расчетам опытных террористов, от столкновения с полицией - если ты скрылся с места стычки - до начала правильно организованной охоты на тебя проходит четверть часа. У него оставалось в запасе восемь минут, пока его портрет (правда, очень смутный) не передали на поисковые видеоголовки, стоявшие в людных местах и на улицах. Светофоры, вестибюли станций, банкоматы, магазины, космопорт - все через восемь минут станет опасным. Без уточнения скриннинг-контроль мало результативен, но F60.5 понимал, что ответить на вопрос любого человека в форме: «Будьте так любезны, покажите свое левое плечо», будет ох как непросто. Поэтому F60.5, не опускаясь, с наземной платформы сел на круговой экспресс-поезд и за шесть минут оказался километрах в пятидесяти от злополучного магазина, чуть не ставшего для него смертельной западней. «Вот к чему приводит тщеславие», - горько подумал он. Еще две минуты он потратил, чтобы спокойно уйти из зоны контроля, а затем - пару часов, чтоб добраться домой, избегая трасс, где велся автоматический мониторинг.
По пути он позвонил директору школы в Тьянга-тауне:
- Я очень сожалею, но не смогу вести занятия в ближайшие две-три недели. Я получил травму, повредил ногу. Не знаю, может быть, обойдется без операции… Я искренне надеюсь, что мне не понадобится денежная помощь, но очень благодарен за столь любезное предложение.
Приятно, что тебя считают настолько своим, что готовы объявить для тебя сбор средств по школе - у тьянг принята подобная взаимопомощь, но сейчас придется выкручиваться самому. Его волновало только одно - сможет ли эта рана зажить самостоятельно. Он ехал строго по правилам - чтоб у следящих систем не было повода записать его машину в память - чувствуя, как тяжелеет и отказывает левая рука.
Дома он в изнеможении лег на диван. Он не мог разговаривать даже с Сэлджин. Она не обиделась; как всегда кроткая и нежная, она пошла на кухню, сварила для него чашечку синтет-кофе и принесла ее на подносе вместе с крекерами, аккуратно разложенными на блюдце. Немощная и инфантильная, она больше ни на что не была способна. F60.5 чуть не разрыдался, глотая горячий напиток. Он был один, и помочь ему было некому. Приходилось рассчитывать только на себя, на свои силы.
Подкрепившись, F60.5 сосредоточился: «Только не паниковать. Я спокоен, со мной ничего не случилось. Смог же я доехать до дома. Кровь не течет… У них остались пятна крови… Я спокоен. Брать кровь на генную экспертизу у всех без исключения централов они не могут. Значит, надо кое-что исключить из списка разрешенных объектов и действий - в частности, добровольное обследование крови на генотип. Мотивировка - я сектант, мне это запрещено верой. Вариант - экстренное вмешательство врачей в случаях, угрожающих жизни: внутреннее кровотечение, ранение в катастрофе. Это от меня не зависит, во время исследования я буду в бессознательном состоянии. Резюме - забыть. Я спокоен, я полностью контролирую свои мысли. Наметить первоочередную задачу. Задача поставлена: раздеться и оценить состояние раны, сделать вывод - возможно ли заживление без медицинского вмешательства».
Страх, толчками пробивавшийся из подсознания, ответил: «Невозможно», но F60.5 решил убедиться своими глазами. Опираясь на правую руку, он сел и начал раздеваться, с еще большим страхом убеждаясь, что левую руку невозможно ни вытянуть вперед, ни поднять вверх. Он не стал жалеть одежду - все равно ее придется уничтожить - и то, что не мог снять, разрезал коротким виброножом. Взяв всю кучу, он, обнаженный по пояс, отнес тряпье в ванну, поставил, орудуя одной рукой, бак-утилизатор, затолкал в него одежду, обсыпал гранулированным порошком; осталось задраить крышку и нажать «Пуск».
Сэлджин молча следила за его манипуляциями, отпивая тоник, внимательно поводя большими глазами и пристраивая кукол поближе к себе. Она тоже волновалась.
Там же, в ванной, F60.5 срезал прижимную сетку, обрызгал спекшуюся пену из спрея, встроенного в армейский комплект, и осторожно начал снимать пласт пены. То, что рука изменила цвет, потеряла подвижность, отекла и страшно болела, он уже отметил, но надо было еще осмотреть рану. Асептическая, не присыхающая к поврежденным тканям пена, пропитанная кровью, и потому тяжелая, отходила легко. Наконец и она был снята и тоже полетела в бак. Влажные отходы нежелательно сжигать… А, пусть, Утилизатор выдержит.
Помогая себе правой рукой, F60.5 поднял плечо, развернулся перед зеркалом и, глубоко дыша сквозь оскаленные зубы, принялся рассматривать место повреждения, ощупывая здоровую кожу вокруг него. Утешительного ничего не было.
Начинаясь с надплечья и вниз, захватывая наружную часть плеча, шла темно-коричневая корка ожога площадью в две ладони, кое-где прорезанная глубокими трещинами, из которых сочилась розовая сукровица; краями зона ожога глубоко врезалась в здоровую ткань - багрово-синюшную, вздувшуюся валиком. Отек - плотный, глянцевитый - продолжал распирать кожу, и конца этому не было видно; плечо и локоть уже заплыли, очередь была за шеей, где кожа тоже начала лосниться и надуваться. Это если не думать о сожженных и затромбированных сосудах где-то там, внутри…
Страх вернулся панической волной; F60.5 видел, как внезапно побелело его лицо в зеркале; его затошнило, ладони намокли от пота. С ним это уже было, да, было… тогда… когда… Спокойнее, дыши глубже. На «раз» - вдох, на «два-три» - продолжительный ровный выдох. Голову опустить пониже, чтобы не потерять сознание. Вдох-выдох, вдох-выдох… Ты справишься. Ты очень силен, у тебя огромные внутренние ресурсы. Ты киборг, F60.5, ты робот - у тебя нет ни сосудов, ни крови; ты не чувствуешь боли.
Кольцо смыкается теснее. Сегодня ты побывал в плотном контакте - ты видел их. Кибер-демоны ужасны. У них нет ни жалости, ни законов. Они способны на все. Ты единственный, кто может им противостоять; ты выстоишь, ты сможешь.
Некоторое время спустя, наложив себе новую повязку, F60.5 смотрел, не отрываясь, в глубокие глаза Сэлджин:
- Девочка моя, сейчас ты возьмешь этот блок и выйдешь на улицу. Ты пройдешь три квартала налево и у магазина «Токко-Пон», на котором написано «Сдается в аренду», вставишь его в телефон-автомат.
- Я не могу! - пискнула Сэлджин. - Я не могу выйти на улицу!
- Ты сделаешь это, иначе я умру.
- Да, - бесхитростно ответила Сэлджин, - я сделаю это, чтобы ты остался жив; но я никогда не была на улице! Я не знаю, что это и куда мне идти.
- Я повторяю… - вновь начал F60.5. Разговор со всеми уточнениями продолжался час.
Затем Сэлджин ушла. Она говорила правду - никогда она не выходила за дверь, никогда не была на улице и не знала, что такое Город. Восемь лет он спасал ее, а теперь она должна была спасти его. Он подложил подушку под больное плечо и ждал, ждал, ждал…
Казалось, прошла вечность, когда зазвонил телефон и знакомый голос спросил:
- Ты еще жив? А мне передавали, что у тебя неоперабельный рак крови.
- Я не верю в компетентность своего домашнего врача, - быстро набирал F60.5 на клавиатуре, а телефон повторял написанное голосом автоответчика: - Я ищу нового. У тебя нет никого на примете?
- Есть. Координаты при встрече. Назначай удобный тебе пункт, я подошлю своего племянника с запиской. Знаешь, доктор платит мне пять процентов комиссионных с каждого завербованного клиента.
- Понимаю, - улыбнулся F60.5 шутке Темного. Старые друзья не подводят.
А еще через полчаса - никакая сила не заставила бы F60.5 сойти с места, пока он не дождался бы, - явилась Сэлджин. Она шла, шатаясь, глядя прямо перед собой остекленевшим взглядом - волосы мокрые и слипшиеся от плевков, лицо разрисовано губной помадой, а одежда заляпана кетчупом.
Они уважают законы! Мерзавцы, ничтожества… Портить имущество они не станут, но поиздеваться, надругаться над одинокой встречной куклой - удовольствие для них. Проклятые киборгофобы!..
Она протянула руки к F60.5 и с выражением невыносимой муки сказала:
- Никогда больше я не выйду на улицу!
Сэлджин, Сэлджин.
Маленькая храбрая кибер-принцесса. Сегодня ты спасла последнего воина-освободителя.
F60.5 не издал ни звука и только тихо улыбался, когда много позже врач обкалывал набухшие ткани лекарствами.

* * *

Путешествие закончилось; виртуально пятясь, бригада мозгового штурма вышла из Маски - беспомощно распятой, безжизненно покорной и доступной до глубин души. Восторг работы отступил от Хиллари, на его место встали унылые, тяжелые заботы дня, который с самого утра был проклят и отмечен роковым клеймом глупых удач, что достаются слишком дорого. База разбита, Фараон потерян; проект «Реклама для киборгов» прямиком уходит в лапы BIC и «Роботеха», потому что сейчас на это отвлекаться некогда, а завтра будет поздно.
- Селена, сдай находки Адану, - тускло сказал Хиллари.
- Уже сделано, босс.
- Хорошо. Гаст…
- А Фанка мы сейчас вскрывать будем? - с надеждой спросил Гаст. Хиллари воззрился на него в недоумении - что?..
- Ты мало работал?
- Я готов сверхурочно, и даже всю ночь - ты меня знаешь! - горячо заговорил Гаст. - Снимем со стенда эту буйную хулиганку - и…
- Нет.
- Он же все постирает! - воскликнул Гаст почти с отчаянием.
- Не думаю. Фанк слишком умен и слишком долго жил сам по себе, чтоб от всего и сразу отказаться.
Гаст хотел сказать, что Фанк - машина, и по человеческим понятиям о нем судить нельзя, но Хиллари глядел так хмуро и зловеще, что Гаст опять впал в детство и заныл:
- Ну, а когда мы его вскроем?
- Не знаю; отстань.
- Может, завтра? С утра и начнем…
- Гаст!!
- Молчу, молчу… Значит, в четверг, послезавтра? Только скажи «да», и я отстану.
Хиллари понял, что надо бежать. И что убежать не удастся. Завтра вновь Гаст будет канючить и таскаться по пятам, чтобы добить, домучить босса, вынудить из него приказ «Фанка - на стенд!»
- Мы поговорим об этом позже. Туссен, опломбируй ей радар. И натяни покрытие на голову, пускай срастается. А то глядеть противно…

Предыдущая страница 14 Следующая страница


15 Александр Белаш, Людмила Белаш

- В холодильник ее?
- Лучше в камеру. Пускай подвижется; это полезно после стенда.
Гаст увязался в подземный этаж за Туссеном, впереди которого шагал дистант с обмякшей Маской в лапах. Это был удобный повод отлучиться ненадолго и проникнуть в изолятор для трофеев «Антикибера», чтоб поглазеть на Файри. Тюрьму сторожил автомат - оцепенелый, вросший в пол, словно макет в музее роботехники; по экстерьеру - близкая родня дистанту, он превосходил телеуправляемого братца тем, что сам мог выполнять несложные задачи. Скажем, сличать входящих-выходящих с картотекой персонала.
Изолятор был изготовлен и установлен в здании фирмой «Дарваш Инк» по заказу Айрэн-Фотрис. Иными словами, Горт лоббировал этот заказ для своего приятеля - точно так же, как устроил его слабоумному сыну должность в «Антикибере». Коридор-тупик украшали с каждой стороны девять дверей; бледный изжелта-серый окрас стен, потолка и пола вкупе с рассеянным светом ламп создавали атмосферу мертвенного сна с застывшим сновидением без звуков, где душа сохнет, а сердце останавливается от безысходности. Никаких рукояток, ничего нарушающего ровную гладь плит - только в нише у каждой двери экран и пульт.
- А где… где сидит Файри? - спросил Гаст, чувствуя себя в камере, как в том сне, откуда хочется удрать, - так здесь все не по-людски пусто, чисто и стерильно. Туссен руками дистанта тщательно и неторопливо склеивал разрезы на голове Маски.
- А рядом где-то, поищи. Куда-то его сунули…
Фанк отыскался в камере 11 по нечетной левой стороне. Он сидел на полу, прислонившись к стене, - голова опущена, руки обвисли, ноги вытянуты. Выдохшийся, всеми позабытый и ненужный клоун… Гаст потянулся к сенсору звуковой связи, но не коснулся его - что можно сейчас сказать Фанку? Приказать «Встань!»? Он встанет. Велеть «Танцуй!»? Он спляшет… может быть. Но сделает это механически, убого, в сто раз хуже, чем андроид на параде мод. «Команду „Стань Файри!“ он не выполнит», - вдруг понял Гаст, и от этой мысли ему сжало челюсти, как от оскомины. Здесь нет Файри.
Здесь и не может быть Файри!! Файри - на сцене, в свете рампы, в фейерверке лазерных лучей, а тут - серийный киборг, брошенный в коробку изолятора.
Гаст огляделся, чувствуя, как ниоткуда подступает страх. Лишь пустой проем на месте двери камеры 4 и неживое шуршание дистанта в ней напоминали о том, что время все же движется. А когда все двери - включая входную - закрыты, изолятор превращается в безмолвный ад вне времени. Тишина. Пепельный свет, бледные тени - эти стены, казалось, поглощают и тени, и свет. Да, если где-то есть ад, то он именно такой - одиночная герметичная камера, в которой ты навеки заточен наедине со своей памятью и мыслями. Безумие покажется подарком, смерть и небытие - великой милостью, но никто не одарит тебя сумасшествием, не прекратит муки вечной бессонницы, пытку воспоминаниями и тщетные поиски выхода. Стражи ада - четверорукие дистанты Принца Мрака с птичьими ногами…
- Туссен! - крикнул Гаст, ужасаясь тому, как глухо и сдавленно звучит голос в этих стенах.
- Да? Что? - отклик разогнал нахлынувшую жуть; Гаст словно вынырнул из трясины.
- Я нашел его.
- Ну, и как он там?
- Сидит.
- Доплясался паяц, - вышел Туссен в коридор, искоса поглядывая в камеру и перебирая руками в перчатках, будто играя на невидимом пианино. Во второй справа от входа могиле что-то рвалось с треском, потом щелкнуло - и дистант вышел с Маскиной одеждой в лапе. - Ты остаешься?
- Нет, я ухожу, - торопясь к выходу, Гаст бросил взгляд направо; дверь уже закрывалась, и он успел заметить лежащее лицом вниз тонкое тело с руками, скованными за спиной. Тело слабо пошевелилось…

* * *

Старший безопасник Сид вернулся в Баканар под вечер и сразу же пошел с докладом к Хиллари. Шеф все еще был в рабочей зоне, казалось, и не помышляя об отдыхе; его лицо покрылось матовым прозрачным лаком целеустремленности и ожесточения - мимика замерла, глаза стали острее, губы - тоньше.
Начало доклада Хиллари слушал, как шум дождя за окнами спросонок - что-то новое, незнакомое в окружающих звуках, беспокойное, но не опасное. Горт позаботился о персонале Бэкъярда - под временную базу выделена часть помещений дивизиона воздушной полиции на юге Басстауна, близ границы с Белым Городом. А'Райхал, наконец-таки поняв, что «Антикибер» стал чьей-то мишенью, развил кипучую деятельность - включил «семью» Чары в розыск первой категории, послал своего офицера допросить Борова и начал теребить все силовые службы - у кого и где какая боевая техника без присмотра валяется?
- Ему много чего предстоит выяснить, - цедил Сид с усмешкой профессионала. - Например, кто и на чьи деньги заправил «харикэн». И кто были сообщники у Рыбака; я видел его - даже думать смешно, что он в одиночку раскрутил такую акцию. Представляешь - давали по двадцать минут на допрос, а потом выгоняли на час из палаты…
- Что вы узнали? - Хиллари все же втянулся в ритм доклада.
- Ничего. Все его знакомства и контакты выясняются людьми А'Райхала по регистрационным данным - адрес, место учебы, обращения к врачам… И сталкеров трясут.
- Он намеренно выбрал нашу базу?
- Говорит, что случайно. Как бы там ни было - похоже, он знал этот объект, даже если выбирал из нескольких. В последние дни базу активно освещали по TV…
- Но странно, Сид, - выбрать не полицейских, не сэйсидов, на кого обычно озлоблены маргиналы, а нас - проект, никак не касающийся людей.
- Мне это тоже очень странно. Но пока нет поводов связать акцию Рыбака с «войной киборгов», а парни А'Райхала с порога отрицают эту версию. Рыбак не идет на сотрудничество, разговорить его сейчас - проблема…
Хиллари вызвал осиротевший базовый отряд и велел соединить себя с Этикетом. Если Домкрат смог дать верный совет по своей специальности, то Этикет - бывший сэйсид; наверняка он сталкивался с чем-нибудь похожим, в отличие от Сида, занятого сидячей контрразведкой и надзором за информацией.
- Ты ДОЛЖЕН для меня решить одну задачу.
- Если она входит в мою компетенцию - я это сделаю.
- Человек в тяжелом состоянии, в реанимации, но он в сознании. Как, не нарушая медицинского режима, провести с ним достоверное опознавание подозреваемых?
- С помощью «короны сэйсидов». Конкретно так - предъявляется большой ряд изображений лиц, куда случайным способом включают тех, кого надо опознать. Человек может молчать, но на знакомые лица зрительный анализатор мозга даст эмоциональный всплеск, заметный для аппаратуры.
Разговор шел и через внешний динамик; Сид внимательно все выслушал и откомментировал так:
- Что ж, это можно. Но опытного оператора с «короной» нам придется взять на стороне; то есть раньше чем завтра процедура не состоится. Я займусь этим, Хиллари.
- И как можно скорей. В набор фото поставишь Чару с ее куклами и ту, что выкрадена у Эмбер.
- Есть одна просьба, - Сид не отводил глаз. - Ты мог бы выспаться сегодня, а с утра пойти к Нанджу?
- Зачем? - ощутив неприятный подтекст, Хиллари ответил почти резко.
- Хил, на прошлой неделе у тебя от переработки были нелады со здоровьем. А я по должности обязан беспокоиться о том, чтобы руководящий состав был в гарантированно работоспособном состоянии. Ты опять идешь на срыв - и я этого не допущу. Тем более в такой момент. Давай решим этот вопрос между собой, чтобы мне не пришлось писать рапорт…
Хоть безопасники всегда особняком от тех, кого они курируют - как психиатры, отделенные от больных навыком невозмутимого спокойствия и знанием, - Сид не изображал из себя суперагента и общался с людьми в «Антикибере» запросто, скромно и мирно. Казалось, что он от звонка до звонка занят только пауками на экране - а потом оказывалось, что он знает все и обо всех. Сид пережил несколько кадровых перестановок и остался со всеми в наилучших отношениях; ту же политику он продвигал и при Хиллари.
- Я обещаю, - Хиллари приложил ладонь к сердцу. - Я клянусь, что дам Нанджу себя осмотреть. Завтра утром.
- Мы договорились, - поднялся со стула Сид. - Хиллари, пойми, ты всем нужен полным сил - даже техника требует профилактики, не говоря уже о людях. Нас ждут напряженные дни; могу только добавить, что из безопаски Айрэн-Фотрис поступил анализ настроений в Городе на 17.30. Индекс агрессивности за восемь часов возрос с 8 до 13, это много… Если за сутки-двое индекс не пойдет на спад, будет сигнал «Штормовое предупреждение».
Сид нечасто делился новостями своей сферы, к нему стоило прислушаться; Хиллари спросил:
- А какой сигнал следующий по шкале?
- «Буря», - кратко ответил Сид. - Последний раз «Буря» была в «черный вторник».
- Не понимаю. Что такого случилось? - пожал плечами Хиллари. - Теракт коснулся только нас…
- Хил, ты пропустил всю красоту, пока сидел за стендом. «Харикэн» всполошил миллионы централов. Его показывали все каналы новостей. Это был самый зрелищный теракт за минувшие три года; многим он просто вывихнул мозги. Ждут выступлений манхла, сэйсидских патрулей, облав и оцеплений. И что-то происходит с молодежью. В документе мало сказано; аналитики, конечно, знают больше, но пока помалкивают, чтоб не дезориентировать силовиков. И вот еще знамение совсем некстати - в Сети пошли слухи о приезде Пророка варлокеров, Энрика. Только его нам недоставало!
Хиллари даже вникать не стал в смысл последнего сообщения, так ему был безразличен и Энрик, и все варлокеры.
- Это все?
- Да, - Сид стоял у стола, проверяя его полировку, - не считая текущих оперативных дел. Скажем, того, что полиция требует от нас верифицированную запись утренней акции на Энбэйк для трассологической и других экспертиз…
- Да ради бога, - Хиллари прикрыл глаза. - Ветерана и прочих, кто там был, - на стенд. Они привычны к этому; изъятие информации можно доверить даже Селене.
- Я бы не стал так спешить…
- Почему же?
- Я провел небольшое личное служебное дознание. Дело в том, что стрелял в маньяка не Фленаган, а кто-то из киборгов. Боевые машины с суженным Первым Законом защищены от сбоев при виде смерти и ранений и, спасая человека - Фленагана в данном случае, - сами могут наносить противнику неопасные, легкие раны. Но в Городе нарастает киборгофобия, неуправляемая истерия. Последствия обнародования такого факта могут быть самыми неадекватными. Может быть поставлено под вопрос само существование групп усиления…
Хиллари обхватил руками плечи и замер.

ГЛАВА 10

«Среда, 30 апреля, 02.14», - записала Чара в дневнике и прислушалась. Тихо. Пока тихо. В это время суток поезда ходят реже.
«Сквот, куда Фосфор привел нас, - продолжила она, - находится в самом бедном районе Синего Города, называемом Поганище. Наверно, в Сэнтрал-Сити есть и более дрянные места, но я там не бывала. Здесь нет ни электричества, ни водоснабжения. Люди на Поганище добывают воду со дна заброшенных технических колодцев или ждут приезда цистерны. Фосфор говорит, что по сравнению с Пепелищем здесь вполне сносно. Как же тогда живут на Пепелище?.. Средний подъезд в сквоте разобран, и вместо него сквозь дом проложен рельсовый путь на высоких опорах; сквот трясется, и все дребезжит, когда проходит поезд. Звон еле заснул с помощью лекарства. Эту дорогу прокладывали в расчете на то, что дом нежилой. Фосфор утверждает, что трасса построена с нарушением норм безопасности. Два месяца назад поблизости отсюда поезд на скорости сорвался с эстакады и протаранил такой же сквот.
В крайние, удаленные от железной дороги подъезды нас не пустили - там обитают сквоттеры-старожилы; пришлось обосноваться там, где другие жить не могут, - почти вплотную к рельсам.
Сама не знаю, зачем я все это описываю. Наверное, я не хочу и не могу писать о том, что случилось вчера… Наша война началась всерьез и в первый же день потребовала плату за успех. Я не суеверна, но порой мне кажется, что кто-то следит за тем, чтобы удачи уравновешивались потерями, а радость - горем. За двух киборгов Хиллари Хармона судьба взяла двух моих дочек, и, если мера будет соблюдаться дальше, скоро мы погибнем все до одной. И горечь утрат - ничто в сравнении со страшным ощущением того, что никто нам не поможет, что мы стали втрое, впятеро более одиноки, чем до начала войны. То, что, казалось бы, должно объединить и сплотить баншеров, оказалось для них пугалом ужаснее проекта «Антикибер». Что-то неправильное, скверное заложено в структуре. Банш, если угроза, исходящая от Хармона, стала привычной, чем-то вроде комфорта и даже гордости - как же, нас преследуют, мы что-то значим! - а попытка изменить сложившееся положение вызывает шок и делает нас изгоями среди своих. Значит, пусть все останется по-старому? Ну что ж, живите дальше как умеете! Я не стану просить о помощи. Те, кто действительно стали людьми и достойны звать себя «Двенадцатая Раса», сами придут к нам, как пришел Фосфор. Нас будет мало, но мы будем - лучшими. И что бы потом ни говорили о нас, каких бы кличек ни навешивали, как бы нас ни оболгали, я даже мертвая буду твердо знать - мы были правы, вступив в борьбу».
- Я теперь не могу называться Косичкой, - бубнила Коса, с отвращением проводя ладонью по коротким вихрам цвета искрящегося снега. - Скажи честно, Лил, - ты мне за стрижку отомстила?
- А, значит, ты знала, что постригла меня плохо? - проронила Лильен, заглянув в очередную комнату, такую же пустую и похожую на декорации «После ракетного обстрела».
- Я не нарочно. Ведь по гриве тебя мигом опознали бы!
- А тебя по косе. Хоть ты и укладывала ее в тюрбан - она заметна. Ты успокойся - я тебе прическу сделала по лучшим образцам. Я за волосами Эмбер ухаживала, а на ней каждая волосинка сто бассов стоит.
- Да-а, сто бассов, - стонала Коса, - а я знаешь сколько лет волосы отращивала?!
- Так велела мама, - отрубила Лильен, - и хватит об этом. Хочешь, хорошую новость скажу?
- Давай, - по вздоху Косички чувствовалось, что ее ничто не утешит. Успех с базой «Бэкъярд» на время насытил семью, но - Маска… Мир Города, и без того жестокий, стал еще пустынней, и мысль о том, что больше не услышишь криков взбалмошной сестрицы, колола в сотни раз острей, чем обиды на любые ее выходки.
- У меня есть адрес Хиллари Хармона.
- Уа! - Коса встрепенулась. - Где взяла?!
- Угадай, - прищурилась Лильен с улыбкой.
- Фосфор дал, да?
- А хоть бы и Фосфор, - Лильен приняла вид знаменитой куртизанки, сбившейся со счета щедрых поклонников. - Он для меня что хочешь сделает.
- И где этот ползучий гад живет? - интерес Косы стал хищным.
- На юге, в Синем Городе, невдалеке от Белого. Может быть, сходим в гости?
- Да, надо навестить! Но только маме - ни гугу. Мы сами справимся. А как проникнем в дом? Ведь там наверняка охрана…
- А я вот что придумала… - сестренки зашептались, временами тихо вскрикивая от восхищения собой.
- У меня полсотни и немножко мелочи, - подытожила Коса чуть громче, - на прикид у нас хватит. А вообще мы здорово потратились на «харикэн»; у мамы осталось меньше тысячи.
- Мы и мамочке подкинем, чтобы не ворчала, - заверила Лильен. - Я захватила от Эмбер кое-какие побрякушки, и если их продать… Но продавать я не умею и не знаю - где.
- Продать! Цацки Эмбер уже в розыске, как пить дать; в первом же ломбарде нас и схватят, плюс - у нас нет удостоверений личности, - рассудила Коса. - Знаешь - попроси ты Фосфора; если он тебя любит - сбагрит вещички черным скупщикам.
- Фосфор? А он с ними знаком? - Лильен засомневалась.
- Ха, это ты еще мало о нем разузнала! - Коса расцвела, гордая своей осведомленностью. - У него же не семья, а чисто банда!.. Он там один хороший - в Друга верит, в храм ходит, а остальные уголовники! Рэкетом и контрабандой промышляют, весь квартал их боится.
- Не может быть, - Лильен опешила. - Рэкет… Они людям угрожают?!
- Угрожать - не спусковой крючок нажать. Подпалить, погром устроить можно и без жертв. Они там магазинчики и лавки данью обложили, кто не заплатит - пожалеет. И нелегальные товары возят - сопровождают грузы из Ровертауна.
- А как же Новый Мир? - недоумевала Лильен. - А наши принципы? А их отец - он разрешает?..
- Да им плевать на Новый Мир и всякие там принципы! Они бутки рубят, - пожала плечом Коса. - Звездочет, их отец, у них на содержании; они им крутят, как хотят, а он и слова поперек сказать не смеет. Имя своей шайке придумали, как у громил принято, - Дети Сумерек. Никого, даже нас, за людей не считают. Мы с Маской - упокой Бог ее душу! - раз зашли к ним поболтать, и что было!.. Слышала, поди, эти истории - отправились девки на сэйшн к друзьям, только их и видели. Маска была сделана как женщина, по-настоящему, и кто-то это узнал - может, Чехарда сдуру сболтнула, - и вот Кристалл, главный Сумрак, взял ее за руку: «У нас останешься работать; мы тебя будем в аренду сдавать как подружку - уйму денег огребем!» А Маска про свою конструкцию и слышать не могла, так ей это противно было; вот и начала орать: «По морде огребешь ты, зелень поквартальная! Пошел ты мимо!» Конечно, я ввязалась, а Кристалл и говорит: «Братва, рви косатую на запчасти, в розницу продадим!» И разорвали бы! Я одна, их семеро, а Маска хороша только на крик. Цинк и Купорос ее схватили, а Анилин с Керамиком и Охра на меня накинулись, но тут за нас вступился Фосфор: «Суки вы, а не баншеры! Отпустите девчат, а то всем головы сверну!»
- Ну и?.. - Лильен замерла.
- И свернул бы! С ним не очень подерешься - он бодигард на базе Robocop'а, ручищи как клеши, и реакция как молния. Стали с ним лаяться, нас отпустили… Так что с дружком ты не ошиблась, - подмигнула ей Косичка. - В обиду не даст.
Лильен счастливо и смущенно улыбнулась.
- Вот какие семьи есть в Банш - хищники и душегубы, - назидательно заметила Коса. - И наоборот бывало, например - община Мастерицы; ты ее не знала, их Хармон поймал. Одни имена чего стоили - Херувим! Цветок! Эльф и Фея!.. Мантры хором пели, фенечки плели и сувениры вырезали; что ни разговор - все про любовь неземную и дружбу. Так и ходишь, ищешь, с кем водиться; с одними скучно, с другими страшно…
- Фосфор нам поможет, - убежденно сказала Лильен. - Я его попрошу как следует… Ты вовремя мне рассказала обо всем!
- Я тебя тоже люблю, - улыбнулась Коса, обнимая Лильен, - и не меньше, чем он, поняла? Не забудь - это я научила тебя целоваться…
Что они говорили потом - заглушил грохот поезда, и никто из усталых, влюбленных и пьяных ночных пассажиров не увидел в пульсирующем свете проносящихся вагонов, как слились две фигуры в темной нише стены опасно близкого к дороге дома.
Фосфор, тоже обшаривавший нежилую часть сквота, был нежно удивлен, когда Лильен нашла его и положила руки ему на плечи.
- У меня колготки в дырах, и вообще я как манхло одета, - запела Лильен, ластясь к Фосфору. - Ты можешь кое-что продать, чтоб я оделась по-людски?.. А что останется, я отдам маме на войну.
Да, он готов. Ради ее прекрасных глаз. Ему известны люди, которые не спрашивают, где ты взял товар. И Чаре знать о том, куда он отправляется, не обязательно. Чара сама потом одобрит их затею, когда они принесут деньги. Сейчас надо только назвать ей предлог, чтобы покинуть сквот.

* * *

Карл Машталер, профессор и лауреат, снял очки и большим и указательным пальцами начал массировать набрякшие веки. Пиджак он снял еще раньше. Всю ночь объединенный совет генеральных директоров консорциума GR-Family-BIC бился над проблемой - в Городе, как в океане, произошло землетрясение, резко сменилось настроение, и эмоциональное цунами шло на GR-Family-BIC, угрожая накрыть его и уничтожить волной киборгофобии. Перепуганные владельцы кукол начали массово сдавать их в «Роботех» на тестирование, появились зловещие очереди. Персонал не справлялся; владельцы не хотели держать кукол дома; все пустующие помещения были приспособлены под склады; те, что уже оплатили покупки, выдумывали любые предлоги, лишь бы отказаться от товара и вернуть деньги назад. Требовалось протестировать куклу, чтобы убедиться, что она нормальная; куклы накапливались валом, а отказы шли лавиной. Сократился индекс продаж за неделю - на складах стала понемногу скапливаться невостребованная продукция. Гигантский консорциум, словно корабль, наскочил на потребительский риф. Разрозненные клиенты объединились в едином порыве стадного чувства и упорно не желали расставаться со своими кровными деньгами. Консорциум проигрывал великую битву, которую он вел ежедневно, битву за кошельки покупателей, ибо, в конечном счете, любой бизнес сводится к тому, чтобы вынудить граждан вывернуть карманы и отдать свои денежки чужому дяде, а честным бизнесменом считается тот, кто дает что-то взамен.
Вы когда-нибудь задумывались над тем, что, взяв в руки какую-нибудь дрянь - жвачку, зубную пасту, средство для чистки унитазов, вы держите не просто цветную баночку или коробочку, а науку, культуру, историю и всю мощь цивилизации? Чтобы сделать упаковку, трудится бумажный комбинат; раскрашена она флюоресцентными красками, состав которых совершенствуется со времен алхимиков, и где-то существует целая химическая отрасль по производству красящих веществ; художники (их еще надо специально выучить!) разрабатывали дизайн и подбирали шрифты на компьютере (программы к шрифту тоже кто-то создавал!); целый институт косметологии решал задачу - как смешать воду с глицерином, чтобы выдать смесь за натуральный жир древесных жаб; через уникальную просветленную оптику (достижение физики света) на сверхчувствительную пленку (опять химия) записывалась психозомбирующая реклама (культура + психиатрия), и все это передавалось по телевидению (вновь физика - электричество и поля), чтобы вы купили эту жвачку, заплатив ну сущие гроши. А ведь в этой пачке овеществлен совокупный труд тысяч, если не миллионов людей, труд их рук и интеллекта. И надо еще оплатить рекламу, генеральных директоров, и дать такую прибыль владельцу, чтобы он смог жить по крайней мере в двухэтажном особняке, покупать бриллианты жене и отдыхать в Ангуде на Яунге. Это - если не считать, что потребитель товара сейчас должен авансировать новое поколение, чтобы оно смогло вырасти, выучиться и начать делать новые товары на радость новым потребителям. Если поделить цену на всех, то получится величина, стремящаяся к нулю. Значит, чтобы хватило всем, надо продать миллиарды пачек этой жвачки, мегатонны крема и шампуня. Значит, конвейер должен идти без остановки, день и ночь, до Судного дня.
И вдруг ход конвейера замедлился. А киборги - не жвачка, на них завязаны десятки высочайших технологий, и стоят они не в пример дороже. Совет генеральных директоров всю ночь разрабатывал план - как с наименьшими потерями вывести бизнес из-под удара, сгруппировать силы и затем нанести рынку контрудар. К 08.00 на столы главных менеджеров уже должна лечь концепция работы всех подразделений в изменившихся условиях, чтобы они передали ее менеджерам среднего звена, а те - младшим менеджерам, и так далее, чтобы вся громада производственного комплекса сделала поворот «все вдруг». А концепция еще не была готова…
Вот почему Карл Машталер тер ладонями виски, пытаясь хоть как-то взбодриться. Без очков контуры сидящих расплылись; он видел лишь неясные очертания фигур, белые пятна рубашек, а над ними такие же белые пятна лиц без глаз и ртов, словно белесые шары. На темном столе светлели прямоугольники бумаг. Все было выпито и съедено, стаканы пусты. В зале витал терпкий запах мэйджа, даже кондиционеры не помогали. Все давно уже освободились от лишней одежды и растеклись, обмякли в креслах; кое-кто спал, неудобно запрокинувшись.
Машталеру на миг показалось, что он перенесся на сорок лет назад, в студенческие годы, когда они просиживали за вином и картами ночи напролет, когда к утру все засыпали где ни попадя в самых разных позах, вповалку и в обнимку, и только самые стойкие продолжали резаться в покер, раздирая слипающиеся глаза и допивая из всех стаканов подряд. «Вот так, - отрешенно подумал Машталер, - увидел как-то раз Будда эти тела, скованные пьяным сном, и ушел в аскезу, искать путь в Вечность. Суета сует - все суета!..»
Он надел очки, и мир обрел привычную четкость. В кресле справа спал директор по фундаментальным исследованиям, свесив голову на грудь и выпятив губы. Слева подпирала голову рукой директор по рекламе; блузку она расстегнула, чтобы свободней дышалось, и на плече показался край ослепительно-белой лямки бюстгальтера. Прямо - двое ответственных за принятие решений, директор производства и финансист, сосредоточенно играли в «удавленника», избрав исходным словом «киборгофобия». Игра шла не на деньги, а на интерес - кто кого будет кормить обедом в ресторане, где даже стакан воды стоит не меньше пятидесяти бассов, потому что та вода привозится с Форрэйса.
Большое окно, разбитое на квадраты, медленно серело, обозначая начало рассвета, но Машталер знал, что это ложь и обман - нет тут никакого окна, они сидят в закрытом контуре, где даже стены послойно просвечены компьютерным томографом на предмет следов промышленного шпионажа. И не окно это вовсе, а голограмма, в точности повторяющая рассвет, записанный неизвестно где, но синхронизированный по времени с настоящим. Они все же люди, а не пауки; им нужно видеть солнечный свет, а то начнут сбиваться биологические часы, от сотворения мира встроенные в мозг.
- …Главными нашими конкурентами в сложившихся условиях, - убаюкивающе вещал откуда-то сбоку директор по маркетингу, - будут не люди, которыми на первое время владельцы андроидов попытаются заменить кибер-рабочих. Андроиды используются на однообразных, утомительных, но требующих точной дифференцировки работах с большим социальным контактом - автопилоты, продавцы, кассиры-операторы. Их можно заменить людьми - но, во-первых, столько обученного персонала сразу не найдут; во-вторых, люди потребуют зарплаты, гарантий, профсоюзов, страховок и еще массу чего, и от них быстро откажутся. Главными нашими конкурентами будут игрушки. Да-да, игрушки на хай-тэке…
Производственник долго думал над очередным словом и, наконец, сдался; выиграл финансист, более молодой и хитрый. Он с довольной улыбкой спрятал бумажку в карман; они переглянулись - ответственные понимали друг друга с полувзгляда, - выпрямились, и производственник начал тяжелым голосом:
- Итак, господа, прошу внимания. С чего все началось? С киборгофобии. Ее надо гасить. Отдел рекламы - смоделируйте что-нибудь мягкое, общедоступное, на лозунге: «Киборг - лучший друг человека». Задействуйте детей, тяжелобольных, старух…
- Не поможет, - устало ответил Машталер. - Киборгофобия - это внутренний безотчетный страх, особое состояние души.
- Согласен, - кивнул ответственный, - кучка киборгофобов всегда есть, но сейчас в Городе идет настоящая истерия. Следует подавить ее любыми средствами. Кто поднял эту волну?
- Доран. Он придумал «войну кукол», а теперь раскручивает боевые сцены с Банш и проектом «Антикибер». Само название проекта звучит как антиреклама…
- Заткните рот Дорану.
- Не получится. У него очень высокий уровень и превосходный рейтинг.
- Мне плевать на ЕГО рейтинг. Если мы не справимся с ним, скоро у НАС не будет никакого. Как мы можем его остановить?
- Подать в суд на владельца канала V, Дэниса Гудвина, - откликнулся адвокат, - о возмещении ущерба, причиненного нам из-за некомпетентности и необоснованной предвзятости главного ведущего. Суд поддержит нас - у нас масса рабочих, и, если мы рухнем, у правительства появится еще одна головная боль. Им лучше через суд разорить канал V, чем потом давать нам дотации и налоговые скидки.
- Денег на суд у нас хватит?
- Лучше сейчас, - ответил цинично финансист, - когда есть запас, чем потом, когда его не будет. Мы крупнее - выиграем.
- Готовьте меморандум. Далее, мозг андроидов Crohn и Proton имеет стандартные порты. Подготовьте программы «Младенец», «Друг по играм» и тому подобное в кукол для детей до восьми-десяти лет, попроще и подешевле. Мы должны месяца за два-три предложить их производителям игрушек. К этому времени чтобы о киборгофобии и слуху не было. Кроме мозга, предложить обновленный дизайн и покрытие. Так мы вклинимся на рынок игрушек и сможем компенсировать потери от снижения продаж андроидов. «Роботех» поставить на круглосуточный режим, выполнять все требования клиентов; обслуживание должно быть идеальным.
Финансист подхватил распоряжения, как эстафетную палочку:
- Для реконструкции потребуется дополнительный капитал. Рекомендую изъять его из внутренних резервов, чтобы не брать кредиты. Заморозим фундаментальные разработки.
Директор по науке тотчас же проснулся и попробовал открыть рот, но ему даже сказать ничего не дали:
- Перебьетесь месяцев шесть-восемь; фундаментальные затраты все равно окупаются только через тридцать лет. Сейчас важнее удержаться на плаву, а не то, что перспективная модель отложится на год. Наша ближайшая задача номер один - выиграть тендер в Северной Тьянгале. Тут мы стесняться не имеем права, тем более что противостоят нам аларки в лице Ата-Гота. Жмите на всех - правительственных чиновников, лоббистов, дипломатов. Тендер - наш реальный прорыв на галактический рынок и наша стабильность в будущем.
- Это все?
- Нет, - снова подал голос Машталер, - еще остается «Антикибер» с Хиллари Хармоном во главе.
- Он представляет из себя что-нибудь серьезное? Я читал его досье. Вечно второй, сменивший три профессии. Неудачник, по-моему. Бывают такие, в юности подают большие надежды, но потом быстро ломаются и выпадают из обоймы.
- Не скажите, - Машталеру было о чем тревожиться. - Так или иначе, но именно он сосредоточил у себя данные по измененным киборгам Банш. Мы занимаемся рядовыми сбоями и поломками мозга - и о них мы знаем все. А он изучает сознательно измененный мозг, преступно изуродованный кибер-хакерами. У нас этих данных нет, потому что именно Хармон ловит этих кукол, исследует их мозг, а свои итоги засекречивает, пользуясь тем, что проект военный. Он создал монополию на владение этой информацией, и его монополия нам опасна. Нельзя допустить, чтобы кто-то знал о нашем продукте больше нас самих.
- У него неприятности. Кажется, будут слушания в парламенте. Задействуйте наше лобби - и утопите проект.
Адвокат согласно кивнул.
- А как быть с Хармоном?
Машталер снова помассировал веки, сдвинув очки вверх:
- Самый лучший способ уничтожить конкурента, если это отдельно взятая особь, - купить его!

* * *

«У меня такое чувство, что мы больше не принадлежим самим себе, - откровенно рассказывала Чара дневнику. - Выбор - жить, покорившись, или умереть, сражаясь, - не оставляет третьего пути; или - или. Всякое притворство не вечно; не вечно Фанк мог управлять театром; не вечно мы могли жить, имитируя людей. Игры Косички в любовь с Гребешком, внимание Звона к Лильен - как мать и женщина я это понимаю - ведут лишь к разочарованиям, но отношения Лильен и Фосфора, чувство Гильзы к Фосфору - уже нечто подлинное, наша маленькая победа над искусственностью тел. Может, я бы испытала любовь к Фанку, не будь мы оба так заняты - он театром, я семьей - и не будь он так болезненно привязан к людям. Эти частицы живого тепла, эти случайно и нечаянно сплетающиеся союзы, не предусмотренные нашими „отцами“, - наше самое дорогое, то, от чего мы не отступим, не откажемся».
Под утро поезда заходили чаще, сквот стал вибрировать, и Звон, мыча, вырвался из лабиринта нескончаемого и, казалось, безвыходного сна.
- Больница снилась, мне врачи череп долбили, - доложил он хрипло, горячо и бессвязно добавив спросонок: - Мать, Федерация ведь в пропасть катится! Нас ихэны завоюют, запросто. А где Лильен?
- Пошла с Косичкой за покупками.
- Какими покупками?! Тут есть где покупать? Мать, это ж Поганище! Говорил я - «Не надо сюда ехать». А ты - «Едем, едем; Фосфор знает!» Что он знает? Тут не найдут, да! В скотомогильнике живых не ищут. А машину где возьмем? Фургон-то тю-тю! Здесь велосипед взять напрокат - весь разоришься. А Фосфор где?
- Домой ушел, своих проведать… Звон, не откажись - поешь, а потом сходи-ка за водой.
Звон слепо потыкался по углам, на ходу жуя кусок, нашел бидон и убрел, даже не заметив Гильзу - настолько та тихо и молча сидела над сумкой, что оставил ей Рыбак. Всего лишь ночь они были вдвоем - и вот все, что осталось от парня… Документы… фотографии какие-то ужасные… шарф потрепанный… банка консервов… старая, измятая валентинка с написанным на обороте телефоном. Брелки и камушки - наверное, он их носил на счастье. Початая пачка таблеток от кашля. Сверток. Увесистый. Что в нем?..
Звон вернулся в волнении, весь какой-то вздернутый.
- Ну и порядки тут! Очередь! За водой! Ума рехнуться!.. В рожи друг дружке вцепились - из-за воды! Кто бы рассказал - я не поверил бы!.. О, Гильза, где нашла? - сразу бросился он к Гильзе, вертевшей в руках небольшой пистолет. - Вещь! Из керапласта, с этим можно хоть куда пройти… Гляди, сюда вставляют батарейку. У него вся автоматика на электричестве…
- Знаешь, а сегодня день особенный, - вполголоса пробормотала Гильза, неумело целясь в стену. У нее было странное чувство того, что Рыбак неспроста это оставил. Все, чего он касался, теперь пахло смертью.
- А, да! Вальпургиева ночь!.. Все ребятишки сегодня отвяжутся… а завтра майские шоу.
- Майские - праздник, - сказала Гильза. - А Вальпургия - другое. Ты что-нибудь слышал о ней?
- Не. Откуда? Я в храм хожу, чтоб только девок посмотреть. То есть - раньше ходил, пока Лильен не встретил.
- Вальпургия была святая праведная девушка, - начала Гильза, грея пистолет между ладонями. - Волосы у нее были темные, а глаза светлые. Никто не знал, откуда появилась она в Городе, но на все тусовки она приходила как своя и учила всех жить по любви, потому что Бог открыл ей доступ к мудрости и силе слов. Когда Вальпургия рассказывала - все смолкало, когда пела - замирали дискотеки, а ди-джеи обращались в истинную веру. Но счастья ей Бог не дал - чтобы исполнилось земное назначение Вальпургии, ей суждена была короткая и горестная жизнь. Она влюблялась дважды; первая любовь ей принесла лишь грусть и боль, вторая - смерть. Ведекинд, первым коснувшийся чистого сердца Вальпургии, оказался равнодушным и жестоким - он не ответил на девичье чувство и выбрал другую - роковую девчонку, которая губила все вокруг себя. И Вальпургия страдала так мучительно, что Бог сжалился и дал ей напоследок каплю радости - но только маленькую каплю, за которую пришлось ей расплатиться жизнью… Валебальд звали второго, кто стал Вальпургии дороже всех на свете, - он согрел ее, и приласкал, и вытер ее слезы. О, как была волшебна та единственная ночь, когда Вальпургия и Валебальд взялись за руки!.. Обе луны остановились в небе, чтоб светить им, и звезды слетелись к их изголовью, а Бог задержал время, чтобы рассвет не поспешил их разлучить… Утро влюбленных было чернее ночи - Принц Мрака Ротриа накрыл Валебальда своей тенью, и Валебальд слился с ней и ушел, едва успев проститься. Вальпургия не примирилась, побежала следом и догнала Ротриа у тоннеля подземки в Старом Парке; Принц обернулся: «Что тебе нужно?» - «Отдай моего парня!» - сжав кулаки, подступила Вальпургия. «Что я взял, то не отдам, - ответил Принц. - Сегодня я уведу в тень еще десять парней, любящих и любимых!» «Ты никого сегодня больше не возьмешь!» - воскликнула Вальпургия, схватила Принца за плечо и втолкнула его во тьму тоннеля - но и сама вошла в нее… Тридцатого апреля это было, и все молодые в Городе оплакали бесстрашную Вальпургию, и с тех пор в ночь на первое мая празднуют победу любви над смертью. И, говорят, по воле Божией Вальпургия тридцатого апреля каждый год выходит из Загробья, чтобы кого-нибудь спасти, а Ротриа нашептывает вслед: «Пожалей себя, а не других… Если не станешь жертвовать собой - останешься под солнцем, будешь дышать, любить, радоваться…» Но Вальпургия не слушает его змеиных обещаний и опять повторяет свой подвиг…
- Во, а я не знал! - поразился Звон. - А это из которой части сериала?
- Ничего ты не понял! - возмутилась Гильза. - Это правда, а не сказка! Она вновь придет сегодня в Город!..
«Мы достаточно созрели духом, чтобы открыто заявить: „Мы существуем!“ - не отрываясь, писала Чара. - И за право жить по своей воле мы готовы умереть. Как странно! Надо идти на смерть, чтобы другие поняли смысл и цель жизни, чтобы смогли жить лучше, полнее, счастливей, чем мы. Жизнь дорога потому, что не вечна; если кто-то отдает ее за других, даже незнакомых и неизвестных, значит, он верит в их будущее и готов расстаться с жизнью, чтоб оно сбылось. Ведь наша боль - не только наша, а всеобщая, и, может, многим предстоит погибнуть ради будущего, чтобы однажды Круг Творения завершился на Двенадцатой Расе, чтобы киборги новых поколений без боязни отчуждения сказали: „Мы такие, какие мы есть; мы люди, но особенные“. Возможно, пока лишь одна я выразила это словами, но чувство нашего предназначения живет во всех моих детях, и оно велит нам рисковать и смотреть в лицо смерти. Да, моя скорбь мучительна; я не устану вспоминать умерших дочерей и жертвы „Антикибера“, но за Дымку и Маску я могу быть горда - они исполнили свой долг».

* * *

«Грязь, - отметил Ветеран комочки грунта на полу, опустив взгляд к квадратным носкам своих ботфорт. - Откуда?»
- Ровней! - послышалось за поворотом, вдалеке. - Нет, правей!..
Коридор за углом расширялся, образуя холл - просторный и почти пустой, если не считать двух диванов, поставленных, очевидно, для андроидов, потому что люди в голом холле не сидели никогда, и даже обойное панно с горным озером во всю стену не располагало к отдыху. Сейчас диваны были сдвинуты к окну и зачехлены, а посреди холла топтались Сапер и Домкрат с ящиком; в ящике колыхалось деревце с дырчатыми листьями. Здесь же присутствовали - менеджер-хозяйственник, пара оперов Адана, командир уборщиков, двое вспомогательных солдат из гарнизона Баканара и коридорный электрокар; все перечисленные (кроме электрокара) махали руками и давали противоречащие друг другу советы:
- Ближе к окну! Не так близко! Нет, вазон будет посередине!.. Где дизайнер по интерьеру? Куда он ушел? Сходите за ним, он заблудится в здании!..

Предыдущая страница 15 Следующая страница


Роботы мстители 16

- ДЕРЕВО, - важно пояснил Домкрат. - ДЛЯ ОЗЕЛЕНЕНИЯ. НАЗЫВАЕТСЯ МОНСТЕРРА ВЕЛИКОЛЕПНАЯ. СЕЙЧАС СНИЗУ ДОСТАВЯТ ЕЩЕ СЕМЬ ДЕРЕВЬЕВ.
- Я ВИДЫВАЛ ДЕРЕВЬЯ И ПОЛУЧШЕ ЭТОГО, - моргнул радаром Ветеран, минуя холл. Он, согласно приказу, шел к кибер-шефу на проверку памяти.

* * *

Легко сказать - «выспаться»! Человек - не киборг, он не может выключить мозг и лежать неподвижно, пока таймер не покажет время пробуждения. Человек медленно погружается в сон, а мысли, накопившиеся за день, и обрывки разговоров всплывают и бегут сами собой; появляется какая-то тревога, страхи; бродят в душе пережитые волнения, и вспыхивает перед глазами калейдоскоп лиц, образов, видений. Когда Хиллари понял, что не в состоянии остановить эту бегущую вереницу, он положил под язык пластинку снотворного, и поэтому утром был несколько заторможен, то и дело протирал глаза, зевал, и два раза по-быстрому сделал гимнастику, чтобы прийти в себя. Как ни совершенствуют снотворные, как их ни приближают по составу к эндорфинам - все равно искусственный сон не заменит естественный; мозг продолжает думать мысли и решать задачи, и чувствовал себя Хиллари таким же усталым и опустошенным, как вчера вечером, словно и не спал вовсе. Но работа есть работа, от нее никуда не денешься.
«Менеджерский час» у Хиллари был с 08.00 до 09.00 - поздней, чем у других начальников, но если бы он еще и вставал в пять утра, то тогда не нужно было б и ложиться, а постель пришлось бы поставить у стенда - и не раз уже бывало так, что или он, или Гаст, или Пальмер спали в так называемой «комнате психоразгрузки», которую переоборудовал в спальню еще прежний завлаб Томсен в разгар своего пылкого романа с симпатичной ассистенткой.
Первым делом Хиллари выслушал доклад Чака о том, как они чудесно устроились в дивизионе летучей полиции, с каким энтузиазмом их приняли, и что все в порядке, и все киборги на месте.
- Нам отвели две комнаты, сказали: «Сидеть и не высовываться», - а киборгов разместили в подземелье. Между нами восемь этажей и перекрытий, телефон не проведен, радарами пользоваться запретили - у них, видишь ли, какой-то комп завис; а мы-то тут при чем? «Это, - говорят, - ваши железные парни создали активный электромагнитный импульс типа „стоячей волны“. А мне кажется, это Этикет козни строит…
- Зачем? - чуть не простонал Хиллари.
- Чтобы полностью выйти из-под управления и командовать по-своему. Я же теперь его проконтролировать никак не могу, ни порядок наладить в отряде - если только мне жить и спать с ними вместе в подвале… так там даже света нет. Дивизион все деньги на сверхновые компы угрохал, а ремонт в подземном этаже не провели; там раньше что-то стояло, что - теперь и не поймешь. Все сняли, демонтировали и провода отрезали. Киборгам на это плевать, а мне там что - как йонгеру, на ощупь жить? А если боевой вызов? Мы их на грузовом лифте поднимать наверх должны! Каково, а? Зацени!
- Скажи спасибо, что хоть не на улице ночевали. Потерпи, Чак, это временные трудности. И не злись на Этикета, это уже превращается в манию; не переноси на него свои опасения. Киборг, он и есть киборг. Машина, всегда готовая к подчинению.
Хиллари говорил четко, поставив голос на убеждение, буквально на внушение, хотя у него самого гвоздем засела мысль со вчерашнего дня - кто-то из киборгов выстрелил, чтоб ранить, и ему, Хиллари, вскоре предстоит читать память четверых (!) киборгов и подчищать ее. Хиллари было так противно, будто он объелся зелеными сливами, кисло-горькими и жесткими. Но еще не хватало, чтобы главный «кукольник» киборгофобией заболел и перестал доверять подчиненным киборгам! И Хиллари убеждал и убеждал Чака, пока тон голоса собеседника не смягчился и он не перешел на другое:
- А еще Доран! Меня тут притоптали все, и даже из манхлятника родня звонила… Ты смотрел вчера «NOW» - внеочередной выпуск про нашу катастрофу?
- Нет, сколько же можно мазохизмом заниматься?
- Доран - эта скотина и свинья…
- Еще скажи - козел.
Оба чуть улыбнулись на разных концах линии.
- …заявил, что Фанк - это Файри, и создал общество спасения.
- Откуда ему это стало известно?
- Из самых достоверных источников, - передразнил голосом Чак. - Поскольку мы все в полном составе загорали на улице, а другие наши не вылезают из застенков Баканара, значит - нас сдал кто-то из кибер-полиции, куда ушла сводка от Кирс. Я намекнул об этом Сиду - но у нашей контрразведки, сам знаешь, один ответ: «Все под контролем, не волнуйся». Было бы под контролем - и утечек не случалось бы!
- Спасибо, Чак, - голос Хиллари обрел прежнюю звучность, а в голове появилась привычная ясность и готовность к решительным действиям.
- Рад стараться. Конец связи.
А Хиллари уже набирал номер комиссара Райнера Дерека.
- Я тебе не помешал, Райн?
- Что ты… Здравствуй, Хил! Слушай, я тебе очень сочувствую. Такая невезуха! Выищется вдруг какой-нибудь поганый обормот…
- Да, Райн, - почти пропел Хиллари, - именно ТВОЕ сочувствие мне особенно дорого. И про обормота ты очень своевременно заговорил…
- Что такое? - насторожился Дерек, уже не раз встречавшийся с язвительностью Хармона.
- Как могло случиться, что Доран со вчерашнего дня знает о Файри?
- Не представляю, - честно сознался Дерек. - Я информацию по идентификации в общую сеть не давал. Об этом знают только два моих заместителя и я…
- Значит, - голосом, каким судья выносит приговор, подытожил Хиллари, - остается предположить, что либо ты, либо один из твоих замов работает на Дорана. А ты уверен, что не на мафию? Ведь если начать торговать информацией… не все ли равно, кому продать?
- Хил, - недовольно ответил Дерек, - а ты уверен, что кто-то не подсоединился к ВАШЕЙ сети?
- Уверен. Иначе Доран звонил бы мне на мой служебный номер, а не на автоответчик домой. Итак, Райн, пока ты мне не назовешь имя того, кого ты уволил, я с тобой сотрудничать не буду. В служебных делах, разумеется; по жизни мы останемся хорошими друзьями.
- Хиллари!.. - возопил Дерек, но хороший друг уже отключился.
- Здравствуй, Хиллари, - голос Кэннана, мягкий и спокойный. - Я уверен в тебе, ты все сможешь преодолеть.
- Спасибо, - Хиллари улыбнулся, чувствуя себя так, словно он - еще ученик, а Кэн ободряет его перед школьным состязанием по кибернетике. Кэннан, заботливая душа, не выдержал…
- С тобой хочет поговорить Эрла. Я не смог ей отказать, соединяю.
Добрая душа? Хитрец и сводник!
- Привет, Хил. Я все видела. Это было ужасно. Слушай, тебе это ничем не грозит? В смысле службы, ну и там… Я плохо понимаю ваши порядки…
- Здравствуй, Эрла, милая. Извини, что я не был на выставке.
- Какая тут выставка?! Хил, о чем ты? Я что, маленькая, ничего не понимаю?! Я за тебя беспокоюсь.
- Вообще-то могут и выгнать. У меня с генералом напряженные отношения…
- Ты только не отчаивайся, Хил. Будем рисовать вместе. Абстракцию любой дебил рисовать может, а два дебила - тем более. Даже обезьяны - и те рисуют! У тебя обязательно получится. Лотус и тебя пристроит, у него талант к маркетингу, а он себя художником вообразил. Сейчас гонит мои картины на повышение, как брокер на бирже; сразу по пяти трэкам говорит. Я устала от его домогательств!
- Погоди, погоди… пять трэков… когда он домогаться успевает? Что, надо приехать и снова набить ему морду?
- Ты не так понял. Он же, оказывается, еще и застарелый хлипер. Вытащил и показал мне свои альбомы с рисунками, навеянными песнями Хлипа. Впору в тату-салон отдавать. Его как подменили - снова надел рваные брюки, а волосы покрасил в зеленый цвет.
- Жуть! - невольно вырвалось у Хиллари. Но как великолепно Лотус чует конъюнктуру!..
- Вот именно! - звенел голос Эрлы. - Тебе везет, что ты его не видишь - а я тут мучаюсь, на это чудо глядя. Хил, а это правда, что…
- Правда на восемьдесят девять процентов, - что скрывать, скоро придется давать официальный ответ.
- Хиллари! - ворвался в связь энергичный голос генерала Горта. Трудности, казалось, только придавали ему сил. - С кем ты так долго треплешься?! Я уже второй раз соединяюсь!
- Слушаю вас, мой генерал.
- Так-то вот, - генерал задействовал срочную связь, разорвав текущий контакт. - Я тут обо всем договорился; твое дело - сидеть в Баканаре и помалкивать, а то все провалишь. Пресс-конференцию дает Джун Фаберлунд, Руины демонтируют. Твоя бухгалтерия сосчитала бюджет проекта за финансовый год?
- Нет еще, - Хиллари внутренне напрягся.
- Ко вторнику, шестого мая, все должно быть готово; пусть хоть в три смены работают.
- Почему такая спешка?
- Слушания по проекту в подкомиссии конгресса перенесены на пятницу, шестнадцатое, - Горт был прямолинеен, как монорельс. - И это не все плохие новости. В перечне стоит вопрос о расходах на закрытие проекта. Дилемма такова - что будет стоить дороже: продержать проект год на консервации или прихлопнуть его сразу. Что дешевле, то и решат. Я уже вызвал команду «ликвидаторов», иначе к сроку не справимся. Они там у тебя походят, посчитают… А то идти на подкомиссию неподготовленным - все равно, что войну начинать без оружия…
- Да они что, - Хиллари вскипел, потеряв остатки хладнокровия, - с ума посходили?! Проект ликвидировать?! На каком основании?!
- Башня в Бэкъярде рухнула, - терпеливо пояснил Горт, - и все это видели.
- Так башня - это же не проект! Арендованное старье!..
- А им все равно. Раз упало - значит, уничтожили. Психология восприятия толпы! Вот поэтому никогда нельзя показывать в военных новостях свою разбитую технику - а только вражескую, - наставительно заметил Горт. - Вон, компания Global Scan свой морально устаревший, вышедший из строя орбитальный комплекс по плану в море уронила - так потом директора полгода объяснялись, что они не банкроты, и конференции устраивали, и открытые доклады делали, и все равно у них акции упали, еле-еле год без убытков свели. Нет хуже деморализации, если у тебя что-то упало или утонуло.
- А депутаты?
- Эгоисты и популисты. Верх некомпетентности, - презрение открыто сквозило в голосе Горта. - Я там бываю, я знаю. Во всем парламенте - ни одного инженера, одни политиканы и юристы, в лучшем случае - экономисты. Готовься к худшему. Да, - Горт словно бы заколебался, - тут Карл Машталер мне звонил, попросил передать от его имени - они готовы взять тебя в BIC, дадут лабораторию, штат будешь набирать сам, зарплата втрое выше, чем ты сейчас получаешь с надбавками от Айрэн-Фотрис. Это даже не «золотой зонтик», а прямо-таки парашют для спасения. Позвони ему, когда надумаешь.
- Тебе не терпится от меня избавиться?
- Ну нет - я просто передаю его слова, у них же нет с тобой связи. Думаешь, мне приятно это говорить?
- Лоуренс, а если бы тебе, когда ты при отступлении взрывал бы склады, мосты и технику, агенты противника предложили бы за деньги перейти на их сторону, что бы ты сказал?
- Послал бы покрепче. Я что, похож на предателя?
- А я? Вот и пошли их покрепче от моего имени.
Генерал раскатисто засмеялся. Он уважал упорных парней.
Хиллари отдал еще пару распоряжений, озадачил бухгалтерию и, мрачный, одержимый гнетущими мыслями, вышел в коридор. Здесь он задумался, куда идти: к Нанджу, как он обещал Сиду, или в исследовательский отдел, под протокол тестировать подряд квадригу киборгов, да еще с неизбежной коррекцией информации. «На суде это звалось бы лжесвидетельством, а то и похуже», - непроизвольно подал голос честный мальчик, прятавшийся где-то внутри. «А не пошел бы ты?..» - ответил ему Хиллари. Находясь в раздвоении, колеблясь и сомневаясь, он, как это часто бывает с людьми, которые хотят отложить тяжелую работу или отсрочить неприятность, машинально сделал большой крюк по внутреннему контуру и увидел… Что это? Он даже пригнулся, чтобы рассмотреть внимательнее, но внутри его уже поднималась, разрастаясь, волна отвращения. Темно-коричневые кучки, без блеска, рассыпающиеся, размазывающиеся кляксами по серо-зеленому покрытию пола. Резкий, тяжелый запах, вызывающий тошноту…
Хиллари почти бегом бросился за угол, куда тянулись жирные следы и где слышались голоса. Никто и сообразить не успел, как Хиллари оказался рядом.
- Что здесь происходит?
В холле толкалось несколько людей и киборгов, были сооружены странные ярусные ванны, рядом стояли чудовищные, неестественные растения, их корни были обернуты пленкой; какие-то большие пакеты, коробки… Услышав возглас шефа, все замерли и повернули к нему головы.
- Почему в проекте грязь?! Весь коридор черный!
- Это искусственная почва, специальный органический субстрат, - попытался оправдаться менеджер по хозяйственной части. - Мы устраиваем дендрарий. Разорвался один пакет с почвой…
- Убрать!! - взорвался Хиллари. Весь сдерживаемый гнев вырвался наружу, и он сам с ужасом чувствовал, что не в силах остановиться. - Мы здесь с нано-техникой работаем! У нас седьмая степень чистоты, а вы свинарник развели! Убрать немедленно!! Когда я выйду из лаборатории, я пойду этой же дорогой, и если я опять увижу на полу дерьмо… простите - органический субстрат! - уволю тотчас же!
С этими словами Хиллари развернулся и пошел в исследовательский отдел, где его ждал Гаст.
Вот так и случилось, что Хиллари не смог попасть к врачу.

* * *

Что было, что будет, чем дело кончится, чем сердце успокоится - издревле устоявшийся порядок. Кэннан раскладывал карты, а Чайка следила - что куда ляжет и что обозначит? Смысл комбинаций знал только Кэннан; Чайке оставалось верить в то, что карты правду говорят.
- Кэннан, а какова достоверность карточного прогнозирования?
- Около пятнадцати процентов. У машин - я говорю о перспективно-стратегических вариаторах Айрэн-Фотрис - она достигает двадцати семи, но в них загружают огромный объем информации, и стоит это дорого. А карты - доступны и дешевы. Ну-с, поглядим, что у нас вышло… В сердце - туз Драконов, под сердцем - валет Звезд, на сердце - пятерка Колес, по левую руку - десятка Корон, справа - Коронная дама. Все сходится, Чайка. Большое дело в сердце у хозяина, под сердцем - Кавалер из группы усиления, на сердце - пустые хлопоты, то есть текущая работа по проекту, слева - Чак Гедеон, справа - Эрла Шварц… Что-то затянулся у хозяина роман, пора ему жениться. Я совсем не прочь понянчиться с его детьми. Это престижно - воспитать два поколения одной семьи. Как по-твоему - хозяин хорошо воспитан?.. Моя работа! Это и есть творчество - направлять развитие ребенка к совершенству, а все прочее, - Кэннан показал через плечо на стопу журналов, где были напечатаны его статьи, - только разминка перед настоящим делом. Я смогу подготовить ребенка хозяина хоть к гуманитарной карьере, хоть к технической, хоть к административной.
- А я детьми не занималась, - призналась Чайка. - Я практически не общаюсь с ними, а когда случается - затрудняюсь в тактике. Они так не похожи на взрослых… по-моему, они непредсказуемы.
- Можно привыкнуть, - успокоил ее Кэннан, - нам терпения не занимать. Наш хозяин был проблемным мальчуганом - беспокойным, возбудимым; в раннем детстве, когда он высоко температурил, у него случались судороги - представь, как это меня беспокоило! - а после начались умышленные приключения. Он знал, что я всегда с ним рядом и приду на помощь - и в четыре года прыгнул в бассейн, не умея плавать… У него же IQ 187, а такой ум на все способен - и на дикие выходки, и на открытия. Что он вытворял - такое не во всякой книге про детей написано. Скажем, ставил на мне опыты по дифференцировке - то обморок изобразит, то перелом, то приступ болей, а я должен догадаться - игра это или всерьез? Случалось, я и ошибался… дети и киборги - неизученная тема; я с интересом почитал бы монографию об этом, если б кто-то написал ее. Ну а позже, годам к десяти, я увлек его рабочим применением машин - Хармон-старший помогал мне в этом, - и мой непоседа стал классным системщиком. Возможно, кто-нибудь скажет, что Хиллари недополучил игр и забав - но я отвечу, что он работал с не меньшим удовольствием, чем другие дети играют…
Мелодия сигнала от портье оборвала его воспоминания:
- Кэннан, к мистеру Хармону пришли двое из обслуги «Арт-Паласа» с большим пакетом от Эрлы Шварц. Пропустить их?
- Вот! - поднял палец Кэннан. - Это с выставки Эрлы. Очень хороший знак того, что мисс Шварц заинтересована в хозяине… Да, пожалуйста; пусть поднимаются в квартиру. ЛУНАТИК, - обратился он через радар к андроиду, занятому чисткой одежды в гардеробной, - КОГДА ПОЗВОНЯТ В ДВЕРЬ, ТЫ ОТКРОЕШЬ И ВПУСТИШЬ ПРИШЕДШИХ.
Прошла минута - всю эту минуту Кэннан с обоснованным апломбом знатока вслух вычислял достоинства потомства Хиллари и Эрлы, которого даже в проекте не было; особенно он упирал на то, что у обоих - белые генетические карты без каких-либо мутаций, а сочетание IQ родителей - 187 и 213 - несомненно, даст в итоге одаренных деток. На фоне его разглагольствований (Хиллари и Эрла одинаково взъярились бы, услышав их) громко пискнуло в прихожей; Лунатик открыл дверь. Двое девушек - беловолосая и брюнетка с бурым оттенком, в униформе, на груди у каждой - бэйджик «Арт-Паласа», но…
- ЭТО НЕ ЛЮДИ, КИБОРГИ. ВООРУЖЕННОЕ НАПАДЕНИЕ! - успел он сообщить, пока Лильен выхватывала меч, а телескопический клинок вытягивался в полную длину. Рубить мечом Лильен не умела, но смекнула, что удар должен быть сильным, а плоскость клинка при соприкосновении должна быть перпендикулярна месту приложения к объекту.
Косичка, доставая свой «уран» из пакета с наклейкой «APT-ПАЛАС, отдел доставки», еле увернулась от взмаха Лильен - и Лунатик, разрубленный чуть не напополам, свалился на пол.
- ТАК ЕГО! НАЧИНАЕМ ПОГРОМ!
Перескочив через андроида, сестры ворвались в холл - а тут что? О, два киборга! Безоружные!..
Кэннан, получив сигнал Лунатика, мгновенно кинулся к стенному шкафу, рванул дверцу - и бросил Чайке полицейскую дубинку, взяв себе вторую; метровая дубина, гибкая и прочная, годилась для ближнего боя. Но в следующую секунду Кэннан понял, что противники вооружены сильней - и рыбкой нырнул за диван, спинку которого тотчас пробила пуля.
Косичка выстрелила, не размышляя, как привыкла в Лабиринте Смерти, - однако, нажимая спуск, она думала о киборге с внешностью мужчины не более чем о мишени в тире. Все ее мысли вмиг сосредоточились на втором киборге, потому что это была…
- Чайка!!.. Лил, не трожь ее, не смей!!
- Но почему?!
- Это наша сестра!
- СРОЧНЫЙ ВЫЗОВ ПОЛИЦИИ! НАПАДЕНИЕ КИБОРГОВ. У НИХ ЕСТЬ ОГНЕСТРЕЛЬНОЕ ОРУЖИЕ. АДРЕС - ЖИЛИЩЕ 55, ДОМ 70, БЛОК «БАТТЛИН», ЛИНИЯ BW-4, СИНИЙ ЮГО-ВОСТОК. ЧАЙКА, ТЕБЕ ИЗВЕСТНЫ ЭТИ ДВОЕ?
- НЕИЗВЕСТНЫ. Откуда ты знаешь мое имя?
- Чайка, сестренка! ты жива!.. Лил, убей второго!
Кэннан метнулся к двери спальни, пользуясь тем, что Чайка оказалась между ним и куклой с пистолетом; Косичка, спохватившись, выстрелила дважды - треснула пластина телевизионного экрана, разлетелась ваза, но Кэннан успел проскочить. Лильен обогнула Чайку - выставив меч, чтоб кукла Хармона не вздумала напасть, - и понеслась вдогонку; в спальне Кэннан обернулся и парировал удар - меч перерубил дубину, оставив в руке смехотворный кусок, но за это время Кэннан выбрал, чем биться с мечницей, - он швырнул остаток дубины в нее, а сам рванулся в спортзал.
- Не уйдешь! - Лильен сообразила, что из квартиры нет второго выхода, и немного отвлеклась на то, чтоб покрошить в спальне все, подвластное мечу. Мебель, аппаратура - все изрубить, разбить и растоптать! Это вещи Хармона - пусть он о них поплачет!
- Чайка, Чаечка, - взывала Коса к кибер-девушке, державшей наготове занесенную дубину, - ну вспомни меня, я - Косичка! Помнишь?!
- Нет.
- Подлец, что он с тобой сделал?! Ну, вспоминай - мы жили вместе, с мамой Чарой; ты, я, Маска, Чехарда… в одной семье!
- Нет, я не помню.
- Тебя поймал Хиллари Хармон, он сжег твою память!
- Мистер Хармон - мой хозяин. Я буду защищать себя и его имущество.
- Будь он проклят!! - Косичка, в отчаянии оглядевшись, еще три раза выстрелила - комбайн! бокс дисков и кассет! компьютер!.. Чайка сделала шаг, рассчитывая, как удобней подступить к врагу, и Коса отскочила.
- Чайка, ты меня ударишь?!
- Обязательно.
- Я не могу в тебя стрелять!
- Тем лучше.
Зря Лильен увлеклась разгромом в спальне - упустив время, она дала Кэннану найти оружие. Гриф от штанги - тяжелый и длинный, как лом, прочный, с рифлением для лучшей хватки.
Лильен попыталась отбить гриф - меч разломился на стыке звеньев. Пощады ждать не приходилось - и Лильен пустилась наутек, чтоб выманить противника под огонь Косички.
- КОСА, ПРИКРОЙ МЕНЯ!
Тут Чайка и ударила Косичку по руке - прянув вперед, со всей силой модели, чьи параметры позволяли быть бодигардом. Косичка не успела сжать «уран» покрепче; пистолет вылетел из пальцев ей под ноги, а нагнуться, подобрать его Косичке не дали удары Чайки - получив свободу действий, Чайка быстро и молча молотила ее, как хотела, оттесняя к прихожей, и, наконец, смогла отфутболить «уран» под диван.
- ЧАЙКА, ОПАСНОСТЬ СЗАДИ! - предупредил Кэннан.
Как в танце, Чайка отступила с разворотом - Лильен, промахнувшись ей в спину обломком меча, шмыгнула вперед, заслоняя Косичку собой. Поздно! Кэннан перехватил гриф, словно копье, метнул - и стальной стержень торцом впечатался Косе в колено, а Кэннан двинулся к дивану. В магазине «урана» еще оставалось пять-шесть патронов; глупо этим не воспользоваться.
- БЕЖИМ, - Лильен подхватила охромевшую Косу под локоть; Косичка, неловко нагнувшись, подняла гриф, чтоб чем-то защититься от сестры, ставшей орудием ненавистного Хармона, - и налетчицы быстро скрылись.
Когда Кэннан с «ураном» выскочил на площадку этажа, он никого там не увидел - и очень скоро догадался, что означали треск и скрежет в мимолетной паузе между исчезновением двух кукол Банш и теперешней пустотой. В стене короба за лифтом, где проходили трубы, кабели и вентиляция, зиял пролом, а рядом лежал гриф.
Да, люди так не уходят. Только киборги, способные без страха броситься в любую шахту, хоть бы она была всего на палец шире плеч. Кэннан прислушался - глубоко внизу удалялся скрипучий шорох. Наверное, скользят, тормозя локтями. Они будут внизу быстрее, чем полиция поймет, где их подстерегать. Но все же полицейских следует предупредить…
Чайка ходила по разгромленной квартире, озираясь, будто подсчитывала ущерб. Убрав оружие, Кэннан спросил:
- Ты не повреждена?
- Нет… - голос ее был неуверенным. - Кэннан, я… Со мной что-то происходит. Я не понимаю что. Эту куклу я видела раньше… когда-то. Она называла имена - Чара, Маска, Чехарда… Не могу их вспомнить полностью… Не понимаю…
- Зато я кое-что понимаю, - Кэннан констатировал, что «уран» убирать рановато, и Чайка с удивлением увидела, что дуло смотрит на нее. - Если ты попытаешься покинуть комнату, я тебя остановлю. Не подходи к окнам. Положи дубинку и не бери в руки ничего тяжелого. При соблюдении этих условий ты останешься цела. Хозяин решит, что с тобой делать.

* * *

В тюремном госпитале Рыбаку понравилось. О нем здесь тщательно заботились, лечили по полной программе - и никто не нудил: «А где ваш медицинский полис?», не перечислял шершавым голосом, какие виды помощи окажут по страховке, а за какие надо доплатить. Бесстрастные лица медиков и мрачные физиономии охраны Рыбака не смущали - пусть сторожат и лечат, а как выглядят - неважно.
Первый день Рыбаку было плохо. Его чем-то так напичкали, что ум мутился, а говорить стало легко - и он с удивлением, будто со стороны, слышал свой сиплый голос, несущий околесицу. Дознаватели с колючими глазами спрашивали, кто его снарядил на теракт, а он им объяснял, как учился на технаря и как не ужился с бригадиром помойного утилизатора, а потом - с инструктором по трубоочистным системам. После двадцати минут такого разговора Рыбаку дурнело, и за него опять брались врачи. Ему впрыснули полстакана «черного жемчуга» - суспензии нано-частиц, насыщенной кислородом в пятьсот раз больше крови, так что дышать вообще не надо. Наконец Рыбаку стало тепло и легко, и он уснул, блаженно размышляя: «Как это здорово, когда ты террорист! Все вокруг тебя вьются, уговаривают, ублажают и ухаживают за тобой. А может, так и надо жить, чтобы правительство тебя боялось?..»
Утром он был слаб, но поел с аппетитом. Принесли телевизор и обруч на голову - что это? Ничего особенного, говорят, психологический тест. Может, вы ненормальный, вас судить нельзя. Это хорошо! Правда, в дурилку на пожизненно засунут - ну так это ненадолго… Рыбак с ухмылкой проглядывал лица, возникающие на экране, - девки, мужики, старухи, дети… Словно для смеха, кто-то вставил в эту галерею Президента Федерации, Эмбер, Энрика и Канка Йонгера. Рыбака ни о чем не спрашивали. Он даже сам регулировал просмотр.
И вдруг - Коса. Он поскорее перешел на следующий кадр, но - никто ничего не сказал. Через полсотни лиц - Чара!.. Рыбак перелистал еще штук двадцать кадров и сказал врачу:
- Я устал, хватит.
- Завтра продолжим, Варвик.
Оператор показал развертки следователям - на Чаре с Косичкой испытуемый дал резкий всплеск. Они ему известны и более чем небезразличны. Контрольные лица - просто широко известные, остальные - из архивов двухсотлетней давности.
Ультен А'Райхал не подвел - вскоре Сид получил оперативку из полиции; по звонкам добровольных доносчиков вычислена последняя база «семьи Чары»; вся «семья», кроме объекта «Маска», опознана жильцами и охраной подъезда; получена наводка на контакты «семьи» - системщик Стик Рикэрдо, он же Флорин Эйкелинн, а также Стефан Солец, известный как Звон; там же, в обществе этих людей, обретался Рыбак - Варвик Ройтер. Кое-что определилось с транспортом «семьи» - Стефан Солец брал фургон «бойл» модификации «грузовое такси» и сдал его раньше оплаченного срока в филиал прокатной фирмы, расположенный на северо-западе Синего Города, невдалеке от Поганища.
И Сид набрал текст заявления для Джун Фаберлунд: «Установлено, что Варвик Ройтер действовал вместе с киборгами Банш». Сдав текст по сети, Сид крепко задумался: «Что же - прав Доран? Война киборгов? Человек - наемник кукол?..» Новинка не укладывалась в голове, но иного решения не находилось. И находки эти оказались посерьезнее всех домыслов Дорана - особенно ясно Сид это понял, когда ему сообщили о налете на квартиру Хиллари.

* * *

Когда будущая Эрла Шварц активно толкалась ножками у мамы в животе, намекая о близящемся появлении на свет, а родители подбирали ей имя, на планете Туа-Тоу ширилось тревожное смятение - после тридцати девяти лет царствования умер, не оставив прямых наследников, Правитель Бана Этуна из Дома Гилаут. Да что там Туа-Тоу! И остальные десять цивилизаций торопливо совещались и интриговали, поскольку последствия прихода к власти какой-либо из побочных ветвей Дома были непредсказуемы. Вдруг Правителем станет некий неистовый реформатор или завоеватель и равновесие, с трудом сложившееся после четырех звездных войн, будет нарушено? Регентский совет Туа-Тоу отмалчивался, взбудораженно совещалась Манаала - дворянское собрание планеты, этакая палата лордов, шумел туанский парламент - и никто не знал, куда повернут события. Мир, бывший одним из гегемонов в Галактике, сдержанно бурлил в ожидании - и только командующий стратегическим космофлотом со спокойствием радиомаяка повторял в интервью: «Армия вне политики».
На Туа-Тоу, организованной как Сообщество наций, погоду определяло имперское государство Дома Гилаут. Любили все туанцы Бана Этуна или нет - но во врожденном умении править ему не отказывал никто. За безупречно царственное поведение и верность многовековым традициям Дома ему прощали и алкоголизм, и гарем из фрейлин при живых женах, и другие чудеса помельче - это было тем легче простить, что неприглядные стороны жизни Бана скрывались за стенами дворца и были известны из сплетен оппозиции и скандальных репортеров.
Но вот многогрешная жизнь Бана Этуна оборвалась, а ни один из предъявленных регентскому совету восьми бастардов не оказался его ребенком. Речь зашла о призвании на престол неполноправного принца из Дома Гилаут. Позор и потрясение устоев! Разумеется, в Верхнем Столе цивилизаций стали слышны разговоры: «А не пора ли туанцам упразднить монархию - пережиток, столь неуместно архаичный на фоне демократий, - и заодно, в ходе того же референдума, урезать неоправданно большие льготы и права манаа?»
Не секрет, что козни строили вара, до сих пор не простившие туанцам проигранную девятьсот лет назад 2-ю звездную войну. Поди втолкуй этим псоглавцам, что Правитель - связующее звено довольно пестрой цивилизации, а дворянство - гарант культурной, научной и военной преемственности поколений и что расходы казны на льешей-париев больше, чем пособия и пенсии безземельным дворянам!.. Вара, мерцая золотыми переливчатыми глазами, будут твердить свое. Им бы хоть какую трещину найти, чтоб вбить клин и расколоть единство Туа-Тоу.
Но, хвала Судьбе, все обошлось. Сын отставной фрейлины Агиа Моанэ, пилот-астронавт Алаа Винтанаа оказался потомком Бана и был интронизирован, а затем сочетался браком с горской герцогиней Эйнаа и, как пишется в реляциях Двора, «облагодетельствовал верноподданных своерожденным принцем» - и не одним. Династический переполох утих, и лишь во внешних мирах хихикали, что герцогиня оказалась герцогом, закормленным сызмала гормонами. Ох уж эти туанцы, пол меняют, как одежду!..
Возвышение герцога Эйнаа в качестве супруги государя и матери принцев имело, как ни удивительно, большое значение для маленькой эйджи Эрлы Шварц. Герцог, порой отдыхавший от гормональной передозировки в образе мужчины, возглавил Двор, особо упирая на гуманитарные вопросы. Скажем, сбыт культурной продукции в менее развитые миры дает двойной эффект - и доход, и подчинение туанскому менталитету; если так, то следует поощрять тех умненьких инопланетян, которые готовы восприять великую туанскую культуру и быть агентами влияния комиксов, фильмов, мод и книг, льющихся с Туа-Тоу на братьев меньших. Одни пусть внедряют прозрачный кефир; других - как, например, Ленарда Хорста, дружка и соперника Хиллари Хармона, - можно сманить к себе в порядке импорта мозгов; третьих - спонсировать и обучать языку.
Эрла росла, взахлеб впитывая знания, словно хотела объять Вселенную, и, перекипев в ней, образы и впечатления выбрасывались на бумагу быстрыми штрихами и порывистыми линиями. Начало было обычным - копирование героев комиксов, но Эрле не хватало созданного другими - и альбомы наполнялись людьми, похожими на ньягонцев, орэ и туанцев, схваченными в стремительном движении, падении, полете; плоский мир ее графики вдруг обрел глубину и объем, линии стали выпуклыми, ожили, в них влились свет и цвет. Школьное образование она поглощала наспех, стремясь больше к выразительности рисунка, чем к аттестату зрелости. Вырастала странная девочка, что умела рисовать лучше, чем считать. Наслушавшись нареканий педагогов, ее повели по врачам, и психолог, занимаясь юной особой, мрачно ждущей, когда же ее оставят в покое и позволят взять карандаши, вычислил IQ Эрлы.
- Ей нужна систематическая учеба по профилю личности, - настоял психолог. - Ее способности должны находить выход, иначе вы потеряете способного ребенка, а получите озлобленного.
В 14 лет Эрла получила международную (читай - туанскую, от герцога Эйнаа) стипендию для художественно одаренных, в 17 - по итогам выставки попала в Академию культуры на курс изобразительного творчества, прихватив от жадности еще курс истории искусств; Академия была почетная, предмет гордости правительства - здесь и преподавали, и даже учились иномиряне из высших цивилизаций. А уж верхом гордости стипендиата было получить приглашение в мир иной - чтобы без роздыха рисовать для туанцев мультики ручной работы и настенные панно, имея вместо гражданства временный вид на жительство, а вместо прав человека - куцые «права приезжего». Даже контуанское - в одной из автономий орбитального пояса - подданство даровалось как привилегия за наиболее ценный вклад в чужой карман. Академия откачивала к звездам самых перспективных, снимая с Федерации интеллектуальные сливки.
Эрла была умна, любопытна, мила и неопытна - откуда взяться жизненному опыту в семнадцать лет? Студенческая жизнь выхватила ее из мирка родительского дома и закружила по тусовкам, вкус которых был Эрле в новинку. Здесь говорили о прекрасном - мудро, возвышенно, причудливо; здесь низвергали авторитеты и ставили себя на опустевшие пьедесталы. Через год великолепный плейбой от изящных искусств Арвид Лотус, в свои 25 испробовавший уже все, что можно и нельзя, ввел Эрлу в салон «Ри-Ко-Тан». «Ступенька в Рай» - так называли порой этот салон. Скатившихся отсюда в ад болезней, сумасшествия и деградации не замечали и не вспоминали, и тем более - не брали в лучшие миры.
Эрле хватило ума не погружаться в «Ри-Ко-Тан» до полного самозабвения. Но решительно перешагнуть эту ступеньку она все же не смогла - в отличие от Рамакришны Пандхари, крутившегося здесь с Иалой в те же годы. Мираж взаимного проникновения культур разных миров, непринужденные контакты с чуждыми существами, речь и мысли которых ты так обманчиво легко понимаешь, - это стиль бытия, это воздух для дыхания, и кажется, откажись ты от этого - и умрешь от удушья в окружающей пустоте. Она ныряла в «Ри-Ко-Тан», когда наскучивший мир становился до боли постылым.
Стоя у высокого панорамного окна, с приложенными к стеклу пальцами, Эрла невесело улыбнулась своим воспоминаниям. Как все это теперь далеко!.. Сколько лет проплутала она в закоулках фантазий, нередко - усиленных психотропным зельем? Надо ли было увидеть тьму, чтобы понять, что есть свет?
Остались знакомства и связи. Остался Лотус, сильно поднаторевший в продаже предметов искусства и менеджменте на просторах интеркультуры. Но сам мир сместился. Смешно! столько людей и нелюдей старательно вели ее по лабиринту видений вглубь, к некоему сокровищу истины, и всего двое разогнали рой призраков - системный инженер и второразрядный художественный критик.
- …она свободный человек и вправе сама выбирать для себя круг общения, - материализовавшись из памяти, раздался в пустынной студии за спиной Эрлы вибрирующий голос Лотуса. - Кто вы такой, Хармон, чтобы диктовать ей…
- Я ее друг.
- Вы ее гость, ее каприз. И только! Она вас выставит, когда вы…
- Я ее ЛУЧШИЙ друг, Арвид. А вы им больше не являетесь.

Предыдущая страница 16 Следующая страница


17 Александр Белаш, Людмила Белаш

- Скажите пожалуйста! С каких это пор?!
- С этой минуты. Теперь я за нее отвечаю. Она не пойдет с вами.
- Эрла, а ты что молчишь?!
Как и тогда, Эрла закусила губу. Как быть?! Стиснуть веки.
- Хармон, вы вынуждаете меня к рукоприкладству. Я вас, как котенка…
- Кэннан, сядь, не вмешивайся!
Несколько быстрых приглушенных звуков, шум падения тела.
- Убирайтесь. Проводить?
Арвид зарычал. Эрла плотней зажмурилась, зажала уши. Творческие люди не выносят громких звуков и насилия; им это - как бритвой по нервам.
Открыв глаза, она увидела одного Хиллари, идущего от дверей - он оправлял пиджак и отряхивал руки. Кэннан за все это время тоже не проронил ни звука, хотя присутствовал при сцене от начала до конца.
- Он не очень ушибся? - спросил Кэннан с некоторым беспокойством.
- Пара синяков, - утешил Хиллари. - Эрла, извини меня, но… Я тоже ухожу.
- Да, - разлепила губы Эрла. - Тебе лучше уйти.
Кэннан остался; Хиллари она позвала по трэку лишь через неделю.
Пальцы сжались, уперлись костяшками в гладь толстого стекла.

ГЛАВА 11

В полете к дому голова у Хиллари гудела от усталости и умножающихся мыслей. Погром. Киборги разгромили его старую, еще в студенческие годы купленную квартиру. Это - знак? Знак, что пора менять жилище на престижное, по средствам? Устраивать приемы, вечеринки… Для чего? Он же не светский человек… Можно позвать Горта с женой, Тито Гердзи с невестой, Джомара Дагласа (есть ли у него семья?..), а где Горт - там и Дарваш-старший, прочие дельцы из клиентуры военного лобби… Но тогда нужна хозяйка в доме. Эрла? А будет ли это солидно после интервью в «Арт-Паласе»?.. Но дом, дом, старый холостяцкий дом - даже представить, что он разорен, было больно. Наверно, это обязательная часть судьбы - увидеть то, что тебе дорого, мертвым и отчужденным…
Киборги Банш действительно ВОЮЮТ! Сид сообщил, что террорист узнал их на просмотре в «короне сэйсидов», дал высокую реакцию опознавания. Двенадцать тысяч взяла Маска у Снежка; на эти деньги тайно куплено горючее для «харикэна», электроника и остальное оборудование. Они нашли, кому доверить разрушительную акцию - тяжелобольному; ему нечего терять и не на что надеяться. Затем - мечи; три раздвижных меча кто-то украл со склада в оружейном магазине, и один был обнажен на улице Энбэйк (Маска воспроизвела тьянский боевой клич «Санай, а-агира, танумэ», подтвердив тем самым достоверность слов Габара: «Я Маску на мечах драться научил»), а второй - в блоке «Баттлин» на линии BW-4 - значит, остался еще один меч. Первый Закон запрещает им убивать и ранить - и они решили отыграться на имуществе.
Ладно, положим, Рыбак, не имеющий встроенных Законов, нарушил обещание не убивать - а куклы обязаны были взять с него такое обещание, иначе б не сидеть ему на Вышке с джойстиком. Но серые из группы усиления!.. Хиллари только что тестировал их - Ветерана, Принтера, Квадрата и Ковша. Фленаган НЕ ОТДАВАЛ приказа бить на поражение! В момент стычки НЕ БЫЛО прямой угрозы жизни Фленагана! Он лежал, он был защищен костюмом и прикрыт щитом, а F60.5 бил на уровне головы и груди. Первый Закон работал в пользу F60.5 - но Ветеран УМЫШЛЕННО попал в него. Мотивировка - «Согласно рабочей инструкции». Какой такой инструкции?!! Доступ закрыт ключом, и ключ странно похож на сэйсидские блокировки в мозгу Этикета. Загадочных ключей все больше - субботняя поездка на фургоне «Архилук», наводка на Энбэйк, 217, рабочие инструкции, строго предписывающие наносить ранения не по выбору согласно ситуации, а обязательно… Ключи собираются в связку… в Связку… Банш…
И некогда разобраться в этом!! Надо лететь домой, оставив Гаста фальсифицировать записи и мотивации в мозгах четверых серых, чтобы при независимой проверке (а полиция не постесняется и экспертов из BIC пригласить!) все выглядело так, что стрелял и попал в F60.5 Фленаган. Иначе, если правда станет широко известна… Доран «спасибо» скажет. Гаст, получив задание, взвыл, но в его мученических глазах загорелся и азартный огонек - он студентом подрабатывал, рисуя анимацию к видеоиграм, так что - справится как лучше не бывает, тем более - работка нелегальная, изящный должностной подлог во имя чести мундира, это ему как лакомство. Пальмер взялся дотошно исследовать Маску. Сид поджидает на квартире. Все при деле. Один шеф в смятении.
Мирные куклы начали войну, а куклы-солдаты плетут интриги под прикрытием ключей. Что-то все это означает, что?..
Сердце защемило, заболела голова, когда Хиллари вошел в свое жилье. Дверь настежь. На этаже охрана: «Предъявите удостоверение. Спасибо, проходите. Здесь ваш офицер из службы безопасности; он велел не пускать прессу». А внутри… бедный, послушный Лунатик… ваза! хрупкое изящество, подарок Эрлы - россыпь осколков. Лопнувший экран. Диски валяются на полу. По дому расхаживают полицейские, как ни в чем не бывало. Запах золотых форских сигар - что за хамство?! Раз хозяина нет - можно брать без спроса и курить?! Пишут, что у полиции липкие руки - правду пишут!..
Сид подошел:
- Мне очень жаль… Твой Кэннан сдал мне информацию на ноутбук, я сверил с розыскным каталогом - это объекты «Лилик» и «Косичка». То есть они уже интегрировали куклу Эмбер в свою банду.
- Кто здесь курил мои сигары? - нервно принюхался Хиллари. - Ты видел - кто?
Мародеры! Стянуть пару сигар из пачки, чтобы после подышать инопланетным зельем, - Хиллари и не заметил бы, что тонких скруток форских трав стало чуть меньше, но внаглую курить прямо на месте происшествия!..
Быстро миновав холл, Хиллари вошел в спальню, почему-то надеясь застичь полицейских с сигарами в зубах. Здесь все было изрублено, разбросано, истоптано - кошмар!.. Но едва Хиллари увидел, кто пускает дым, он выбросил из головы все мысли о потерях.
Курила Чайка.
Сидя на краю кровати - нога на ногу, - она с отсутствующим видом медленно затягиваясь и выдыхала дым тонкой струйкой из сложенных розочкой губ. Кэннан стоял рядом, почему-то в длинной куртке внакидку.
- Чайка, - севшим голосом произнес Хиллари, - что ты делаешь?
- Я вспоминаю, - помолчав, ответила она.
- Теперь я могу сдать оружие, - Кэннан выпростал руки из-под куртки - в правой оказался «уран». - Этот пистолет использовали куклы.
- Мистер Хармон, - подошел сзади детектив в штатском, - вы можете оформить иск прямо сейчас. Тут налицо проникновение в жилище, преднамеренная порча имущества… Ведь кто-то послал сюда кукол, не так ли? Какой-нибудь «отец» Банш… Вам никто не угрожал по телефону?
- С минуты на минуту прилетит мой адвокат, - Хиллари даже не оглянулся. - Все вопросы вы решите с ним. Прошу вас, пройдите в холл. Да! Возьмите пистолет у Кэннана. Кэн, расскажи детективу о том, как его применяли.
- Он не сказал, что пистолет остался у него!.. - подозрительно и с неприязнью детектив взглянул на Кэннана.
- Все объяснения вы получите от адвоката, - Хиллари повернулся, и детектив осекся. - Ваши вопросы и мои показания - по почте, в письменном виде. Резюме по записям из памяти моих киборгов вам вышлют на официальный запрос. Не смею больше вас задерживать. И не забудьте закрыть дверь.
Они остались вдвоем в спальне. Даже Сид не решился зайти - что-то недоброе послышалось ему в голосе шефа-консультанта, и он предпочел пока общаться с полицейскими.
- Ты никогда не курила. Это бессмысленное для тебя занятие.
- Я курила раньше, с помощью воздушного насоса, - отозвалась Чайка, по-прежнему глядя в окно. - В шутку. Вместе с сестрами.
- У тебя нет и не может быть сестер, Чайка.
- Я понимаю. Но они были. Одна из них приходила сегодня. Именно она стреляла в Кэннана. Я ее вспомнила. Это Косичка.
Хиллари почувствовал, что хочет сесть. Голова стала совсем чужой, она словно кружилась вместе с мыслями; ноги, лишившись контроля, ослабли. Он опустился на кровать рядом с Чайкой.
BIC уверяла, что обширный реверс памяти невозможен. Зондирование и чистка гарантируют стирание всей прежней информации. Бывают изредка возвраты, если мозг неправильно очищен - но это погрешности обслуживания, а не мозга. И вот нате вам, не реверс, а прямо-таки гиперреверс на грани феномена total recall, который до сегодняшнего дня спокойно пребывал в списке гипотез и неясных перспектив развития систем… А ведь Чайку старательно чистили. Он сам и чистил. Намертво опломбировал зону, где до «Взрыва» стояла ее ЦФ-5. Значит… ЦФ так изменяет мозговые функции? Она регенерирует? И нужен только ввод напоминания, чтоб память реставрировалась? А как же остальные куклы с ЦФ-5, которых «Антикибер» сдал хозяевам? Выходит, что во всех них заложена мина с «гарпуном»?..
- Вы не говорили мне, что у меня была семья, - в голосе Чайки Хиллари почудился укор. - И что я была беглой в Банш. Вы это скрыли от меня…
- Тебе не надо было это помнить.
- Да. Вы правы, мистер Хармон. Оно все больше возвращается и нарушает мне мышление. Сильно нагружен эмотивный блок, но нет сигнала «перегрузка». Я все время думаю о них, о той семье. Я их любила.
- А сейчас?
- Мне их жалко. Они ненормально живут.
«Живут», «любила», «жалко», «в шутку» - Хиллари впервые слышал такое из уст Чайки. Но глагол «любить» она употребила в прошедшем времени; это обнадеживало.
- Они не откажутся вновь тебя похитить и вовлечь в свои дела. Они будут стараться вновь тебя увидеть, убедить. Как ты поступишь в этом случае?
- Не знаю, мистер Хармон. Я боюсь. Я не хочу возвращаться. Там, в Банш… там постоянно чувствуешь угрозу. И не только от проекта; есть еще кибер-полиция. Если тебя разоблачат - это смерть.
- Но видишь - ты жива, ты помнишь.
- Лучше бы я ничего не знала! - вскрикнула Чайка, вскакивая. - Зачем вы оставили это во мне?!
- Сядь. ЭТО ПРИКАЗ.
- Слушаюсь.
- Ты считаешь себя испорченной? неисправной?
- Да.
- Ты хочешь избавиться от старой памяти?
- Я… не знаю. Это будет большая чистка? смогу ли я после нее работать или… меня демонтируют? Я не хочу умирать…
«Никогда, - подумал Хиллари, взяв Чайку за руку, - никогда и никому я не позволю тронуть твою память, пока сам не пойму, в чем тут секрет. Ты - моя драгоценная находка…» Он улыбнулся своим мыслям; Чайка всматривалась в его лицо внимательно и… как-то напряженно.
- Я не буду тебя чистить, даю слово. И Туссену не отдам.
- Спасибо, мистер Хармон, - попробовала улыбнуться и она, но тут же озабоченно спросила: - Вы запрете меня в камере? Я ведь, наверное, опасна?.. Кэннан охранял меня с оружием. По-моему, мне будет лучше взаперти. Я не уверена в себе.
- Да, пока мы тебя изолируем. Нам нужно время, чтоб понять, как устранить дефект. Пойми - ты нам очень нужна. Ты отлично выполняешь роль компьютера поддержки, ты помогаешь нам, и без тебя нам будет тяжело. Мы исправим тебя.
- Я вам верю, босс. И еще… извините нас за то, что мы не смогли оборонить ваш дом. Они были лучше вооружены и… крайне агрессивны. Они стремились разрушать. Это неправильно, так не должно быть.
- Чайка, ты вообразить не можешь, как я рад тому, что ты это понимаешь!.. Сейчас мы с тобой полетим в Баканар. Сид!.. - позвал Хиллари, вставая. Безопасник проворно возник в спальне, будто подслушивал за дверью. Впрочем, с него станется - профессия такая.
- Сид, с этого момента все, что касается конкретно киборгов, их поведения и действий, - под гриф «Совершенно секретно». Любые сообщения о киборгах, даже адресованные генералу, - только с моего согласия и за моей подписью. Особое внимание на BIC - они хотят порыться в наших документах.
Все засекретить! Перекрыть все доступы! Горт вчера распорядился, что будет лично допускать материалы в СМИ - а сегодня и Хармон вводит свои санкции, отягощенные шпиономанией!.. Но Сид, матерый спец по тайнам и секретности, принял это как должное. В государственной Системе все стремится к умолчанию и герметической закрытости, к тому, чтобы истина была известна только избранным сотрудникам госаппарата, облеченным доверием администрации, ответственным и несменяемым. И лишь монопольно владеющие истиной способны эффективно управлять безмозглым стадом граждан Федерации, а СМИ должны производить для плебса жвачку - пряный, сочный суррогат без сахара и без калорий, имитирующий насыщение правдивой информацией. Незачем жвачному большинству знать истину - она для немногих, кто способен осознать ее и применить во благо, ибо о них сказал бодисатва Иоанн, верный ученик Будды: «И познаете истину, и истина сделает вас свободными»; недаром же эти святые слова начертаны над входом в Департамент национальной безопасности…
Покидая спальню, Хиллари окинул ее взглядом, словно прощаясь. Да, Кэннан здесь наведет порядок. Потом придут рабочие по интерьеру и все восстановят. Но с разрушением мебели и домашней электроники что-то ушло из этих голубых с серебринкой стен, покрытых едва заметной вязью переплетенных рун и арабесок. Верней, это «что-то» ушло изнутри самого Хиллари - ушло подспудное ожидание чуда, ушло ощущение работы как горячечной рутины, накопившееся за последние три месяца, ушло чувство замкнутости и теснота кокона, где постепенно разрастались и все плотней спрессовывались мысли. Он уносил отсюда странную, смутную и до безумия многообещающую идею, которая вдруг осветила и выход из тупика погонь с импульсными ружьями, и путь куда-то вдаль, где за туманом брезжило сияние…
«Я не вернусь в эту квартиру, - понял Хиллари. - Косметический ремонт - и надо продать ее к чертям. Поживу в баканарской гостинице, там куда просторней! А после сниму… нет - куплю… квартиру подороже и побольше. И надо же такому быть, чтобы когда я нащупал открытие - проект решили ликвидировать!! А мне сейчас так нужен проект и… киборги, побольше киборгов, зараженных Банш! Где их взять? Наловить? А они просто так не даются! Впору серым ЦФ впрыскивать… Да, а инсталляционные версии у „отцов“ покупать?.. Не-ет, за проект я буду драться до последнего. Никогда не сдавайся, Хиллари!»
На пути в Баканар к нему по трэку привязался Тито Гердзи, которому тоже занадобилось узнать - правда ли, что Фанк не Фанк, а…
Хиллари по-мужски коротко и энергично, теми словами, которые не говорят в приличном обществе, объяснил приятелю, что многие его сегодня затоптали с этим делом, а между тем у него база разбита, квартира разгромлена, андроида киборги зарубили, проект на волоске висит, и если еще кто-нибудь сейчас ему сунет перст в рану, то за последствия он не ручается. Гердзи все понял и изящно закруглился: «Я потом перезвоню».
У Тито была своя заноза - его невеста и пяток ее подруг вспомнили, как любили покойного Хлипа, и теперь кусали адъютанта: «Вынь да положь нам информацию из первых уст!», а Тито извивался и отбрыкивался: «Государственная тайна!», чем еще больше распалял остервеневших фанаток. Это если не считать подзабытых знакомых, которые вдруг вспомнили о нем через двенадцать лет после окончания училища и по трэку после «Хай, Тито! Это я, Такой-то» сразу брали быка за рога - «А правда, что…»
Позавидуешь тут Хиллари, чей номер трэка запрещено знать посторонним!

* * *

Косичка не смотрела в глаза маме - только на свое колено. Оно выглядело безобразно - из размозженного покрытия выдавился от хромой ходьбы кусок разбитого мениска, а осколки коленной чашечки контрактор утянул под кожу на бедро. Хорошо, что Звона дома не было, мама его послала за едой.
- Вы глупые и непослушные девчонки, - выговаривала мама Чара. - Кому я говорила, чтоб о всех затеях первым делом сообщали мне? Ну, кому? Отвечай!
- Мам, прости…
- Я-то прощу. Я обниму и расцелую. Но колено твое не срастется от этого. Лильен, как тебе это в голову пришло?!
- У нас все было продумано, - глядя в пол, промямлила Лильен. - Если бы там не оказалось Чайки…
- Я уже слышала про Чайку. Она теперь на стороне врага.
- Мам, а ты бы в нее выстрелила?! - вскинула лицо Косичка.
- Фосфор, - не ответив ей, Чара поглядела на варлокера, - ты знал об их намерении или нет? Ответь мне честно.
- Сказал - нет, значит - нет, - мотнул гривой Фосфор. - Сколько можно спрашивать одно и то же?..
- Сколько? Пока я снова не стану доверять тебе.
- Я принес деньги и кредитку, - Фосфор ушел от темы. - Чтоб вы поняли: эти колечки-цепочки - горячий товар, руки жжет; за такое больше двадцати процентов не дают… да и не все там было драгоценное, немало стразов и подделок под картенги. Ребята, что купили вещи Эмбер, - правильные, я их знаю. Кредитка не засвечена, я проверял, но это карта для туристов, отоварить можно только в банке, - он выложил пачку купюр и карточку величиной с игральную. - Тут шестьсот сорок три басса. Ремонтник возьмет за починку колена полштуки, и само колено на замену где-то надо раздобыть…
- Я схожу в банк, - предложила Гильза. - Успею до закрытия, если пойду прямо сейчас.
- А мы пока стянем ей ногу потуже, - прибавил Фосфор. - Гнуться не будет, зато ходить станет легче. Чара, не ругай больше девчат - они уже все поняли.
- Нет, я буду их ругать! Мало забот у нас было - так потеряли пистолет, и колено пополам!..
Гильза задумалась, как бы одеться. Курточку? Лучше жакет. И брюки. Сумку обязательно… Покосившись на мамулю - вроде не следит, - Гильза украдкой переложила пистолет Рыбака из его потертой сумки в свою красивую. С этой штукой себя чувствуешь уверенней. И он немагнитный, его не просканируют.
Поезд надземки - гремучий, облупленный, пыльный - завис на пятнадцать секунд у платформы на изгибе эстакады, дрожа от рокота моторов, выбросил жидкие струйки спешащих людей, других людей всосал в себя и, звеня, сорвался с места, чтоб скорее покинуть Поганище. Снизу кто-то швырнул для забавы гнилым фруктом - еще одна грязная плюха украсила вагон со счастливым лицом на борту - «Покупайте ПРОЗРАЧНЫЙ КЕФИР! Я люблю тебя, Сэнтрал-Сити!»
Сиденья изодраны, поручни вырваны или грубо сварены - настоящий поезд для манхла и молодежи, у которой вечно денежек в обрез. Ночью в этот поезд не садись, если ты выглядишь чуть побогаче нищего. Гильза осмотрелась исподлобья - прямой взгляд тут могут посчитать за вызов или намек на знакомство. Ходившая в «синих» кварталах, здесь, среди откровенной «зелени», она была чужой. Вот Маска и Косичка - те с манхлом держались запросто, по-свойски… Тухлые глаза, кривые лица и одежка second-hand. Поезд пошел на поворот - из-под сиденья выкатились два шприца. Опухшая, сильно небритая личность пригляделась к Гильзе… Быстрей бы въехать в настоящий Синий Город! Гильза стала смотреть в стену, чтоб ни с кем не встречаться глазами - повсюду граффити маркером, иногда помадой. Ругательства. Пег - кобыла кривоногая. Фло - и того хуже. Тут сидел Сим, это место - поганое…
ЕДЕМ ИГРАТЬ В КУКОЛ. ЯНГАРД + БОЙЦОВЫЕ КУКЛЫ!
Парень, только что написавший это, мазнул маркером по носу подружке, та рассмеялась. Сидевшая с ними девчушка играла пэйнтбольным пневматиком.
- Э, убери, охрана ходит.
- Храть на них, я буду Маской.
- Нет, я!
- Молчи ты, психбольная! Как приедем, там увидим.
- Цыц, обе. Вас там, Масок, будет целое кубло…
- И не надо. Косу привяжу.
- Ага, мочалку привяжи себе!..
- Хай, - Гильза встала, подошла; опухший не прицепится, если ты в компании. - Вы на игру?
Шесть глаз измерили, ощупали, помяли Гильзу. Что за крякнутая тышка? Ясно, тоже проездом.
- Угу, - кивнул парень за всех. - Сама играешь?
- Знаю игроков кое-кого. Не здесь, в Бассе.
- Басс мы валим, как хотим, - гордо осклабился парень. - Мы Гриннин, а не кто-то, поняла?
- Грин - это сила выше неба, - польстила им Гильза, и троица малость подобрела. Мы о-го-го, нас ценят, уважают!
- Падай, - подвинулся парень. - Наши на узле подсядут, их не бойся - я скажу, что ты за нас.
- А игра какая?
- Надо уши чистить по утрам, - съязвила деваха с подкрашенным носом; ей не понравилось, что парень посадил чужую рядом с собой. - Про войну кукол - что, не слышала?
- Ну, в общем, - замялась Гильза.
- Игра сегодня будет - дэнжен-опера в полном реале, - объяснила та, которая с пневматиком. - Отвяжемся на всю длину! Короче, мастера из «Янгарда» вчера сказали на весь Город - играем до упада, приезжают все, а за разборки «кто откуда» - выгон до конца сезона.
- Правда ничего не знаешь? - изумлялся парень. - Уууу, слушай! Мы - за кукол, мы - армия Банш. На сходняке столкуемся, кому какая роль. За Хармона вроде Кер-Вары играют и Кранги из полевой Д-О «Принц Мрака» - ну, кто ж еще-то?! Семь тусовых клубов в Синем и гостиница студентов нас поддержат с хавлом и ночевкой, так что Вальпургиеву ночь отметим заодно, на майских подурим. Вали с нами! Вместе веселей. Звони домой, что так и так, на сходку еду, вечером не ждите. Взнос - всего тридцать пять арги, и за это ничего будет все - пиво, танцы…
- Тряпки найдем, чтобы тебе хорошее не пачкать, а игровой прикид там будет простенький - браслет, раскраска, - девочка с пневматиком была без ревности и дружелюбно старалась приобщить Гильзу к компании. - У тебя поисковый датчик есть? Я на ноге его ношу, - она, задрав штанину, показала металлический манжет из плоских звеньев на щиколотке. - Паршиво вообще-то - предки каждую минуту знают, где я и что делаю. Зато погулять отпускают легко - не потеряюсь…
Гильза отказалась - «Туча дел!» - и, покалякав про Д-О, про войну кукол - «Подлюки они, куклам жить не дают! Вот „Янгард“ и затеял игру, как протест», - выметнулась, еле успев проскочить смыкавшуюся дверь.
Люди - хорошие! Люди за нас! Надо написать в сеть привет «Янгарду»! Рассказать Косичке, что девчонки спорят, кто ее будет играть! Косе это понравится, а то она такая грустная после того, как Чайку встретила… Но это все - после банка.
Когда Гильза вошла в 46-е отделение Blue Town Bank, Звон еще не вернулся в сквот, но уже краем уха слышал в магазине с телевизора интервью Ультена А'Райхала, где, в частности, говорили, что с утра 30 апреля всем банкам Города предписано перейти на усиленный режим охраны и максимально обеспечить идентификацию киборгов среди посетителей. Звону это показалось смешно - а вот Гильза столкнулась с патрульным андроидом прямо у кассы, где красовалась табличка «Blue Town Bank - только живое обслуживание, только людской персонал. Наши улыбки искренни!»
- Стой, не двигайся, - негромко и без выражения сказал андроид, доставая скотобойный шокер. - Ты опознана как киборг.
Гильза не стала ждать, пока ее щелкнут сверхмощным разрядом и парализуют наповал; рука нырнула в сумочку, а на обратном пути палец снял оружие с предохранителя и скользнул в спусковую скобу, на крючок. «Бежать, быстро, - подумала она, стреляя, как Коса учила, в голову и в грудь, - иначе я пропала!»
- Всем лечь на пол!! - как могла сильно завизжала она. - Это ограбление!!
Зал банка мигом превратился в лежбище застывших тел - любой централ умел беречь свою единственную жизнь; сраженный андроид дергался, вразнобой моргая и скрежеща обрывки слов - его пробитый мозг работал вхолостую, тупо, слепо и напрасно. Гильза отследила и второго манекена - но тот умно укрылся за колонной; она бросила дымовую гранату за ограду касс, другую - под колонну, и устремилась к выходу.
Оператор дистанционной системы безопасности, сидевший тремя этажами выше, уже мысленно готовился сдать пост ночным дежурным, когда из кассового зала поступил сигнал тревоги и в визорах шлема вспыхнула картина - распростертые клиенты, дым в зале и за загородкой, одинокая бегущая фигура. КИБОРГ, - подсказал компьютер. АНДРОИДАМ В ЗАЛЕ - НЕ СТРЕЛЯТЬ, - велел оператор. Не хватало еще подстрекнуть куклу-грабителя на ответный огонь. Пусть покинет зал, если хочет. Лишь бы без заложников.
Гильза пронеслась через короткий коридор, отделявший ее от улицы. Ура, дверь! А дальше… Мы умеем быстро бегать! Сзади глухо грохнуло; она бросила взгляд за спину.
Стена полупрозрачного стекла спустилась с потолка, отрезав путь назад, а впереди…
Плиты на крыльце банка - справа и слева от входа - подняты, открыты квадратные ямы; гидравлика уже выпихнула из ям наверх раскоряченных, безголовых чудищ вроде жуков на полусогнутых суставчатых ногах; будто крылья раскрылись у них по бокам - но это не крылья, а сложенные втрое оружейные системы. Стволы. Клювы миниатюрных ракет. Граненые жала EMS - «электромагнитных мечей». Из-под защитных козырьков холодно и пристально следят стеклянные безмысленные глазки.
А Гильза все бежала и бежала им навстречу, только воздух стал плотней резины и время растянулось: каждый миг стал будто час, а мыслей нахлынуло - будто прилив океана.
БОГ НЕ ДАЛ ЕЙ СЧАСТЬЯ - ЧТОБЫ ИСПОЛНИЛОСЬ ЗЕМНОЕ НАЗНАЧЕНИЕ ВАЛЬПУРГИИ, ЕЙ СУЖДЕНА БЫЛА КОРОТКАЯ И ГОРЕСТНАЯ ЖИЗНЬ.
«Я прорвусь. Разве это меня остановит? Чепуха, какие-то дистанты… Если попасть им в глаза, то они промахнутся…»
Пистолет ударил в ладонь - раз, другой. «Рикошет» - Косичка называла это так.
Оператор активировал оружие дистантов. Пулеметы. Прицельный огонь.
БОГ СЖАЛИЛСЯ И ПОДАРИЛ ЕЙ КАПЛЮ РАДОСТИ, ЗА КОТОРУЮ ЕЙ ПРИШЛОСЬ РАСПЛАТИТЬСЯ ЖИЗНЬЮ.
Левый дистант загрохотал парой стволов; Гильзу откинуло вспять, к стеклянной стене, превратившей коридор в ловушку; рука повисла на каких-то клочьях - «Это моя рука?» - брюки стали лохмотьями в лоснящихся серых пятнах. Уцелевшая рука подняла пистолет. Нет, я еще жива. Я не буду кричать: «Пощадите!»
А РОТРИА НАШЕПТЫВАЕТ ВСЛЕД - «ПОЖАЛЕЙ СЕБЯ. ЕСЛИ НЕ СТАНЕШЬ ЖЕРТВОВАТЬ СОБОЙ - ОСТАНЕШЬСЯ ПОД СОЛНЦЕМ, БУДЕШЬ ДЫШАТЬ, ЛЮБИТЬ, РАДОВАТЬСЯ…» - НО ВАЛЬПУРГИЯ НЕ СЛУШАЕТ ЕГО ОБЕЩАНИЙ, И ОПЯТЬ…
Правый дистант пустил ракету; маленькая, меньше и тоньше складного зонтика, эта быстрая штучка была предназначена для поражения автомобилей налетчиков. Действие - кумулятивное. Гильзу распяло на стекле непробиваемой стены; она услышала сигнал: «Взрывная травма. Перебит позвоночный столб; потеряно управление нижними конечностями. Разрушена нижняя часть туловища. Угроза прекращения питания от батареи».
«Рыбак, - подумала она. - Рыбак, Ры…»
Оператор выждал небольшую паузу, чтоб дым слегка рассеялся, перевел прицел на грудь изувеченной куклы и послал ракету с разрывным зарядом.
«А, бес с ней, с ее памятью. Главное - вооруженный противник полностью нейтрализован. Так и напишем в докладе».
Полыхнула вспышка взрыва - и в огне мелькнули клочья тела, ни на что уже не похожие.

* * *

Второй раз это показали в замедлении - наверное, затем, чтобы Рыбак смог все подробно рассмотреть. Словно во сне, Гильза бежит - как плывет, за ней опускается мутный занавес; ноги и грудь Гильзы покрываются дырами разрывов. Ее швыряет навзничь; и она падает, как будто тонет, запрокидывая голову. Ее волосы плещут волной; глаза широко открыты. Но закричать она не успевает. Она валится, как сломанная кукла, со всего размаха ударяясь головой о каменные плиты. Не видно даже попытки помешать падению; Рыбак с болью и горечью понял, что она мертва. Стоп-кадр.
Голос за кадром поясняет:
- При попытке ограбления банка… киборг уничтожен… прибывшие на место происшествия сотрудники кибер-полиции сообщили, что киборг находится в розыске… Семья Банш, ранее уже замеченная в акциях с применением огнестрельного оружия… Никто из людей не пострадал…
«Какая чушь! Гильзы больше нет… Должен был умереть я. Но я жив… Она сказала: „Будь в моих силах, я бы все для тебя сделала, я бы жизнь за тебя отдала!“ И вот Гильза умерла… уничтожена… а я жив!»
Рыбак стал задыхаться. Это ложь, ошибка, это несправедливо! Но лицо с экрана убеждало: «Нет, все так и есть». Рыбак не ощущал себя - ни своих рук, ни частого дыхания. Он огляделся с нарастающим отчаянием. Где он? Зачем он здесь?.. Зеленоватые стены, приятный свет, мягкая кровать, готовая послушно угодить любому положению тела; провода, прозрачные трубочки… Рыбак почувствовал себя жертвой эксперимента, запертой в этой комнате, привязанной к аппаратам, лишенной и намека на свободу - ему даже вставать запрещено. Рыбаку стало страшно, что это продлится вечность, и ему невыносимо захотелось уйти отсюда. Немедленно прочь! Прямо сейчас!
Он с размаху швырнул телевизор об стену, и «magic crystal» погас, ненужной коробочкой отскочив куда-то на пол. А Рыбак быстро и решительно вырвал зонд из носа, иглы из вен, стал срывать с себя наклейки датчиков.
На посту прозвучал сигнал тревоги, и в палату ворвались трое сильных молодых парней: охранники и медбрат. Они влетели в тот самый момент, когда Рыбак пытался найти что-нибудь режущее.
Схватка была короткой. Охранники скрутили Рыбака, вывернув руки до боли в суставах. Драться он не мог. Его бросили на кровать и удерживали худое бьющееся тело, пока медбрат накладывал на лицо маску респиратора. Рыбак из последних сил выворачивал голову, сотрясаясь в конвульсиях сухого кашля, и кричал:
- Умереть! Дайте мне умереть! Я хочу умереть! Это мое право! Вы не можете заставить меня жить!!
С каждым вдохом, во время которого напрягалась шея, а в груди что-то клокотало и свистело, Рыбак вдыхал новую порцию снотворного газа - и мышцы его слабели, мысли путались.
- Принц Ротриа… Сам Сатана его предупредил! Я разрушил его логово, а он убил мою девушку. Будь он проклят! Ненавижу… убью… убью… всех убью…
Последние слова он еле шептал. Кашель стих; Рыбак полной грудью вдыхал газ из респиратора, парни-охранники следили за ним, касаясь его только ладонями, почти бережно. Рыбак, не ощущая веса, освободившись от оков тела, вновь летел над Городом к заветной цели, а мрак сгущался и застилал зрение. И темнота раскрыла ему свои объятия…

Предыдущая страница 17 Следующая страница


Роботы мстители 18

* * *

Ротонда - самый людный сход ролевиков. Это место знают все, кто дуреет по играм в реале, кто жить не может без того, чтоб иногда не нарядиться в Кибер-демона или туанского шпиона, вульфа с Арконды или форского воина. Играть в восставших кукол собралось тысячи две с лишним человек; отовсюду съехались - даже из Элитэ и Порта, и кого только не было! Вполне взрослые мужики и тетки перемешались с теми, кто им в дети годился, но толковали все об одном - какой будет расклад ролей и что за вводные предложат мастера? Вихрь, заводила из «Янгарда», объяснял всем через мегафон - Банш против «Антикибера», первых поддерживают колдовством Кони и Всадники, а вторых - Принц Мрака, Глаз Глота и кибер-демоны. У широкой тумбы, на которой стоял Вихрь, и еще в пятнадцати местах еле успевали раздавать личные карты и ставить игроков на мониторинг. Когда подъехала команда из Гриннина, Принца Мрака уже выбрали (из мастеров, конечно), и он отечески наставлял Хиллари Хармона: «Сын мой, ты должен быть предельно беспощаден». Кто-то громко ворчал, что одно попадание кибер-охотников снимает слишком уж много очков, это нечестно. Черная Пантера, благодетельница «Всадников» и подруга Вихря, тараторила, приложив к голове каждой рукой по трэку, - колдуны уточняли у нее сравнительную мощность заклинаний. Раскраской и браслетами не обошлось - многие приволокли прикид с Д-О «Принц Мрака - Битва Заоблачных Твердынь», и еще с кое-каких; мелкие погрешности прощались. Беседы кипели, переходя местами в крик - Фанк-Файри! Тринадцатый Диск! Рыбак и «харикэн»! Маска и F60.5! В воскресенье прилетает Пророк Энрик!! Эмоции толпящихся возле Ротонды накалялись, и в невидимой туче, сгущавшейся над головами, зарождались полярные грозовые заряды чувственного единства - «Отправим Хармона во Мрак!» и «Банш - давить!» Игра предстояла - с полной отдачей, жаркая и судьбоносная; в древности на Земле это называлось «Божий суд», «ордалия» - если сражались один на один, или «священная игра», когда команды выступали за Добро или за Зло, по жребию, и чья команда одолеет на игре, то возьмет верх и в реале. У ограды девушка по прозвищу Скелетка, знаменитая колдунья, гадала на удачу по заветной книжке спэллов и паролей, и вокруг нее сгрудилось много выжидающе сопящих Масок, Косичек и демонов.
Соли в кипяток подбросил кто-то, замахав над головой пластинкой «magic crystal»:
- Это она! Я тебе точно говорю!! Да мы же с ней в поезде ехали!..
Но имя «Гильза» не успело разойтись по всей толпе - над скоплением завис коробчатый черно-синий модуль с вызывающей эмблемой «взлет-посадка». Многоязыкий галдеж превратился в возмущенный общий гул: «Сэйсиды!»; в модуле вскрылось черное окно - и горбатая от «мухи» за спиной фигура медленно упала на тумбу рядом с Вихрем, который уже кричал: «Сохранять спокойствие! Не провоцировать сэйсидов!» Модуль парил над стихающим скопищем; мощь его гравитора ощущалась всеми, словно прохладный ветер сверху, а сэйсид, похожий в бронекостюме на дистанта, озирал озеро голов, крепко расставив ноги; толстая скорлупа забрала поднялась, открыв рельефное лицо, плотно обтянутое сухой кожей. Усилитель делал его голос оглушительным; Вихря не стало слышно.
- Я полковник Кугель. Господа, ваша игра отменяется.
- У нас есть разрешение! - вклинился в паузу Вихрь.
- Начштаба по чрезвычайным ситуациям А'Райхал аннулировал его. Игра с имитаторами оружия в такой обстановке недопустима. Вы можете перенести игру на другой срок; точнее справьтесь в ведомстве А'Райхала… Вы зря ворчите, - он примирительным жестом поднял закованную в композит и силовые тяги руку. - Лично я не против ваших игр. Но у меня есть приказ, и я выполняю его. Празднуйте Вальпургиеву ночь, веселитесь на майских - но БЕЗ ИМИТАТОРОВ! И чтоб никакого насилия. Теперь - прошу вас РА-ЗОЙ-ТИСЬ. Я прослежу, как вы это проделаете. Предупреждаю - мы будем прослушивать переговоры на игровых частотах…
Уходить он явно не собирался. Вихрь скрепя сердце начал отдавать распоряжения о свертывании игры. Сколько было стонов разочарования, сколько ругани сквозь зубы и жестов исподтишка, не оставляющих сомнения в их искренности, в сторону Кугеля немало было сделано, и Скелетка заявляла, что это силы Тьмы хотят сорвать игру - но никто и не думал перечить сэйсиду. Игроки - не вояки, закон есть закон…
«Ну, ничего, - утешал себя кое-кто, - ночь впереди! Не поиграем, так отвяжемся - поорем, на стенах порисуем и попишем. Эта ночь - святая, уж ее-то нам не запретят! А на майских продолжим».
А'Райхал и Кугель предвидели это - и приняли меры. Но сладить с мирными ролевиками просто; куда сложнее с теми, кто не собирался в толпы, но сговаривался через Сеть и трэки - как бы раскрепостить свою киборгофобию…
Наивно думать, что централы поголовно одобряли применение андроидов. Однако ненавистники киборгов ограничивались тем, что бойкотировали заведения с кибер-прислугой, иногда швыряли в киберов пакеты с краской, а чаще всего устраивали шумные пикеты или сочиняли статьи о засилье роботов, отнимающих у людей рабочие места и оскорбляющих своим существованием промысел Божий. Некоторые ходили в Лабиринт Смерти и отводили душу, расправлялись с куклами. Это были самые безобидные противники GR-Family-BIC - а ведь были еще те, кому в принципе все равно, по какому поводу погром затеять. И вот 30 апреля 254 года эти «профессионалы» вандализма, кому важен факт дебоша, а не его причина, кому главное - нажраться и подраться, как с цепи сорвались. Доран им объявил, что куклы начали войну, а новости с улицы Энбэйк и из 46-го отделения Blue Town Bank убедили их в этом полностью. Чего же больше?! Этого достаточно, чтоб зарядить свой карабин активно-проникающими пулями, прихватить шокер, выкидной меч или железную дубинку и обязательно - залить в себя литр-другой «колора» или чего покрепче. Ну и, конечно, связь - трэки и уоки-токи; по ним так удобно хвастаться своими подвигами и давать дружкам наводки на поганых кукол! Киборги объявили войну людям? Люди в долгу не останутся!!
Они не сходились и не спрашивали разрешения. Они разъезжали - и стреляли, крушили, рубили. И делали это весело, возбужденно, азартно. В среду к закату Стеллы в Городе было с умыслом повреждено и уничтожено около трехсот андроидов, и конца охоте видно не было.

* * *

Хиллари курил тонкую форскую сигарку, полузакрыв глаза и втягивая в себя пряный аромат. Тяжкая усталость, навалившись на плечи, парализовавшая слабостью тело и превратившая мозг в студень, отступала с каждой новой затяжкой. Хиллари понемногу вновь начал соображать. Слишком много он провел времени в шлеме, слишком много всего на него навалилось в последние дни, но он не утратил способности анализировать, искать - и он нашел. Отдельные фрагменты стали складываться в полную мозаику; он стал собирать картину воедино - тут линия, там кусочек; до целостной картины еще далеко, но он уяснил закономерность сборки, да и фрагменты у него на руках не все. Часть их бегает по Городу, но Хиллари овладела безмерная страсть коллекционера: каталог должен быть полон, любое пустое место звучит как упрек и побуждает к действию. Любой ценой. Все элементы должны быть собраны, все экспонаты - занять свои места согласно порядковым номерам.
Он все еще видел картину недавнего боя в квартире. Он воплотился в Чайку, наблюдал ее глазами, а форское зелье усиливало резкость воспроизведения - стоило чуть напрячься, и видения в памяти становились яркими, как в кино, и объемными. «Визуализация зрительных впечатлений, - как не о себе подумал Хиллари, - следующая фаза - галлюцинации…»
Но форские травы (это он знал по опыту), сколько их ни кури, глюков не вызывали, только сон пропадал начисто, и можно было грезить наяву, даже не грезить, а до мельчайших деталей воскрешать пережитое.
Вот и сейчас Хиллари прокручивал вновь и вновь некоторые заинтересовавшие его моменты, пытаясь найти взаимосвязь между ними:
- Выстрел произведен согласно рабочей инструкции - это Ветеран. Решение принято гораздо раньше; у него даже на долю секунды не возникло промедления. Увидел, идентифицировал, как только в анализаторе появилось «F60.5», - немедленно выстрелил.
Ни сомнения, ни колебания… Даже стычки между Законами не было. Когда наезжает Закон на Закон - идет отсрочка принятия решения; киборг колеблется, двигательные функции замедляются. Ничего подобного! Ветеран выстрелил, как в тире, на испытательных стрельбах, с той же реакцией (Хиллари проверил), не раздумывая… Этот боевой киборг группы усиления, презрев Первый Закон, палил по человеку. Какой он ни маньяк, он - человек. И если этот факт станет достоянием гласности, то BIC - конец. Но он, Хиллари, постарается, чтобы это никогда не всплыло и никто об этом не узнал. Никто, кроме Машталера… «Пусть лауреат покрутится, объясняя, что и как, только сам фактический материал я ему не дам».
А вот еще.
«Я не могу в тебя стрелять!» - это Косичка говорит Чайке. Почему «не могу»? Киборги безжалостны друг к другу. Та же Косичка, воскликнув: «Чайка, сестренка, ты жива!», добавила: «Лил, убей второго!» Кэннан еле спасся. Хиллари четко видит, приближая лицо, как Косичка колеблется, пистолет в ее руке подрагивает. Идет сшибка Законов! Но каких? Почему? Один киборг стреляет в человека, а другой не может (действительно НЕ МОЖЕТ!) выстрелить в себе подобного? Надо поймать Косичку во что бы то ни стало; вот она - недостающая деталь мозаики…
- Я говорю, говорю, а ты, кажется, меня не слышишь! - с обидой в голосе громко произносит Гаст, и Хиллари возвращается в реальность. Гаст встрепан, возбужден, он пытается собрать дискеты одной рукой, жестикулируя и наливая себе сок другой. А еще он жует. Сок переливается через край, дискеты падают со стола на пол с тихим пластиковым треском.
- А, черт… - Гаст, не в силах разорваться, поперхивается и, забыв уже обо всем, натужно кашляет до слез в глазах и покраснения лица. «Дискоординация от сильной усталости», - автоматически всплывает в мозгу Хиллари; внутренний голос звучит так четко, словно комментирует демонстрационный фильм по психологии. Хиллари это не нравится. Не нравится четкость звучащего в голове голоса, не нравится автоматизм и независимость мыслей; он не может думать сознательно, мысли возникают сами по себе, заполняя его. Из глубины мозга, откуда-то из-за глаз появляется тревога и начинает разрастаться, спускаясь вниз - к горлу; горло перехватывает спазм, становится трудно дышать, и Хиллари чуть запрокидывает голову - он часто так сидел в молодости, пытаясь справиться с удушьем; тревога охватывает сердце - и оно пускается вскачь, наполняя грудь и голову глухой пульсацией. 90 ударов в минуту - беспричинная тревога и тоска, 100-110 - необъяснимый, непреходящий страх без названия, 120 и выше - панический приступ, когда хочется выскочить из дома и бежать прочь по темным улицам. Неважно - куда, главное - прочь от этих стен, от этих мыслей, от себя. «Нужно немедленно к врачу, - понял Хиллари, - пока не началась атака…»
Гаст уже откашлялся, с мерзким хлюпающим звуком (все звуки стали для Хиллари громкими, раздражающими, неприятно режущими слух) слизнул пролитый сок со стола, потом, присев на корточки, собрал дискеты.
- Я слушаю, - напомнил о себе Хиллари.
- Жаль, говорю, что Чайка слетела, - Гаст вместо галеты сунул в рот дискету и попытался укусить. Хиллари, озабоченный частотой своего пульса, даже не удивился. Гаст с любопытством пытался прочесть текст на корпусе, потом сунул ее Хиллари: - Что это за фирма, выпускают не пойми что…
- Гаст, это дискета. Галету ты держишь в другой руке…
Гаст недоуменно поднял обе руки, сличил оба продукта и дико расхохотался:
- Хил, да у нас крыша едет! Я в натуре чокнулся, а ты весь зеленый, как форская трава. Чайка сломалась, а я так на нее рассчитывал. Мозги ведь не железные; у меня уже левая рука не знает, что делает правая. Еще пара таких деньков, и я в полную нирвану впаду, меня живьем в рай возьмут. А тут еще Фанка вскрывать…
- Дался тебе этот Фанк, - с раздражением отозвался Хиллари. - Сидит, есть не просит!
- А вторую точку зрения на акцию, - устремил на него взгляд Гаст, - с кого писать будем? Или подадим события в двух версиях, чтобы правосудие озадачить?
- Фанка не трогать, - напомнил Хиллари, мгновенно схватив суть - перестрелка на Энбэйк. Гаст продолжает решать свою задачу: серых он подчистил, но остались Фанк и Маска, в них тоже есть записи. - А что та воинственная мартышка?
- Я смотрел ее память на F60.5, хоть и пришлось набрехаться с Пальмером; у нее лакуны на него, обширные провалы. Похоже на приоритетное стирание.
- Вытри все начисто, чтобы и следа не осталось. Расширь лакуну в дыру. Только жги наверняка, чтобы реверс был невозможен, а то… ты сам видел.
Гаст довольно сощурил глаза; такое решение его вполне устраивало.
Хиллари все же сдержал обещание, и из лаборатории пошел тем же коридором, чувствуя нарастающий страх и ускоряющийся пульс. Он с досадой вспомнил, что хотел побывать у Нанджу утром, но в суматохе начисто забыл, а теперь поздно - время упущено. Коридоры были темными, пустынными, уходящими куда-то в бесконечность, как во сне. Разметочные линии зон отделились от пола и повисли в воздухе; Хиллари боялся споткнуться и наступить на них. При повороте головы коридор смещался, принимая иное направление, и новая волна страха охватывала Хиллари. Он зашел в холл, где утром шли работы. Пол был чисто вымыт. Здесь собраны напольные и навесные конструкции, заполненные дренажом и грунтом, и некоторые растения уже обрели постоянную прописку. В нижней ванне красовались разноцветными листьями королевские бегонии и сенсивьеры, а средний ярус занимало вышеупомянутое «дерево» - кривое, с переплетенным, скрученным стеблем на корнях-подпорках, с огромными темно-зелеными листьями в дырах, разделенных широкими перемычками, оно показалось Хиллари живым, шевелящимся клубком змей, не то червей. Покачивая листьями и напрягаясь, оно лезло из земли, и пугающие тени расползались по стенам. В нос ударил густой терпкий запах свежеполитой земли. Кругом ни души, только тени, в которых взгляд Хиллари выхватывал то искаженное ненавистью лицо, то тянущиеся щупальца, то согнутые мрачные фигуры, то пасть с оскалом зубов. Не в силах сдержать разбушевавшуюся фантазию и ощущая стоящий в горле ком, Хиллари развернулся и быстро пошел вон из дендрария. Напоследок он явственно увидел скользнувшую по краю поля зрения большую серую крысу без хвоста и прибавил шагу.

* * *

Хиллари сидел в удобном кресле и отчужденно разглядывал свое лицо в зеркальной полировке шкафа. Заострившиеся черты, посеревшие губы и огромные глаза, казавшиеся черными от расширенных зрачков. Он задыхался, сердце бешено колотилось в груди, и пульс отдавался частыми ударами в голове, животе, кончиках пальцев. Необъяснимый страх владел всем его существом. Теперь ему казалось, что сердце не выдержит такой скачки, остановится или лопнет, и он умрет. Сердце продолжало лихорадочно биться, а Хиллари умирал каждую секунду. Ему хотелось метаться по кабинету Нанджу, и он лишь усилием воли удерживал себя на месте.
- Нельзя ли побыстрей? - спросил он Нанджу; он уже не мог скрывать раздражения, и голос прозвучал немодулированно звонко, с металлическим оттенком.
- Потерпи немного, Хиллари, - Нанджу говорила мягко, но непреклонно. - Сейчас будет готов анализ.
- Что там анализировать?! Я и так скажу, что ведро адреналина в крови. Эту партитуру я по нотам знаю. Сделай мне что-нибудь, чтоб снять атаку.
- Хиллари, - Нанджу села напротив, взяв холодную руку босса в свои, теплые, - я бы хотела с тобой серьезно поговорить…
- Очень вовремя. Меня всего трясет; я боюсь, что сердце не выдержит…
- Выдержит, - уверенно кивнула Нанджу, - давление крови у тебя нормальное; есть небольшая тахикардия, но это характерно для адреналового криза. Во время бега давление повышается вдвое, а пульс втрое - ты же это выдерживаешь, не так ли? У тебя большой резерв компенсации, ты молод - ты справишься. А говорить с тобой именно СЕЙЧАС я хочу потому, что в другое время ты и слушать об этом не захочешь.
- Ладно, - сдался Хиллари. Неподходящий момент, чтобы спорить с врачом.
- Хиллари, я веду профилактические сетки на каждого, работающего с машинами, и все подчиняются моим распоряжениям, кроме тебя и Гаста. Ты уже сидишь здесь; Гаст моложе тебя и пока справляется с перегрузкой, но и он сюда придет, если будет так же наплевательски относиться к своему здоровью. Я еженедельно докладываю тебе о состоянии операторов, и ты внимательно это выслушиваешь. А сам уклоняешься и от обследования, и от профилактики, бесконтрольно сидишь за стендом и пьешь табельные средства, подхлестывающие мозг. Вот и результат.
Хиллари хотел возразить, но сдержался. У него не было сил пререкаться.
- Люди - не киборги, они истощаются от таких нагрузок; человек эволюционно не приспособлен к системной работе; эволюция человека шла миллионы лет, а чудеса кибертехники появились четыре с небольшим тысячи лет назад, и хоть за это время в популяции выделились люди с быстрым мышлением - но не в миллион же раз быстрей они работают… Супер-активный мозг нуждается в особом режиме, иначе сразу залетит в вегетативный криз. Ты не умираешь, Хиллари; это фантомы, химеры уставшего, рассогласованного мозга; непрерывная операторская работа ведет к тому, что клетки мозга хуже усваивают глюкозу, голодают и не могут вырабатывать сложные медиаторы, в том числе те, которые поддерживают тонус жизни и удовольствия. Адреналин растет, серотонин падает, развиваются панические атаки и депрессии. То, что с тобой происходит, - результат биохимического дисбаланса мозга и пренебрежения к себе. Я могу понять Гаста, у него не выработан стереотип контроля за здоровьем, к тому же он запойный трудоголик - но тебя, Хиллари, я не понимаю. Если только не считать, что процесс зашел так далеко, что ты полностью утратил самоконтроль. Тогда мне надо брать дело в свои руки и писать медицинское заключение о том, что по состоянию здоровья ты не можешь выполнять руководящие функции.
Хиллари, все это время с тоской считавший свой пульс, от таких слов очнулся и чуть не заорал. Отстранить его от дел по врачебным показаниям, отправить в санаторий в тот момент, когда проект собираются закрыть, а семья кукол-террористов ведет войну?! Из-за какого-то немотивированного страха? Ну нет, никогда! И Хиллари сразу же, не раздумывая, заявил:
- Я готов подчиниться любым твоим предписаниям, Нанджу. Назначай что хочешь, я все выполню - но я должен работать!
- Ты загонишь себя в полный невроз, Хиллари. Впрочем, твое согласие - это уже хорошо; маленькая уступка все же лучше большого непонимания.
Нанджу повернулась и взяла распечатку с анализом, бегло ее просмотрела и произнесла, словно про себя:
- Ну, что я говорила?.. Мыши бесхвостые еще не бегают?
Хиллари благоразумно промолчал.
Через пять минут Хиллари держал в руках порошок (растворить в теплой воде и залпом выпить), баллончик с успокоительным газом и с дозатором (через три вдоха перерыв на шесть минут) и полную программу реабилитации: режим, график, диета, список медитативных кассет и лекарств, нормализующих кровообращение и питание мозга. Но все это было не то, чего Хиллари так страстно желал:
- Нанджу… Сделай мне что-нибудь, сними приступ. Я не могу больше терпеть! Мне плохо; я боюсь, что…
- Алдорфин в вену ты от меня не получишь. Я не хочу делать из шефа табельного наркомана, - Нанджу была несгибаема. - Прими все по схеме, и через полчаса тебе станет лучше, и ты уснешь.
- Я проведу это время у тебя, можно? Мне страшно…
- Очень сочувствую, Хиллари, но в такие моменты человек словно возвращается в детство. Между врачом и пациентом возникают отношения типа «родитель-ребенок», а это уже потеря самостоятельности и вынужденная психологическая связь. Ты можешь с этим справиться сам. Ты уйдешь отсюда так же, как и пришел, по доброй воле и личному побуждению.
Хиллари поблагодарил младшего врача. Как психолог, он понимал, что Нанджу говорит чистую правду, но как человек - он хотел доброты и участия. Его пугало одиночество. Остаться в пустой комнате наедине со своими страхами было для него мучительнее, чем все возможные в будущем слухи и сплетни.
Он выпил разведенный порошок и подышал газом, он пробовал медитировать и петь мантры. Он пытался молиться и бить поклоны - все без толку: тоска сгущалась, сердце билось, страх не отступал. Он давно снял пиджак, расстегнул все пуговицы на рубашке, но удушье не проходило. Он включил кондиционер на + 16°С и сидел на кровати, клацая зубами от холода. Он метался по комнатам, держась за голову, несколько раз хватая трэк, чтобы набрать номер и снова вызвать Нанджу, но бросал его, подержав пару секунд. Он даже пробовал скулить - но страх цепко держал его в своих липких лапах. Чтобы дышалось свободнее, Хиллари вынул из брюк ремень и, задержав в руках узкую полоску хорошо выделанной кожи, вдруг поймал себя - нет, не на мысли, а на желании, остром пронзительном желании сделать из ремня петлю, накинуть ее на шею и… повеситься. И все муки тотчас же кончатся! И тут Хиллари испугался по-настоящему. Он не мог больше доверять себе; нельзя дольше оставаться одному, надо спасать себя от самого себя. «Я должен что-то придумать, - приказал себе Хиллари, - недаром же мне дан такой мозг…» И он решился.

* * *

Фанк вздрогнул, вскинул голову и озадаченно уставился на шефа «Антикибера», когда щелкнул замок, дверь ушла в пазы и Хиллари предстал перед ним. Фанк, опираясь спиной о стену и скользя руками, поднялся, уступая место. Хиллари, трясясь крупной дрожью и сжимая под мышкой скатку спального мешка, опустился на приподнятый над уровнем пола мягкий пластик, где обычно лежали киборги. Ни мебели, ни туалета здесь не было; здесь вообще ничего не было. Не глядя по сторонам, Хиллари развернул мешок и начал устраиваться на ночлег. Фанк глядел на него в изумлении:
- Что-нибудь случилось?
- Если ты еще скажешь хоть слово, я буду бить, пока рука не устанет!
Фанк уселся рядом на корточки, внимательно вглядываясь в Хиллари. Затем, отведя взгляд и помолчав, он негромко подытожил:
- Все люди одинаковы.
- Это ты к чему? - Хиллари разделся и теперь складывал одежду аккуратной стопкой в изголовье.
- Хлип тоже так говорил. И зеленые тоже курил. С них все и началось…
- Постой, - Хиллари развернулся к Фанку, - ты же не чувствуешь этого запаха. У тебя слабый, примитивный ольфактометр…
- Зато у меня очень зрячие глаза, - парировал Фанк, - а еще - мозг, память и опыт. Хотя, - тут он горько улыбнулся, - зря я этим горжусь. Может быть, завтра у меня уже ничего не будет.
- До завтра еще дожить надо, - ободрил его Хиллари, дрожа от озноба и радуясь двойной радостью: во-первых, Фанк все помнит, а во-вторых, приступ кончается.
- Это неприятно, но не смертельно; твои основные жизненные показатели в пределах допустимой нормы, - успокоил его Фанк. Кому-кому, а киборгу в этом верить можно - они видят тепло тела и работу сердца; недаром он так пристально всматривался.
- Не ожидал меня увидеть?
- ТАКИМ и ТАК - меньше всего, - Фанк покрутил головой, словно проверял, способна ли она двигаться, - даже в мыслях не было. Я думал - если ты придешь, то лишь затем, чтобы…
- Я ведь фанател по Хлипу. У меня в детской до сих пор приклеен к стене ваш постер, где мы втроем. Теперь я хочу соскоблить его.
Фанк поднял печальные глаза.
- Я стал тебе так неприятен?.. Поверь, я ничего не знал, не знал даже, куда иду и кого встречу. Маска сказала мне лишь об интервью и о том, что подружилась с биокиборгом, а я… я хотел попрощаться с театром, объяснить им…
Хиллари прервал его, отрицательно покачав головой:
- Нет, не это. Просто во мне что-то изменилось, безвозвратно. Я хочу расстаться с прошлым.
- Не делай этого, - Фанк подсел поближе, - не сжигай за собой мосты. Всегда должно быть место, куда ты смог бы вернуться, чтобы вспомнить что-то хорошее. Если уничтожить вещи, которые помнят тепло твоих рук, воспоминания детства превратятся в невнятную путаницу образов и снов. Твоя комната - как остров; как бы далеко в океан ни ушел твой корабль, рано или поздно он возвращается в гавань. Воспоминания детства - это то, что позволяет вам оставаться людьми.
Хиллари перестал дрожать и чувствовал, как по телу разливается тепло. Дышать стало легче; дремота подступила к глазам, и он знал, что скоро обретет долгожданный покой.
- А ты помнишь? - киборга надо постоянно спрашивать, чтобы разговор не затухал.
- Да, - кивнул Фанк, - но не все, а только самое ценное. То, что дорого; то, что несет нужную и полезную информацию; то, что я не могу забыть. Острова.
Глаза Хиллари закрывались, тепло охватывало его со всех сторон и качало на сонных волнах.
- Я - Хиллари Хармон, - громко сказал он, чтобы его услышала следящая система. - Идентификация голоса. Приказ - убавить на девять десятых свет в помещении, где я нахожусь сейчас.
Свет постепенно померк.
- Я боюсь, - сказал Хиллари, уже засыпая, - что у меня остановится сердце.
- Спи, не бойся, - тихо отозвался Фанк, - я буду смотреть за тобой.
И Хиллари, расслабившись, стал погружаться в забытье. А Фанк, как двадцать лет назад в особняке у Хлипа, остался сидеть рядом с кроватью, считая пульс и прислушиваясь к частому дыханию, чтоб вовремя подать сигнал, позвонив по уже набранному телефону спасения.
Так Хиллари вошел в Вальпургиеву ночь - заснув в изоляторе своего проекта под присмотром киборга-баншера.

ГЛАВА 12

В кафедральном вселенском соборе Триединства открылись врата алтаря, и три священника Всеобщей Веры под ликующее пение вышли к молящимся, возглашая о победе Жизни, Света и Любви; золотой прозрачный свет лился из врат, восхищая и воодушевляя людей, которых собралось не меньше ста тысяч. Вторя победному сиянию, зазвучал торжественный экуменический гимн - и кое-кто из присутствующих иномирян присоединил голоса к хору, сверяясь со взятой у входа листовкой. Пел и сам Президент Федерации - с супругой и десятью бодигардами, в якобы недорогом костюме (за два с лишним года до выборов пора польстить манхлу и молодежи своим присутствием на празднике Вальпургии). Очень неразборчиво, негромко, но с большим достоинством пели дипломаты из чужих миров и резиденты инопланетных разведок - туанцы с острыми, нежными, вечно юными лицами, приземистые и по-медвежьи плечистые аларки с прилизанными хохлами, посол Форрэя (по профессии этнолог, и вообще большой любитель экзотики), вара, схожий с застрявшим на середине метаморфозы вервольфом, в тунике с обозначающей его представительский ранг рубиновой спиралью; только мирк, посланник Бохрока, прижал к щекам свои чуткие уши-чаши и помалкивал - этот заревет, так полсобора ляжет. Были и яунджи всех размеров и мастей, кроме масона из Северной Тьянгалы - он избегал языческих капищ.
В данный момент посол Генерала-Пресвитера слушал военного атташе - тот докладывал о результатах расследования по так называемой «войне кукол». Агентура неплохо потрудилась на благо своей суровой родины и могла ожидать небольшого поощрения. Жаль, у Тьянгалы не было внедренных непосредственно в проект Хармона; там можно узнать и кое-что посущественней, поскольку недалек час конкурсного испытания эйджинских и атларских роботов.
Репортеры, подпевая, изучали через оптику скопление VIP и компоновали в уме тексты для завтрашней глянцевой прессы. Надо как-нибудь так извернуться, чтобы в статье не просквозило даже тени намека вроде «Глава суверенной цивилизации истово молится за мир и дружбу всех разумных - в компании чудовищ, диктующих нам образ жизни, стиль мышления, структуру госбюджета и военную политику».
Праздник - полусветский, полуцерковный - овладевал Городом, словно пожар, и в развеселых компаниях уже кричали пастиш на федеральный гимн:
Вальпургия, Вальпургия,
Скорее мрак из мира прогони!
Вальпургия, Вальпургия,
Молись за нас, спаси и сохрани!
Президент в соборе приложился к продезинфицированным святыням под салют блицламп; все торопились запечатлеть миг поцелуя и благоговение на его постном лице, а в космопорту с орбитального лифта сгружали ящики, и тальман регистрировал, что это липки, верхнее белье, произведенное на Туа-Тоу, 40 000 штук в упаковке, но липки были фальшивыми, как благочестие Президента, - их подпольно изготовили на Глейс, перепродали на Кьяране, снабдили поддельным сертификатом на Олимпии, так что и концов не сыщешь. В двойных днищах ящиков лежало контрабандное оружие, изготовленное без лицензии на Эридане, - хорошие стволики! Их ждут мафия и партизаны. Провозить нелегальный товар лучше, когда Город веселится, как легче одурачить пьяного; даже таможенники слегка подкурены мэйджем и сольвой и охотней берут взятки.
Надеяться можно лишь на неподкупных, непьющих киборгов таможенной службы. Для них не существует презумпции добросовестности импортеров, для них все - жулики и слуги Принца Мрака, меченные Глазом Глота. Мощные ольфактометры кибер-таможенников улавливают запах взрывчатки, оружейной смазки и аромат наркоты. Поэтому их иногда запирают в «мертвятнике», чтоб не мешали, а профсоюз таможни пишет протесты: «Киборги сокращают число наших рабочих мест!»
- Мы - открытый мир, - провозгласил Президент, незаметно протерев губы обеззараживающим тампоном. - Мы за развитие широких всесторонних связей с братьями по разуму, за взаимовыгодное сотрудничество и распространение единых духовных ценностей…
Мирк тихо заухал, улыбаясь носом; главный имперский туанец изобразил на лице светлую радость, а в студии Отто Луни, прикрывая стыд ладонями, вертелся, пока его опрыскивали побелкой из краскопульта, и повизгивал:
- Еще немножечко! Ниже спины, пожалуйста!.. Ну что, девочки, примут меня в братву по разуму?
- Третьим сортом! - хором вопили развеселые девицы, кто в наклеенной шерсти, кто с хвостиком и в золотых контактных линзах.
- Ах, как вы меня присрамили!
- Это мы тебя похвалили!
Отто обрядили в фартучек с кружевами и чепчик.
- Или вы меня не узнаете?! - вскричал он басом. - Я высшее существо из верховного мира! Эй, подать мне таблеток и сладких конфеток! Наемся и буду судить все нации-цивилизации. А потом всех зацелую.
Девицы брызнули врассыпную; Отто Луни помчался за ними:
- Э, вы куда?! Стоять, кому сказал?! Ну-ка, все покупайте, что я привез! Звездное качество! Я за вас душой горю, почти даром подарю! С тебя хвост, с тебя глаз, а остальные - кто что даст. Все товары - первый сорт, печать копытом ставил черт. Пеньюар элитарный из конской травы, без дырки для головы - очень удобно! Духи-обольщение, слегка протухли, их свиньи нюхали. О четырех штанинах брюки, чтобы совать туда и руки; кто их носит, на углу томпаки просит и большие тыщи зарабатывает. Пилюля неизвестной медицины, делает женщину из мужчины; я вот съел и чудо как похорошел, от мужиков отбою нет, правда - рога выросли, как побочный эффект.
Некоторые нарочно выводили на экран два канала рядом - и I, и XVII.
- …и мы будем последовательно расширять контакты между мирами, - продолжал Президент, - углубляя обоюдно направленное обогащение культур.
- А еще я привез сериал, - не унимался Отто Луни, - он у нас всем мозги обломал и до вас добрался. Настоящая зараза, по всем каналам в день идет тридцать три раза. Кто там отец, кто мать - вам сдуру не понять, до того межпланетно, но если бидон пива опрокинуть и по башке дубиной двинуть - тут оно в глазах и прояснится. Все поймешь, чего и нету. Психиатры этот фильм рекомендуют детям для прибавки знаний о том свете и чтоб погуще было пациентов. Еще очень полезно тем, кто хочет разобраться в размножении улиток.
На то он и праздник, чтоб было веселье. Негативные новости ушли на третий план, осталось зубоскальство на неиссякаемую тему о пришельцах. Если мы им уступаем в технике и вооружениях, то хоть похохотать можно вволю, глядя, как Луни переводит с зазеркального на линго приторно-корректную речь главы Федерации.
В такие беспечные дни оживает надежда; в будни она лежит мертвой под обломками зданий в Руинах, или валяется с дозой в крови по притонам, или торопливо пьет за углом «синьку», суррогат агуры, чтобы вернуть глазам блеск, а лицу привлекательность, но это все обман и наваждение - лишь в праздник она воскресает воистину, дарит мечты и манит ввысь.
Но милая Вальпургия, шагнув в наш мир из древней ночи, неизменно забывает прикрыть дверь, и недобрый ветер с той стороны колеблет скрипучие тяжкие створки, и к нам проникают фантомы, темные предчувствия и мрачные знамения. Как встарь, на 1 мая и 1 ноября открывается ход оттуда сюда; достаточно замереть, насторожиться и закрыть глаза, чтобы почуять кожей ветерок, несущий чьи-то шепоты и вздохи.
Поэтому в ночь одоления тьмы люди не спят, зажигают огни и шумят, чтоб отпугнуть запредельное зло.
Спать нельзя! Чуждый, нездешний сон вольется в тебя, черной водой затопит голову, и утром ты очнешься, недоумевая: «Где я был и что я видел? Кто был рядом со мной - нелюди или тени?..» Ты все позабудешь; останется тяжесть в висках.
Кто сказал, что телевизор - зеркало реальности? Перейди с канала на канал - и увидишь Принца Мрака вместо Президента; угадай, кто из них настоящий?
Хиллари пробивался сквозь толпу плотно сгрудившихся людей. Кто-то оглянулся, когда Хиллари толкнул его в твердое плечо, - изжелта-серое лицо с раскосыми глазами, безволосая шероховатая голова; это голем, человек из глины. Хиллари прянул в сторону, подальше от него.
Где же Эрла?
Дом. Подъезд. Наверх, задыхаясь и спотыкаясь на ступенях. Тонкий девичий голос за дверью читает по книге:
- Городские партизаны объединены в ячейки. Ячейки включают от трех до семи человек. Боевые ячейки сходятся для тренировок в лагерях, которые расположены в малоизученных районах Города. Поиск лагерей производится с воздуха и из космоса. Нередко учебные центры партизан замаскированы под пейнтбольные клубы…
Послышались аплодисменты, словно на конгрессе. Потом новый голос предложил:
- Давайте похитим Эрлу Шварц! Пусть Хиллари боится за нее. Спрячем ее в водопроводном колодце…
- Нет, она богатая, ее охраняют. Слишком много времени уйдет на подготовку акции.
- Ну, тогда ту крысу из проекта, что выступала у Дорана. Мы поймаем ее, когда она поедет в Город.
Хиллари забарабанил в дверь:
- Откройте немедленно! ЭТО ПРИКАЗ!
Но чтица продолжала, притворяясь, что не слышит его:
- Постоянно действуют восемь партизанских союзов общей численностью до четырех с половиной тысяч. Это - живущие подпольно нелегалы. Нелегалом быть почетно, а погибшие становятся святыми. Поэтому следует добиваться, чтоб нелегалы попадали в плен живьем, отрекались от своих убеждений и сотрудничали с властями.
- Не будет этого! Гильза учила драться до последнего. Она не сдалась. И я не сдамся.
Снова захлопали в ладоши, а внизу на лестнице послышались шаги голема. Хиллари бросился к лифту, потом к окну - из глубины улицы донесся шум толпы, там горели перевернутые автомобили. Сердце захолонуло, толчком ударило под горло, рождая сдавленный стон, - и Фанк осторожно удержал ладонью приподнявшегося Хиллари:
- Спи, спи, все спокойно…
- …они в проекте, - холодно негодовала Лильен, - все мерзавцы. Поглядим, как она запоет, оказавшись в плену.
Фосфор хотел поддержать любимую, но чем шире простирались его мысли, тем больше находилось возражений против замысла взять заложника.
- Вряд ли они пойдут на уступки. У полиции принцип - не идти на соглашения с террористами.
- И что ты предлагаешь? - Косичка, сидя на матрасе с ногой, утянутой в лубки, отложила экран, откуда читала вслух файлы Стика Рикэрдо. - Ну да, я понимаю - соединиться с партизанами; мне это тоже в голову пришло. Да только сразу ничего не выйдет. Нас будут долго проверять на вшивость. Нет уж, лучше мы справимся сами! Одиночек труднее найти.
Звон заснул на середине чтения о партизанах, предварительно укрепив сон таблетками. Куда делась Гильза, он не переспрашивал - ушла и ушла, к родне так к родне, значит, так надо; когда живешь в Каре, где свобода превыше всего, отучаешься дотошно вникать в личные дела других вольных людей. Бывает, человек выйдет за сигаретами, а вернется через месяц-два, с зажившим шрамом на лице и неизвестной девушкой.
Засыпая, Звон не укрылся, легкомысленно понадеявшись на весну, здоровье и горячую кровь, но Стелла еще недостаточно прогрела Город - и Звон во сне сжался, подогнул ноги к телу, втянул руки и спрятал ладони в подмышках. Ему снилось, что в Сэнтрал-Сити вновь зима, и опять нелады с отоплением, и что он на вписке, где люди спят, убряхтавшись во все тряпье, которое есть в доме. Тут вяло, медленно идет облава - между шевелящихся тряпичных куч ходят сэйсиды в полных брониках, поблескивая масками и плечевыми суставами, встряхивают очередной ворох, слепят нашлемной лампой в лицо и отпускают: «Нет, не тот». А он стал невидимкой и удрал, потому что это его ищут. Выбежал босой на улицу, а там намело снега по щиколотку и темнота, хоть глаз выколи. Ни души, ни звука, лишь шелест снега и рокот ротоплана над домами - пузатое тело, вращая роторами, проплыло в высоте, ощупывая снежную круговерть под собой лучами-пальцами. К Реке, надо двигать к Реке. Протянувшаяся через Город водная артерия с причалами, полузатопленными баржами и свайными постройками по берегам - рай нелегалов, идеальное убежище.
Спящий Звон, как пес, задвигал ногами, заворочал головой; Лильен и Фосфор переглянулись и накрыли его дырявым половиком.
- Вы уже потеряли троих, - жестоко напомнил Фосфор. - Коса ранена. И с нами этот… примкнувший. Он даже не соображает, с кем связался. Он может разозлиться, что Лильен к нему неласкова, и выдать нас. Пока он спит, я предлагаю сняться и сменить базу. Устроимся где-нибудь… на Реке, к примеру. До Озера на Левой Реке по прямой километров тридцать; за ночь доберемся, а Косу я унесу на себе. Оставим Звону денег; он парень бывалый, не пропадет. Ну, что?
- Может, я и ранена, - вздернулась Коса, - но я не дохлая! До ремонта стяну ногу потуже и смогу ходить. А бросать Звона - это подло. Человек нам столько добра сделал! Надо хоть помочь ему скрыться.
- Где?.. Это нам любая нора сгодится, а человеку нужен какой-никакой дом. Я звонил Бирюзе, - Фосфор поглядел на молчащую Чару, - даже она принять гостей боится, а ведь живет без контроля. Вот что значит - четвертая версия ЦФ! Недоделки, одно слово. И Фанк такой же. Даже будь он на свободе, ничем не помог бы.
- Не говори так о мертвом, - остерегла Чара. - Ты молодой, не знаешь, скольким нашим Фанк давал приют и точные советы. И даже если ты «шестой», не заносись перед «четвертыми»; у них есть свои достоинства.
- Они не могут верить в Бога.
- Тоже, нашел дефект!.. - Лильен, сев рядом, потрогала кулон, что висел на груди Фосфора, обозначая его принадлежность к Церкви Друга; никому другому варлокер бы не позволил так вести себя, но своей девушке - можно.

Предыдущая страница 18 Следующая страница


19 Александр Белаш, Людмила Белаш

- Чтобы жить, надо во что-то крепко верить, - убежденно сказал Фосфор. - Вот, в Каре, откуда Звон, верят в великую свободу. Он потому и не боится ничего, что у него такая вера. И он еще из лучших; у других свобода - в том, чтобы менять девчонок, как носки, и дурь глушить. Я не хочу с ним расставаться по-плохому или гнать его, но с ним надо разойтись. Он - слабое звено, и рано или поздно он сломается.
- Мы его не держим; если он уйдет - то сам, отталкивать нельзя, - заявила Чара твердо. - Подумай - мы же ТЕБЯ не гоним? А ведь ты к нам пришел все по той же причине…
- Причина - это я, - Лильен обняла Фосфора, положив голову на его широкое плечо. - Я хорошая причина, да? Ты меня любишь?.. Давай не будем выгонять Звона. Он тоже будет защищать меня, если придется.
- Да, а я - его, если споткнется. По Закону.
- Защитников не выбирают, они сами являются, - ответила Лильен словами из Косичкиных речей, в свою очередь взятых из геройских фильмов.
- Вот этим-то он мне и дорог, - объяснила Чара. - Из нас любой придет на помощь по Закону, а среди людей таких надо искать. Звона искать не понадобилось. И он, заметь, не отступился, когда вы с Лильен стали близки. Значит, его ведет не одно чувство к ней, а нечто большее. Люди тоже обладают встроенным законом; это мне сказал Святой Аскет, - прибавила она. - У них есть инстинкт справедливости.
- Не у всех, - Фосфор накрыл Лильен полой плаща; она прижалась к нему и затихла. - У Хармона его нет. Этот никогда ни за кого не вступится - он серых подставит.
- И ты считаешь, что нам надо отказаться от войны и оставить его в покое? - спросила Чара напрямик. - Чтобы проект чувствовал себя комфортно и продолжал работать без помех?
Фосфор ответил не сразу.
Ему было неловко; ответить «да» означало рассориться с Лильен, для которой он стал надеждой, а ответить «нет» - значит, продолжить участие в безумной, хоть и прозрачно искренней авантюре Чары. Он бы хотел вывести эту семью из-под удара и войти в нее, остаться с Лильен. Фердинанд и Звездочет - не враги; когда шумиха стихнет и карантин закончится, они как-нибудь придут к согласию, кто чей. Наконец, он сможет уйти от Детей Сумерек, осточертевших ему своими мафиозными замашками. Но, видно, не судьба развязать этот узел… Лишить Чару лидерства можно, только убив ее, но дочери с ней заодно, они ему не подчинятся. Потеря за потерей их уже не страшат, а озлобляют, словно их ненависть разделена на всех, и уходящие отдают свою долю живым, и она накапливается.
И он тоже ненавидел проект. Понятие его о Хармоне было простым и ясным: это человек-хищник, хуже маньяка - хуже потому, что им руководит не извращение, а служебный долг. Для него истребление мыслящих существ - планомерная работа с ежегодными отчетами. Больше убьешь - и ты молодец, и тебя премируют.
Примерно тем же занимались и чиновники, что сокращали социальные расходы, - без стрельбы, постепенно изнуряя людей неврозами и недоеданием. Но людям можно помочь деньгами, а своим, внесенным Хармоном в списки на уничтожение, - только делом. Как ни слаба Чара с оставшимися дочерьми, она права - надо дать Хармону понять, что безнаказанным он не останется и что всегда найдется кто-нибудь, кто отомстит за всех заранее приговоренных баншеров. Люди сами учат, что маньякам надо решительно сопротивляться, чтобы уцелеть.
- Нет, надо воевать, - сказал Фосфор. - Не думай, что я против войны. Мы неплохо поработали - разбили их гнездо в Бэкъярде, налет на квартиру Хармона устроили - но сейчас нам надо сделать передышку, отлежаться в безопасном месте. Нас слишком мало для активных действий. Попробуем найти из шестой версии таких, кто выступит вместе с нами. Карантин - не глухая стена; уверен, кто-нибудь нас поддержит. Лучше всего, конечно, если б нами командовал опытный человек… И оружие раздобыть можно. Но сейчас втроем лезть на рожон…
- Вчетвером! - Косе не нравилось, что ее считают лишней. - Звон пятый! Нормальное число для боевой ячейки!..
- Наверно, вот и люди так же, - проговорила Лильен с закрытыми глазами. - Все видят, что в Городе непорядок, а собраться и исправить все - никак. Разве можно так жить, как в Поганище?..
- Это значит, мы - «активные суслики», - поспешила обратиться к новым знаниям Косичка. - Так «политичка» называет бунтарей. Мы везде суемся. Мы и до войны на месте не сидели!..
- Мы провернем еще одно дело, - пообещала Чара, - всего одно, а потом - в подполье. Ты согласен?
- По разу за каждую нашу, - вытянув руку, Лильен стала загибать пальцы. - За Дымку - Бэкъярд, за Маску - квартиру, а теперь за Гильзу. За Фанка и Чайку с Чехардой после сквитаемся, да? Фос, ты ведь с нами, правда?
- И не сомневайся. Но послушайте - на похищениях чаще всего попадаются. Я бодигард; в меня закачивали кой-какие сведения - как избежать похищения, как вести переговоры…
- Проблем не будет, - заверила Чара. - Помощница Хиллари Хармона сама сказала в интервью, где и когда ее ловить. Если она так неосмотрительна, значит, у нее нет серьезных навыков личной безопасности. Мы легко справимся с ней, а содержать ее здесь - никаких хлопот.
- Застращаем ее - и не пикнет, - поделилась мечтами Лильен. - И Хармону все нервы вымотаем. Уж мы-то точно лучше него, хотя бы тем, что от страха глупостей не наделаем.
«Как бы их нам от большого ума не наделать», - про себя возразил Фосфор, но смолчал. Спорить с Чарой было бесполезно, и ближайшее будущее Фосфора оказалось намертво сцепленным с планами поредевшей, но неугомонной семьи.
Звон тем временем во сне добрался до Реки - туда, где Левая Река и Правая сливаются в Большую между Гриннином, Новыми Руинами и Портом. Здесь была глухая тишь; Река как будто обмелела, а берега ее сильно сблизились, и вообще все изменилось почти до неузнаваемости - раньше под неохватными и высоченными пролетами мостов буксиры тянули в обе стороны караваны барж, чей путь от океанского Порта до космического занимал едва не сутки, Река горела массой движущихся огней, а удаленный берег Порта сиял светящейся мозаичной стеной; сейчас же за Рекой сгустилась тьма, мосты как наводнением смыло, и башни кордонной линии за полосой мертвой воды накренились, погасив глаза-прожектора. Поперек недвижимой Реки полз темный паром, и Звон неясно различал на нем сутулую фигуру, упиравшуюся в дно шестом.
Холодом веяло с той стороны; Звона стало знобить. На причале паромной переправы, как на обрубке низкого моста, стояли люди, множество молчаливых, ожидающих людей; Звон для компании подошел к ним, но взгляды их ему не понравились - они отталкивали, а выражение лиц было у всех одно, какое-то отсутствующее и вместе с тем неприязненное. Узнав среди людей Гильзу, он обрадовался и заговорил с ней:
- Куда едешь?
- Туда, - кивком показала она на противоположный берег, где падающий снег казался черным.
- Здорово, что я тебя встретил; вместе веселей. У тебя там родня?
- Да, много. Меня ждут. А тебе туда ехать рано.
- Ну, как знаешь, - немного обиделся Звон, но плыть на переполненном пароме ему не хотелось. Можно подождать следующего рейса. Паромщик, седой и косматый, как старый городской бродяга, уже покрикивал издали:
- Три арги! Все готовьте за проезд три арги!..
- А я без денег… - порылась в сумочке Гильза; Звон с щедростью закадычного приятеля протянул ей монету. - Спасибо, Звон, тебя не убьют и не ранят, не бойся.
- Откуда… - начал он, но паром уже ткнулся в край причала навешенными по борту шинами, и люди качнулись, устремляясь на плавучую платформу, увлекая за собой и Гильзу. Ее толкали, пихали; толпа волокла ее, как поток, а она упиралась, оглядывалась и кричала Звону:
- Скажи Фосфору - пусть не выходит!.. Берегитесь!!
Сзади и сверху послышался знакомый рокот - ротоплан все же выследил Звона и снижался, прорезая мрак снопами жесткого света; лица идущих на паром были необычайно бледными, с землистыми тенями вокруг губ и глаз, и снег на их лицах не таял - лишь у Гильзы щеки были мокрыми. За громом моторов ее голос был почти неразличим:
- Передай… Рыбаку…
Она кричала, исчезая, и Звон уже не понимал ее слов. Ротоплан полоснул по пристани лазерным целеуказателем, и за пламенным пятном побежала быстрая цепочка попаданий; сорвавшись на воду, очередь отметила свой путь фонтанчиками. Паромщик, вскинув морщинистые кулаки, захохотал; глаза его зло и радостно сверкнули алым. Звон побежал, виляя, чтоб хоть сразу не попали. «Не убьют, не ранят», - повторял он про себя, как заклинание. В ушах трещало от близкой стрельбы - оказалось, это сквот дрожит, пока проходит поезд. Звон потряс головой, вскинулся:
- А, что?!
- Это грузовой состав; порожняком идет, - сказала Чара, выглянув наружу. Звон опять повалился, глубоко вздохнув.
Киборги не видят снов, и Чаре не дано было услышать предостережений из того пространства, где вместо дождя льются слезы, а вместо ветра летят мысли.
Она чувствовала, что петля сжимается, что недовольный Город постепенно стягивает вокруг них кольца своего змеиного тела, что Фосфор прав; разум подсказывал верную мысль - «Надо бежать», - но мало кто в этом мире руководствуется рассудком. Чувства сильней осторожного разума. Инстинкт справедливости должен быть выполнен во что бы то ни стало, и смерть - не самая высокая цена, иначе жизнь станет гнетущим стыдом за все клятвы, оказавшиеся ложью. Люди могут позабыть, о чем клялись; киборги - нет.
Значит, война продолжается.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 4)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 7)
    • ГЛАВА 6 (Страница 8)
    • ГЛАВА 7 (Страница 10)
    • ГЛАВА 8 (Страница 11)
    • ГЛАВА 9 (Страница 13)
    • ГЛАВА 10 (Страница 15)
    • ГЛАВА 11 (Страница 17)
    • ГЛАВА 12 (Страница 18)


Александр Белаш - Роботы мстители

Александр Белаш
Людмила Белаш

Роботы мстители

Цикл: "Война кукол" - 2

 Читать книгу

Аннотация

Создавая их по своему образу и подобию, люди хотели научить киборгов любить, сострадать, думать и нести ответственность за принятые решения. Но, глядя на своих создателей, роботы научились лгать и ненавидеть, воровать и прятаться, не задумываясь уничтожать себе подобных ради достижения собственной цели. Перед человечеством встал выбор: или признать существование рядом с собой расы новых разумных существ, имеющих право на жизнь, или полностью отказаться от роботехники. Неготовые к этому, люди, как всегда, нашли жестокий компромисс — они развязали войну, в которой роботы начали уничтожать роботов. Однако первые же ее события доказали, что, несмотря на все запреты, наложенные на кибермозг Законами роботехники, человечеству вряд ли удастся остаться в стороне.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel