Александр Белаш, Людмила Белаш - Красные карлики

1 Александр Белаш, Людмила Белаш

Nihil dat fortuna mancipio.
Судьба ничего не даёт навечно.
Латинское изречение

Все действующие лица и события романа вымышлены. Любые совпадения с реальными лицами и событиями являются случайными.

Пролог

Планета Колумбия, город Сэнтрал-Сити
Вторник, 10 сентября 6232 года

- Бар-Майкл, спаси, я гибну! Купила новую машину, настоящие МОЗГИ, но там нет stam-конвертора! как его установить? Ты же всё знаешь… будь моим ангелом… Ну пожалуйста…
Так скулила длинноногая тинка с огневой причёской «бешеный веник», валяясь на мохнатом ложе и почёсывая пятки друг об друга, отчего она слегка колыхалась вместе с гелевым матрасом, будто плыла. Типичный образчик «кризисного поколения тридцатых» - в опаловых липках на голом теле, спереди пёстрая этническая тряпка со шнурками, обвивающими талию и шею.
Она отнюдь не считала, что тридцатые годы LXIII века - сложное, бурное время. Разве что парни сейчас особенно глупы, а продукты без калорий отвратительны на вкус. Люди живут, не задумываясь, а после с удивлением оглядываются - как? разве тогда рушилась экономика, трещал по швам бюджет, были волнения и беспорядки?..
Перед старшеклассницей сменялись на экране окна учебного региона «современная история», а под бок ей тупо лез урчащий косматый робот в виде колбасы с дюжиной лапок Столь же мозаичным, лохматым и текучим было всё вокруг - стены, облепленные статичными и шевелящимися картинками, лианы, свисающие с неровного «пещерного» потолка, лоскутные привидения и паутины с пауками. На экран-плакате заведённо разевал рот золотоликий кумир - изо рта гроздьями лезли пузыри. За панорамным окном во всю стену зыбко мерцал серо-голубой океан и заходил на посадку флаер, насадивпшсь грудью на синий луч киберлоцмана.
Концепция плавучих домов предусматривала круговую защиту элитного жилища. Мало вынести дом-поплавок подальше от кишащего агрессивным манхлом Города, встроить в днище подруливающие турбины и гравитационные гасители волн - дом, как космический корабль, имел автономный мозг с сотнями глаз и зорко следил за каждым приближающимся транспортом. Самые лучшие дома этой серии могли расстрелять агрессора задолго до сближения.
Собеседник тинки в это время нёсся вдали над Городом и был крайне недоволен, что юница достала его прямо на лету и нагло грузит своими подростковыми проблемами. Сам он, миновав возраст треволнений по любому поводу, относился к ребячьим страстям снисходительно - но не сейчас! Нашла время! даже не назвалась! Где изображение?.. где её элементарная вежливость?
Улыбаясь, он охотно съязвил:
- Комп без stam'a? Это не «купила». Это «нашла на свалке». А с кем я общаюсь?
- Я - Нурита! посмотри в АОН и убедись. Сделай мне stam-K, дядечка, миленький. Я хочу юзать его СЕГОДНЯ!
- Двадцать бассов.
- Ты что, облысел?!
- Пятнадцать. - Дядечка горделиво и легко провел сухой ладонью по своей смоляной курчавой шевелюре. - Я - воплощение добра. Вонзай net-money и плати вперёд. А проблему слей на мой ящик.
Нурита убрала звук и от души выругалась, как манхло. Дядя - жабон! фыкин тык! И вдобавок к прочим бедствиям - надо учить историю.
«Двадцатые годы! Какие двадцатые? Видела я их, одна фигня. Что там было? Мороженое, дирижабль и зоопарк. Первый поцелуй - мммня! очень слюняво. Дети, напишите сочинение: „Как я изучал противный пол". Молча! Ну и заломил - пятнадцать!.. Ладно, я тебе припомню. Когда вырасту».
Бряк! виртуальный кошель с деньгами упал в пиратский сундучок, алчный голос прорычал:
- Йо-хо-хо! Пиастры, пиастры! Старина Джомар разбогател на двенадцать бассов, ноль-ноль арги, ноль-ноль томпаков.
- Нурита, гол не засчитан. Национальная ассоциация судей по игре в кацель-бол показывает тебе бяку. Ответ после доплаты.
Грязный, зубчатый, неровно и густо торчащий домами Город внизу накренился и пошёл по кругу, дядю-жабона слегка вдавило в кресло - автопилот вписывал флаер в поворот, держа дистанцию от прочих летучих машин потока. Вихри и течения воздушного транспорта рябили в небе, прорываясь сквозь ветер с океана и, как стаи кочующих светлячков, вспыхивая точечными огнями ориентации.
- Бар-Мааайкл, не будь жадобой! Я дам тебе лицензионную версию…
- Сколь злоехидно твоё предложение!
- …лицензионную версию «Азбуки рабства». За так, потому что ты мой любимый дядечка. «Азбуку…» не найдёшь дешевле, чем за десять, даже в чёрных магазинах. Это - крик, мегахит, просто настоящий Хлип! На дисках он - с двузеркальной защитой. Первая позиция в сентябрьском рейтинге.
- Первая позиция, - размышлял вслух Джомар. - Так и быть, запишу как три басса.
Модем страстно ахнул, адресно выбросив в эфир архи вированный диск. Нурита плюнула в экран, тот вздрогнул всеми окнами и стыдливо попросил: «Уточните запрос». Ясно сказано - двадцатые годы! Моё нежное розовое детство. «Открыть главную коллекцию семейных и школьных изображений? Изображений Вас на отдыхе?» Сучий тык, крути историю! Пошли загадочные гиперссылки: «Высадка сэйсидов на Трае». О!.. Похоже на Троянскую войну, как в старину. Наши всегда побеждают. Не то, ближе давай! «Война с вульфами». Ага, оборотни, ясно. Они к нам проникают. Вот наконец самое дивное! «Алаа Винтанаа стал Правителем ТуаТоу». Милый, милый, прелесть! Кого любит каждая девочка?.. Она с пелёнок обожает Светлого Монарха!
«Я сдаюсь тебе, солнечный воин! я навек твоя!» - Нурита бессильно и сладко растеклась по матрасу, робот стал щекотно карабкаться по её красивой пояснице.
Флаер выпрямился. Заполучить свежий альбом в дни ажиотажного спроса - весьма выгодное приобретение. Джомар не жаловал вниманием певца трущоб, в хвост и в гриву клеймившего «наше прогнившее общество», но получить бесплатно то, за что другие отдают бутки, - привилегия настоящей элиты. Джомар уверенно причислял себя к элите.
Но те, к кому он сейчас летел, были выше элиты. Полубоги! Им понадобился молодой энергичный завлаб, глубоко сведущий в мыслящих процессорах. Он, первый спец лаборатории «Коф», всё бросил и понёсся сквозь облака к вершителям судеб. Carpe diem, как говорили римляне, то есть «секи момент»! Это шанс пробиться выше, завладеть проектным отделением и получить (троекратное ура! фанфары! флаг поднять!) звание командера или кэптена.
А тут Нурита с горбатым компьютером и искренним детским желанием угодить. Как трогательно и наивно! детки умеют с дрожью в коленках качать запретные плоды чьего-то хакинга, а для установки stam-конвертора им знаний не хватает. Детвора, лихо скользящая по краю беззакония.
Джомар имел уйму племянниц и племянников, которые регулярно докучали дядюшке, связываясь с ним, чтобы задать два-три компьютерных вопроса. Чем платить наладчикам, лучше по-родственному напрячь Этого Милитариста, Самого Заводного Из Дядек, Светоча Военной Кибернетики. Восхвалить, польстить - и раскрутить на дармовую консультацию.
Надоели! Больше ни-ка-ких поблажек, все топайте в кассу net-money. Нахлебники. Дядя железной рукой научит вас жить по средствам. Пусть крепнет слава неумолимого дяди. Едва родившись, вы должны слышать от сестёр и братьев: «Как?! ты звонишь Джомару?.. Нет! остановись!.. не делай этого! Знаешь, к чему он меня принудил? О, это было ужасно. Я месяц торговала пирожными, чтобы с ним расплатиться. А Гиль попал в кабалу к сетевым нанимателям и до сих пор с ними якшается. Посмотри, он белый-белый, весь трясётся… он пишет отчёты для семи фирм!»
Приземлившись в тихом и чистом восточном районе, на уютной парковочной площадке, Джомар выбрался из флаера и быстро зашагал к зданию, на ходу доставая служебный паспорт. Портал поджидал его, издали сканируя визорами охранной системы.
И не подумаешь, что заурядное здание с табличкой «Syn house» - государственное. Их по Городу раскидано с полдюжины - дом Гончих Псов, дом Джейн Доу, дом Горизонта. Официальное их назначение - статистика, архивное дело, анализ эксплуатационных работ. Но именно сюда вызывают по-настоящему, для серьёзной беседы. Сюда приезжают безымянные люди, которые действительно распоряжаются в гигантском организме военного ведомства. Являясь в такой дом, никогда не знаешь, кто тебя вызвал. Они не представляются, не называют своих должностей. Просто они имеют власть принимать окончательные решения.
- Предъявите документы. - Охрану здания несли киборги, неярко одетые в штатское. Лица скучные, самые никакие, не запоминающиеся.

Научный сотрудник Министерства обороны [Айрэн-Фотрис]
Джомар Мошковиц - год рождения 6198
Подразделение: центр Баканар
Рабочее место: сектор GR, 4-е проектное отделение управляющих систем космофлота [C-GR 4-ПО-УСК ], лаборатория «Коф»
Звание: лейтенант-командер (условно)
Код допуска: JJRF-10-215.

К коду Джомар игольным пером дописал прямо на служебном паспорте: «Безусловно! Верьте сразу, пока вас не вздрючили!»
Смысла приписки к коду доступа они не поймут. Мозг не тот.
- Проходите, - расступились киберстражи.
Связь с Нуритой исчезла. «Syn house» - это склеп, где гаснут волны. Ничего внешнего; здесь сугубо внутренний мир, внутренние сокровенные дела. Вы видели мокрый живой нейрон, эффективно работающий под солнцем? то-то же. Мысль рождается скрытно, во тьме. Все выводы и приказы сочиняются во мраке, куда и луч света не проникнет. Мозг, погружённый в чернильную темень черепа, функционирует быстрей и чётче, поскольку его не отвлекают от мышления помехи извне - цвет, запах, боль, страдание и крики. Идея должна быть чиста, как вода из айсберга, оледеневшего десятки тысяч лет назад. Независимость от времени, изменчивых параметров и преходящих явлений - вот основное свойство мудрости. Остальное - сор, прах быстротекущих дней, шелуха лозунгов и манифестов, обесценивающихся со скоростью минутной стрелки. Просто войти в здание, где зреет мысль, подобная кристаллу - наслаждение. Здесь фактором дестабилизации начинает казаться даже собственное тело, шорох его дыхания, толчки сердца в груди.
Вершителей было двое. Только мужчины; власть - закрытый мужской клуб. Рядом отиралась пара субчиков из подчинённых. Они тоже выглядели чинно, держались прямо, но им не хватало едва уловимой непринуждённости скупых жестов, простоты в обиходе. И ещё этот оттенок зависимости, если не услужливости, порой возникающий в осанке и голосе. Джомар почувствовал секундное замешательство, но быстро овладел собой и расположился в кресле вполне вольготно, как бы на равных с сынами темноты, вышедшими в освещённый объём стеклянной комнаты для беседы со смертным.
Абсолютно неживая комната. Глазу не за что зацепиться. Чёрное стекло, полированный композит, прямые грани и ровные линии. Кресла? Они из прессованного дерева под слоем гладкого лака, холодят тело так, словно отлиты из металла. На низком столике ваза, а в вазе - бледно-голубой цветок, похожий на засушенный репей с тощим одревесневшим стеблем. Напитки? Голая вода в прозрачных имитациях кофейных чашек. Сигареты? а вы уверены, что в этом воздухе присутствует кислород и ваша зажигалка сработает?..
Первый вершитель («Назову-ка его Уриэлем») оказался худ и скучен. Похудеешь, веками созерцая свысока нашу юдоль скорби. Второй («Этот будет Ашер») выглядел более открытым и эмоциональным, чем его иссохший от тоски коллега - он откровенно презирал мир и не смущался это показывать. С его лица не сходила улыбка змеи, наблюдающей за мечущейся мышкой. Приглашённых Джомар тоже решил именовать по-своему - Мягкий и Желток.
- Знакомьтесь, - предложил князь Ашер. Все замолчали. Это был приказ.
- Джомар Мошковиц, кибернетик.
- Мистер Имярек-1 и мистер Имярек-2, - в сумме сказали Мягкий и Желток. Смысл их дальнейших слов был примерно таков: «Мы конструкторы, делаем космические корабли и начинку к ним».
- Это великолепно. Я вас слушаю. - Джомар взялся пилотировать процесс.
У него проблем не было - значит, проблемы имелись у собеседников, и они взмолились о ниспослании того, кто им поможет. Вершители же сошли послушать, что получится из переговоров.
- Мы работаем над образцом…
- Давно, - уточнил сроки Желток. - Я могу назвать сущность проекта?
- Мгм, - подтвердил князь Уриэль.
- Разновидность нейтринного боевого корабля.
- Не бывает. - Джомар семь лет провёл в Баканаре, где разрабатывались новинки военного кораблестроения и перспективные образцы двигателей. Космический аппарат на нейтринном принципе даже баканарские волки считали глупостью. Стоит ли гробить ближайшие годы жизни на возню с химерой, вылезшей из затмившегося инженерного сознания?.. да как князья мироздания деньги-то под это выделили?! Нет, в этом решительно нельзя участвовать. Жизнь одна, и тратить её надо с пользой. У Джомара был свой гонор, причём такой извращённый, что получать деньги за нулевую работу он бы нипочём не согласился.
- Могу отметить, что секретность у вас на высоком уровне, - вежливо похвалил конструкторов князь Уриэль.
- Это объяснимо, - излагал Джомару Мягкий. - Обычными средствами наблюдения наши запуски не фиксируются.
- А те средства, которые бы их заметили, пока не созданы. - В тоне Желтка прозвучала гордыня.
- Надеюсь, ясно, какой технологический прорыв нас ждёт, если мы предложим разработку для серийного производства. - Мягкий просветлел, вспомнив начало проекта, когда его захватило страстное желание быть первым и попасть на скрижали крупным шрифтом. - Я бы даже сказал - переворот в международной стратегической ситуации.
- Верьте сразу, не теряйте времени, - посоветовал князь Ашер. Джомар слегка устыдился приписки на служебном паспорте. - Мы видели их результаты. Расскажите ему.
- Речь идёт об управляемом и прицельном перебросе массы на астрономические расстояния за несколько миллисекунд - намекнул Мягкий.
- Так, а вот с этого места подробнее. - Джомар сел иначе. - Давайте-ка о расстояниях…
- Все наработки упираются в приборы управления полётом, - отмахнулся Желток. - Ни одна известная система не выдерживает переброса. Пуск - и в точку выхода приходит киберхлам.
- Людей сажать пробовали?
- Да. - Мягкий ответил таким тоном, что Джомар не стал рыть дальше в этом направлении. Ясно, что там прибывает в точку выхода вместо пилота, на обучение и тренировку которого Айрэн-Фотрис затратило груды бассов.
- В итоге мы вынуждены снаряжать наши аппараты ОЧЕНЬ простым автопилотом. - Желток выложил на стеклянный стол коробку и открыл её. Там лежал худший из ночных кошмаров кибернетика - часовой механизм с зубчатыми колёсиками, приводимый в действие спиральной пружиной.
- Вот ваша задача, - поглядел на Джомара князь Уриэль. - У вас хорошие рекомендации, есть заметные успехи. Возьмётесь создать пилотирующий процессор для «флэша»?
- «Флэш» - наш корабль, - пояснил Мягкий.
Джомар задумался: «Интересно, кто посоветовал им выйти на меня?» Как у всякого талантливого профессионала с завидным карьерным ростом, у него было много недоброжелателей, которые рады подставить его в любой момент. Скажем, поручить ему заведомо невыполнимую работу. И чтобы это сделали заказчики высшего уровня. Потом, как ни карабкайся, из ямы не вылезешь. «Смотрите, вон идёт Джомар! Он с треском провалил ответственный проект, надежду всей цивилизации землян. Теперь он подметает дорожки вокруг корпуса - ничего сложней метлы ему не доверяют…»
- Да, - Уриэль словно читал его мысли, - мы уже давали это задание кое-кому. Все оказались слабаками. Нам нужен настоящий кибернетик, который сможет одолеть проблему. Обеспечение будет по максимуму. И спрос тоже.
- Срок? - небрежно спросил Джомар.
- Мигом, - холодно ответил Уриэль. - Не спать и не ночевать дома. Если уйдёте с рабочего места по личным делам, в Баканар можете не возвращаться. Жену к вам будут привозить на два часа в неделю, на служебном транспорте. Это полезно; говорят, секс стимулирует воображение. Очное свидание с детьми - раз в месяц. Отпуск - когда задача будет решена.
- Вы привыкнете, - утешил Желток. - Мы уже долго так работаем.
- Правда, жена бывает не всегда, - рассеянно прибавил Мягкий. - Часто приходится летать на полигоны. Это далеко, в космосе.
- Ничего, есть табельные средства, подавляющие либидо. - Князь Ашер даже усмехнулся, наблюдая за Джомаром. - Так вас записать командером? или…
- Приступим сегодня. - Джомар с вопросом поглядел на Мягкого и Желтка: готовы ли те? Кораблестроители благодушно размякли в неуютных креслах, переглядываясь с полным взаимопониманием. Столько дней, не вылезая, провести в творческом процессе - хлеще любой близости.
- До свидания. - Слаженные едва ли не больше, чем незадачливые строители нейтринного корабля-проникателя, вершители встали и направились к дверям. Они закончили свою часть дела.
- Конечно, конечно, - согласно поклевал носом Мягкий. - Мы успеем к обеду. Не всегда удаётся поесть вовремя, и тогда медики нам выговаривают. Питаемся по часам! Сегодня мы уточним организационную структуру проекта «Флэш»…
Дверь, выпустившая вершителей, вновь разошлась, и в стеклянно-чёрную комнату вошёл уорэнт-офицер в форме Звёздной Пехоты.
- Господа инженеры, пройдёмте к транспорту.
Затем звёздный пехотинец обратился к Джомару:
- Будьте добры, сэр, отдайте мне ваш трэк-телефон. Спасибо, сэр.
- Однако резко за нас взялись. - Джомар, уважавший дисциплину, расстался с трэком. - А как бы я мог позвонить жене?
- Через дежурного связиста, сэр.
- Под запись, разумеется?
- Так полагается, сэр.
Джомар порадовался тому, что перебросил подарок Нуриты на карманный диск. Будет чем развеяться по дороге в узилище.
Но модный Хлип отнюдь не унял его душу, встревоженную неожиданным поворотом судьбы. Он в своей «Азбуке рабства» пел так, будто ставил целью уязвить именно Джомара Мошковица:

Бесстрастный прогресс не приемлет эмоций,
Не мыслит о ненависти и дуэлях,
Поэтому с нами он будет бороться
В сугубо благих и практических целях.

Во имя передовых идей,
Во имя счастия всех людей,
Во имя обилия деликатеса
Кто-то должен стать жертвой прогресса!

А в конце, исполнив какой-то душераздирающий аккорд, этот выходец из манхла издевательски прокричал, метясь Джомару прямо в сердце:
- НЕТ РАБСТВА ПОЗОРНЕЙ ДОБРОВОЛЬНОГО!
«Я раскушу эту задачу, - мрачно пообещал в уме шеф лаборатории «Коф», раздражённый цитатой из Сенеки. - Чёрт, следующее звание - кэптен! Мне тридцать четыре года, я полон сил, у меня золотая голова - почему бы не создать пилотирующий комп для нейтринного корабля?! Я это сделаю… иначе не стоило соваться в мышеловку. Но как?.. какой прибор вставить в корабль, который за миллисекунды… Да-а, тут надо подойти нетривиально. Потому что эти двое уже всё испробовали. И людей живьем потратили. Ну нет, не дождётесь, чтобы я сдался. Не затем я согласился на участие».
- Думаю, стоит выделить изыскания по управляющей системе в отдельный проект, - заговорил он.
Мягкий посмотрел на него с враждебным сомнением, а Желток едва не ощерился. Вот сюрприз! едва залучили в свою компанию системщика, как он уже норовит свить отдельное гнёздышко и качать долю финансов лично на себя!..
- Не уверен, что разделение тематики поможет нам. Это поставит под угрозу весь комплекс задач, - нудно и гадко заговорил Мягкий.
- Убеждён в обратном! - бодро возразил Джомар. - Коллеги, я не смыслю в судовых движках, и если сунусь в то, чем занимаетесь вы… Чем кончится ваше вмешательство в мои опыты, даже гадать не стану. По приезде я поставлю перед командованием вопрос о своём проекте… проекте «Сефард».
- Почему именно так? - захлопал глазами Мягкий. Он был сбит с толку и стал лёгкой жертвой Джомара.
- Потому что я - сефард, - ответил Джомар столь же душевно, как сказал бы малышу: «Машина едет потому, что сильвупле».
Маленькая победа окрылила его. Остаток пути он провёл в хорошем настроении, хотя припев Хлипа почему-то продолжал упрямо вертеться в голове, подобно вопросу, ответ на который ещё не родился:

Во имя передовых идей,
Во имя счастия всех людей,
Во имя обилия деликатеса
Кто-то должен стать жертвой прогресса!

Часть 1
Пятеро

Изделие скажет ли сделавшему его:
«Зачем ты меня так сделал?»
Римлянам: 9,20

Блок 1

Сэнтрал-Сити, северный Басстаун
Понедельник, 30 ноября 6234 года

- Албан, ты опять пешком? Не пытайся отрицать; я наблюдаю свыше. Помнишь слоган: «Иисус видит тебя»?
Служба позиционирования охотно берёт от компаний заказы на слежку за сотрудниками. Кто куда свернул, где задержался - укрыться от всевидящей системы невозможно.
- Здоровье нагуливаешь? Тогда объясни, зачем тебе служебный сити-кар? Я склоняюсь к мысли, что ты не нуждаешься в казённом транспорте.
- Сэр, здесь запрещён сквозной проезд. Я могу вернуться на Дью-Лайн и с трэка показать вам знак: «Только для обслуживающих машин. Стоянки нет». А объезжать придётся вдвое дольше.

1 Следующая страница


Красные карлики 2

- Ладно, так и делай. Я скорректирую тебе маршрут.
Раз в неделю, направляясь в игровой салон «Римская Фортуна», он проходил по узкому переулку между Дью-Лайн и Саран-стрит.
Обе эти улицы непрерывно праздновали шабаш всех видов транспорта. Земли под ними не было - проезжую часть подпирали балки с продольными фермами, а ниже выли и лязгали поезда сабвэя. От подземного гула дорожный настил трясся мелкой дрожью. Мало того - в тротуар были вбиты опоры эстакад, по которым пролегали пути надземки, а над прозрачными трубами пеших переходов длился нескончаемый полёт валькирий - там сновали флаеры. Акустические дефлекторы едва сдерживали непобедимый шум. Воздушные завесы отражали выхлопные газы, но кислотный туман всё равно просачивался в жилую зону. Прибавьте к этому несмолкающие голоса рекламы, ударную музыку и сладкий мяв песенок о чудесных покупках, зарево уличных мегаэкранов, радостно оскаленные рты, лижущие языки и выпученные глаза во всю стену, турбогенераторы ароматов, нагнетающие запах утончённой кухни, винного погреба и будуара - вот вам полный портрет процветающей части Города. Наушники и респиратор входили даже в униформу «ночных бабочек».
Но этот переулок оставался тихой заводью, здесь человек мог услышать звук собственных шагов. Дефлекторный заслон отсекал рёв улиц. Позади, за стеной воздушной завесы, кипело извержение рекламного вулкана; полутёмное ущелье переулка вело в толщу нагромождения домов. Пешеходы встречались редко, машин было мало. Стены бигхаусов почти смыкались над головой. По обе стороны в цокольных этажах размещались небольшие магазинчики и мастерские, попадались вывески «АСТРОЛОГ», «НОВЫЕ ЗУБЫ В РАССРОЧКУ», «РЫБКИ amp; МУХИ»…
Албан всегда задерживался у витрины кукольной лавки с названием «ФАНТОШИ». Только дверь и квадрат стекла в стене - но за стеклом открывалась настоящая сцена. Три яруса-ступени, покрытые зелёным бархатом, а на них - каждый месяц новые композиции. Деревья высотой с бутылку, фонтан величиной с тарелку, парковые скамьи, домики не больше саквояжа, травяные лужайки - и движущиеся куклы. Миниатюрные, ростом в ладонь, мужчины и женщины поливали цветы, ходили по дорожкам, гуляли под руку, обедали за столом. Порой появлялись куклы-дети, совсем лилипуты. Эта жизнь в витрине казалась естественной, почти как воскресный парк при взгляде в перевёрнутый бинокль. В перемещении фантошей не было ни заведённого порядка, ни циклических повторений. Происходящее за стеклом всякий раз представляло собой новый сюжет. Албан сосчитал, сколько фигурок одновременно находится на ярусах - до сорока двух штук! Чтобы управлять таким ансамблем, нужен довольно мощный комп и серьёзная программа поддержки - не ниже студийной, рассчитанной на обеспечение объёмной анимации.
Однажды он не утерпел и зашёл в лавку.
Интерьер был выдержан в тёмных тонах, свет приглушен толстыми матовыми плафонами розового стекла, что придавало всему помещению вид коробки шоколадных конфет, увиденной изнутри. Фольга, пластик мягких оттенков, чёрное дерево, лак и полировка. Покупателей не было. Албан не сразу заметил хозяина. Сосредоточенно манипулируя пинцетом и иглой точечной сварки, тот молча сидел, склонившись, за низким барьером. В нишах на полках стояли куколки, почему-то без ценников.
- Добрый день, сэр. - Албан приблизился к барьеру.
Хозяин лавочки - лысоватый старик в круглых очках со стальной оправой, с длинными серебристо-белыми волосами и седой бородой, - занимался куклой-женщиной, зажатой в монтажном станке. Грудная панель снята, видны электронные и механические внутренности; кое-что из начинки выложено рядом на стеклянной пластине, справа от открытого набора прецизионных инструментов.
«А руки у старикана совсем не дрожат», - немного удивился Албан.
Знакомые ему монтажники не брались за дело без подставок для рук и визора со стократным увеличением. Албан решил, что антисклеротические препараты и БАДы имеет смысл пить смолоду.
- Чем могу быть полезен? - Едва взглянув на Албана поверх очков, хозяин вернулся к работе.
- Мне очень нравится ваша экспозиция в витрине.
- Она не продаётся.
- Нет, я просто хотел сказать, что это блестящая работа. Я разбираюсь в такой технике…
Беглый взгляд хозяина показался Албану ироничным.
- …и как специалист, могу представить, каких трудов это стоило. Сделано с любовью.
- Благодарю, приятно слышать. - Губы хозяина тронула улыбка. - Тем более от знатока.
- Недалеко от вас, на Саран-стрит, есть заведение «Римская Фортуна» - я обслуживаю там игральные автоматы. И ещё семь тысяч по району. - Албан гордился этим. На своём участке он был королем наладчиков. Правда, не бригадиром.
- Странная вещь эти автоматы. - Плавно, на удивление проворно работая тонкими пинцетами, хозяин установил в корпус куклы плату коммутации и пристроил на место переднюю панель. Он щёлкнул пальцами, фантошка встала и шатко пошла к коробке. - Они создают иллюзию того, что можно разбогатеть без труда. Опустил монету, потянул рычаг - и ты богач.
- Везение - великая вещь, - усмехнулся Албан.
- По-моему, это рекламный девиз вашей компании, - сдержанно заметил хозяин, - в который вы не верите. Иначе стали бы игроком, а не наладчиком.
- Точно, я не падок на игру.
Хозяин достал следующего фантоша - молодого мужчину - и взвесил его на ладони.
- Пустой корпус, - проговорил он отстранённо. - Вложим кое-что - и он заработает… Как полагаете, будет паренёк смотреться на витрине?
- Пожалуй, да. Вот только одежду не могу придумать. - Албан присмотрелся к кукле. - Слушайте, а почему у вас нет солдатиков?
- Потому что война не назрела. - Хозяин разместил куколку в монтажном станке. Голос его зазвучал раздражённо, почти сердито, взгляд ожесточился. - Если одеть фантошей в форму, вслед за ними так начнут одеваться и люди. Они возьмут оружие, станут маршировать, потом стрелять. Эдак куклы спалят мне витрину! Нет уж, пусть поливают цветы и гуляют под руку. Это мне больше по душе. Больно будет видеть, как они примутся убивать друг друга…
- Неужели они у вас такие самостоятельные? - в шутку спросил Албан, Неожиданная перемена, произошедшая с хозяином, заставила его усомниться - нет ли у престарелого проблем с головой?.. как-то слишком нервно он реагирует на пустяки и, похоже, не вполне осознаёт о чём говорит.
- Они до жути самонадеянные. Честолюбивые, вздорные, эгоистичные и жадные… их пороков не счесть. - Хозяин хмуро посмотрел на полки. - Трудно угадать заранее, как поведёт себя тот или иной экземпляр. Каждый раз приходится устраивать проверку… - Старый хрыч сутуло склонился к столу и принялся выбирать инструменты; чем дальше, тем больше его речь становилась невнятным бормотанием.
Албан с сожалением понял, что переоценил сохранность дедушкиного интеллекта - старость брала своё! Поначалу старикан говорил здраво и связно, но сосуды вдруг сыграли церебральное затмение, дедулю понесло, и вот - вместо бодрого старца уже сидит развалина, близкая к слабоумию. Сосудистые спазмы, усыхание мозгов, обызвествление артерий - удел всех, кто заехал на полтораста лет. Активация генов долголетия, предпринятая тридцать веков назад как массовая прививочная кампания, принесла не только биологически замедленное взросление «по-кавказски», но и продление преклонных лет. и сдвижку пенсионного рубежа. И, между прочим, совсем не дешёвое хождение к генетикам за ответом - насколько вскрыт конкретно МОЙ «геном Мафусаила»? сколько мне жить?
Молча полюбовавшись товаром кукольника, Албан покинул лавку. И как деда ещё не обчистили, пользуясь его умственной беспомощностью?
Между тем выставка в витрине продолжала обновляться - и всё лето, и осенью.
В промозглый понедельник 30 ноября Албан вновь шёл по знакомому переулку.
- Ты движешься к «Римской Фортуне», - вслух определил его местоположение начальник, сидящий где-то далеко в тёплом офисе.
- Да, сэр. Именно туда и направляюсь.
- Будь внимателен. На владельца донесли, что он нечисто играет. Осмотри технику как следует. Обязательно под запись визором. Если найдёшь нарушения - тут же опечатывай станок и вызывай инженера.
Уже издали Албан заметил, что витрина «Фантошей» непривычно темна. Ноги сами заспешили к лавке…
Дверь заклеена полоской с печатью муниципального фонда нежилых помещений. Вывески нет. На стекле - обычный плакат «СДАЁТСЯ ВНАЁМ» с адресами и телефонами фонда. Ярусы в витрине пусты, даже бархат с них содран.
Албан потянул ручку двери - бесполезно. Ни фантошей, ни заботливого старика-умельца. Что случилось? почему лавка закрыта?..
Вот так всегда бывает - привяжешься к чему-нибудь, привыкнешь и не думаешь о том, что однажды оно может исчезнуть, сгинуть без следа, а ты останешься стоять в мокром переулке, в сгущающихся сумерках - растерянный, до боли огорчённый и бессильный что-либо изменить.
Разве что спросить кого-нибудь. Вдруг кто-то знает, куда подевался полусумасшедший старик, любовно создавший человечков и целый мир, где счастливо и спокойно жили его изделия. Он был прав, этот седовласый - нельзя изготовлять вояк. Дико, нелепо выглядел бы нагруженный снаряжением солдат с оружием наперевес среди опрятных улыбающихся женщин и их трудолюбивых мужей.
Неужели старик ушёл безвозвратно?.. Не к добру это. Албан припал к тёмному толстому стеклу, пытаясь что-нибудь разглядеть. Голые панели, дырки от креплений обивки, покосившиеся пластины ярусов. Всё выметено. Какие-то пятна, словно подпалины. В самом деле - пластик опалён и оплавлен… Он протёр стекло - как плохо видно в потёмках!..
Несуразная картина возникла в воображении Албана - пожар и смятение на ярусах, падают декоративные деревья, под выкрики команд пробегают горбатые тени в шлемах, а бородатый старик, оглядываясь в слезах, уходит прочь под дождём, держа зонт над жиденькой толпой фантошей, уносящих детей и узлы с вещами.
- Старик? фантоши? - заморгал астролог, который уже приготовился закрыть свою волшебную контору. - Да, там кто-то торговал. Я никогда его не видел. Впрочем, припоминаю… Чернокожий, худой мужчина. Он ещё прихрамывал.
- Лавка кукольника? - Продавщица мух и рыбок оказалась куда внимательней, чем звездочёт-гадатель. - Он спрашивал корм для котят. Очень милый старичок. По-моему, он был чуток не в своём уме. Видимо, умер. Вы не содержите мух? Поглядите, какие крупные. Золотые огнекрылки.
- Пожилой джентльмен? - поднял брови зубной мастер. - Позвольте, кукол продавала женщина. Я бы сказал - хорошенькая, аппетитная особа. Сколько я здесь арендую помещение, всегда одна она. Ходила с рыжей собачонкой и носила шокер - для самообороны.
На стеллажах у мастера в светящихся боксах стояли десятки прозрачных ёмкостей, заполненных мутным студнем нефритового цвета. В студне виднелись красноватые прожилки и вяло пульсирующие вакуоли; он был пронизан нитями, выползавшими через края наружу, словно корни мангров, а из влажной поверхности питательного студня выступали зубы - резцы, клыки, коренные… Они были посеяны и теперь взошли густой порослью.
С мутной неразберихой в голове пришёл Албан в «Римскую Фортуну». Огорчение от пропажи старика и кукол усилилось тем, что в «Фортуне» отказали два станка, ежедневно обиравшие клиентов на семьсот-восемьсот бассов, и починка их грозила занять весь вечер. Но таков контракт между компанией и сетью игровых салонов - в любое время, любой объём работ. Хорошо, что в контракт входило кормление наладчика за счёт салона. «Римская Фортуна» не скупилась - бутерброды выставляла толстые и много, горячие напитки без ограничений.
Когда Албан надел на голову обруч с визорами и похожими на древние очки дисплеями, хозяин сделал удивлённую гримасу: «Что бы это значило?» Но спрашивать не стал. По контракту наладчик имеет право на самый тщательный досмотр техники.
Всё шло, как обычно. Дежурный курьер привёз запчасти, Албан взялся за работу. Салон играл, звенели жетоны. Потом у входа кто-то необычно громко вскрикнул - причём трезвым, очень испуганным голосом.
Было 21.06, но эту подробность Албан выяснил гораздо позднее.
Он повернулся и увидел, как люди прянули от входа, а по залу прошла неясная судорога. От входной двери двигались вглубь двое - какой-то улыбающийся тип средних лет и молодой хмырь с собачьими глазами. Оба без головных уборов, в длинных, уже расстёгнутых плащах. Вошедшие на ходу доставали из-под плащей автоматы с рожковыми магазинами.
- Салон закрыт навсегда! - объявил старший налётчик, вскидывая ствол; молодой повторил его движение. - Всем каюк.
- Нет! Не делайте этого! - закричал кто-то из покупавших жетоны, а мужчина в жёлтой куртке нырнул под стол. Почему-то эта храная куртка сильно запомнилась Албану. Нельзя надевать такие куртки в понедельник вечером и ходить в них по салонам - от жёлтой куртки обязательно что-то должно произойти.
Обрывочно блеснули мысли: «Хозяин не проплатил рэкет. Бандюки мстить пришли. Эх, и попал же я!»
На долю секунды Албан замешкался. Как раз в это мгновение киллеры открыли огонь. Поверх грома, веером стелившегося из стволов, он встретился глазами с убийцей, который улыбался; их взгляды столкнулись в упор - растерянный и упоённый.
Испугаться Албан не успел. Автоматы хлестали очередями по всему, что было в салоне. Будто ломом ударило по груди, оборвалось дыхание. Албана швырнуло на игральную машину, где на экране мельтешили яркие картинки - ягодки, лимоны, рожи джокеров. Он крепко приложился о корпус, но почти не ощутил удара - так, тупо, почти не больно. Вроде бы полетел в шахту лифта - кругом чёрное, мелькают лампы, и гул, громадный гул, - но при том Албан был лёгким, как воздушный шар.
После этого момента память сохранила немногое. За шахтой была тёмная карусель, его кружило и грозило сбросить с края. Гуденье забивало уши и пронизывало голову.
- Не довезём, - говорили голоса под землёй. - В клинику Гийома, живо.
- Хассе, Албан, двадцать семь лет, ИНН 840-238-505-412-57. Есть завещание на безвозмездное изъятие роговицы, почек, сердца…
- Кому-то повезло. Кроме сердца - дырявое…
- Медицинская страховка…
- Не нужна. Им надо одно: кем работает, жив ли мозг.
- Наладчик игральных автоматов. Энцефалограмма пока теплится, но кровоснабжение мозга падает.
- О'к, отправляю… Просят сохранить его по максимуму. Примут на ближайшей базе. Если доставим в исправности, будет премия. Лёгкие деньга!

Среда, 16 декабря 6234 года

Между забытьем и пробуждением он что-то чувствовал, видел и слышал, но от этих впечатлений сохранились слабые, неясные следы. Пожалуй, так оно и лучше, потому что даже следовая память о пребывании внутри смерти была пугающей. Ни цвета, ни пределов - но вместе с тем ощущение себя инертной исполинской массой, которую раскачивает внешняя сила, страшная своей свирепой настойчивостью. Вдруг - стремительное, неудержимое движение. Скорее осознание себя громадным литым ядром, катящимся вниз по склону горы, усеянному валунами и острыми каменными гребнями. Сильные толчки и удары, болью отдающиеся во всём теле. Кажется, тело вот-вот расколется - но шар-сознание неуязвим. Обжигающее дыхание плавильной печи и нестерпимый визг…
Прохлада и равновесие объяли его. В безмолвии подступил сон. Время прекратилось, потеряло смысл.
Сколько дней прошло? или пауза длилась недели?.. годы?.. Со всех сторон - невероятно, но Албан видел всем телом! - стал разгораться серый ровный свет. Никаких светильников - просто вокруг открывалось серое, медленно бледнеющее пространство. Это походило на рассвет ненастным утром, в несчастный день, когда Город окутывает смог.
Возникло шипение, словно приоткрыли газовый клапан. Оборвалось. Затем возобновилось, стало сбивчивым, прерывистым; сквозь сухой шипящий звук стали пробиваться бесплотные, лишённые эмоций голоса:
- Есть реакция на зрительный раздражитель.
- Есть на слуховой.
Что-то произошло - темнота отступила назад, впереди засияло белое солнце. Албан невольно зажмурился, на миг погрузившись во мрак, затем осторожно приоткрыл веки. Солнце оказалось лампой с зеркальным отражателем; хотя она горела очень ярко, Албан не испытывал ни боли, ни рези в глазах. Он чётко различал мелкие неровности на вогнутом горящем зеркале. Поразительно, до чего ясным стало зрение… Вот только голова была тяжёлой, неподъёмной. А тело вовсе не слушалось.
«Неужели… меня парализовало?»
- Вы меня слышите? - На фоне лампы возникло лицо, залитое густой тенью. Тонкий костистый нос с горбинкой, брови - как полоски сажи, курчавые чёрно-смоляные волосы, тёмно-карие глаза.
- Отвечайте голосом, - потребовал человек. - Вы сможете. Скажите: «Да».
Албан напрягся, с ужасом ожидая, что язык откажется повиноваться. В первое мгновение нахлынуло сразу несколько противоречивых желаний. Боязнь немоты велела ему молчать. Притворись, что можешь - но не желаешь говорить. Отложи проверку на потом, на «когда-нибудь», только бы попозже понять, что ты не способен вымолвить ни слова. Вместе с тем хотелось вернуть прежнего себя, с привычным самоощущением; эта страстная жажда подстёгивала к действию - и оказалась сильнее страха. Надо сделать попытку немедленно, потому что слепое неведение и долгие сомнения куда мучительней. Он быстро собрался с духом и сделал попытку вытолкнуть звук из горла! податься вперёд!
- А!.. - услышал он сиплый бессмысленный выкрик.
«Я могу! могу!»
Но тут в глазах помутилось, как перед обмороком, всё видимое стало пепельно-серым, а движение обозначило грузную, неповоротливую тяжесть тела, руки-колоды, тупое бесчувствие ног.
Окружающий мир проступал из туманной серости упругими глухими взрывами ощущений - они приходили, как воспоминания, возвращавшиеся после сна. Жёсткая ровная опора под спиной. Плывущий в вышине потолок.
Перед ним со всех сторон разом забрезжила и закружилась сеть пересекающихся светлых линий - так вертелась виртуальная небесная сфера в планетарии, а в середине, на смотровой площадке, Албан-школьник, разинув рот от изумления, хватался за поручни, чтоб не упасть в бездну Вселенной.
Силуэты людей, контуры обстановки, стены, пол - призрачные объёмы и преграды обступили его, а взгляд пошёл колесом, то и дело изменяя плоскости вращения, словно аттракцион в луна-парке. Албан счёл за благо закрыть глаза, откинуться и вцепиться руками в края опоры, иначе головокружение грозило сбросить его в неизведанную глубину. Вновь чернота - но сквозь неё он продолжал видеть тени людей, которые двигались между просвечивающих шкафчиков и столов. Албан плотнее сжал веки, усилил хватку непослушных пальцев - видение угасло, а пальцы с хрустом погрузились в толщу опоры.
- Синестезия зрения со сканером, - торопливо забормотал кто-то. - Разъединить?
- Нет, - силуэт курчавого неподвижно навис над Албаном. - Установка связей должна быть естественной. Спасибо, что ответили, - вновь обратился он к Албану. - Я очень рад за вас. Вы возвращаетесь к жизни. Не спешите и не бойтесь. Теперь откройте глаза и смотрите на меня. Смотрите на мой нос, на мой рот. Не пытайтесь глядеть сквозь меня. Сделайте вот что - сосредоточьтесь на родинке. Она на левой скуле, ближе к уху. Встать вы успеете; сперва освойтесь с тем, что вы живы, целы и подвижны.
Албан послушно уставился на лицо курчавого. Но слишком, слишком пристально. Лицо стало надвигаться - нет, это взгляд становился острее с каждой секундой. Не надо так всматриваться. Родинка выглядела бурой плюхой, лежащей под рыхлой ноздреватой кожей, блестящей от сальной смазки. Рытвины, конические ямы с торчащими пеньками сбритых волос, сеть борозд… весь тот пейзаж, который нам показывают в рекламе бритвенных станков и антибактериального мыла - но в оцифровке и анимации он куда красивее. Взгляд полз по лицу, как визор орбитального слежения над неведомой планетой.
Вслед за выводом: «Это цифровое изображение» пришёл знобящий, липкий страх: «Почему я так вижу?» Словно спьяну или проснувшись в тяжёлом похмелье… Лет шесть назад, после попойки с друзьями, Албан решил впредь никогда не напиваться. Тогда, перебрав спиртного, он всерьёз испугался - физиономии приятелей стали надуваться, разбухать и корчиться, будто резиновые маски. А теперь курчавый с пятнышком… стоит приглядеться к родинке, как вместо зрения включается реклама, и не угадаешь, что за ужасы она покажет в следующий миг. В ней заложено всё, чего ты боишься. Высота, падение, жестокие женщины и режущие инструменты… Албану показалось, что он, беспомощный и крошечный, падает с крыши на это лицо - оно всё ближе, оно необъятное, усеянное порами-кратерами, и сейчас он с воплем врежется в него…
Цвет пропал, тошнота подступила к горлу.
- Не… - Сомкнув веки, Албан опять откинулся на подголовник. - Нет. Плохо…
«Это после операции, - тревожно клубились мысли. - Наркоз что-то вышибает в голове. Проверю по страховке, что мне полагалось. Если дали наркоз дешевле, чем я оплатил, буду судиться с клиникой…»
Над ним бубнили голоса безликих:
- …методом проб и ошибок. Он вводит поправки, но пока очень медленно.
- Неуверенно. Обычное освоение функций. Процесс не выходит из номограммы.
- Нет стойкой дифференцировки поли- и монохромного зрения. При охвате новой функции идёт сброс на чёрно-белое.
- Пустяки. Вся соль - в желании. Кто хочет, тот добьётся своего.
Открыв глаза, Албан посмотрел на собеседников. Мелькнула бело-сетчатая сфера, предвещающая обморок, но он переждал, пока она растает, и постарался заострить внимание на одежде и внешности людей. Это помогло; вращение не возобновилось. Исчезло впечатление, будто видишь одни матовые стеклянно-синие фигуры в фоновом мерцании комнаты. Взгляд перестал пронизывать мебель, похожую на приборы. Убедившись, что зрение устойчиво, а люди не превращаются в фантомы, Албан решился промолвить:
- Послушайте…
Собственный голос показался Албану чужим, непривычным. Язык и губы словно онемели после анестезии.
«Должно быть, меня держали на трубке, на искусственном дыхании. Они чем-то орошают горло, чтобы не было язв от трубки…»
- Говорите, говорите, - сейчас же приблизился курчавый. И он, и остальные были одеты в бледно-салатовые медицинские комбинезоны с бейджами на груди. Албан прочёл: «Джомар Мошковиц, шеф». Ага, старший врач бригады.
- Я… мне плохо.
- Это пройдёт. Скоро вы войдёте в норму. Всё наладится.
- Язык… - с трудом, неуверенно поднял руку Албан. Рука выглядела странно - очень гладкая и какая-то… незнакомая. После наркоза такое бывает - иногда люди забывают свой адрес, не узнают друзей. - Язык не чувствует…
- Надо выждать некоторое время. Вам понадобится несколько дней, чтобы привыкнуть к новому состоянию.
- Мне… сделали операцию? - Албан рискнул опереться на локоть и привстать. Люди в бледно-салатовых комбезах заинтересованно следили за его движениями.
- Осторожнее, - остерёг его курчавый, сделав предупреждающий жест. - У вас могут возникнуть проблемы с адаптацией…
Приподнявшись, Албан наконец увидел себя целиком - и свои проблемы тоже.
Внешне он выглядел куда лучше, чем можно ожидать после огнестрельного ранения в грудь. Албан лежал на узком тёмно-коричневом столе, одетый лишь в просторные белые трусы из шероховатого нетканого материала. К столу его притягивала широкая эластичная лента на уровне талии, ленты поуже охватывали бёдра и голени.
Он не узнал своего тела, но приписал это действию наркоза. Кожа слишком светлая, корпус и ноги - заметно накачанные, словно он не лежал в медикаментозной коме, а полгода без роздыха занимался культуризмом и килограммами поедал протеин. Никаких рубцов на туловище он не обнаружил, даже самых тоненьких - а ведь они должны были остаться; земляне - не форцы, у которых шрамы рассасываются без следа.
Зато он обнаружил нечто настолько несуразное, что ему сразу захотелось вновь закрыть глаза… и горячо помолиться о том. чтобы при следующем взгляде ничего этого не было! чтобы всё исчезло!
Прямо в живот Албану, в трёх местах - под грудиной и с двух сторон в подреберьях - входили широкие плоские штекеры, от которых шлейфы оптоэлектронных волокон (сорта и оболочки их Албан знал по службе) уходили к приборам, где активно работали десятки экранов и окон индикации. Но мало того - четвёртый шлейф соединялся с его телом через порт под левой ключицей, стандартный для киборгов. Кожа по краям портов была немного отвёрнута, будто на теле открылись щелевидные безгубые рты. Он видел свою кожу на разрезе - тонкий белый слой, а под ним мелкие серо-жемчужные капсулы биопроцессоров, покрытых щетинистой сеткой шовной смычки.
Он поводил глазами по комнате, словно желая найти, где написан ответ на его немой вопрос: «Что это?.. что со мной случилось?» Все безмолвствовали. На закраинах стола ясно виднелись следы его рук - прочный композит измят, как пластилин, покрытие растрескалось. Он машинально поднёс ладонь к лицу - ни ссадин, ни царапин.
- Видите ли, - негромко произнёс курчавый, - для сохранения вашей жизни пришлось прибегнуть к радикальным мерам. Мы обсудим это отдельно, когда вы в достаточном объёме освоите свои функции. Ближайшие два-три часа вы проведёте здесь - ваши системы нуждаются в тщательном контроле.

Если сначала ирреальность бытия кое-как объяснялась наркозом или тяжестью ранения, с каждым последующим днём она всё сильнее настораживала, а то и прямо пугала Албана. Никакие уверения Джомара, что дальше будет лучше, не действовали. Хорошо шефу с причёской пуделя внушать: «Всё происходящее с вами абсолютно естественно». Его-то мама родила, он рос и развивался по-людски, а Албан на себе проверял, каково разуму в теле-манекене.
Привычные ощущения не возвращались, а новые Албан старался не задействовать, чтобы не чувствовать себя душевнобольным. Когда они включались, он соскальзывал в бред, в хоровод невообразимых иллюзий. Он страшился этого и был постоянно настороже, иначе предметы и люди становились иными, а вокруг открывались такие видения, о которых ты ни сном ни духом не подозревал. Попробуй-ка, убеди себя, что всё это существует на самом деле, а не нарисовано светом по дыму!
Хуже всего было то, что порой оно начиналось само по себе, от какого-нибудь еле заметного, почти неосознанного интереса или желания. Опасно всматриваться вдаль - свойства зрения тотчас перестраиваются, и ты видишь далёкое, как в снайперский прицел. Ходишь, опустив глаза - сфера белой паутины расширяется от тебя, проникает в грунт… и вот ты уже идёшь не по дорожке, а по льду, под которым наложен хрустальный щебень, а глубже него - подушка песка. Чьи-то шаги заостряют внимание - сквозь ступни прямиком в мозг идут осязаемые толчки; стеклянная дорожка вздрагивает, волнообразно колышется, показывая, откуда исходят колебания…
Приходилось строго обуздывать себя, сжав волю в кулак. Не хотеть никаких новшеств, отвергать их с порога. Как в легенде о шагреневой коже. Подлинное дао Будды: «Устрани желания». Ослабишь на миг волевой контроль, допустишь малейший срыв - начинаешь скользить в Зазеркалье. Там ты - уже не ты, а наблюдатель за стеклом, погружающийся в батискафе на дно иного пространства. Все искажения приходят из тебя, по твоему побуждению. Возникнув; они множатся, нарастают, пока совсем не закружат. Можно потеряться, полностью утратить себя.
Иногда подкрадывалась жуть: «Меня нет».
Принадлежащее ему тело было чужим, явно чужим. Оно крупней; более длинными стали руки, ноги, туловище… Албан видел мир с высоты большего, чем прежде, роста. Шаги и жесты надо было внимательно отмерять, чтобы не оступиться, не промахнуться рукой. Надёжнее всего - ходить по ровной поверхности, тогда навык ходьбы включается автоматически; но стоило подойти к лестнице, как подъём становился сложным физическим упражнением. Он полюбил лифты. Неудобства доставляла и возросшая сила, помноженная на неловкость движений - пытаясь поднести ко рту стакан, он раздавил его в ладони, потянув запертую дверь, вырвал ручку.
Но самым шокирующим стало знакомство с собственным лицом. Человек в зеркале повторял его мимику, синхронно с ним шевелил руками, поворачивал голову - но это был не он. Незнакомый молодой мужчина. Албан подолгу всматривался в это лицо, пытаясь убедить себя: «Это я, это я» - но идентичность с изображением не приходила. Он почти не верил в своё существование. Во всяком случае, испытывал на сей счёт сильное сомнение. Легко догадаться, что подъёму настроения оно не способствовало, а вот упадок был налицо, да ещё с мыслями, которые могут расщепить сознание.
«Я ли это?.. или я - кто-то другой? Какая-нибудь лягушка. Она сидит у меня в черепе, сдвигает рычаги и коверкает мир моими глазами, притворяясь мной…»
Пудель, чёрный пудель. Он сужает круга, его следы горят, как угли в кострище.
Даже собственные мысли порой казались Албану наваждением. Но он не спешил выкладывать Джомару то, что думал. Внимание и забота, которыми окружили Албана в учреждении с названием Даглас-центр, походили на кольцо осады. Он пока полагался на свой рассудок, хотя полной уверенности не было.
«Почему Даглас?»
«Надо иметь фамилию. Правда, выдумал её не я. Этим занимается номинационный отдел. Было решено, что люди, протезированные в проекте „Сефард", могут пользоваться фамилией Даглас. А имя - на выбор, какое захочется. Выбрать надо в течение суток, чтобы ускорить оформление».
«Я не стану менять имя. Оно мне нравится».
«Пожалуйста; тогда - Албан Даглас. Вполне благозвучно».
«Я хочу остаться Албаном Хассе».
«Албан, давайте согласуем желания с возможностями. Проект бесплатно предоставил вам тело высшего класса стоимостью…»
«Я вам очень признателен. Цена, конечно, много выше потолка…»
«Вам знаком термин „военно-промышленный комплекс"? Здесь дёшево не бывает. Самый фешенебельный супермаркет сети „High Day" - уличный лоток в сравнении с рынком, на котором закупает технику Айрэн-Фотрис».
«Я полагаю, вы не шутили, сказав, что отрабатывать за тело не придётся?»
«Ничуть. Взамен мы ожидаем, что вы примете наши правила игры и участие в программе по телам нового типа».
«Но я не собираюсь наниматься в армию».
«А это не найм. Это обмен услугами - и, согласитесь, обмен взаимовыгодный».
«Говорю же - военная карьера не входила в мои планы».
«Албан, я уверен, что насильственная смерть в них тоже не значилась… Печально напоминать вам об этом, но приходится. Без вмешательства проекта вы стали бы пеплом в крематории или органической массой в могиле. Дальнейшая жизнь вам не угрожала».
«Разве я не могу сам выбрать, чем мне теперь заниматься?»
«Такой уж произошёл поворот, что за вас пришлось решать другим… Будем исходить из сложившейся обстановки. Вы живы и обеспечены престижной работой, это уже большой плюс».
«Но я должен уладить вопрос своего гражданского состояния. Это незаконно - жить и числиться в покойниках. Мне положено выдать паспорт, завести счёт в банке…»
«Паспорт будет. Прочие детали тоже утрясутся. Пока вам следует определиться с перечнем ограничений».
«Хм… Каких ограничений?»
«Рад, что наша беседа становится деловой. Всех запретов я сам не знаю, но подписку о неразглашении и режим военного спецобъекта обещаю твёрдо. Я им тоже подчиняюсь. „Сефард" входит в группу приоритетных разработок цивилизации землян, отсюда и строгости. Кстати, если носить мундир вам мешают убеждения, это легко уладить».
Казённая одежда. Пока его не провели по документам, пришлось пользоваться щедростью Айрэн-Фотрис. Албан железно решил: когда будут счёт и кредитка, немедля купит штатское платье по своему вкусу. Учитывая декабрь на дворе, он выбрал для прогулок утеплённый комбинезон авиатехника (северный вариант), ботфорты, шапку из плотной ткани с наушниками и форменную куртку. Баканар лежит на широте Сэнтрал-Сити, здесь полярных зим не бывает, но промозглый холод гарантирован, как подписка о невыезде.
Прогулка обернулась очередным разочарованием и новыми гнетущими думами о лягушке, засевшей глубоко в Эго и извредившей в Албане всё человеческое. Холод - это плохо, верно? Но когда и нагишом, и в зимней одежде ты чувствуешь всегда комфортное тепло запертой комнаты, становится невыносимо кисло на душе.

Предыдущая страница 2 Следующая страница


3 Александр Белаш, Людмила Белаш

Ты видишь хмурое зимнее небо, побуревшие газоны и лужайки, мокрые голые сучья облетевших деревьев, ступаешь по лужам, оглядываешь зеркально-чёрные корпуса баканарских строений, между которыми огромными реками льётся воздух, - и не ощущаешь ни холода, ни сырости, ни ветра.
Ирреал. Ты - тень в пустом городе. Ветер дует сквозь тебя, а ты его не замечаешь. Позволь себе слабость, попробуй открыться погоде - вспыхнет белая сеть-сфера, воздух заклубится турбулентными вихрями, потусторонний свет зыбко всплывёт над трубами и кабелями, спрятанными в земле… Эльфийское зрение, чтоб его. Эльфы видят клады под землёй и суть вещей. Славный подарок судьбы, кому бы его сбагрить?..
Что толку проникать взором в сокровенное естество котлеты, если ты не можешь её съесть? Тело не примет. Питание стало процедурой, как приём лекарств по назначению врача. Жирная на ощупь, безвкусная и вязкая замазка валится куда-то внутрь и полностью усваивается. Конструкторы тела начисто упразднили радость опорожнения кишечника - облегчаться незачем и нечем; при несварении желудка срабатывает выброс через рот. Проточную систему выведения, над созданием которой эволюция трудилась миллиарды лет, инженеры копировать не пожелали, застряв умом на уровне кишечнополостных. Для мягкой посадки сохранили ягодицы - одновременно и массивы псевдомышц, и демпферы. Воды - стакан в сутки, вся уходит на химический обмен и испарение, поэтому нет сливной системы. Заглянув себе в трусы, Албан горестно поразился тому, как элегантен человек без ничего.
Беспокоили Албана и голоса. Какое же мистическое превращение без голосов! Тот, на кого наложены чары, непременно обзаводится незримыми спутниками. Если ты в упор не узнаёшь себя, ходишь, как на ходулях, видишь отсутствующую белую сеть и провода под полом, что-то должно случиться и со слухом. Вначале он полагал, что в здании плохая звукоизоляция, но позднее обнаружил, что голоса и музыка преследуют его повсюду. Они смешивались, складываясь в суммарную белиберду, и лишь большим усилием можно было от них избавиться - с тем, чтобы они вскоре возвратились. О голосах он тоже не рассказывал Джомару. Пока что голоса не приказывали никого зарезать, но настойчиво советовали купить то автомобиль, то свадебное платье, то гибкий 3D-телевизор.
Наконец, сон. Точнее, его отсутствие. Албан долго ждал, когда ж его сморит дремота, затем пожаловался на бессонницу. Его обрадовали тем, что она входит в подарочный набор от Министерства обороны.
«Попробуйте перевести функции в режим ожидания».
«А как это сделать? я не умею!»
«Подсказать сложно. Вы обучитесь сами, со временем».
Он брёл по просторам Баканара, заложив руки в карманы куртки и склонив голову. Куда ни взглянешь - пробуждается лягушка, трансформируется мир, и душу затмевает страх: «Я болен. Я ненормальный. Я схожу с ума!..»
«Не волнуйтесь. Албан, это трудности периода адаптации».
«Чем кончилось происшествие в „Римской Фортуне"? Убийц арестовали? Я готов дать свидетельские показания».
«О, этого делать нельзя. Мы не можем разглашать ваше участие в проекте».
«Мне можно связаться с матерью?.. с кем-нибудь из друзей?»
«Албан, будьте разумны. Ваше тело похоронено, формально вы мертвы. Это трагично, но такова реальность. Ваша нынешняя жизнь - государственная тайна со всеми юридическими последствиями. В дальнейшем положение изменится…»

«В дальнейшем! в каком? Я тем временем трижды рехнусь», - почти с отчаянием прогнозировал Албан, прогуливаясь в уик-энд по опустевшему городу военной науки. Бейдж позволял ему шляться в пределах зоны проекта, у четырёх смежных с Даглас-центром корпусов. Когда он подходил к границе зоны, вспыхивали огоньки и пищала сигнализация. Правда, кроме дорожек и лужаек, была территория позади корпусов, где зеркалом лежал пруд и живописно раскидывались парковые насаждения, но в декабре этот уголок природы мог привлечь лишь законченного меланхолика со склонностью к суициду. Деревья, склонившиеся над стылой водой, очень украсила бы парочка удавленников, а в пруду недоставало торчащих ног.
Тем не менее Албан свернул в проход между корпусами, ведущий к парковому пятачку. Хоть какое-то разнообразие.
Здесь-то ему и явился босой малый в майке и бермудах. Он шествовал навстречу вихляющейся походкой, причём пёрся по газонам, игнорируя дорожку. Высокий, мускулистый белый парень; его волнистые волосы отливали золотым блеском. Он издали замахал Албану рукой, громко крича:
- Э-гей! вали сюда! Познакомимся! Урра!..
Трудно было понять, чему он так радуется, но на лице парня цвела улыбка.
- Здорово! - Он разводил руками, дистанционно обозначая объятия. - Ты новенький?
В нём было что-то несообразное возрасту - он дёргал плечами, притоптывал ногами, вилял бёдрами и раскачивался вправо-влево, сопровождая этот танец тела кивками и потряхиваниями головой.
Албан стеснялся подходить к этому субъекту; мешал стыд, точнее - тяжёлое ожидание. Парень с первого взгляда распознает в нём артона, разговор выйдет принуждённым и скомканным, после чего они расстанутся, раздражённые и недовольные друг другом. Трудно требовать от людей, чтобы они спокойно и просто воспринимали тебя, искусственного. К контактам с посторонними Албан не готовился и весьма смутно представлял, как себя вести.
- Здравствуй. - Албан не был склонен к бурным приветствиям. - Ты какой секты адепт? йогу исповедуешь или русского бога Детку?
- Чего?.. - Парень озадачился.
- Ну голым ходишь, со всеми знакомишься. Не май месяц; наверно, холодно?
- А ты-то зачем убряхтался? - Закатив иззелена-серые глаза под лоб, парень нагнул голову к плечу и высунул язык.
- Декабрь.
- Нам времена года пофиг! - воскликнул парень. - Ты ведь Даглас, я угадал?
- Да, - недоверчиво ответил Албан, недоумевая, почему этот босой чудик столь догадлив.
- И я тоже! - возопил парень, так полоща по воздуху граблями, словно хотел взлететь. - Супер! Ты да я, да мы с тобой! Я давно просил Джомара: «Сделай мне братика». Ну дай лапу, брат! Меня зовут Альфер Даглас, можешь называть просто Альф.
- Албан… Даглас. - Всё ещё с сомнением Албан протянул руку диковинному братцу.
- Как?! и тебя на «А»? Это что, номинаторы велели всех на «А», как щенков элитной суки?! Я знаю, кто эта сука - Джомар! Во, жабон, чего удумал. По мне равнять, ха! А если б я имя на «Ы» взял?.. ты стал бы Ылбан. Дыглас! Ненавижу военщину. Они всех стригут под одну гребёнку. Но я им не дам себя обкорнать! Зря, что ли, гриву отращивал? Она растёт, проверено. Я пацифист!
Слова лезли из этого Альфера, сталкиваясь и сцепляясь в дверях, вырываясь второе раньше первого и далеко обгоняя мысли; речь его была мешаниной всех вспышек и заскоков, что безудержно плодились в голове.
- Ты что, не веришь, что я Даглас? Посмотри внимательно. Попробуй разглядеть моё нутро. Ну, напрягись! Не дрейфь. Меня тоже сперва корёжило. Я как понял, что вижу одёжку в закрытом шкафу - чуть совсем не сдурел. А ничего, привык!
С большой опаской, стараясь не разворачивать весь чуждый арсенал эльфийского зрения, Албан сделал дозированное усилие - и вгляделся в туловище Альфа. Произошёл знакомый скачок белой сети вперёд; плоть болтливого «братишки» стала прозрачной.
Албан сдержался, чтобы не отпрянуть в испуге. Под слоем кожи рядами лежали зёрна процессоров, ветвились тончайшие трубочки, нити, жилы и спирали тканевой арматуры. При взгляде на людей он видел (и сразу отводил глаза) пульсацию кровотока, плёнки и плотные мясистые пласты, медлительные и таинственные сокращения полых органов, биение неутомимого сердца, расширение лёгочных мехов… Здесь ничего этого не было. Под ячеистой подложкой мерцали пластинки эластичного формообразователя, а глубже взгляд натыкался на непроницаемую броневую преграду. Ни сердца, ни лёгких - спрятаны в панцире туловища. И знакомые порты, скрытые кожными смычками.
- Ничего себе… - вырвалось у Албана. - Похоже, ты такой же, как я.
- Давай жить вместе, - мигом предложил Альф с обезоруживающей детской улыбкой. - А то мне одному скучно. Я уже всё перепробовал.
Но Албан, радуясь, что одиночество закончилось, не спешил сближаться с неожиданно возникшим братцем. Есть понятие «private»; как настоящий федерал, Албан ценил своё право жить независимо, даже если жизнь необратимо изменилась.
- Что-то я не видел тебя в Даглас-центре.
- А ты когда воскрес-то? - Альф радостно ожидал согласия долгожданного брата, и никакие уводящие в сторону разговоры его не смущали. Он улыбался так, словно всё было решено, осталось перетащить вещички к Албану в комнату.
- Четвёртого дня. В среду.
- Во, и уже ходишь, не спотыкаешься! Ты молоток, Алби. Я-то сперва на четвереньках ползал… Трудно привыкать. Но киберфункции освоил быстро! Активировали меня второго августа. Трое суток не мог въехать, в какую я помойку угодил. Мне Джомар - ты понял?! - ангелом сперва казался!
- Каким манером ты сюда попал? - Албан стремился держаться подальше от темы «Поселимся вместе», поскольку с каждым новым словоизвержением Альфа всё глубже убеждался, что рост и внешность братика не очень соответствуют уму. Этот тип кого угодно заболтает до помрачения мозгов. Жить с ним?.. нет уж, спасибо. Достаточно быть с ним соседями, и то покоя лишит.
- Я, - выпрямился и наконец перестал дёргаться неугомонный Альфер Даглас, - получил положенное мне по закону.
Должно быть, он казался себе величавым призраком, без слёз скорбящим о своей безвременной кончине. Ему это нравилось.
- Смертную казнь, что ли?.. - недоумённо спросил Албан, пытаясь догадаться, сколько граждан убил Альф, чтоб в наше гуманное время заслужить луч нейробластера в голову.
- Эвтаназию! - гавкнул обиженный Альф. - Я совершеннолетний! сам выбрал смерть, понял?! Подписал усыпление «синим сиропом».
- А что, были варианты?
Когда дело касается маньяков, расчленителей и педофилов, судебный гуманизм пределов не имеет. Тут и многолетние отсрочки исполнения приговора, и юридические проволочки, и букет способов казни на выбор. Иной до восхождения на эшафот успеет состариться и издать десять книг о том, как подлые жертвы его провоцировали. Но этот, видимо, всех живодёров превзошёл, раз юстиция грохнула его сразу по достижении восемнадцати лет.
- Предлагали ещё «газ Морфея», но он очень быстро валит, - простодушно поведал Альф. - Кроме того, в «сироп» вводят эйфорины. Такой таск!.. Отовсюду вылезают девки, ты в них растворяешься, как сахар.
- И за что ты это получил?
- Какое «за что»? - озлился Альф, уродливо перекосив лицо. - По желанию! Жить обрыдло, вот что. Я родакам прямо сказал: «Не буду жить, подпишусь на полный улёт». Чипизировать меня хотели. Я не стал! я до последнего в своём уме был, это все врачи признали. Имею право, не дам себе элементы вживлять, и точка. Написал правозащитникам в пятнадцать мест, и меня отстояли. Родаки - гадюки. Насовали бы полкило микросхем в мозги, сделали бы дураком, и живи им на счастье…
«Похоже, я поспешил с выводами, - решил Албан. - Он не преступник».
Тучи сгущались, накрапывал унылый зимний дождь, затем полил всерьёз, но Альф, по которому текла вода, всё стоял на газоне в промокшей насквозь одежде и жарко излагал свои злоключения:
- Они нарочно меня родили, из вредности. Их предупреждали, что получится - они всё равно зачали, чтобы им пособие платили. Доход без хлопот - роди урода и стриги бутки с казны. Вот я им и отомстил - взял да помер.
- Я просто хотел спросить: как ты очутился в Даглас-центре?
- Как, как! через клинику Гийома, чтоб она сгорела! у них с Джомаром договор.
- Клиника Гийома? - В памяти Албана стали возникать, словно всплывая, чьи-то фразы: «В клинику Гийома… кем работает и жив ли мозг…»
- Ну да, «сиропом» меня у Гийома поили. Они обслуживают безнадёжных по госпрограмме. А потом бац, свет загорелся - и я тут. В новом теле. - Альф с неприязнью осмотрел свои ладони.
- Для артона тело ничего, приличное. - Как наладчик, Албан мог лишь поверхностно оценивать уровень биомеханизмов, но, судя по всему, братьям Дагласам достались надёжные тела, истинный хай-тэк от консорциума GR-Family-BIC.
- Не смеши меня. - Альф сделал рот набок. - От нас артоном и не пахнет.
- Джомар сказал - протез тела. Значит, мы артоны, - убеждённо заявил Албан. - Мозг в груди, кровезаменитель и всё такое. Как полагается.
- Проснись! - оскалился Альф, снова шутовски пританцовывая по увядшей траве и разрывая ногами грунт, превращающийся под дождём в грязь. - Мы - КИБОРГИ! В нас нет ни кусочка органики. Ни сердца! ни лёгких! ни мозга!
- Чушь… я же дышу, - возразил Албан.
- Имитация ощущений. - Альф отмахнулся в танце. - Это твоя память о дыхании, ничего больше. Нас вообще нет!.. - Остановившись и пригнувшись, он не мигая посмотрел на Албана и зашептал: - Одна душа. Они вынули наши души и вставили в роботов. Вот и разгадка. Смекаешь? Условная фамилия, придуманные имена. Всё это блеф. Мы - управляющие модули, автопилоты. Зачем простому киборгу четыре таких порта? А я знаю. Мы будем водить межпространственные истребители со сквозным оружием. Где я пропадал, пока ты себя ощупывал? Я был на имитаторе, вон в том корпусе, - ткнул он мокрой рукой сквозь дождь. - Это мрак. Хлеще эйфоринов. Вставляют штекеры, и ты песком рассыпаешься в космосе. Ты - глаз, шар, видишь всё вокруг. Я расскажу, что с тобой будут делать.
- Думаешь, я тебе поверил? - Албан всё же не утратил скепсиса.
- Поверишь. Когда тебя подключат к стенду - тут ты и поверишь. - Альф опустился на колени в изрытую грязь, перемешанную с жухлой травой, потом сгрёб пригоршню размякшей земли и принялся размазывать её по лицу. - О-о, какое гадство! Я хотел умереть, я причастился, соборовался, я всех простил - чёрт бы их подрал! - и отдал всем последнее целование. И тут явился Джомар! «Заверните мне эту креветку!» Он стибрил меня, унёс под мышкой, чтоб сделать военным пилотом. Это незаконно! Я не хочу никуда летать! Во мне сто тридцать два кило, я красивый - и ни на что не годный, только водить истребитель!
Выкрикнув это в плачущее небо, он повалился и стал корчиться в грязи, оглашая пустынную зону Даглас-центра бессвязными воплями.
«Мы - пилоты, - тупо размышлял Албан. - Я и этот психопат. Водить истребитель. Военные пилоты. Без мозга. Каким же местом я тогда думаю?»
Немного повалявшись, Альф стих, затем угрюмо поднялся, перемазанный с головы до ног.
- По-моему, тебя не прошибает, - сердито буркнул он.
- Признаться, не очень. Представь себя на моём месте: подходит какой-то помешанный, босиком в декабре, говорит невесть что, орёт, катается в грязи. В общем, хочет произвести впечатление.
- Пошёл ты!.. - подавленно огрызнулся согбенный Альф. - Я с тобой, как с братом!..
- Факт, мы сильно роботизированы - никуда не денешься. И схема сборки, похоже, одна. Конечно, мне это совсем не нравится…
- А как голоса - из ниоткуда не доносятся? - спросил Альф со смиренной хитрецой. - Сумасшедшим себе не кажешься?
- Бывает, - сознался Албан. - Похоже, ты с этим уже разобрался?
- Радар. - Альф постучал себя по лбу. - Он здесь, в башке, вместе со сканером. Когда видишь вещи прозрачными - это сканер. А голоса - радио, ти-ви, трэковая связь. Если правильно настроить опции, качество приёма восхитительное. Я тебя научу. А надоест - их нетрудно вырубить.
- И всё-таки я полагаю, что ты врёшь. Насчёт пилотов.
- Да? - Альф совсем невинно улыбнулся. - Ну-ка, скажи, каковы звёздные координаты ми Цефея, если ты находишься в системе альфы Рыси?
- Э… - На какое-то мгновение Албан замешкался, однако почти сразу назвал координаты - и, выпалив их, замолк, поражённый своей эрудицией. Он же никогда не занимался астрономией!
- Вот. А говоришь, враньё.
- Но откуда…
- Они в нас заложены - звёздные карты, таблицы, схемы навигации. Там много чего, я ещё не вполне разобрался. Надо только навостриться пользоваться ими сознательно - и запросто води суда по космосу.
- Ошалеть можно. - Албан огляделся, волевым усилием подавляя вспышку координатной сети сканирования; расширяющаяся сфера страшила его по-прежнему. - Я никогда к этому не привыкну. Нелюдские способности…
- Я тоже так считая, - утешил грязнющий Альф, ничуть не стесняясь своего облика. - Ничего, притерпелся. Занятно - такие возможности!.. Нас теперь двое! О-го-го! - загорланил он, вскинув руки. - Дагласы - круче всех!
- А сестрёнку ты Джомару не заказывал? - почти дружелюбно взглянул Албан.
- Эта гениальная идея уже приходила в мой процессор, - Альф задорно подмигнул. - Пока я что-то мог по жизни, выучил кое-какие киберхитрости… я вообще хакер, чтоб ты знал… Алби, не всё потеряно! Мы ещё похимичим в этой богадельне, будь спок. Назови меня дерьмом, если я не испытал тело во всех режимах. Шикарная конструкция. Можно много кому нагадить… Тссс, я потом расскажу. А сейчас!.. я пойду в свою комнату и что есть силы брякнусь на кровать. Не моясь, как есть!
- Бледнолицый брат мой - свинтус, - укоризненно заметил Албан. - Надо уважать своё жильё.
- Да, я свинья. - Альф горделиво вскинул подбородок. - Наскотинить в чистом месте - мой долг пацифиста. Тут вертеп милитаризма, я его испоганю до невероятия. Есть роботы-уборщики, пусть за мной выгребают. Я и их потом сломаю!
- Если тебе декабрь не помеха, хоть в пруду ополоснись.
- Был я в пруду, ничего хорошего. Это отдельная история.

Плыть. Наверное, лучшее, что может испытывать человек. Возвращение к невесомости эмбриона в околоплодной жидкости - или ещё дальше, к той древнейшей поре, когда первые существа обитали в морях, а земля билась с небесами, в ответ на сокрушительные удары молний извергая пламя из жерл вулканов.
Плавать ночью. Когда никого нет рядом. Впервые идти к воде самому, без поддержки, без охватившего тело эктоскелета с сервомоторами. Песок приглушал шаги Альфа. Водная гладь отражала звёзды.
Он на ходу сбросил майку. Неуклюже прыгая на одной ноге и чертыхаясь, выбрался из широких бермудов. В спешке позабыл разуться, так и устремился к водоёму в туфлях из монопласта с тиснёными надписями «Для киборгов». Искусственный пруд был настолько красив, что грезилось - вот-вот над водой бледно засветится камень с воткнутым в него мечом. Или восстанет призрачная фигура в короне и мерцающей мантии: «Сын мой, иди ко мне!»
Зеркало воды дрогнуло, зарябило. Он шёл, трепеща от предвкушения. Сейчас. Вот вода поднялась до колен. Плеснула у бёдер. Альф по пояс погрузился в тихую ночную воду. Движение вперёд стало даваться с некоторым усилием - жидкая среда противились входящему в неё.
«Почему меня не приподняло?.. а где закон Архимеда?»
Закон между тем действовал безукоризненно. Вода, вытесненная прекрасным телом Альфа, весила меньше тяжёлого киборга, и выталкивающая сила не ощущалась. Костяк и бронировка вместе с упрятанной в полости таза кериленовой батареей дружно обеспечивали первому Дагласу свойство, именуемое «отрицательной плавучестью».
Он остановился, когда вода дошла до подбородка. Немного подпрыгнул - и тотчас опять опустился ступнями на дно. Проклял бестолковых конструкторов. Но Альф был упрям и готов пройти свой путь до конца. Он зажал нос (излишняя предосторожность), стиснул челюсти и двинулся дальше. Вскоре вода сомкнулась у него над головой.
Оказалось, глаза смело можно держать открытыми. Видимость намного ухудшилась, но сканер в однородной среде работал исправно и далеко просматривал толщу воды. Альф обнаружил, что приспособляемость глаз позволяет видеть и здесь - скудные фотоны, проникавшие из ночи в пруд, отражались и давали пусть не яркую цветную, но вполне сносную сероватую картину дна. Уши, на воздухе игравшие роль барометра, тут функционировали как глубиномер.
Ил. Эта липкая дряблая масса покрывала дно неровным тонким слоем и понемногу затягивала мусор, погрузившийся в пруд. Что только сюда не швыряли!.. Альф присел, порвал руками дырявый пакет; ил заволновался, вздулся грязным облачком, стал всплывать лохматыми клочьями.
А рыбки?.. а таинственно колеблющиеся водоросли? Их не будет?..
Консервные банки, из которых расплывались потревоженные жучки-крохоборы. Дамские трусики. Бутылки. «Настоящее Чёрное Пиво - в стекле!» Смятые сигаретные пачки, заляпанные тёмными пятнами салфетки, тампон… Как живое, шевеля усиками, поплыло в сторону что-то молочно-розовое.
Вдалеке сквозь зелёную муть пробился свет. Альфу почудилось - вот это и есть безумие! А то, что творилось до сих пор, была дурацкая прелюдия. Как только входишь по макушку в воду, тут оно и начинается. Изучая дно выпученной фарой, к нему полз робот-уборщик в форме сплющенного краба. Словно морское ракоподобное, он переставлял суставчатые ножки и потирал ногощупальцами, приближаясь к распотрошённому Альфом пакету. По его критериям Альф мусором не являлся. Краб замер перед кучкой отбросов, деловито обмерил её голубым лучом и принялся сучить педипальпами, ловко подхватывая хлам и засовывая в мешок на спине.
Роботические твари вылезают ночами, чтобы не путаться под ногами у людей. Альф с отвращением прочёл на боку робота: «БАКАНАР, ДАГЛАС-ЦЕНТР, АГРЕГАТ GN -W18». Значит, ночное купание не состоится. Звёздный шёпот, луна в пруду, плеск рыбы под плакучим деревом - это выдумки для параличных мальчиков. Им можно продавать любые сказки про чудесный мир, кудрявых девушек и солнечные пляжи. Всё это брехня первого сорта. Даже сдохнув по правилам, ты опишешь циркуляцию и влетишь в протухший пруд, где дно усеяно отбросами. Кругом одна ложь, вот в чём прикол.
Альф попытался пнуть мусорщика, но в воде движения замедлены, попасть по крабу не удалось. Тот отступил задним ходом и замер, выжидая, когда человек уйдёт и позволит ему продолжить работу.
Водоросли Альф нашёл позже, выбравшись из водоёма. Где он их нацеплял - загадка. Чёрно-лиловые, они висели у него на ушах, словно обещания Джомара.

В медпункте Албан спросил, можно ли ему взвеситься. Медик немного удивился вопросу, но охотно пояснил, где находятся весы. Встав на платформу, Албан проследил за датчиком - сто семь килограммов с небольшим. Если весы исправны, то Альф крупно преувеличил насчёт своей тяжести.
За этим занятием его застал шеф проекта.
- Какие-то проблемы, Албан?
- Отсутствуют, сэр. Просто зашёл уточнить, куда мне вливать кровезаменитель. Его надо периодически обновлять, так ведь?.. Я где-то читал про артонов - им делают такую процедуру. Ещё хотел поговорить насчёт консультации с невропатологом. Всё-таки живой мозг - это штуковина, которую время от времени следует показывать врачу. Головная боль, шум в ушах и прочие жалобы…
- Значит, Альф вернулся, - безмятежно констатировал Джомар. Выражение его лица означало, что объяснять он ничего не собирается, а если у Албана мигрень, то это его индивидуальная, сугубо личная мигрень, перекладывать которую на шефа не позволено. Победи свою мигрень магическим приёмом федералов «Help yourself» и не докучай занятым людям, особенно руководителям.
- И вес… Альф упомянул сто тридцать два кило, а у меня на четверть центнера меньше. Чего-нибудь недостаёт в конструкции?
- Нет, набор элементов стандартный. Дело в индивидуальной конфигурации. В качестве базовой использовалась модель серии Warrior, но у Альфа скелет и корпусная защита выполнены с избыточным запасом прочности. Позже мы облегчили модель, сохранив защитные свойства и устойчивость. Хочу обратить ваше внимание на эстетику - лучшее наружное покрытие из разработок Cyber Look. Почти неотличимо от человека.
- Да, об этом я тоже хотел спросить. Что касается паспорта и регистрации…
- В обязательном порядке, - без колебаний пообещал Джомар. - Этот вопрос решается. Надо понять, что ваш случай - уникальный, и подход тоже будет особым, в рамках режима секретности.

Блок 2

Четверг, 8 апреля 6235 года
Баканар, научный центр Министерства обороны

- Мы просмотрели результаты стендовых испытаний образца I. - Мягкий, как водится, бросил берет на стол, чтобы это жёлто-коричневое пятно доминировало в кабинете. Психологически сей блин горелый был продуман блестяще - все, как по команде, приклеились к нему глазами. Таким образом закреплялось бесспорное лидерство Мягкого в проекте «Флэш». Где бы ни появился Мягкий, залихватский берет приковывал внимание и подчёркивал особый статус владельца. Когда Джомар впервые узрел корабельного конструктора с этой нашлёпкой на башке, его решение втихую обнародовать прозвище «Мягкий» стало нестерпимым.
Найти, кто запустил кличку в оборот, Мягкому не удалось. Но от берета, порождающего вольные ассоциации, он не отказался - напротив, стал носить его постоянно. Настоящий упрямец. Только такой настойчивый учёный может годами продвигать всеми осмеянную и охаянную идею нейтринного корабля.
- В целом итогами мы довольны. На симуляторе образец I успешно выполняет большинство поставленных задач. С марта у него почти нет ошибок. Возникает вопрос: почему задерживается переход к пробным запускам?
- Нам достаточно документации в том объёме, который вы предоставили. Образец I отвечает системным требованиям, его можно устанавливать на «флэше». Надо определить дату начала запусков, - столь же сухо промолвил соправитель Мягкого, прозванный Желтком. Почему так? За невыразительное, узкоглазое и круглое лицо, а также обширную лысину масляного цвета. Говорят, он тоже мечтал найти автора своего яичного титула.
Желток возглавлял двигательный отдел, по значению равный конструкторскому. Вместе с Мягким они несколько лет назад безвылазно засели в зоне четырёх корпусов чёрного стекла и сделали корабль, для которого не существует расстояний, а теперь их детище зависело от проекта «Сефард». Именно там Джомар втайне от человечества творил и совершенствовал свои загадочные «образцы».
- Надеюсь, господа, обкатка прототипа образцов показала хорошие результаты. - Будто глухой, Джомар вернулся к незавершённым разговорам прошлой недели. - Ваше «о'кэй» я расцениваю однозначно, как положительный ответ.
- Прототип выдержал семнадцать квантовых бросков, не изменяя свойств. Для боевого автопилота это приемлемо. Но нам нужен набор функций, заявленный для образцов, а не куцые возможности прототипа. - В голосе Желтка зазвучали резкие нотки.
- Полагаю, вы оба видели, какова эксплуатационная форма образца…
- Слишком громоздкая, - немедля среагировал Мягкий. - Она требует расширения автопилотного отсека, систем охлаждения и ёмкостей для хладагентов. Пока мы готовы рассматривать такой вариант, но в ближайшем будущем потребуем сокращения объёма. Предельный размер управляющего модуля - 0,125 кубометра.
- Исключено. - Джомар прикинул, не вылить ли случайно стакан с водой на берет Мягкого. Нет, ещё не пора. Они кичатся, важничают, полны самодовольства. Надо переиграть их. - Не меньше 0, 32 кубометра без учёта ложемента.
Хозяева материнского проекта автоматически переглянулись, а затем с гневным непониманием уставились на Джомара.
- Это недопустимо. - у Мягкого даже щёки втянулись. - Мы приняли образец как временную модификацию… имеющую тело киборга для удобства пользования на подготовительном этапе. Вам известны наши условия - компактный съёмный модуль, пригодный для хранения и перевозки скоростным транспортом. К этому и следует стремиться! Должен вам сказать, что кибероболочка для образца выбрана крайне неудачно. Военная модель, а поведение… неадекватное. Что за программу вы поставили в него?.. или это забавы ваших ассистентов?
- Образцы будут иметь андроидную форму, а их стиль общения останется приближенным к людскому, - непререкаемо заявил Джомар. - Таков оптимум стабильной работы образца на «флэше». Это продиктовано структурой носителя, архитектоникой процессора и не может быть изменено. Могу добавить лишь нормы субординации, не более. Зато я обещаю вам надёжное обеспечение полётов. Вы убедились в этом, не так ли?
- Я знаком с устройством образцов, - не дожидаясь, когда вскипят конструкторы, подал голос человек, до сих пор хранивший молчание.
Он не подчинялся ни Джомару, ни соправителям и мог входить в любой корпус зоны, на любой этаж, в любой отдел. За глаза его звали Наблюдателем. Этот мужчина с бело-розовой кожей, всегда одетый в штатское, предпочитал неподвижно сидеть в углу, но видел оттуда всё и вся. В его скупых неспешных жестах Джомару виделась сила, собранная и скрытая, словно заряд в батарее.
Важным отличием Наблюдателя было то, что он реально знал, почему «образцы» человекоподобны и при чём тут клиника Гийома.
- Уверяю вас, что мистер Мошковиц целиком и полностью прав, - добавил он после паузы.
- Я бы хотел услышать от мистера Мошковица детальное обоснование, - процедил Мягкий, изучая замкнутое лицо Наблюдателя. Офицер центральной безопаски Баканара оставался невозмутим; глаза его были магнетически устремлены на Джомара, хотя светлый взгляд казался рассеянным и равнодушным.
- Это излишне, - пресёк Наблюдатель всякие проникновения в тайну «Сефарда». - Примите заявление мистера Мошковица как аксиому, и ваша совместная работа резко упростится. Речь шла, - напомнил он, - о сроках пробных запусков…
- Назвать их легко, - заговорил Джомар со скучающей интонацией. - Я допущу образец I к полётам, как только будет готов образец II. Отправить «флэш» в управляемый квантовый бросок можно, лишь имея в запасе второй аналогичный корабль с пилотом. Если первый застрянет в пространстве броска, второй либо вытащит его оттуда… либо расстреляет, чтобы «флэш» не достался потенциальному противнику. Нет гарантии, что вслед за высшими мирами квантбросок не пытаются освоить Альта или Общество. Было бы глупо отдать им наши наработки.
Одолев барьер скорости света, земляне обнаружили лазейки в иные слои реальности. Подпространство, гиперпространство, латеральные тоннели и канал Рипля (тому, кто найдёт общее решение рипль-уравнения, на ЛаБинде поставят золотую статую), затем поле «анкива» как частный случай ноль-транспортировки и, наконец, квантовый бросок. Учёные сулили открыть новые проходы сквозь эфирную ткань мироздания.
Пройдя долгий эволюционный путь, Мировая Сеть походила на этот слоёный торт пространств. Зародившись в незапамятные времена как сеть FIDO, она обернулась безудержным Интернетом, потом распалась на Анархет и Гувернет, слилась в Неонет, а по ходу Эры Экспансии раздробилась на Пла-Неты. Теперь Сеть являла собой многоуровневый стратификат, разграниченный на регионы, между которыми сквозили полчища хакеров, а генеральные модераторы латали дыры в программной защите и загоняли хулиганов в кибергетто.

Предыдущая страница 3 Следующая страница


Красные карлики 4

Альф исповедовал древнее лжеучение «свободы сетей», согласно которому любой придурок имеет право войти в закрытый регион Айрэн-Фотрис, скачать того-сего с грифом «Совершенно секретно» и оставить на память о себе матерный комментарий в гостевой книге министра обороны.
- И ты представь - никуда нельзя влезть! - разорялся он, мелькая по комнате. - Кругом Наблюдатель пломб наставил. Майлеры - закрыты, локалки - заперты, даже регион прав потребителей на замке…
По части прав и свобод Альф был дока. Вначале он галдел, что его насильно лишили информации и фильмов, а когда ему выдали терминал Сети, Альфа не устроил объём возможностей.
- Я могу прописаться в любом регионе, а мне - «Путь закрыт. У вас нет полномочий». Как это нет?! Я гражданин Федерации! Ты докопался? - подскочил он к Албану, склонённому над вскрытым терминалом. - Там что-нибудь отрезано?
- Свет загораживаешь. - Вооружившись самодельным зондом, Албан под контролем эльфийского зрения пытался выяснить, нет ли в схеме лишних вставок. Абсолютное зрение он освоил, но без тестера оно мало что значило. Безопасники могли встроить функцию слежения, не изменяя схемы, или населить комнату «клопами» - отыщи-ка их, не имея оборудования.
- Нас подслушивают, - еле слышно зашептал Альф, хотя полминуты назад в полный голос выкладывал всё, что думал. - Мы под контролем. И без всякой санкции прокурора.
- У безопаски свои права. Тут их территория. По совести сказать, я слежки за собой не замечаю. Ты склонен всё преувеличивать…
- Нет, я точно уверен. Ты боишься своего тела, - принялся Альф укорять брата, - ты не хочешь юзать его во всю мочь. Подумаешь, сетка какая-то!
- Не нравится мне эта координатная сфера. Чуть нацелился - она уже вокруг тебя, как сторож. Словно я заперт в клетке. Противное чувство.
- А радио? - зашипел Альф ему в самое ухо. - Чего ты не говоришь с радара? ведь так удобней!
«Хоп! станция „Альфер" достаёт вас с утра до вечера! - ворвался в сознание радиоголос. - Мы вещаем на всём диапазоне, вы никуда не денетесь!»
- Выйди из моей головы и закрой дверь, - потребовал Албан. - Иначе я буду тебе транслировать, как мой реактор переваривает пасту. Музыка отврата.
«Нас не уловят! - лихорадочно радировал Альф. - Будем туда-сюда менять волну, а ещё есть кодировки. Помаячь радаром на меня. Ну пожалуйста! Можешь передавать направленным лучом без рассеивания. Давай! у тебя получится. Бездна всяких способов! Я проковыряюсь в систему через беспроводной доступ, я почти докопался…»
- Оно растёт во мне! - В восторге ощупывая себя, Альф сбился на звуковую речь. - Я чёрт-те что могу! Мы - недостающее звено, ты понял?
- Звено между чем и чем? - Албан всё-таки нашёл в схеме терминала лишний элементик. Хм, выходит, что у Альфа не бред тотальной слежки, а вполне здравое предвидение. Следят. Белая сеть - не мираж, она реальна, вот один из её паучков… Но как поступить с крохотной деталькой, чтоб не потревожить паутину, не разбудить Великого Паука? Извлечь элемент - заметят.
- Мы на стыке человека и машины, - вдохновенно выпрямился Альф. - Мы и то, и другое разом. Таких страшных мужчин в мире ещё не было!
Нечто в этом роде Албан уже слышал от Джомара. Тот не ослаблял нажима, убеждая Дагласов, что столь совершенных тел не получал ни один артон. Лучше человека. Как олимпийский девиз: «Быстрее, выше, сильнее».
«Вам доступно невозможное, - улыбался Джомар. - Мне этого изведать не придётся».
Албан стал вспоминать жульнические уловки, с помощью которых хозяева игорных залов избегали штрафа за слишком частые проигрыши клиентов. По закону пятая часть игр должна быть выигрышной, и владельцы салонов пускались во все тяжкие, чтоб снизить число побед с двадцати до пятнадцати процентов. Обмануть опломбированную вставку сложно, но не зря сказано: «Централ - он беса в карты обыграл». Вожак «одноруких бандитов» зовёт хакера, тот вводит в автомат пиратскую программу…
Беда в том, что Албан тех программ не ставил - он их выявлял и писал протокол: «Обнаружено паразитных программ столько-то… устранить в течение суток, отключив заражённые автоматы». Владельцы делали растерянное лицо: «Как, паразиты? Это хулиганы насовали». Почему-то они всегда хулиганили в пользу владельца. Если же автомат глючил на благо клиентов и выдавал выигрыши чаще, чем положено, хозяин через пять минут уже звонил в компанию: «Срочно пришлите наладчика!»
Закрыв терминал, Албан заявил во всеуслышание:
- В твоём компе всё на месте.
Он приложил палец к губам: «Тссс», и, придвинув блокнот, написал для низко склонившегося Альфа:
«Терминал с ушами, отслеживает входы в Сеть и твои коннекты. Вспомни прогу, которая даёт контрольному узлу ложные сведения о связях on-line. Адрес контролёра в схеме примерно таков…»
Альф прочёл запись крайне серьёзно, потом выхватил стило и нацарапал крупными кособокими буквами:
«Так и знал. Займусь. Я его парализую»
«М.б. уровни контроля выше по Сети. Серваки Баканара и дальше, до выхода в регионы».
«Храть все уровни. Их принцип один. Обойду. Мне найти один независимый от Баканара комп и опаньки».
- Нечего железо оговаривать, - сурово молвил Албан, измельчая выдранные из блокнота листки. - Нормальный переносной терминал. Жми его и ни о чём не думай.
Альф срыгнул в стакан немного мутного бледно-жёлтого сока из реактора и утопил бумажную рванину в едкой жидкости. Помешал ложкой, вылил целлюлозную жижу в раковину и смыл водой.
- Лично меня больше заботит регистрация и зарплата. Выдачу паспорта задерживают…
- Я даже не знаю, что нам выдадут. - Альф присосал ко рту стакан и свёл глаза к носу; дальше он говорил радаром: «По-моему, это будет номер. Или шифр-паспорт с лазерными метками. Уж как-нибудь обозначат!»
- Нельзя «как-нибудь». Мы люди, должны иметь документы. И жалованье. Мы на службе или где?
«На что тебе деньги? Ты сам как золото! Умеешь видеть технику, аж завидно. Куда ты будешь деньги тратить? Здесь жильё бесплатное, паёк казённый…»
- Я так не привык. За работу положена плата, а уж как я распоряжусь деньгами - моё дело.
«Негде их транжирить, разве что по Сети заказывать! В Баканаре есть торговый центр, но ты туда не попадёшь».
- Это ещё почему?
«Зона. Отсюда без бейджа-маркёра не выйдешь. Вообще Даглас-центр большой - если с прудом, парком и флаеродромом, то два квадратных километра будет, - а на периметре сторожевые крабы».
- Не встречал. Ты про уборщиков?
«Эти безвредные». - Чмокнув, стакан отпал от лица Альфа и угодил в подставленную руку. - Есть гребнистые - вот кого бойся! Они сидят в окопах…
- А ты выдумщик.
- Сходи да погляди! Сами к тебе выскочат. Сто метров от дорожки, тут они и появляются. Сначала пищат, потом слепят - ну нам это мимо, - а если не остановишься, лупят из захребетного шокера. Как хвост скорпиона!
- Серьёзно?
- Вплоть до скотобойной мощности. Не вырубишься, так ноги сведёт. Или руки, или во что попадут. Будут стегать, пока не отступишь - тут и охрана прикатит.
- Вот как… - омрачился Албан. - Я, признаться, далеко не заходил. До сигнальных огней и назад.
- Послушный ты человек! как специально для армии создан… То-то, смотрю, Джомар мне тебя в пример ставит: «Албан ответственный, Албан сознательный, способный». Мол, с тобой у него нет проблем.
Эта лестная характеристика встала Албану поперёк горла. Вроде бы радоваться надо, но на душе наступили зимние сумерки. Похвалил тебя директор, нечего сказать… Ты, как порядочный, доверяешь словам шефа проекта, ты согласен жить в рамках ограничений, никуда не суёшься без спроса - а время тянется, имя-фамилия по-прежнему условные, нарастает число занятий с инструкторами, и проверка функций всё больше напоминает боевой тренинг.
Одним словом, ты для них - никто, они тебе ничего не должны, и в этой ситуации ты - удобный человек.
Больше всего Джомар одобрял испытания на быстроту реакции. В этом Албан превосходил многих! Наладчик должен находить поломки «железа» и сбои в работе игральных автоматов не только тестером, но и вживую, в процессе. Оттого, быть может, он не любил игру как развлечение - действо в 3D-экране значило для него то же, что для врача пульс, анализы крови и сканограммы грудной клетки.
Теперь он управлял игрой куда быстрее. Настолько, что управление игровым симулятором намного отставало от его движений. Даже если оператор изменял степень ответа манипуляторов, машина не успевала за Албаном. Наконец оператор сказал, что для машины это - предел скорости. Дальше некуда. Надо пересаживаться на игральный аппарат более высокого класса.
Лучше человека.
- Надо поставить перед шефом вопрос о нашей легализации, - сказал Албан. - Иначе мы как бы не существуем и не работаем. Я не прочь быть сотрудником проекта, но на общих для всех людей основаниях.
- Кто его знает, какие мы теперь люди - в кубе или в шестой степени. - Альф попробовал высунуть язык, насколько можно. - Я не согласен меньше чем на паспорт супермена. Пусть так и запишут: «Особое существо, превосходящее смертных». Я - скачок в эволюции! Джомар - карлик рядом с нами. Учёная крыса… Ему до нас далеко!
«Ему до нас близко», - взглянул Албан на терминал. Песчинка-контролёр, за ней фильтры на уровнях локалки, дальше какие-то неизвестные средства поиска вне Сети… Полный охват. Как чувствует себя блок в структуре? Твоё «Я» подвешено на связях, кругом белая паутина - то ли ты ею облепил мир, то ли она тебя поймала. Первая жертва сети - паук, он вяжет её для себя; вне белой сетки он - просто потерянная бусинка на хрупких ножках.
Лозунг киберманьяков «Живи в Сети!» вдруг показался Албану роковым, вроде проклятия.
- Эх, - Альф приплясывал, - предаться, что ли, рукоблудию? Во мне пышут незримые силы! Хочу стать вандалом.
- Должно быть, в клинике Гийома все перекрестились, когда ты подписал своё человеколюбивое решение, - вздохнул Албан. - Подозреваю, ты не сам дошёл до «синего сиропа» - тебя трое держали, двое разжимали рот и один вставлял воронку. Это была программа по устранению буйных, верно?
Альф заржал и по привычке рухнул на пол, где продолжал извиваться, как червяк на сковородке, словно ему было до колик, до бешенства приятно, что он такой паяц. Вообще он любил поваляться, забраться под стол или кровать, свернуться в клубок или походить при женщинах на четвереньках.
- Вчера мутило, - доложил он, вдоволь побесновавшись. - Не знал, куда деваться; стал постель драть. Наволочка оказалась крепкая! Я и её, и наперник зубами - грррызь! Изучил набивку. Какие-то обрезки губчатой резины. С утра поднял бригаду техпомощи - сказал, что ноги отказали. Здорово, они так бегали!.. Пойду смотреть порно-регионы. После прогона на стенде обязательно гляди порнуху, жутко забирает. Последний раз я накачал крутой эротики на пятьсот бассов - ничего, Джомар заплатит! Гонял их с ускорением, пачками - вдруг да замкнёт где-нибудь?
- Поэтому и мозг завис. Чаще клубничку в себя копируй - совсем свихнёшься.
- Я шарил, шарил… чесался, чесался… - млел Альф, дрыгая ногами. - Дым из ушей…
- Не там чесал. Уши сотрёшь - взамен поставят не того размера.
- Будешь ты указывать, где у меня эрогенные зоны! - возмущённо завопил Альф. - Я их найти пытался! Нету их! И задницы лишили, подтереть стало нечего. Святым сделали… надо ж так над человеком надругаться! Я этих девок листал - в мозгу рябило.
- Нечего было ими мельтешить. Их достоинство не в количестве.
- Мне брызнуло, что чем их больше, чем они чаще вспыхивают, тем скорей меня перенасытит, и я лопну, - застонал Альф, мучительно переворачиваясь на живот. - А меня с души своротило… Албан, у тебя была девушка? расскажи про неё! Как смоделировать секс в цифре?.. Уровень позволяет. С такой плотностью операций в секунду - и не смочь? Как брата прошу - скачай в меня свой личный опыт…
Албан аккуратно перешагнул через Альфа и вышел из комнаты. Как он надоел со своими мольбами получить пакет подлинных интимных образов!
Бедолага. Если кого-то забирают в рай, там наверняка дают полноценную замену земных радостей. А тут - созерцай Джомара и аггелов его, качай неисчерпаемый ресурс всемирной порнографии и стремись к стендовым играм. Явно не рай. Хотя некоторые считают это пределом мечтаний.
- Албан! - заорал Альф за дверью. - Куда ты?!
«Надо стереть Прис, - с болью пришёл к Албану неотвратимый вывод. - Нельзя носить её в себе. Господи, как она, должно быть, плакала… Может, я прихожу к ней во сне. Я - умерший друг из сновидений… Нет, я не могу ей помочь. Даже если Альф обойдёт пломбы, если появится чистый путь в Сеть… Что я скажу Прис? Что я умер, но живу в Баканаре, между четырёх чёрных зданий?.. Что я стал совсем другим, я не дышу, и сердце у меня не бьётся?.. Все, кто прошёл шахту и тёмную карусель, живут в далеком Баканаре, в домах из чёрного стекла. Мы не можем вернуться - только присниться и шептать, что на самом деле мы не умерли, а просто переселились на восток… когда-нибудь мы вернёмся. Когда солнце взойдёт в последний раз. Надо вытянуть из Альфа, как стирать свою память. Или хотя бы архивировать».
Он повернул обратно. Полукруглый холл выходил окном-стеной на пруд; за парком темнела холмистая даль и возвышались башни других проектов. Посреди холла прыскал фонтанчик, окружённый вечно мокрыми растениями, а вдоль стены шли двери - две слева с табличками, остальные заперты. Места для будущих Дагласов.
На двери комнаты Альфа было криво написано печатными буквами:

ДАЖЕ ЕСЛИ У ВАС ПАРАНОЙЯ,
ЭТО НЕ ЗНАЧИТ, ЧТО ВАС НЕ ПРЕСЛЕДУЮТ

«Где он это выкопал?..»
- Не кричи, я иду к тебе.
- Ага, посмотрим новости вместе! - возликовал Альф.
Терминал уже выбрасывал картинки из дозволенного Дагласам региона. Ловок Альф переходить от стенаний к болтовне! Удивительно, но и в недавних стонах, и теперь он совершенно искренен.
- Двор правящего на ТуаТоуДома Гилаутп подтвердил предположения, давно звучавшие в дипломатических кругах - официально объявлено, что герцог Эйнаа, сиятельная супруга Правителя Алаа Винтанаа, находится в положении. Герцог временно удалён от Двора и находится в уединённой резиденции, под контролем опытных лейб-медиков. При благополучном исходе беременности сиятельного герцога на ТуаТоу появится третий наследник Правителя…
- Тряхануться и не жить!.. - выдавил поражённый Альф, лёжа на животе перед терминалом. - Алби, там мужики рожают! В голову не лезет…
- Как сказал бы Джомар - абсолютно естественно. Уж такая у туанцев биология.
- А первый сын у них того, - поведал Альф с каким-то патологическим удовольствием, - некондиционный. Его и не показывают. Портреты у них только рисованные, а нарисовать можно что хочешь. Папаша-то - бывший космический пилот; поди, дозу хватанул в полёте. Партия инвалидов запрос на Туа посылала - можно ли зачислить принца в почётные сопредседатели.
- И что ответили туанцы?
- Они вообще не ответили.
- Правильно сделали. Нечего уродство напоказ выпячивать. Это горе, а не гордость.
- По тебе сразу видно - не болел и инвалидом не был, - ощетинился Альф. - Когда наши побеждают на соревнованиях, это две победы - над соперником и над болезнью…
- Криминальный отдел полиции Северного Басстауна сообщил об аресте двух мужчин, подозреваемых в совершении массового убийства. Напоминаем - трагедия произошла в понедельник тридцатого ноября прошлого года, когда в игровом салоне «Римская Фортуна» было убито одиннадцать и тяжелоранено пятнадцать человек. Полиция просит всех, кто находился в тот день у «Римской Фортуны» около девяти часов вечера, помочь дознанию. Если вы видели этих людей…
- Неинтересно. - Альф переключился на другой канал, используя радар как пульт ДУ. У него это получалось мастерски.
Албан промолчал. Однако он успел запомнить телефон и e-mail, по которым полиция ожидала свидетельских показаний.
Он передумал что-либо стирать в себе. А ещё появилось сильное желание, чтобы Альф нашёл чистый доступ в Сеть.

- Я знал ребят, - откровенничал Альф, - которых при виде шприца брала дрожь. Их прямо колотило - сами как молоко, глазки стекленеют, губы трясутся… Особенно когда пыряет симпатичная медичка. Эротично до визга Чуешь? Она подходит, вся гладенькая, а в руке игла. Ты ей подставляешься. Она втыкает. Ооо! Малый окаменеет, ногтями в простыню вопьётся; постучи по нему - звук деревянный. А мы гогочем! Кто мяукает, кто лает, по-всякому.
- Вы там веселились, у Гийома.
- Не, у Гийома я концы отдавал, а вылёживался в госпитале жертв Экспансии. Там коридоры широкие, чтоб в эктоскелетах ходить и локтями не сталкиваться. Дешёвые модели - здоровенные, со шкаф шириной. Ты в нём болтаешься, а он по коридору топает. Чего только не вытворяли… Дрались в скелетах, к девчонкам через балкон лазили. Один позвал подругу на свиданку, то да сё, разодрало их на любовь-морковь, и тут скелеты арматурами сцепились - не растащишь. Возились, только хуже спутались, упали - и копошатся, как раки; шум, скрежет на весь этаж…
- Всё-таки объясни про стенд. Ты начал с уколов, - напомнил Албан.
Есть одна надежда на будущее - что избранники в царстве небесном не изводят друг друга бесконечными воспоминаниями о земной жизни.
- Я и толкую про уколы! Стенд - почти то же самое. В первый момент думаешь, что тебя насилуют. Не хочешь, а подчиняешься. Кому другому всунули бы в брюхо три щеколды - тут же и загнулся бы на стенде. А для нас это только начало. Последний порт вонзаешь сам; он дублирует главные органы пилотажа…
- …и на уровне обычного полёта, - уточнил Джомар, склонившись над Албаном, лежащим в ложементе. - Выведи поле управления, - он сверился с экраном.
Чем дальше, тем непринуждённее Джомар переходил на «ты», сам при этом оставаясь на высоте субординации.
Операцию входа в управляющее поле Албан выполнял уже без содрогания. Ему стоило немалых трудов смириться с тем, как на мысленный (но пролетающий строкой где-то внутри) приказ открывается поверх белой сети вогнутый прозрачный пульт. Худо, когда в голове бегают буковки и возникают картинки; ещё хуже, когда ты считаешь это нормой.
- Опция N - скорости досветовой шкалы и гиперпространства, ниже они подразделяются по схеме ветвления. Опция J - так называемый квантовый бросок. Задачи соответственно отмечены литерами N и J. Снять поле. Теперь попробуем выполнить… Готов? - Джомар отступил, словно ложемент сейчас рванётся вверх.
Несмотря на обстоятельный рассказ Альфа, инструктаж операторов стенда и напутствие Джомара, эффект соединения с новым игральным автоматом был ошеломляющим.
Все ощущения, накопленные за месяцы привыкания к телу, погасли. Албан, как в день активации, стал шарообразным и зрячим во всех направлениях. Невесомый и беззвучный, он висел в бесцветной пустоте. Первым побуждением была вспышка: «Поле управления!» Окружающее разорвалось цветным квадратом, похожим на парус под ветром. Мозаичный рисунок сенсоров отозвался внутри Албана богатым хором тонких ощущений. Щекотка, пощипывание, запах ванили - каждый пункт выбора на панели сознания ощупывался и обонялся особо, ни за что не спутаешь с другим. Вместе эта симфония поразительно освежала ум, как вдох ментола
Албан вдохнул - и расширился, стал втрое больше. Круглое тело, вбирая запахи и звуки, росло и пело, озирая и осязая одновременно. Глаза были пальцами, а ноздри - ушами, чуткими к вкусам, будто язык гурмана. Шквал ощущений нарастал - и упорядочивался; разделились пятисоставные свойства сенсоров и направлений. Они манили, таили нечто невыразимое, прежде неведомое. Потянись - и ты обретёшь то, чему нет названия.
Оболочка кипучего восторга выплёскивалась вовне и стремилась охватить всё видимое. На поверхности сферы сознания цвёл и бушевал праздник неутолимой жажды, взахлёб поглощающей оттенки и пряности волшебной новизны, а сердцевина оставалась прозрачной и ясной, центром внимания и твёрдости. Такое невозможно сочетать, но сейчас оно стало возможным.
Слабые, скупые, приглушенные ощущения повседневности были сметены потоком бурного наслаждения. Но, утопая в солнечных щедротах, Албан чётко видел цель - красный круг, темнеющий вдали. Глаза, получившие способность нажимать сенсоры поля, касались их точными взглядами, и цель приобретала конкретные очертания - координаты, дальность, собственную скорость. Цель была помечена заданием: «Достичь, скорость N4».
Албан бросился к цели. N - N4 - ОРУЖИЕ НЕАКТИВНО. Масштаб времени - час в секунду, коэффициент сжатия времени - 3600. Принять условное t? Принять.
Хромосферу солнца по имени Албан ласкали вкусные струи Вселенной. Солнце-Албан неслось со скоростью N4, с упоением прорывая гравитонные поля иных светил и оставляя позади всплески эфира, конвульсии электромагнитных линий, расходящиеся ударные волны и молнии величиной с гнев Божий.
- НЕРАВНОМЕРНОЕ ПРОХОЖДЕНИЕ. ОТРЕГУЛИРОВАТЬ ГРАДИЕНТ СКОРОСТИ, - вторгся чужой голос. - ОПАСНОСТЬ ОБНАРУЖЕНИЯ ТЕЛЕМЕТРИЧЕСКИМИ СРЕДСТВАМИ ПРОТИВНИКА.
Что-то сместилось в солнечном ядре сознания. Албан отчётливо понял, что слышит иную, не человеческую речь. Живое существо не способно проговаривать слова в 3600 раз быстрее.
Он потянулся вверх с невольным желанием взглянуть на часы. Но часы висели впереди в поле обзора Даже двое часов - синие «РЕАЛЬНОЕ ВРЕМЯ» и алые «УСЛОВНОЕ ВРЕМЯ». Разбитые попарно цифры показывали разное - алые часто моргали, меняясь, а у синих едва нарастало число в последнем порядке.
Албан открыл глаза. Комната, люди. Закрыл - полёт к кольцевой мишени. Разница в 3600 раз. Глаза тела и глаза сознания видели в разных временах. Мир стал ломаться, летящее солнце ударилось о стену страха, и Албан закричал, заставив Вселенную вздрогнуть. Должно быть, так кричат водители, врезаясь в неожиданно возникшую на шоссе преграду.
Снять условное t?
Полёт продолжался кувырком, звёзды сошли со своих мест и понеслись по кривым, путаным траекториям, круша вдребезги систему ориентации. Солнце Албана стало шаром сатанинского боулинга, разметавшим хлипкий ряд кеглей и вместе с ними летящим в бездонную прорву, где - хохот, пламя, вой и тьма.
Снять условное t?
СНЯТЫ!
Восстановлен масштаб времени 1:1.
Албан хотел выскочить из ложемента и бежать куда-то, сломя голову, но только сел - он вмиг понял, что ничего не было. Комната. Джомар нахмурен, на лицах сотрудников - тающие гримасы лёгкой досады. Лишь в памяти медленно угасал грохот катастрофы, погубившей Вселенную. Это мираж. Небыль. Мара, наваждение… А чудеса, творившиеся с телом? Он был божеством, осязал свет и слышал запах межзвёздной пыли, столь похожий на ваниль… По коже невидимо стекали и терялись в сухом воздухе языки солнечного огня, которыми он озарял всё вокруг.
- Сколько… времени прошло? - вырвалось у Албана.
- Реального? - Джомар взглянул на таймер. - Мало. Пять и тридцать семь сотых секунды от включения.
- Нет… я был там…
- Меньше шести часов.
- С нашим пивом время бежит незаметно, - хмыкнул один из одетых в бледно-салатовые комбезы.
- Бред… - оглядывался Албан. Казалось странным, что стены стоят вертикально, а потолок неподвижен. Всё должно сорваться и рассыпаться в прах.
- Всего лишь изменение масштаба. Ты потерпел виртуальную аварию, но… две трети дистанции прошёл стабильно. Для начала вполне терпимо. Будем продолжать.
- Ну уж нет!..
- Почему? - Джомар присел на край ложемента. - Ты получил урок - не отвлекайся, не выглядывай в реал, иначе сбой. Если держаться в полёте, ощущения будут прекрасными… Успех означает счастье, неудача - что-то похожее на смерть. С такой игрой ты ещё не сталкивался. А на скорости J эффекты возрастают в несколько раз. Я ведь говорил, что мне такого и попробовать нельзя. Не те органы чувств, увы!
- А что же вы… не настроили мне вкус и запах, как положено? Ведь могли, но не сделали.
- Не сделал? - Джомар удивлённо приподнял брови. - Тогда с чем ты встретился в полёте? Это не было сладко и ничем не пахло?
- Вы хотите сказать, что… оно в меня заложено?
- Вопрос является ответом. Ты можешь подсластить то, что захочешь. Но истинная сладость - в полёте. Итак, ты готов вновь отправиться к цели?
Албан помолчал, опустив голову, и заговорил о другом:
- Паспорт. У меня до сих пор его нет.
- Нет, - спокойно подтвердил Джомар.
- Речь о нём шла ещё в декабре.
- Шла.
- Скоро ли его выдадут?
- Нет.
- Неужели так сложно оформить…
- Сложно.
- Скажем, в ближайшую неделю..
- Нет.
- Или в мае.
- Нет. У нас с тобой много работы. Обучение на тренажёре, в частности. График плотный, к концу мая надо освоить скорость J. Наши приоритеты - не шутка, Албан, а будущее цивилизации. Вернёмся к вопросу о твоей готовности.
Видимо, эту манеру смотреть Джомар перенял у Наблюдателя. Только в глазах безопасника читалось многоточие, а у Джомара виделось чёткое «нет». Всегда «нет» и безмолвное ожидание того, что ты перестанешь задавать глупые вопросы. Ответственный и сознательный человек не донимает шефа, а говорит: «Есть, сэр!»
- Попробуем сейчас, - промолвил Албан.

Предыдущая страница 4 Следующая страница


5 Александр Белаш, Людмила Белаш

Никакой игрок, ни в одном салоне его района не смел вякнуть, что наладчик Хассе обломался - такого не случалось.
Кроме того, портить отношения с Джомаром - скверный вариант. Но шеф зря надеется, что разговор о паспорте окончен. Централы спорят до последнего.
Наконец, он не мог наотрез отказаться от возвращения в мир стенда. Альф не соврал - три щеколды в живот, и ты уносишься в эмпирей. Даже сильный человек потянется туда, если альтернатива - пресная жизнь киборга.
- Отлично, - прохладно ответил Джомар. - Никаких взглядов наружу. Не высовываться. Только вперёд. Стремись к цели.
- Я буду стремиться, сэр.

Блок 3

Достижения в tech-life и бионике - священные тайны медико-технологического концерна, именуемого клиникой Гийома. Даже крупица лабораторных отходов не должна попасть в липкие руки конкурентов.
Ночью, всегда в разное время, из ворот научной базы выезжал глухой четырёхосный бронефургон под охраной патрульных машин. Грузно вырулив на магистраль, он с эскортом нёсся по скоростной полосе к фабрике уничтожения. Камера аннигиляции - надёжный могильник всех секретов! Разумеется, за фургоном-сейфом велась слежка, а безопаска клиники принимала меры контршпионажа.
А с противоположной стороны на базу въехал заурядный муниципальный мусорщик, каких в Сэнтрал-Сити бессчётное множество.
Скучающий водила подогнал машину кормой к дверям. Из кабины спустился статный неторопливый мужчина, на лицо гладкий и бело-розовый, будто тальком присыпанный. На его бейдже обозначено: «Старший менеджер-оператор по транспортировке отходов». В руках у менеджера планшет с бумагами, под козырьком форменного кепи - рассеянные, светлые, но при этом какие-то всевидящие глаза.
Сегодня он уже вдосталь наглотался городского дыма и по дороге сюда блаженствовал в замкнутой кабине с кондиционером. Хочешь не хочешь - опять приходится нырять в тлетворную смесь, заменяющую централам воздух. Шевельнув ноздрями, менеджер с отвращением наморщил нос и попробовал задержать дыхание. Напрасная попытка - царапая горло, удушливый коктейль проник в лёгкие, выдох стал приступом спастического кашля. Привыкнув к чистой атмосфере, в Сэнтрал-Сити начинаешь задыхаться, словно подавился ершом для мытья бутылок.
- Ближе, - откашлявшись, сипло приказал он шофёру через микрофон, дрожащий на стебле у губ.
Не глядя ни в экран, ни в зеркало обзора, водила с ювелирной точностью сдал назад, чуть не коснувшись двери. Этот парень умеет водить свой сундук! Интересный малый. На лице ни волосинки, ладони будто восковые.
Сейчас из недр здания выкатят тележки с мешками. Так и есть, везут.
Но в кузове мусорщика, за раскрывшимися створками - не груды набитой мешкотары, а двое одинаковых парней в тёмно-серых робах и несколько ящиков. Опустилась аппарель. Двое из кузова начали проворно, с большой осторожностью выносить ящики. Бело-розовый менеджер тихо заговорил со старшим грузчиком:
- Возвращаем десять образцов. Вот список, вот протоколы о стирании. Рекламаций нет.
Здесь принята старая добрая система отношений - всё решается в личном контакте и через передаваемые из рук в руки бумаги. Ни радиосвязи, ни трэк-телефонов, ни тем более сетевой почты. Ничего, доступного приборному перехвату.
Вероятно, даже старший грузчик клиники должен иметь высшее образование. В его интеллектуальном багаже явно лежало нечто большее, чем диплом бригадира по уборке отходов.
- Сегодня всех запустим в тест-программу. Через пару недель представим Джомару выводы. Нас тоже не радует низкий процент транскрипции, но… вы видите, что брак не связан с качеством субстрата. Отдел перезаписи работает с тем, что доставляет «неотложка». Свежие мозги без лакун попадаются в сорока случаях из ста. Потом неделю прокачиваем их «чёрным жемчугом» пополам с глюколом и нанолипидами… Трудно замедлить распад мозга, когда его послойно нарезает нейросканер. И что обидно, на втором заходе уже нечего читать.
- У всех свои сложности, - мирно согласился бело-розовый. - Теперь о том, что вы нам отгружаете.
Бригада гийомовцев прытко передавала экипажу мусоровоза тяжёлые цилиндрические контейнеры, извлекаемые из мешков с маркировкой «FOR SPECIAL OR TOXIC». Молчаливые грузчики не улыбались, даже не смотрели друг на друга. Движения - предельно эргономичные, глаза - почти неподвижны, мимики - никакой. На фоне грузчиков старший и менеджер выделялись тем, что говорили и дышали.
- В этот раз у нас был плодотворный период. Поступило девятнадцать полумёртвых, десять отбраковано, трое сдохли на луче. Итого к выдаче - шесть заряженных субстратов. Даты и время завершения транскрипции - в сопроводительных бумагах. Последний контроль содержимого час назад. Состояние у всех соответствует сну, настройки для активации обычные.
- О'к. - Менеджер едва заметно склонил голову. - Сведения лично о каждом?
- Вот. Ссылки для дознания указаны.
- Спасибо. До встречи.
Поднимаясь в кабину, обычно сдержанный менеджер не утерпел и, кое-как совладав с подступающим кашлем, раздражённо бросил:
- Как вы здесь дышите?..
- С трудом! - засмеялся старший грузчик, помахивая пачкой документов, будто веером.
Мусоровоз вышел на магистраль и неторопливо покатил к мелкому аэродрому на окраине, затерянному среди пыльно-серых заводских кварталов - там поджидал старый, неприметный грузовой флаер.
Пока едешь, есть время почитать и вдуматься. Наблюдатель внимательно изучал паспортные и другие данные личностей, переписанных на субстраты.
Не все они приживутся в телах, а из удачно прижившихся не все перейдут в категорию номерных образцов. Отсев велик. Технология Мошковица в принципе верна, но пока несовершенна. А начальство торопит с переходом от стендовых испытаний к реальным запускам…
Кто из этих, спящих в цилиндрах, получит номер? Всего один или двое?.. даже трое? или никто?
Пол. Возраст. Профессия. Навыки. Семейное положение. Адрес. Религия. Джомару годится не всякий, чтоб сделать из него Дагласа. И не просто Дагласа, а надёжного, безотказного пилота.
Как вообще можно надеяться, что человек станет совершать только те поступки, которые от него требуются?
Конституцией запрещены методики, делающие человека предсказуемым… исключая отдельно оговоренные особые случаи. Значит, иногда эти методики дозволены. Госпожа Конституция может спать спокойно, её невинность не пострадает.
Но пилотам предстоит вручить оружие, способное одним выстрелом снести Город с лица земли… Как правило. Айрэн-Фотрис подбирает свои кадры тщательно, придирчиво - а тут приходится буквально брать людей с улицы. Жертвы аварий, насилия - кого подкинет случай, тех и загребай.
Кто следующий войдёт в семью Дагласов? Какие у него будут мерзкие привычки и гнусные черты характера?
Остальные вернутся в сон. Глубокий, стабильный, безвыходный сон, где они встретят Конституцию в образе прекрасной леди, а также всех своих предков - и останутся в этом обществе навсегда.
Наблюдателя утешало то, что решение о дезактивации и стирании принимает Джомар, а не он. Сцены включения новых Дагласов и их ухода в неактивное состояние могли расшатать и крепкую психику. Было бы крайне неприятно сознавать, что лично ТЫ распорядился отправить кого-то в небытие.
Чего только не приходится вытерпеть во имя Государства!

- Пришли в голову стихи, - поделился Джомар накипевшим. - Вот послушайте: «Цветёт на улице весна! В объятиях урчит жена!»
От него веяло свежестью здорового тела, зубной пас той, шампунем и лосьоном. Он только что вылез из душевой.
- Здесь совершенно не учитывают потребности живых людей, - откровенничал он, обходя ряд вскрытых цилиндров. - Я заполнял анкету о своих привычках и пристрастиях. Точно указал, сколько раз мне нужна женщина. Так они поделили число пополам! То привезут жену, то дадут вместо неё таблетку. Жене тоже не нравится. В отношениях должен присутствовать момент импровизации… экспромт, если угодно - но когда ровно в двенадцать-ноль-ноль является уорэнт-офицер на штабном флаере, готовый, если моя мадам заартачится, волоком тащить ее к исполнению супружеского долга… Это ни на что не похоже! А чтобы не вовлекать её в эти игрища, я должен писать на бланке официальный отказ от любви. Дружище, что вы такой кислый?
Наблюдатель ещё раз помассировал виски. От чистого воздуха Баканара слегка ломило голову. Ему не терпелось перейти к служебным делам, хоть немного отвлечься от быта с его пошлостью.
- Побывал в Городе.
- Ну и как там? - закончив обход, Джомар взялся листать бумаги.
- Серо, грязно, манхло, все спешат. Ничего не изменилось. У Гийома рассказывали - когда централов анатомируют в прозекторской, лёгкие у них чёрные и скрипят под ножом.
Шесть опаловых кабошонов величиной с детский мячик покоились в гнёздах, утопленные в глубину мощных контейнерных оболочек, золотясь едва заметным пухом волосков-связей. Прочность, помноженная на гибкость. На таком волоске можно вешаться - не лопнет, шею перережет. Обманчиво прозрачные, субстраты-кабошоны при смене угла зрения то затмевались молочной мутью, то вдруг из глубины упруго подступал выпуклый свет - так солнце светит сквозь туман. Наблюдателю порой казалось, что внутри мыслящих камней кто-то бьётся. Немые, безглазые субстраты походили на волшебные талисманы - соберёшь нужное число, и тебе откроется запретный мир.
- В целом… да… пожалуй, все годятся, - бормотал Джомар, бегая глазами по строчкам. - Будь проклят случайный отбор… А разве есть иной путь? То-то и оно, что нет. Это новинка? - отвлёкся он, едва в пальцах безопасника мелькнула пластинка носителя. - Включите вслух. У вас хороший вкус, я вам доверяю. Опять альтернативная музыка?
- Можно сказать, что да. Гельвеция Грисволд, этнические зонги.
- Ааа, завывания. Мило! Ч-чёрт, над каждой новой партией мозгов меня озноб пробирает…
«Да неужели?» - изумился Наблюдатель.
- Эта… альтер-музыка входит у вас в перечень задач? Анализ метатекста, метасмысла - или что-то в этом роде?
- Нет, зачем же. Просто люблю неформалов.
- О!.. Не боитесь за свою служебную характеристику?
- Я застрахован от ухода в андеграунд.
- Подскажите как. Мне тоже не помешает.
- Пью таблетки. Табельное средство.
Джомар расхохотался. Тем временем плеер Наблюдателя запел бойким девичьим голосом под звон неведомых Джомару струнных и ударных инструментов, между которыми гармонично вплеталась флейта.

На празднике духов танцуют дикари.
Вновь говорю я: «Цивилизация, прости!»
На празднике духов бесятся костры.
Я заклинаю: «Цивилизация, приди!»

Где-то в полкилометре от города
У телеги отвалилось колесо.
Мы впряжём в неё двух-трех одров,
Ну а сами пройдёмся пешком.

На душу Наблюдателя тихо-тихо, босиком, розовыми пятками по струнам снизошла благодать в образе Гельвеции. Эта жилистая смуглая деваха с её гитарой, яркими глазами и певучим горлом лесной птицы повергала его ниц. Порой он жалел, что не пошёл служить в политическую полицию. Оттуда командируют следить за студентами и богемой - среди поднадзорных столько творческих, незаурядных личностей, столько красивых женщин!..
Ему было слегка неловко, что Мошковиц слышит её голос. Словно шеф проекта подглядывал за ней. «Завывания». Мнение свиньи об апельсинах. Но ссориться с главой «Сефарда» не входило в планы Наблюдателя.
- Пытаюсь угадать, кто из них кто. - От бумаг взгляд Джомара то и дело перескакивал на субстраты. - Должности, дипломы - ничего не говорят. В людях есть нечто потаённое, его не выразить словами. На кого нарвёшься?.. Да, сделайте мне сводку по образцу П. Подробно, насколько возможно.
Гельвеция сочувствовала безопаснику. Она поддерживала его взгляд на ядовитый Город.

О, как надоело мне дышать свежим воздухом!
О, как захотелось мне кислородный баллон!
О, как надоело мне ездить на лошади!
О, как захотелось мне всепролазный вездеход!

О, как надоели мне в лесах злые звери!
О, как захотелось мне в город под землёй!
И живу сейчас - вы не поверите! -
Ем синтетику, дышу кислотой!

- У нас разобщены сферы слежения, - с холодком молвил Наблюдатель. - Вы работаете с ними в реале, я - по записям и досье. Эти половинки яблока не совпадают. Что конкретно вас интересует?
- Помыслы. - Глаза Джомара неожиданно стали острыми, как шипы. - Внутренний мир. Мне с этим некогда возиться, без того забот хватает, а вам - и карты в руки. Одного святого праведника спросили - что ему неподвластно? люди, хищники, стихии? Нет, ответил он - помыслы. Они неодолимы. Вот бы что взять под контроль, на мониторинг… А то всегда остаётся ощущение, что ты чего-то не узнал, упустил.

Где-то в полкилометре от города
У вездехода отвалилось колесо.
Мы впряжём в него полсотни роботов,
Ну а сами пройдёмся пешком.

- Он вызывает подозрения?.. какие именно? - Голос Наблюдателя звучал профессионально - мягко, глубоко и точно, словно доискиваясь до истины рукой в тонкой гладкой перчатке.
- Наладчик, а лексикон указывает на интеллект выше среднего. Выясните, где он этого набрался. Возможно, его знания поверхностные… В ангельской иерархии есть забавная, но высокая должность - Противоречащий, Сатан. Он проверяет души на соответствие стандарту качества. Сдаётся мне, это ваша должность! - и вновь Джомар заулыбался.

На празднике духов барабаны гремят.
Кошмар прошёл - и я очень рад!
На празднике духов бесятся костры,
Я и мои братья танцуем до зари.

- Разумеется, я изучу его. - Наблюдатель был задет и улыбкой, и сравнением. - Но кое-что могу сказать сразу.
- Говорите, мне интересно.
- Для образцов открыта часть сетевых ресурсов. Трафик проверяется. Можно сравнивать, вникать.
- Это очень кстати. Друг мой, я особо отражу в недельном рапорте ваше участие, а то вас в проекте не заметно. Дьявол бы жрал эти рапорты… но я отражу. Какие-то обобщения вы уже сделали?
- Некоторые. Скажем, образец II интересуется религией.
- Хм, совсем неплохо! Я ожидал худшего. Религия - самое то, что надо парню с проблемами. Вы не представляете, как благотворно она действует на ум!
- По-разному. Одних умиротворяет, других будоражит. Кроме того, образец II регулярно смотрит канал «Полиция amp; Юстиция». Новости из зала суда и прочее в том же роде…
- Вот оно, сознание миллионов. Чтоб пощекотать нервы - криминальный репортаж, а чтобы их пригладить - церковь. Как ты ни прокачивай умишко, простонародная закваска выдаст себя в полный рост. - Джомар сосредоточился на субстратах, заново привлечённый пушистым сиянием волосков. - Начнём-ка мы эту серию с женщины. В честь приезда моей мадам. Может, хоть тут нам повезёт.

Она с ужасом осматривала свои руки. Вокруг и внутри всё было иллюзорным, как во сне - чужие пропорции, чужой язык во рту, потерявшем чувствительность. В голове теснились, смешивались чьи-то голоса, детское пение, мелодии, а стены полупрозрачно мерцали.
Она находилась в центре решётчатой сферы. Порой решётка исчезала, но едва оживала надежда больше не видеть белой сетки, как узор пересекающихся линий вновь возникал в воздухе - и двигался вместе с нею, когда она шатко шла, держась за стену. Выйти из сети было невозможно. Нереальная, неосязаемая решётка отрезала все пути.
Лечь и закрыть глаза. Заткнуть уши. Но это не помогало - сеть нависала куполом, прорезая потолок и уходя ввысь, а луч взгляда находил за преградой объёмные тени людей, контуры вещей, жилы инфраструктур…
Временами появлялось странное, нелепое ощущение того, что она видит затылком. Видит висками. Видит во все стороны.
- Скажите мне правду. И ещё… как от этого избавиться? Оно преследует меня. Я не могу заснуть. Мне плохо, понимаете?!
- Гораздо лучше, чем в клинике, - убеждал кудрявый брюнет, непринуждённо сидя на углу стола. - Можно сравнить, хотя я не уверен, что сохранилась память…
О, она помнила. Голова без тела. Даже обезболивания не надо - то, что ниже шеи, перестало существовать. Потом волны палящего жара, подступающие из горла, снизу. Мерно, как океанский прибой, подкатывала горячая тьма, а мир сжимался в комок гнилостного запаха, страха и беспомощности, полного бессилия и неподвижности. Но пришёл сон, и её втянул холодный чёрный водоворот. Вынырнула она здесь, среди молчаливых людей в бледно-салатовых одеждах.
- Вы лжёте. Я жива!
- Да, какое-то время ты была жива Точнее, твою жизнь поддерживали искусственно. Затем процессы стали необратимы. Спасти тебя не удалось.
- А это… - Она опять поглядела на руки. - Что это? Я вижу, оно не настоящее.
Зажглась сеть, ячейки стали мельче; лежащие на коже квадраты разгорелись и начали входить в плоть. Беспрепятственно, как в воду. Ряды шариков под кожей, глубже - сочные утолщения, тяги, трубочки…
Она с криком ударила себя ладонью ниже локтя - исчезни! не хочу, закройся!
- Кое-кто погиб на месте, - задумчиво повествовал кудрявый. - Некоторые отделались лёгкими ранениями. Когда такая махина на лету врезается в диспетчерский пункт, невредимых не остаётся. Тебе не повезло при катастрофе. Но мы дали тебе новую жизнь.
Он не резко, но явственно выделил слова «мы дали».
- Я должна увидеться с родными!
- Неразрешимый вопрос. - Голос кудрявого стал вязким, обволакивающим. Он словно не говорил, а плёл паутину. - Тело, которое ты получила в виде исключения, является строго закрытой разработкой. Пока это так, нельзя ничего изменить. Надо осознать ситуацию и себя в ней, тогда многое предстанет в ином свете. Есть потери, но приобретений - больше…
Джомар устал молоть языком, но беседа доставляла ему удовольствие. Рекомендация психолога - сразу и откровенно ставить образцы в известность о том, что они даже не артоны - работала блестяще. Прямо наповал разила Перспективный образец III чуть ума не лишился.
Обязанность лично убалтывать образцы до кондиции нравилась Джомару. Было что-то мучительно сладкое в прямом контакте с андроидной системой, потерянно хлопающей глазами и в испуге озирающей дивный новый мир взглядом киборга. С Альфом и Албаном было труднее, поскольку Джомар не имел опыта обработки таких собеседников, но он быстро освоился и вошёл во вкус. Всё-таки в основе своей они - люди с их слабостями, а значит, образцами можно манипулировать. Даже нужно! Тем более нужно, если хочется.
Только вербальное воздействие и установка строгих рамок. Внушение принципов субординации. Встряска, пережитая при транскрипции личности на субстрат, на первых порах делала образцы податливыми и доступными. Они запоминали крепче живых, а стирать обучались не сразу. Как при воспитании киборгов, большую роль играло запечатление образа хозяина и его команд.
Пока свеженький образец не очухался, надо подавить и подчинить его. «Имя на выбор, какое захочется»? нет у них выбора! Хватит играть в демократию и тратить время на пустые уговоры. Никаких отклонений от концепции проекта. Диктат, императив, приказ! Мы в армии, а не в парламенте.
Позже связи в субстрате устоятся, наступит привыкание, мысли забегают свободнее… и неуклюжий, волочащий ноги киборг выпрямится, шаги станут широкими и твёрдыми, а характер - тем, каким был в прошлой жизни. Тут держись! Неизвестно, что в ком раскроется.
- С любым вопросом следует обращаться КО МНЕ. В этом учреждении всё решаю Я. Служебные телефоны - на каждом этаже. Номер - 1-109. Ты можешь познакомиться с теми, кто прошёл процедуру раньше. Они уже работают в проекте; у них превосходные результаты. Это интересные ребята. Иди сама. Ты можешь ходить без поддержки.
В том, что касалось разных киберштучек, Альф был знаток с плюсом. Или начитан под завязку - ну он-то имел время почитать без спешки! - или же интуит, познающий чутьём.
Чтобы так хитро смодулировать голос, Албану пришлось бы думать куда дольше. А образец I справился за трое суток, после чего, пыжась от превосходства, предложил замысловатый аудиотональныи код, переводящий речь в тихую смесь шороха, утробной икоты и царапающих звуков.
Впечатление от нового способа общения возникало такое, будто крысы и йонгеры гоняют по комнате мяч. Мало того, голоса можно было отрегулировать применительно к любому помещению, чтобы они взаимно гасились и начисто глохли. Когда Албан научился видеть звук, удивляться стало нечему.
Альф гордился, лёжа пластом на койке. Вроде он своё сделал, что-то доказал миру, теперь пора и лавры пожинать. Может, на взгляд со стороны это не подвиг - нарыть в помойке Даглас-центра полмешка пустых пакетов из-под соков и млечных коктейлей, - но фишка в том, что Альфа Дагласа никто не отследил!
- Нехило я поживился. Столько красивых вещей! Снаружи-то барьеры, загородки, крабы шастают - а меня, который изнутри крадётся, не предусмотрели. Нашли новобранца - чтоб я ходил по струнке! Вот им! знаешь, как раки моргают? - С помощью двух кукишей Альф тотчас показал моргучих раков. - Всё проницаемо, только с умом надо взяться.
Пригладив новую наклейку к стене, Албан придирчиво смерил её глазом. По обоям расползалась гипераппликация, словно из музея поп-арта - рожицы, подстрекающие ребятню пожирать сласти, красотки с улыбками акул и языками ниже подбородка, тараканы и тараканихи в шляпках и туфельках. Рельеф обеспечивали смятые пивные банки, упаковки от энергетических напитков, сливочного пудинга и шоколадного желе.
Альф грезил наяву:
- Потом будем лепить на потолок!
«Хорошо, Джомар сюда не суётся. Какой он добрый - выделил по комнате. Двенадцать квадратных метров! Есть где размечтаться. А то, глядишь, их прижимистое интендантство отвело бы каждому Дагласу жилой шкаф. Не очень широкий, типа ячейки в школьной раздевалке. Как раз стоя поместишься. Нам же всё равно - столбом стоять или навытяжку лежать…»
«Э, братик, разделяй потоки-то! Что думаешь - внутрь, что вслух сказать хочешь - наружу, на радар», - предостерёг Альф.
«Тьфу! Никак не приспособлюсь. И вообще - чего ты разлёгся? Помогай!» - Албан поддел кровать ногой и свалил Альфа на пол.
- Гад ты, скотина! Я тебе принёс, вот и клей!
На миг Альф запутался б своих ногах, ахнул, схватился за опрокинутую койку, вскочил с яростью. Албан даже не поглядел в его сторону. Зачем? Ради такого зрелища и сканер поворачивать не стоило.

Предыдущая страница 5 Следующая страница


Красные карлики 6

Да фиг ли на него смотреть, такого разрисованного? Вымазал харю стилом-семицветкой, расписал и торс, и шею, где достали руки. Руки тоже пострадали от «настоящего туанского карандаша Семь Радостей», который смастерили без лицензии лохматые яунджи в Тьянга-тауне.
- Я, между прочим, твою комнату оклеиваю. А ты валяешься и тычешь мне лучом - правей! левей! Позаботься об интерьере сам.
- Не могу. - Альф ополз вниз, словно из него рывком вынули арматуру. - Я не в состоянии! Мои функции… С ними что-то происходит!
- Хо! а кто в помойку лазил через мусоропровод?
- Это от страха! я так отвлечься пытался. Гляди! - Стоя на коленях, Альф протянул руки, как за подаянием. Полосатые руки тряслись и подёргивались. - С каждым днём всё сильнее. Оно нарастает, Алби! Я с ним не справляюсь… Роботехники не смыслят ни бельмеса. Почему? а потому, что это… это… - Бедняга звучно сглотнул, - вернулась моя болезнь! Дистрофия нервных волокон… Её переписали вместе с разумом. Она развивается, а меня не лечат! не умеют! Хоть ты мне посочувствуй! Прогрессирующий паралич рук и ног… мозг деградирует…
- Заметно. Больше сериалов смотри, он совсем протухнет. Ты не обращался в службу сервисной поддержки? У тела, поди, ещё гарантийный срок не кончился…
- Всегда вы так. - Альф злобно сгорбился, пытаясь вернуться в несчастное детство, когда мышцы сохли, а родители таскали его по врачам. Напрасные старания - для позы мумии нужны кожа и кости; принять позу мешала развитая мускулатура. - Вы, здоровые, никогда нас не жалеете. Одни насмешки, издевательство, биологический расизм…
Тут Альф снова промахнулся - Албан терпеть не мог плакс, хнычущих беспроигрышные обвинения в расизме.
- Загляни в зеркало, Аполлон. Тот дохлый мальчик, которым ты был, давно помер. Тебе что-то другое на субстрат переписалось - синдром льготника.
Альф насторожился, ощетинился:
- Это ты о чём?
- Как немощным прикидываться. Играть на жалости, выклянчивать уступки и поблажки. Брось; твоё художественное нытьё не катит. Теперь отлынивать не придётся. Вот клей, вот ножницы. Вперёд!
- Ну давай! оскорбляй! меня сделали роботом…
- Ага, льгот лишили. Обидели - в сверхчеловека превратили.
- Будешь этим попрекать? На себя глянь! Сам чучело! я с тобой… как с человеком! - Альф кипел. - Баста! я больше тебе ничего не скажу! ни где тут узлы наблюдения, ни чем искателей болванить! а как из Даглас-центра кабели выходят - знаешь? Никогда не узнаешь!.. Когда сменят протокол прослушки, я предупреждать не стану. Ты тупила, кодировку сам не просечёшь! и радаром крутишь, как манхло позорное!
Похоже, Альф решил так выговориться, чтобы с неделю было нечего сказать. Из него без удержу лило по всем каналам - болтливый рот настежь, радар вовсю лучит схемами Даглас-центра и планами кабельных пучков. Спохватившись, Албан перешёл в режим записи - мало ли, вдруг что-нибудь пригодится.
- …даже если протянешь мне руку… - распалялся Альф.
Сканер Албана отметил движение за дверью. Странно; обычно в холл у комнат образцов никто не заходил. Разве что автоматы-уборщики, когда Дагласы уходили гонять воображаемые корабли по 4D-космоcy.
- Сюда идут.
- Кого?.. - Сбитый с толку Альф осёкся.
- Прямо сюда. Сейчас откроют дверь, - предрёк Албан.
Действительно - ручка повернулась, и в комнату нерешительно заглянула симпатичная блондинка с короткой стрижкой, в армейском комбинезоне без знаков отличия.
Верно, здесь находились два парня. Один - расхристанный, по пояс голый и расписной, будто пасхальное яйцо. Другой - опрятный, сдержанный в движениях. А стена! что за стена! мусорная экспозиция!
Мгновенное видение двух очень разных парней, перевёрнутой койки, груды отбросов на полу и виртуального окна, якобы выходящего на горную цепь с багрово дымящимся вулканом (громадное солнце еле просвечивало сквозь дымную пелену), тотчас сменилось - внезапно и пугающе сменилось! - картиной двух решётчатых сфер, прянувших навстречу, и ощущением удара. Призрачные конусы, вибрируя и разгораясь, сошлись на блондинке, ощупывая её от ступней до макушки; непроизвольно она защитилась, заслонилась - но не рукой. Её собственная сеть-сфера в ответ на атаку стала гуще, а конус проникающего зрения хлестнул по фигурам парней.
Зернистый слой под кожей, пластины кожухов, бронированные корпуса внутри.
- Ооо, Иисус-Кришна-Будда… - От счастья Альф перешёл на шёпот. - Сбылись мои молитвы… Девочка! лапочка!.. Сестрёнка, как тебя звать?
- Бланш. - Вместо гостьи-красавицы ему ответил жестокосердный Албан.
- Откуда ты узнал?
- На бейдже написано. Зачем тебе сканер, Альф? Ты и в оптическом диапазоне, как слепой. Глаза будто плошки, не видят ни крошки…
От Албана не укрылись горькие стигмы души, недавно втиснутой в неживое тело. Неловкие шаги сильных ног, слишком тяжёлые для плавной женской походки. Повороты головы, из-за несинхронной работы тяг похожие на рывки. Косящий взгляд, не совпадающие с речью неверные движения губ.
- Вы!.. - прыгнуло отрывистое слово. Бланш зажала рот ладонью, чтобы фраза не сломалась, не стала бессвязным выкриком. Когда она начинала нервничать, речь сбивалась на разрозненные односложные возгласы.
- Не спеши, - тихо, с растяжкой подсказал Албан, жестом успокаивая новенькую. - Говори короче, проще. Всё получится. Со мной было то же самое.
- Точно! и кричать нельзя. - Похоже, Альф твёрдо знал обычаи неврологических больных. - Если язык клинит - шепчи по складам с передышкой, а то схватит гран малъ, - он и научную терминологию усвоил, - пол на углы башкой помножишь… А когда кто-нибудь рядом орёт, скажи ему: «Не шумите, мне от вас плохо».
- Хочешь что-то спросить? - вглядывался в гостью Албан. - Ты можешь написать в блокноте.
- Сколько тебе лет? - Альф полез ужом, стараясь притереться ближе, но наткнулся на руку Албана, как на шлагбаум.
- Ты… три… - От волнения Бланш еле выталкивала из себя слова и поэтому ещё сильнее запиналась.
- Тринадцать! - кукарекнул Альф в восторге. - А такую большую смонтировали!.. Мир не без добрых людей - это мы! Я-то знаю, что тебе надо - индивидуальный подход. Всему научим. У нас тут инвалидный клуб «Преодоление». Я - старожил, меня первым собрали. Не рви горло, говори радаром. Думай мне в голову.
- Я тебе в лоб сейчас подумаю. - Албан слегка зарычал. - Не пугай человека, она ещё никакая. Ей рано радаром…
- Вас! - Собрав силы, Бланш кое-как справилась с речью. - Вас… сделали?!
- Я - Албан. Он - Альф.
- Альфер Даглас. Номер первый!
- Домой, - Бланш наконец поняла, что в комнате есть терминал Сети, и кинулась к нему. - Отсюда почта? ходит? Пожалуйста, можно войти?! Я недолго. Только сообщу.
- Даже не пробуй. Доступ фильтруется, связываться бесполезно. Говорю - не надо. Не раз проверено. У меня есть мать, девушка… а меня нет. Просто не существует.
- Надо понять, что ты стала другая, - внушал опытный Альф. - Ты теперь такая - и всё, без вариантов. Прими это. на душе будет гораздо легче.
- Ты не обижайся, я задам вопрос… - Не зная, как подступиться к болезненной теме, Албан замялся. - Твои обстоятельства… То есть что с тобой случилось? За себя могу сказать - попал под разборку банды с игровой компанией. Это кончилось плохо, я умер. Часть органов завещал, остальное - в крематорий.
- Да, мы друг от друга не отмалчиваемся. Всё на пределе честно, как у Анонимных Алкоголиков. - Альф преобразился. Он прошёл свой момент истины гораздо раньше; это преимущество окрыляло его. Он знал, как страдать по правилам, чтобы вконец не отчаяться. - Расскажи о своей болезни. Я тоже выложу, у меня длинная история. Вообще жизни не было - сплошная патология. Но я не сдавался! Я пять раз был чемпионом компьютерных игр. Призы брал, надбавку к пенсии платили за рекорды.
Бланш не дождалась позволения владельца комнаты. Максимально сосредоточив внимание на движениях пальцев, она довольно прытко запустила сетевой эксплорер. Сеть отозвалась, предстала обманчиво открытым входом. Албану было больно видеть, как Бланш идёт прямиком в тупик.
- Бог взял у меня здоровье - должно быть, оно кому-то срочно понадобилось, - искренне делился Альф, - но взамен сделал up-great моим мозгам. Ими-то я мог работать ого-го! покуда всё не отказало. Я благодарен Господу за то, чего успел достичь. Видишь - не так уж плохо дело повернулось! У меня были хорошие друзья, классные знакомые; доктора меня любили, а Теперь у меня есть Алби… и ты!
Раз, ещё раз… «Путь закрыт. У вас нет полномочий». Она ожесточённо повторяла попытки с упорством одержимого.
- Почему?.. почему?!
- Секретный проект, тайные разработки. Здесь кругом блокировки и запоры. Лучше, если ты поймёшь это сразу, - Албан терзался, хороня её горячие надежды, и чувствовал себя пособником Джомара.
- Надо осознать себя в новом облике и согласиться с ним, тогда ты увидишь жизнь по-иному, - поддал оптимизма Альф. - Объясним тебе, как говорить, что может радар. Сперва приспособься к своему телу! Оно толковое, очень технологичное. Знаешь, поселись-ка у меня! Я подвинусь, сам перетащу сюда твою койку. Могу кровать поднять за ножку, запросто. Только затверди главное - надо научиться жить с болезнью. Есть сильные адаптирующие программы: «Жить с паком», «Жить с туанской гнилью»…
Бланш бессильно уставилась в экран, сияющий запретительной надписью. Потом резко повернулась к Альфу:
- Вот и живи! с раком и со всеми разом! Пошёл ты вон, сопляк! Мне тридцать четыре года! Тридцать четыре! я жива! и здесь… здесь…
Её согнуло, она вцепилась в свои волосы и завыла. Рухнула на колени, дёргаясь из стороны в сторону, изо всех сил ударила рукой поваленную койку, потом ещё и ещё, потом обеими, крича и сминая раму кровати в уродливую фигуру.
- Чего с ней? - Альф с испугом спрятался за неподвижного Албана. - Что это она?..
- Она плачет, - выдавил Албан сквозь зубы. - Только нечем. Хотя что тебе объяснять? Ты плакать не умеешь.
- А я думал - гиперкинез. Трясучий тремор или мозговая вертячка… У ребят в нервном отделении это бывало.
Албану сильно, почти нестерпимо захотелось треснуть Альфа по уху. Но он успел подумать о смещении сканера, о ремонте, пожалел дурака - в общем, так и не врезал.

- Кажется, что я пьяная. Причём не под хмельком, а почти отравилась. Вино перегорело, шлаки остались и точат меня изнутри. Я не верю своему телу, я в нём как в чужом доме.
Бланш жаловалась, бережно держа на весу руку с наклейкой на ладони. Другая была не лучше, хотя повреждения на пальцах сгладились. Вот что значит не соизмерять свою силу с действием. Ладно, хоть не стену крушить кинулась. А как разглядела лопнувшую кожу - лицо сделалось таким, будто из трещин тела лезут жуки-могильщики. «О, нет!! не-е-ет!»
- Думала, на имитаторе забудусь. Как же! Я гоню, оно всё глубже… под конец я стала задыхаться в этих цифрах. Полное ощущение удушья, представляешь?
Стоит раз проявить участие - и обласканное существо входит без стука, ложится без спроса, изливает тебе душу сутки напролёт. Ну да, спать-то не надо. О бессоннице она печалилась отдельно, тоже вслух. От этих сетований лишь на стенде спасёшься.
С другой стороны - куда ей идти и с кем общаться? Альф от ревности стал её избегать, ударился в сетевое исступление. Парня из терминала не выдерешь. А плодотворность бесед с Джомаром Албан испытал на себе. Самое любимое слово шефа - «нет». Единственное, на что Мошковиц реагирует продуктивно, это отчёты о путешествиях в 4D-мир, поскольку индикаторы стенда улавливают не все переживания образцов.
- Откуда ты знаешь о пьянстве?
Албан тоже не сводил глаз с экрана. Для виду и ради общего развития он смотрел познавательную передачу о Древнем Египте, а на радар тайком принимал репортаж из зала суда. Дело Кастельса и Реддэя, расстрелявших «Римскую Фортуну», двигалось с заминками и проволочками. Адвокаты изошли на увёртки, взгромоздили горы доводов, за которыми терялась суть процесса. Один Гарибальд Колт, судья с внешностью и репутацией бульдога, да умело подобранная команда присяжных не давали забыть о жертвах.
- Ты же, поди, давала подписку - ни алкоголя, ни наркотиков, ни контрацептивов…
- Можешь продолжить - ни беременности, ни семьи, - закончила Бланш. - Ты мог бы выяснить, почему контракты авиадиспетчеров называют «закон japan»? Вроде ты увлекаешься историей. Это что-то историческое, по-моему.
- Ты ведь искала слово по Сети?
- Не всё можно искать, - ответила намёком Бланш. - Когда подписываешься на пост диспетчера службы движения по зоне подхода, условий ставят куда больше, чем на пилюли и галофорин. Если не хочешь прививаться от детей, обязуешься утром плевать в биотестер. А ещё письменно отрекаешься от всех регионов, подпадающих под индекс благонадёжности 4-а, и от рассылок из них. Надо объяснять дальше?
- Вот ещё, страх какой! Из любого комп-холла…
- Ограничение на вход. Вот сюда вшивают чип госслужащего пятого ранга.
«Правильно я не нанялся в госкомпанию», - похвалил себя Албан за предусмотрительность.
- Я думал, его на верёвочке носят.
- Его носят в трэке, как приставку. И в служебном паспорте. Но это старшие чины, с четвертого ранга и выше. Остальным - как диабетикам, внутрь.
«Какой же нужен мониторинг, чтобы всех пасти?» - Албан ужаснулся и восхитился одновременно, ощутив мощь Системы. Миллионы людей трудятся, развлекаются, любят и грустят, считая себя независимыми личностями, а на самом деле они - фантоши под зорким контролем кукловода.
- Но сначала убедись, что поиск разрешён, - поспешила упредить осторожная Бланш. - Я не хочу, чтобы ты из-за меня подставился.
- Вот, посмотри, что выпадает на слова «пятикратный чемпион компьютерных игр».
- Кто он такой?! - Бланш привстала от ужаса.
- Альф, прежняя версия.
- Закрой, не надо. О!.. а тебя можно увидеть?
- Не фигурировал.
- Только меня не ищи, - глуховато попросила Бланш. - Обещаешь? Я разозлюсь, если ты…
Албан не только искал, но и нашёл. Но ей незачем об этом знать. А вот Прис в ресурсах Сети не было, хотя она смело могла вывесить там своё личико. Вместо портрета Прис разместила в форуме смешную рожицу с лиловыми вихрами.
На втором плане зрения камера вновь навелась на лица Реддэя и Кастельса за прозрачной стеной, отделявшей от зала скамью подсудимых. Они держались уверенно, о чём-то спокойно переговаривались, как за столиком в кафе. Вели себя, как невиновные.
САЛОН ЗАКРЫТ НАВСЕГДА! ВСЕМ КАЮК.
А лиловая рожица в форуме закрыла глаза ладошками, из-под пальцев бежали вниз дорожки слёз, углы рта опустились. Сколько месяцев прошло?.. Ещё немного - и минет год, а изображение не менялось. «Я никого не хочу видеть. Не могу видеть. Моего милого убили!» Утешений с приглашениями Прис не принимала.
Собачьи глаза Реддэя, младшего киллера, были светлы и веселы, а на губах Кастельса, как и тогда в салоне, играла улыбочка. Они рассчитывали на благополучный исход. Адвокаты отстоят. У мафии денег хватит!
- Можно совместиться с изопроцессором, - скрепя сердце, благодушно поделился Албан. - Поняла? Мысль и память - тоже сигналы, которые кодируются. Немного потренеруйся - и нарисуй себя такой, какой хочешь видеть. До фотографической точности.
- Защита возражает, - вскочил адвокат. - Ваша честь, запись с камер слежения салона отвергнута экспертизой как недостоверная.
Обвинитель отпил воды из стакана; судья Колт пристукнул своим молоточком:
- Протест защиты принят.
- Прошу слова, - поднял руку обвинитель.
- Говорите.
- Ваша честь, я требую привлечь для рассмотрения материалы блоггеров, - без малейшего замешательства, будто и протест не звучал, нудным голосом протянул обвинитель.
Адвокат скептически усмехнулся.
- Защита сомневается в том, что такие записи могут быть представлены суду, поскольку до сих пор они не фигурировали в материалах дела.
Но сломить обвинителя было трудно.
- Доказательные записи трэк-камер вполне могут существовать. В помещении салона и на улице вблизи него находилось около ста двадцати человек. Не все они смельчаки; кое-кто может опасаться за жизнь - свою и своих близких. Я прошу суд применить к новым свидетелям Закон о защите личности.
В зале стало тише. Что-то решит Колт?
- Просьба обвинения выносится на голосование присяжных, - безучастно кивнул судья. - Господа присяжные, прошу вас приступить к обсуждению просьбы. Объявляю перерыв в заседании.
- А кем ты воображал себя раньше? - Поддев ногтем пластырь, Бланш осмотрела почти заживший разрыв.
- Бригадиром.
- Нет, внешне.
- Блондином с волнистыми волосами до плеч.
Послышался слабый, но явственный смешок. У Албана просветлело на сердце. Господи, она сделала это! Впервые! Она не разучилась.
- Что-нибудь метр девяносто ростом. Стройным, со светло-карими глазами. В ухе золотая серьга. Бронзовые браслеты.
- Давай дальше. - Бланш оживилась Она боялась, что Албан замкнётся, умолкнет, но он услышал её ожидания и пошёл навстречу.
- Обнажённый по пояс. Кожаные штаны. Подпоясан шёлковым кушаком с золотым шитьём. В руке топор, под ногами - палуба быстроходной шхуны. Рядом девушка с лиловыми волосами…
Закрывшая глаза ладонями.
- …волосами до колен. Она радуется, а я топором указываю на белый остров впереди: «Здесь мы построим дом».
Бом! В дверь стукнуло, створка поехала, и с мычанием, глядя в пол, ввалился на карачках совершенно голый Альф. Что он хотел сказать этим визитом? какой зримый нравственный урок надеялся преподнести?
Бедолага, отвергнутый женщиной, впал в крайность и решил до накала перегрузить мощности своего мозга. Альф был так занят, что перестал видеть проходы и ступени, везде спотыкался и падал. Перед стендом его часа полтора выводили из запоя.
- Ой, что такое?!
- А, это триумф цивилизации ползёт - нагишом на четвереньках, головой двери открывает, не может глаза в кучу собрать. Разом смотрит девять сериалов, дюжину пишет впрок, треплется в семи форумах и сидит в пяти онлайновых игрушках. Иллюстрирует собой пример расширяющихся потребностей и ограниченных возможностей…
Бланш хихикнула, потом затряслась и - расхохоталась. Она повалилась на кровать, смеясь и порой пытаясь зажать хохот руками, отчего тот превращался в сдавленное фырканье.
- Ыыыаа… Ааа! - встряхнулся Альф, мотая башкой. Бланш разобрало ещё сильнее. Тут и Албан не выдержал.
На лице Альфа сквозь очумелую тупость стали проступать обида и недоумение.
- Че… го? Вы… а?
- Алло, Земля вызывает Альфа! - помахал Албан рукой, привлекая внимание разъехавшихся врозь глаз образца I. - Ты с чем явился, голыш?
- Свинство, - заскрипело на зубах у Альфа. - Я новости. Блиц был. С ТуаТоу. А вы! Я! у меня… последствия! Мне паралич отрыгается!
- Паралич твой - воображаемый. Сотри его.
- Вот! Стоило между нами появиться бабе, и ты мне больше не брат! Всё в упрёк поставил, даже паралич.
- Да хватит им гордиться-то!
- Сыночек! - Бланш тряслась от смеха. - Хочешь, я стану твоей мамочкой?
- Никакой любви у нас не будет! Любовь к маме - это инцест!
- Ладно уж, девушка нежно тебя назвала…
- Какая она девушка?! Не нужна мне пожилая опытная самка! - Альф, сумевший-таки сесть, разрубил ситуацию чисто мужской грубостью. - Но я скажу. Там у них бедища. У герцога Эйнаа плод не так повернулся. Все на рогах. Одиннадцать цивилизаций в шоке. Наш Президент с конгрессом послал герцогу on-line - здоровья, счастья и родов в срок. У наших туаманов через одного психоз - чуют, как в них наследник шевелится. И у ребят тоже. Класс! Ну я пошёл домой.
Уходя, Альф недобро оглянулся на сверкающую Бланш.
Всё рухнуло! Как здорово началось знакомство - и как скверно кончилось! Высмеяла. Обхохотала. «Сыночек»! А ведь такая юная, такая у неё фигурка!.. Тридцать четыре года, искушённая, мнит о себе выше крыши. И засела у Алби, заигрывает с ним. Значит, не судьба обнять девчонку и прижаться. Никаких поцелуев, только штекер в пузо. Алби, подлый разлучник - увёл подружку!
За дверью Альф завопил от тоски. На три этажа вниз и вверх все встрепенулись: «Авария, что ли? похоже на сирену!»
А может, последний стон уходящего лета? Облетает листва, чёрным стеклом застывает пруд, и гудящий на углах корпусов ветер несёт холод и сырость, предвещая царство серой колумбийской зимы. Липкий снег, намокшие стены и чёрные дни в расщелинах городских улиц - встречайте, тьма грядёт! слушайте - слёзы в голосе певца!

Темповая депрессия…
Где мне взять столько света,
Света, чтобы наполнить сердца?
Темновая депрессия…
Ночь без рассвета,
Ночь, которой не будет конца.

Блок 4

Понедельник, 1 ноября 6235 года
Планета Колумбия, город Сэнтрал-Сити

Предыдущая страница 6 Следующая страница


7 Александр Белаш, Людмила Белаш

Новостные блоки выбрасывались в эфир чаще, чем в день президентских выборов. Урезая, уплотняя где только можно, телевизионщики вставляли экстренные выпуски, заполняя выкроенные секунды вещания тем, что удалось добыть, купить, а то и выдумать о двух главных событиях.
- По предварительным данным, смерть наступила от передозировки наркотиков.
- Смерть носит ярко выраженный ритуальный характер. Находки в доме покойного подтверждают это.
- Самоубийство или роковая случайность? Он приурочил уход к мистической дате. Ночь Хэллоуина - шанс уйти в небытие живым; уйти, чтобы вернуться…
- Пол ребёнка не определён. Согласно традиции Дома Гилаут, половую принадлежность отпрыска правящей династии не выясняют, хотя генетический тест позволяет сделать это за считанные минуты.
- Профессор ксенобиологии Яуш Ротергам разъясняет, кого родил герцог Эйнаа: «У туанцев нет понятий „девочка" или „мальчик". До совершеннолетия их дети бесполы, и лишь с началом фазовых переходов появляется „юнец“ или „юница". Пока наследник - „дитя" царской крови и среднего рода».
- Обычно у его дома вилось с полсотни отъявленных фанатов. Но сегодня улицы переполнены народом на несколько кварталов вокруг. Движение автотранспорта остановлено. На помощь полиции вызваны подразделения национальной гвардии. Район контролируется с воздуха. Пока удаётся поддерживать порядок, но что произойдёт через час - никто не берётся предсказать.
- Не передать царящей здесь атмосферы. В любую минуту могут начаться волнения. За шеренгами щитоносцев стоят полицейские с ранцевыми газомётами, готовые дезактивировать сборище.
- Да, мы наблюдаем непрерывно. В случае вспышки насилия начнём поливать толпу. Гэйст на летучем носителе - за пять минут все станут, как сонные мухи. Будем лить под ноги, чтобы сразу создать достаточную концентрацию в слое высотой с человека.
- Крови не будет. Ребята из программы «Все права защищены» могут не драть горло зря.
- Ваше мнение - почему его смерть вызвала такой бурный отклик?
- Никогда его не слушал. Эта музыка не для меня. Он проповедовал анархию, вот в чём перец. И весь безалаберный сброд прибежал поорать - им годится любой повод! Вообще я сейчас при исполнении. Отойдите на два метра!
- Они пишут на стенах: «СВЕТЛОЕ ДИТЯ ЯВИЛОСЬ В МИР!» Некоторые надписи сделаны по-туански. Этот странный молодняк среднего рода - одна из самых пикантных тусовок Города. Сегодня у них праздник. Господин посол, как вы оцениваете взрыв обожания, потрясший Сэнтрал-Сити? Нам стало известно, что имперское посольство завалено поздравлениями землян.
- Это очень мило и трогательно со стороны вашей цивилизации. Мы благосклонно приветствуем знаки чувственного взаимопонимания миров. Резюме о всех поздравлениях будет отправлено в отдел писем и связей Двора Его Величества. Когда у вашего Президента что-то родится, от нас его тоже кто-нибудь поздравит. Его Величество Правитель, согласно обычаю, не высказывает высочайшего мнения о прибавке в семьях временщиков, то есть периодически сменяемых глав государств.
- Он не умер! он жив! Кто видел его мёртвым? Ты?.. или ты?
- Отойти на два метра.
- Что теперь будет?.. кто про нас споёт? Про нас! Я так не хочу!
- Поздно, девочка. Нет больше вашего идола. Ищите нового.
- Вер-нись! вер-нись! Ты - наш!!
- Во что обойдётся очистка зданий от граффити?
- Мы подсчитываем ущерб, нанесённый городской и частной собственности. Общая сумма убытков уточняется.
Электронные взгляды камер бегали по бурлящей, кричащей толпе. Осенний дождь сыпался в провалы улиц, дно которых грозно шевелилось людской массой. Плакали оконные стёкла. Вопли взлетали и впечатывались в стены чёрными и алыми надписями - высокими, насколько доставали руки тех, кто влез приятелям на плечи.

HLEEP! HLEEP! HLEEP! HLEEP! HLEEP!

- Холод и влажность. - Командир газомётного взвода поднял лицо, скрытое забралом. - Слушай мою команду! Гэйст лить с подогревом, а то не накроем скопище с головой. Всем перевести нагреватели на третью отметку. Проверить батареи и давление в баллонах.

Альф не буянил, напротив - выглядел слегка подавленным.
- Честно сказать, он не из моих приоритетов. Что я, манхло, чтоб по нему дуреть?
- Жалко, - пригорюнилась Бланш. - Резко он пел, было в нём что-то…
- Сексуальное? - Альф ехидно прищурился и заслужил от Бланш презрительный взгляд.
- Карен, обращаю твоё внимание - он дико озабочен. Всюду видит эротический подтекст.
Смуглую, черноволосую Карен в проект «ветром надуло». Шестого сентября было ветрено; по трубам вентиляции ходил гул. Приникнув ухом к коробу, Альф слышал, как вибрируют на крыше оголовки вытяжных систем и дребезжит по жести дождь. Тогда и вошла Карен, образец V - традиционно косоглазая хромоножка, потерянная и до боли одинокая, прижав к груди сумку со штатскими вещами. Новая выдумка Джомара - дарить куколкам кое-что из дамских тряпок - уязвила Бланш, и она демонстративно пошла требовать того же. Альф тем временем подытожил свои прежние ошибки и более грамотно, чем на белянку, наехал на смуглянку. С запозданием ровно на одну жизнь в нём рос начинающий ухажёр.
- Ну… - Карен плохо владела языком и была немного не в ладах с умом. - Пустяки. Он перебесится.
- Это записано в его молекулах. Программа размножения, реликтовая память.
- Ах, брось! - постаралась выглядеть беззаботной Карен, хотя её лицо громче слов говорило о внутреннем напряжении.
- Эстрада - проходной двор, - проронил строгий подтянутый Ирвин, подыскивая среди демо-версий пейзаж себе по вкусу. То, что выбрал для окна-панели Албан, его не устраивало. - Что один, что другой; они меняются быстро - кто их помнит?
- Нашёл что-нибудь? - сдержанно спросил Албан, в комнату которого все набились, как в клуб.
«За что такое внимание к моей скромной персоне?»
Вроде никого болтовнёй не занимал, дискуссий о ерунде не затевал и пошлость не прокачивал, но всех заворачивало именно к нему. Раньше надо было их гнать, а теперь пристрастились - обиды пойдут косяком. Дамы поделили койку. Альф привалился в углу, а Ирвин хозяйничает, как у себя.
- Да, есть приличные картины. Сады-7072, Озеро-1308… Какую поставить?
- Оставь. Я люблю старую. Ничего не меняй.
Ирвин с высокомерным удивлением поднял брови - что за дурной вкус? Как можно всегда видеть в квазиокне Квартал-4651 - «стену дома напротив», да ещё с приправой из уличных шумов?
- Летний парк гораздо красивее.
- Я с удовольствием посмотрю на него в твоей комнате.
- Как хочешь.
Явившийся в жилой отсек образцов четвёртым, Ирвин быстро внушил всем свои правила. Даже когда глаза его ещё глядели «один на нас, другой в Арт-Палас», Ирвин держался твёрдо и говорил веско. Да, он погиб. Это прискорбно. Снизился, потерял ориентировку и - хрясть. По-видимому, сбой лоцманской системы плюс ошибка диспетчера.
Зря он всуе помянул диспетчера, ой зря.
«Какой пилотский класс? - взялась за него разгневанная Бланш. - Где служил? Что водил? Аэрокосмический челнок, прекрасно. А, компания Джетсет-Пангея! Плата за скорость, счёт на минуты. Был срочный груз? Ты уверен, что верно понял диспетчера и точно выполнял его команды? Могу на память привести пяток ваших аварий. Начать?»
«Я не успел ознакомиться с выводами ситуационной комиссии, - скрипнул задетый Ирвин. - Но имею право высказать своё мнение!»
Единственный в группе профессиональный летун - и не паникует по поводу своего преображения в киборга. Некоторые по ошибке рождаются людьми, в то время как им надо сходить с конвейера, рулить, водить корабли, думать и говорить только о вождении.
«Я выясню, чем выгодна новая жизнь. В советах не нуждаюсь».
- Хлип был милый, - робко высказалась Карен.
- Асоциал, - отрезал Ирвин. - И умер соответственно. Уж его бы в образцы не взяли. Как ты считаешь, Алби?
Альфом пилот челнока брезговал, а к бывшему наладчику искал подход, из чего следовало, что Джомар по-прежнему указывает другим на образец II. Джомар не без успеха совершенствовал методики адаптации образцов - новенькие хромали недолго, быстрее вживались и переходили от симулятора к стенду.
Советов Ирвин не ждал, это верно - он их требовал и добивался в режиме: «Вы мне обязаны за то, что я среди вас появился, поэтому все построились и отвечаем на спрос».
- Хлипа, сюда?.. - пожал плечами Албан. - Джомар отбирает близких к технике и оперативной работе. Певцы отпадают.
Внезапно умершего Хлипа он тоже слушал от случая к случаю, без особого восторга. Ему больше нравились песни о любви. Но весть, прилетевшая с новостями, огорчила Албана: «Жаль парня. Он вроде бы оплачивал учёбу детворе из «зелёных» кварталов».
- Скоро в космос! - Ирвин бодро оглядел собрание Дагласов.
Шеф смело мог поручить ему рекламу своего предприятия и пропаганду девиза «Живые места вырезаю, на их место мёртвые вставляю».
- Я справился у Джомара о результатах нашей подготовки, кто что умеет. Не все выглядят блестяще, но кое-кто себя покажет. - Ещё немного, и он отечески подмигнул бы Албану. - Срок не называют, но похоже, речь идёт о ближайшей неделе-двух. Кто-нибудь раньше был в космосе?
- Да, я летал туда. Во сне, - ввернул Альф, кривой лежачей позой подчёркивая свой неформальный статус.
- Разве я тебя спрашивал? Детской подгруппы это не касается.
- А туанский бал? - вдруг обеспокоилась Карен. Её постоянно влекло к предметам, оставшимся в прежней жизни. - Неужели они будут праздновать рождение принца, когда такое горе?
Искренне не въехав в тему, Ирвин округлил глаза.
- Горе? где?
- Но ведь Хлип умер.
- Милая, в день травятся наркотой десятки идиотов. Неужели люди станут отменять торжество из-за какого-то певчего кота?
«Неделя-две, - смекнул Албан. - Надо спешить с редактурой, чтобы отправить блог через пару суток, не больше. Иначе эта центрифуга завертится, и у меня не будет случая пробраться к кабелю».
Проторённые Альфом пути по мусоропроводам и трубам вентиляции позволили дойти до подземной сетевой линии, вскрыть защитную оболочку и присоединить нелегальный «хвост» к одной из множества несущих нитей. Осталось довести до видеографической точности свою оцифрованную память.
Нельзя покидать этот мир, не расплатившись по долгам.

- Весьма сожалею, коллеги, - отнюдь не празднично начал свою речь Яримицу, - но с этого момента никто из присутствующих не имеет права покинуть лабораторный корпус без моей санкции. Все просьбы об отпуске будут отклонены.
Маленький, сухощавый профессор Яримицу сидел во главе стола как нечто навсегда утверждённое, более того - как объект, который сохранится в комнате заседаний и после проводов на покой, и после кончины. Даже если баканарское начальство не удовлетворит общее желание сотрудников биологического центра «Генезис» поместить здесь мумию Яримицу, профессор будет присутствовать духовно, как бдительный ангел. Он настолько всех выдрессировал, что подчинённые даже дышали в такт, как солдаты ходят строем. Он отшлифовал не только их лица, но и мозги. Во всех он видел отражение себя. Это было гарантией преемственности его учения.
Чтобы шлифовка новичков отнимала меньше времени, профессор набирал неофитов с родственной ему внешностью и фамилиями Нагато, Курахара, Тосака, в крайнем случае Нгуен, Фукань или Киттикачон. Кадровая политика в «Генезисе» напоминала селекцию с целью вывести из урожайных растений-метисов чистопородный пырей. Такого рода ренессанс в последние годы мучил весь истэблишмент, за века кровосмешения потерявший корни и истосковавшийся по национальной идентичности. Волны ностальгии периодически накатывали на землян, чтобы затем отхлынуть и вернуть людское море-океан к состоянию сильно взбитого коктейля.
- Вы записаны на полигонные исследования. Мы проведём несколько месяцев вдали от Колумбии и всё это время будем напряжённо трудиться в сложных условиях. Надбавки - как за участие в инопланетной экспедиции. Высокие премии. И, разумеется, строжайшие взыскания.
Он постучал по лакировке стола торцом карандаша.
- Никакие самые суровые условия работы не могут оправдать пренебрежение правилами оформления документации, служебной этики и научной добросовестности. Предельная точность, тщательное соблюдение орфографии и пунктуации. Особое внимание - содержанию лабораторных животных. Ежедневно - троекратный контроль стандартизации всего, от микробов до теплокровных позвоночных… А теперь, - ритуал он соблюдал безукоризненно, - можете задавать вопросы. Молодых я прошу обдумать то, что вы будете спрашивать. Делайте записи. Ответы не записывать.
- Господин профессор, - почтительно начал главный заместитель, - какова суть новой программы?
- Вопрос серьёзный и взвешенный, - одобрил Яримицу. - Отвечу кратко - изучение смерти живых существ на скорости в семьдесят тысяч раз больше, чем скорость света.
Вся комната заседаний с энтузиазмом зааплодировала. Изучение смерти! может ли быть что-нибудь более волнующее и желанное для сердца настоящего биолога?! «Смерть помогает жизни», - неустанно повторял профессор свой козырной лозунг, и плеяда за плеядой взрастала в стенах «Генезиса», насыщаясь яримицуанской верой в смерть аналитическую, смерть созидающую, смерть как исток жизни.
Лишь немногие из доверенных сотрудников профессора догадывались, что программа началась гораздо раньше, когда из проекта «Флэш» в «Генезис» стали поступать образцы тканей, носившие следы некой загадочной, прежде неизвестной и ужасающей смерти. Теперь предстояло исследовать много, очень много мёртвых тканей, чтобы понять эту смерть и сделать из неё полезные выводы.

День отлёта на полигон назначен. Наблюдатель сам завизировал приказ об отправке партии образцов спецрейсом к звёздной системе, обозначенной как Стартовая. Он перелопатил все справки и рапорты о готовности проектных служб, о пункте вылета, составе экипажа и прочем, пару суток уточнял подробности и в итоге вывел игольным пером: «Регламент соблюдён. Режимные требования выполнены. Ст. прикреп. сотр. сл. безоп. Нейтан Норр».
После чего сам себе выписал командировку в Город. На орбиту придётся вылетать в четверг 11 ноября, рано утром; значит, уже около 02.00 надо быть в Баканаре. Но уезжать, не побывав на траурном концерте Гельвеции, Наблюдателю не представлялось возможным.
Среда совпадала с последним днём 1291-го имперского года, туаманы назначили своё шоу на 20.00, и в тот же час Гельвеция ждала хлиперов в театре-музцентре «Причал», стоящем в Гриннине прямо на берегу Правой Реки.
Или - или. Те, кто понимал в культуре и ценил искусство, должны были разделиться - или славить бесполое дитя Правителя и его возлюбленного герцога, или скорбеть с Гельвецией и её друзьями о Хлипе.
Для Наблюдателя выбора не существовало. Он давно определился, на чьей стороне его симпатии. И это терзало его, потому что госслужащему четвертого ранга, всегда одетому в стиле «бюрократ-столоначальник», не пристало ходить на концерты неоязычницы, наряженной в домотканое и этническое.
Там, в «Причале», всё противоречило житейским установкам Наблюдателя. Теснота и сумрак крохотного зальчика. Люди с вычурными причёсками, пирсингом и рисунками по телу, одетые, как экспонаты кунсткамеры. Дым мэйджа в воздухе, богемный жаргон, разговоры о заумных, часто несуществующих предметах. Поцелуи как приветствия, даже среди парней. Молодая женщина, кормящая младенца татуированной грудью. Он был здесь чужим, всё его отталкивало, но он влез поближе к сцене, игнорируя все вопросительные взгляды. Гельвеция настраивала гитару, и желаннее этого зрелища ничего не было.
- Тут пел Хлип. Теперь я спою. Тише. - Ясный голос её пролетел по набитому залу, разом погасив шум и бормотание. - Это для него.
Сжав губы, Наблюдатель уставился на Гельвецию, как на мишень. Из зала её снимали. Нехорошо было бы попасть в память чьего-то трэка, но случай такой, что этим стоит пренебречь.

Когда дом сгорает - остаётся лишь пепел.
Мысли, чувства, года - обращаются в пепел.
Но память моя - жива,
Память моя - музей
хрупких фигурок из пепла.

Она вовсе не была ослепительной девушкой. Стремительная и деловая мадам Мошковиц из снисхождения дала бы ей пятьдесят очков вперёд, и то затем, чтобы не осуждали: «Ишь, как призовая кобылица походя растоптала девчонку!»
Нет, Гельвеция брала за душу другим. Голос с надрывом, то с нотками стона или плача, то звенящий смехом, а порой задумчиво тихий - без напора, не взлетая до высоких нот, не подавляя силой, но увлекая доверительной интонацией скорее разговора под гитару, чем раскатистой, широко льющейся песни.

И лиц тех давно уже нет,
И песни давно отзвучали.
Но память моя - стара,
Память моя - музей
образов светлой печали.

«Я расскажу о том, что болит, - словно обещал её бесхитростный голос. - Я угадаю твою боль. Я назову - и она вздрогнет в унисон, растает, вытечет безмолвной слезой. Замри. Сейчас наступит резонанс. Мои струны заколдуют твою грусть».
Хлип ушёл - и ладно. Она вызовет из глубины душ осадок скорби, изведёт его и песней осветлит сердца. Улетай, печаль, оставь нас! Прости-прощай, желчный лидер Greenneen. Ещё слово, ещё аккорд, и последний общий вздох мягко сдует тебя за край земной… Поминки - ритуал изгнания.
Невольным наваждением возник яростный клич Хлипа: «Они объясняют мир, а мы - изменим его!» Самоучка вроде образца II. Старая Земля припасла много разрушительных цитат для крикунов-радикалов.

Покуда живём - мы помним,
И живы они вместе с нами.
Я здесь - хранитель музея
горьких воспоминаний.

После концерта к Гельвеции было не протолкнуться. Но Наблюдатель умел добиваться поставленной цели. Усталая, поблекшая сидела она, и вокруг старались не галдеть, чтобы слышать её стихший, почти бархатный голос. Он протянул блокнот:
- Гель, твой автограф.
- Кому пишем? - Она почти осипла за вечер, бархат речи был стёрт, но чуть царапал слух жёсткими ворсинками хрипотцы.
- Нейтану Норру. - Наблюдатель назвался совсем негромко, пригнувшись к певице. Уютный, умиротворяющий аромат волос с привкусом травяного настоя коснулся его ноздрей. Нет, не тайная власть поющей отшельницы лишает мужчин покоя - а чистота, чуждая гремящим улицам, обещание тишины и сокровенных бесед о главном, мудром и простом.
Она начертала - игольное перо сохранило теплоту сухих, загорелых пальцев, сильных и нежных:
«Это день гаснущих звёзд, они - красные глаза в небе. Будем яркими, пока горят сердца. Гель Грисволд - Нейтану Норру, в память о встрече. Причал, 10.11.35 г.»
Он заполучил желаемое, но хотел большего - и обрёл его, коснувшись щедрой руки губами. Запах. Неповторимая. Надо спешить. Гнать к аэродрому, оттуда - стрелой на восток.
- Быстрее, - велел он пилоту авиатакси.
«Багровое око вампира. Да! живём слишком мало, чтобы понять, как остывшая звезда завидует пылающей. Боже, и через десять часов я махну к Стартовой!.. Надеюсь, там нет этих шикарных окон в полстены. Противно проснуться и видеть красный шар в сером небе».

- Хорошо бы ввалиться в туанское гадище и устроить шаривари! Уляпать их мазью от гнили!
Сей призыв пришлось орать, иначе он не пробился бы сквозь оглушительные раскаты песни Хлипа «Всё чужое». Так уж была построена сходка хлиперов: она с многократным усилением повторяла шум, свет и злобу Города. Этим певец и зажигал свою аудиторию, подобно линзе собирая в жгучий пучок гнева тусклое городское зарево и цинготную тоску о недостижимом. Здесь во всём ценили передоз и перебор.
- А Нура будет ходить с банкой! - ржали черногубые рты, вспыхивая анодированными зубами. Линзы-бельма в глазах отливали молочной синевой или лучами координатных решёток, из художественно «лопнувшего» лба выпирала каша киберначинки, в ухе торчал пульсирующий тестер.
- Нура, банку! покажи!
Хлип был жив; самые горячие и стильные фанаты отвергали его смерть. Они до забвения рубились в танце, и рефрен звучал почти как молитва:

Я живу назло и вопреки,
Я сражаюсь лишь из-за упрямства!
Я пою от скуки и тоски,
Я смеюсь из вредности и хамства!

- Сестрица, вот он, щупалец заветный! - пискляво искорёжил строчку имперской оперы юноша в трико и переливающихся световых нитях.
Нурита Мошковиц со стоном наслаждения воздела над лохмами друзей стеклянный цилиндр, в маслянистом содержимом которого колыхался муляж гектокотиля. Настоящий туанский орган не посмели бы выставить в анатомическом музее. Ради корректности сосуд был снабжён наклейкой: «МУЛЯЖ НЕ ЯВЛЯЕТСЯ КОПИЕЙ ЧЬЕЙ-ЛИБО ЧАСТИ ТЕЛА». Сложно было вынести сосуд с биофака, но ради осрамления имперцев патриотка Города готова на всё.
- Божество сочащееся! Главный слизень всех миров! - изощрялись вокруг, делая экспонату знаки презрения. - За хвост и об угол!
- Мальчики любят девочек? - пронзительно спросила Нурита.
- Да-а-а!
- А гадкие девочки любят…
- Туанскую слизь!
- Что мы им скажем?
- Фу-у-у-у!!
Девушке нелегко пробиться в старейший университет, и победа была сопряжена с большими переменами. В Политехническом восхитительные и жестокие порядки. Тайные обряды посвящения, клятва на верность Земле и всему земному. Политехники не покупают импортное. Должен же быть какой-то противовес культурной агрессии ТуаТоу? Хлип не учился в Политехе, но студенты тысячелетнего универа почитали лидера Greenneen - ведь он пел о нас, для нас, и только. Наш!
Нурита и думать забыла, что когда-то млела по Алаа Винтанаа и плакала над его трудной любовью к герцогу Эйнаа Из сладенького и душещипательного мира школы она прыгнула в обжигающе пряный - студенческий. Всё прежнее долой! Стиль - рафинированное манхло, техномрак, киберглюк, обнажённое чувство, цинизм и боль. Тренд - половое напряжение, сердитая кусачая любовь и даже социальная тематика (осторожно! тихонько! намёками).
Музыка ревела и металась. Свет терзал глаза. Все тыкали пальцами в гектокотиль.

Предыдущая страница 7 Следующая страница


Красные карлики 8

- Когда я стану конгрессменом…
- Что же ты сделаешь?
- Проведу запрет на диски, дохнущие с перезаписи. Я их ненавижу. Кто куёт их - те лижут слизь. Холуи туанские. Этим, которые сегодня пляшут в масках, раскрашивают руки и метут пол балахонами, завтра от меня достанется. Крахну туаманский регион, вместо «Пресветлому слава!» повешу: «Позор продажным лизоблюдам!»
- У меня два диска Хлипа околело, «Облава» и «Азбука рабства». Дайте кто-нибудь списать!
- Надолго их не хватит. Тебе надо лицензионные.
- Мерси, я не магнатка - покупать по три сотни штука. Торгаши озверели. За неделю цены вдесятеро вздули!
- У Нуры есть «Азбука». То есть была. Нура, дай Мальке «Азбуку»!
- Уау, моя с компом крякнулась. Погорела в ноль. Хотя… - Нурита нахмурила золотые брови. - У меня её брал дядька Джо.
- Это которого забрали - и с концами? он вернулся, кстати?
- Надо ему возвращаться! Где-то засел на всём готовом, пока тётка вертится с детьми. Я ей позвоню. Может, диск лежит на его компе, дома…

- Я была очень рада вскочить среди ночи и лететь в темноте, чтобы сказать тебе: «До скорого». - Как всегда, мадам Мошковиц беседовала с мужем на повышенных тонах.
С тех пор, как супруг покинул дом, семейная жизнь их расстроилась, и мадам порой высказывалась об этом весьма резко. Дети растут без отца, от папы приходят чеки, напоминающие алименты, и в постели кого-то не хватает. А сколько хлопот было с наймом гувернёров?! Она отпрашивалась со службы на собеседования с ними, пока начальство не высказало ей своего неодобрения.
- Кончится тем, что меня уволят. Ты этого хочешь, Джо?
- Бина, ты прекрасно знаешь, что я занят по горло.
- Четвёртый год! Не устал стоять по горло в кибернетике?
- Этот полёт - решающий. Если без подробностей, мы покажем изделие заказчику и подпишем акт сдачи-приёмки.
- И долго вы будете мотаться в космосе?
- Не могу сказать. Я регулярно буду связываться с тобой по on-line.
- Когда-то мы жили как люди, Джо. Мы занимались любовью там, где нас прихватит. Я становлюсь бешеной, если вспоминаю это. Я чувствую, как жизнь куда-то утекает. Слава Богу, дети со мной, и мне есть кому посвятить себя. Но я хотела бы однажды хоть одним глазком увидеть, чему ТЫ отдал эти годы. Если, конечно, это можно видеть без микроскопа. А то я решительно не понимаю тех мужчин, которые вкладывают своё либидо в какую-нибудь гнутую наномолекулу. Спасибо, что познакомил меня с этим… голова коленкой, и тем, который носит говяху на тыкве. Наверное, это ты вдолбил ему, что над головой вечно присутствует Господь, и надо чем-то прикрыть кочан, чтобы смягчить удар свыше. Не знаю и знать не желаю, чем занимаются эти сморчки, но своё мужское естество они променяли на научные победы. От первого сбежали волосы и брови, а второй - я почти уверена! - прячет под нахлобучкой синюю шишку на маковке, потому что Господь не устаёт бить его по кумполу, напоминая, в чём состоит истинное назначение мужчины. Надеюсь, Он даст вам ещё какой-нибудь знак, чтоб вы вернулись к своим женщинам и перестали исповедовать милитаризм.
Джомар незаметно сложил пальцы в фигу, надёжно предохраняющую от женского сглаза. Мадам Бина скептически поправила алый платочек, торчавший из его нагрудного кармана. Как это по-детски - носить ярко-красное, непереносимое для глаз Сатана! Мужики суть дети, вымахавшие выше своих мам, увлекающиеся без оглядки чем попало и ревнующие жён к собственным чадам - вдруг тем, как младшим, больше достанется!
- Звонила Нурита, дочь Арика, - тоном рассерженной хозяйки продолжала Бина.
- О, и где она теперь? Как у Арика дела с желчным пузырём?
- В августе они поссорились; с тех пор Арик живёт дома, а его желчный пузырь - на помойке. А дочка учится в Политехническом, на биофаке. Нура связалась со мной из полицейского участка.
- Как она там очутилась?!
- Стащила из музея препарат, какой-то желудок, и заявилась с ним на дискотеку, вот её и повязали. Она просила кланяться тебе и напомнила, что ещё в школе ты авансом взял у неё двенадцать бассов за установку чего-то куда-то, а потом скрылся с деньгами, ничего не сделав. Это правда? ты действительно опустился до обмана доверчивых школьниц? Джо, мне стыдно… из-за такой мизерной суммы.
- Ах, да… совсем из памяти вылетело. В тот день меня завербовали в проект.
- Я должна была объясняться с твоей вредной племянницей по поводу двенадцати бассов. Кроме того, ты заныкал её диск «Азбука рабства». Тебе самому впору изучать этот букварь. Почаще его ставь.
- Бина, она всё переврала! Диск она отдала мне сама…
- Небо устало от ваших мужских отговорок, Джо. Вы слишком часто говорите: «Она отдала мне сама», когда вас тащат в суд и предъявляют младенцев. Короче, я послала Нуриту в тот город на Старой Земле, где первый раз соврал первый Мошковиц. Надеюсь, когда ты вернёшься из космоса - вспомнишь, куда засунул те двенадцать бассов и диск про рабов. Ну ладно, лети. Помни, я всегда жду тебя, - последнее слово мадам закрепила сильным и сладким поцелуем, которого Джомар не ожидал и от этого забыл, где находится. Крепкие и гладкие бока мадам гибко изогнулись под его руками.
- Время, - напомнил безжалостный уорэнт-офицер.

Транспорт, ожидавший на орбите паром из Баканара, был дряхлым старьём, построенным по образу и подобию судов-«восьмидесятников», двадцать веков назад отправлявшихся со Старой Земли к ближайшим системам. «Дева Елизавета», эдакая дура трёх километров длиной.
Рассчитанные на 80 земных лет полёта, грузовики по прибытии делились на секции и становились стройматериалом для колонистов. Ныне таких мастодонтов гоняли, если требовалось доставить за раз большой объём штучного груза - например, принадлежащего Айрэн-Фотрис. Сонно наматывая витки вокруг Колумбии, транспорты ящичной компоновки грузились неделями, набирая в трюмы продукты и прочее обеспечение для дальних баз, а потом отваливали в рейс, порой в годичный - облетать десятки пунктов-грузополучателей. Разведки иных государств и миров отмечали вылеты, прослеживали маршруты, но то была рутинная слежка, не приносившая каких-либо открытий.
Буксиры заводили в ячейки транспортов огромные контейнеры, крепили к наружным узлам стыковки баржи - и было непросто выяснить, что уносит к далёким звёздам обычный транспорт.
«Дева Елизавета» принимала груз особой секретности, а выглядел он - зауряднее некуда. Контрразведка и служба безопасности Айрэн-Фотрис постарались, чтобы ничто не выдавало истинного назначения рейса.
- Киборги, - механически повторил тальман, он же помощник суперкарго, сверяясь с документами. - Восемнадцать штук. Личные номера… - Он повёл датчиком по шеренге человекоподобных машин, одетых в одинаковые комбинезоны. - Ага, совпадают. Пункт назначения - Литтл Рэд VJ52174, база Хамра. Кто у нас там?
- Телеметристы, в землю врытые, - напомнил штаб-сержант, ответственный за трюмную секцию.
- Куда им столько кукол?
- Системы на поверхности чинить, должно быть.
- Проще дистантов послать.
Штаб-сержант промолчал о том, что на каждую пару дистантов положен живой оператор. Незачем казаться умней помощника суперкарго. А брякнуть солдатскую сальность - как раз то, что надо.
- Шесть - в форме девок. Поди, тёплые. После смены полезно погреться.
- М-да… кто к ним кукольником приставлен?.. - Тальман полистал сопроводительные бумаги. - Надо пообщаться с ним. Я беру беленькую, ты - любую.
«Я его порадую, - мигнула радаром Бланш. - О, я попала в оборот!.. Даже интересно с непривычки».
«Какой ещё кукольник?» - Карен заволновалась.
«В армии так называют куратора киберотряда», - пояснил Ирвин.
«С нами нельзя так обращаться! - всё сильнее боялась Карен. - Ирвин, скажи им, что нелъзя!.. Зачем забрали Албана и Альфа? куда их увели?!.. Я не хочу, чтобы эти люди ко мне прикасались!»
«Не беспокойся, малышка; всё кончится, едва ты снимешь штаны».
«Ирвин, ты пошляк. Перестань смущать Карен. А ты не трясись! У тебя такое лицо, что ухаживаний опасаться незачем. Скорее к роботехникам на контроль отправят».
Штаб-сержант прошёлся вдоль строя киборгов, щурясь и показывая зубы.
- Эта.
«Вот видишь, обошлось. Всегда изображай больную, тогда никто на тебя не польстится».
- Номера 6-М и 11-М - шаг вперёд, встать к стене. Остальные - шагом марш в трюм, отсек два, кабина десять.
«Бланш! Бланш! а как же ты?..»
«Не мешай, у меня гламурное приключение».
Явился невыспавшийся, хмурый, но при том собранный и осанистый командер с бело-розовым лицом.
- Какие проблемы, сэконд-лейтенант? Сбой в поведении?
- Поговорить бы, ком, - отдал честь помощник. - Насчёт выделить нам пару кукол. Расценки обычные, дело известное. В нашей эскадре принято делиться с товарищами.
Бело-розовый что-то тщательно просчитал в уме, серьёзно поглядел на тальмана и штаб-сержанта.
- Вы не пробовали беседовать с киборгами? приказывать им?
- А что с ними толковать? Они свою работу знают.
- Очень хорошо. До отлёта четыре часа. Вы успеете сдать дела, собрать вещи и перейти на спускаемый аппарат. Распоряжение об отстранении вас от рейса я отправлю старшему по экипажу.
Прежде чем тальман разинул рот, бело-розовый предъявил ему своё удостоверение.
«Приехали! - штаб-сержант упал духом. - Ладно б коммодорская инспекция, а это вон кто».
«Лишь бы по трюмам не пошёл! - мысленно взмолился тальман. - Там столько левых грузов - как раз, чтоб нас под трибунал…»
- Говорит Норр. Конвой в двадцать седьмой трюм, - сказал бело-розовый в трэк. - Во время сборов и передачи подведомственного хозяйства вас будут постоянно сопровождать, а вы будете помалкивать. Разговоры только в рамках устава.
- Мне ничто не угрожало, - вымолвила Бланш, когда двоих проштрафившихся увели.
- Угрожало мне, - холодно ответил Норр. - Следуйте за остальными, обе.
- А благодарность в приказе? - Глаза блондинки улыбались. Бело-розовый задержался с уходом.
- На каком основании?
- За то, что не пнула козлов куда следует. Раз-два, и раскаяние на всю жизнь.
Бело-розовый прикрыл глаза, задумчиво подвигал губами.
- Личное «спасибо» устроит?
- В утвердительной форме.
- Спасибо.
- Без занесения?
- По не зависящим от меня причинам.
- Не в курсе, как оно - ездить в трюме без гибернации?
- Тебе - безопасно.
- Можно идти? - безучастно осведомилась вторая кукла.
- Идите.
- До свидания. - Игра глазами была деланной, но у Наблюдателя что-то дёрнулось в душе.
Пореже бы пересекаться с ними. Совсем не прельщает слава безопасника - первого куратора этих созданий. Куда катится мир? Впереди - вся серия опытных стартов, придётся постоянно быть в центре событий, чтобы отслеживать любые огрехи и предотвращать утечки.
Рейс ещё не начался, а уже хотелось, чтобы он побыстрее завершился. Вернуться в Баканар, под неяркую зимнюю Стеллу, наблюдать за весенним пробуждением рощ и составлять стандартные отчёты, где ни отклонений от регламента, ни режимных нарушений.
Но служба велит идти в защищённый гравиторами отсек и ждать, когда корабельная сеть сообщит, что система Литтл Рэд VJ52174 достигнута, скоро прибытие на базу Хамра. И тусклое, маленькое красное солнце, не способное ни согреть, ни даже пробудить овощи в оранжереях.
Замысел Джомара, Желтка и Мягкого должен воплотиться в рубиновом свете Литтл Рэд, на окоченевшей Хамре, где скалы и кратеры. Словно нарочно место выбрали.
Чувства подсказывали, что разумы в оболочках кибертел могут развернуться в полную мощь лишь на абсолютно голой и ржавой железистой планете - только шар окаменевшего шлака, извергнутого медленно сгорающей звездой, способен приютить существ, живущих мёртвыми. Высшее достижение, о котором не переставал твердить Мошковиц, оказалось уместным и пригодным в бесплодной пустыне, рыжей от окислов и залитой кровавым светом карликового солнца. Технический прорыв свершился, и вся «Дева Елизавета» доверху набита снаряжением, чтобы обеспечить полёт пяти… пяти кого? Им и названия нет, язык не повернулся его вымолвить. Образцы чего?
Взгляд киборга-блондинки застыл в памяти Наблюдателя. Это не кокетство, отнюдь. Больше похоже на издёвку свысока. Странно и тревожно замечать признаки людского поведения в существе без имени, крови и сердца, уходящем в трюм, где нет гравитационной защиты, а воздух непригоден для дыхания.
Пока он проводит время в светлой и уютной офицерской каюте, она будет лежать в холодной тьме… и думать о нём? Что она там думает? Остатки человеческого ещё тлеют в ней, но мысль - искалечить двух военнослужащих - для неё не более чем версия. Она выполняет приказы, соблюдает инструкции, но остаётся себе на уме. Джомар уверяет, что в полёте образцы блаженствуют. «Прочее становится им чуждо. Чем дальше, тем больше. По крайней мере, так предусмотрено концепцией».
Наблюдатель ощущал то, что чувствует человек, которому улыбнулся боевой компьютер.

Суббота, 27 ноября 6235 года
Орбита планеты Хамра

Корабль массой 140 миллионов тонн, развивая скорость до 6400 с, за шестнадцать федеральных суток пролетел почти девяносто парсеков, потратив 14,9 кг кериленового топлива стоимостью 3,74 миллиона бассов.
Любой школьник вычислит, что на эти деньги могут целый год небогато, но вполне сносно жить две с половиной тысячи человек, однако таких задачек школьникам не задают. Подобные уравнения решают в финансовой комиссии конгресса, когда надо подводить итоги государственных расходов на оборону.
И вот корабль, чей ненасытный двигатель спалил столько денег, вышел из скачка в пределах системы Литтл Рэд VJ52174, ориентируясь на Хамру. Капитан пригласил главных пассажиров в обзорную рубку, полюбоваться во время ленча космическим пейзажем.
Этого момента и не хотел Наблюдатель. Знаковое светило заранее отвращало его, но делать нечего - существует этикет космофлота, от приглашений командира отказываться не принято.
Стюарды установили кресла по числу гостей и украсили столики печеньями в вазах, мармеладом и напитками. Из деликатесов предлагались фрукты. Из новых лиц Наблюдатель отметил маленького азиата с деревянным лицом. Яримицу, проект «Генезис».
- Любопытная звезда, - доносился дикторски чёткий голос миниатюрного профессора. - Одинарная, не вспышечного типа. В молодости, миллиард лет назад, она была довольно яркой, её экосфера для планет с жидкой водой составляла около трёх десятых астрономической единицы. Отряд Фонда Токарева в 5140 году застал на Хамре очень своеобразные вырожденные формы жизни, названные Retrobion tokareus hamrii. Члены экспедиции до конца выполнили свой долг перед наукой и успели передать необходимые сведения о ретробионах. Я считаю себя обязанным почтить память об экспедиции вставанием.
«С прибытием нас. - Наблюдатель угрюмо пригубил приторный клубничный сок. - Как мило - визит начался с гражданской панихиды. Господин профессор умеет портить аппетит!»
Мягкий и Желток поднялись за компанию с Яримицу и помолчали, опустив взгляды в тарелки с печеньем.
- Нас не предупреждали, что планета биологически опасна. - Беспокойно взяв грушу, Желток впился зубами в сочную мякоть. Сок потёк по его подбородку.
- Теперь её можно посещать без риска. Перед началом рудничных разработок в атмосферу Хамры был вброшен агент целевого поражения. За десяток лет ветры разнесли его, ретробионы вымерли, а агент, выполнив задачу, перестал существовать. Прекрасный образчик программируемой искусственной инфекции.
Час от часу не легче. Мало было иметь на планете заразу, надо ещё и свою посеять. Хороши игры у биологов!..
- Лихо заливает учёная макака, - с ухмылкой кивнул на Яримицу старший помощник, пристроившийся к столику Джомара и Наблюдателя. - Где вы подхватили это горе от ума? У хамритов и без того скукота, так ещё ходячий справочник на шею сядет. Не слушайте его. Этих бионов с лупой не сыскать, они остались только в энциклопедии и в банке бактерий «Отбросы природы». Соку, мистер Норр? Пусть мы будем далеко, когда чокнутый умник утащит склянку с бионами домой - поэкспериментировать в уик-энд.
Старпом ёрзал в кресле и похохатывал; в его веселье был оттенок лёгкого подпития.
- Да, раньше мне везло. - Джомар звякнул своим стаканом о стакан старпома - Раньше я не сталкивался с этим человеком. Скучища, говорите? А у нас… Норр. скажите, как у нас!
- Фейерверки. Вечеринки. Водные круизы. - Наблюдатель вовсе не кривил душой. Всё это было, хотя и редко.
- Позабудьте! Пока «Дева» обернётся, вы тут успеете полюбить даже те улицы Города, куда прежде ни ногой. Вот что я вам скажу, мистер Норр - вы мудро шуганули тех сластён из трюмной банды. Мы тоже кое-что соображаем в приватных спецгрузах, - как заговорщик подмигнул старпом. - Хамриты в складчину выписали четырёх заводных милашек, а вы… да ладно, мы друг друга понимаем!.. вы заранее запаслись двумя. Никого к ним не допускайте. Под ключ, а ключ держите за щекой, иначе их угонят и затарят в дальнем бункере.
- Всё-таки живые лучше. - Джомару в мечтах предстала желанная Бина.
Зыбкий образ её продержался недолго; его вытеснили маскообразный лик Яримицу, непоколебимое лицо Наблюдателя, хитроватая физиономия старпома, киборги, одинаковые члены экипажа.
Мужская вселенная, где женщины - функциональные куклы или служащие в форме, со стандартными причёсками. Унисекс? этот «уни» - мужской, под который равняются все. Словно мир описал круг и приближается к исходной точке. Что будет потом? Исчезнет небо, прекратятся свет и тьма. Бытие завершено. День Ноль.
От внезапного страха Джомар захотел немедленно, сейчас же обхватить женщину, ощутить её, горячо поверить в своё существование и в то, что жизнь не кончается, нет!..
Но впереди рдел диск Литтл Рэд, вокруг были только мужчины, и все они вместе летели на планету без жизни, чтобы испытывать креатуры, не имеющие пола. Хамра несётся вспять по лимбу времени, там нет морей для рыб и небес для птиц.
- Кто бы спорил, что любить живых слаще?! - продолжал старпом. - Но космос меняет нас, мы здесь буквально мутируем. На Старой Земле мы пили натуральное винцо, курили чистую траву и спали с бабами, а что теперь? С утра горсть стимуляторов, форские капли, в глаз туанскую плёнку, намазать пуп гормонами, за ухом натереть мозговой вытяжкой, клизму с керосином - и лишь тогда на что-то годен! Мы не поспеваем за собственной техникой, она моргает в сорок раз быстрее, чем у меня бьёт пульс. Определённо, существует чей-то план сведения землян с ума…
Он тоже поглядел на панорамное окно со скептической гримасой.
- И кто я после вахты? я себя в зеркале не вижу, не то чтобы к подружке завалиться. Поэтому я выбираю киберсекс. Никаких претензий, никакой нехочухи, оп-ля! Одно плохо - поговорить не с кем. Стоит задуматься, и вдруг находишь, что целуешься сам с собой…
Старпом отвернулся от окна. Лицезрение людей в обзорной рубке вновь умилило его.
- Это счастье - пообщаться со свежими, незаезженными людьми из метрополии. Когда у меня будет груда денег и отпускное свидетельство, я обязательно умотаю в колонии, где пьют из ручья и катаются в траве… Может, по маленькой? - тише добавил старпом, украдкой показывая из-под стола металлическую фляжку. - По случаю прибытия.
Наблюдатель отрицательно покачал головой.
Джомару блеск фляжки показался подлинным спасением. Да, надо ударить алкоголем по мозгам - сейчас же!
«Удивительно, где только я беру терпение, чтобы выносить всё это?»
Он кивнул, протягивая руку за спиртным, и так же, под столом, налил прозрачной, остро пахнущей медово-жёлтой жидкости в свой клубничный сок.
- Красное солнце, - выдохнул он, залпом выпив смесь. - По-моему, оно излучает холод.
Здесь Наблюдатель внутренне согласился с ним. Алый диск тускло светил за панорамным окном, недвижимо торча среди черноты. Будто запрет светофора или ворота в огненное царство.
- Дружище, есть ли на Хамре ресторан? вообще что-нибудь для души?
- Могу назвать два-три уютных заведения, - охотно ответил Джомару старпом. - Ну ещё для экскурсий - могильник Фонда Токарева и руины горнорудных предприятий. Феноменальное зрелище! кажется, что миру капут, а ты - последний человек.

- Господа, я впервые за полгода ощутила себя женщиной! Меня хотели, на меня облизывались! Я опять верю в свою звезду. Надо срочно выяснить, где тут офицерский клуб, бассейн и бар - я должна туда сходить.
Шестнадцать суток врозь! Найти друг друга в длинном туловище «Девы» - даже не мечтай; переборки, делящие транспорт на отсеки, так разобщили группы Дагласов, что ни одно «ау!» не долетит с радара Встреча в подземелье стала общей радостью. Столько новостей, столько рассказов!
Альф хватал смеющуюся Карен за плечи, тряс руки - цела ли?.. всё ли на месте? Стоит оставить девушку без присмотра, она сразу попадёт в беду.
- Они до тебя домогались?.. приставали? Эх, жаль, меня там не было!..
- Жаль, жаль! - посочувствовал Ирвин. - Они бы и до тебя домоглись. На дальнобойных транспортах такая грусть, такое зверство! Парни бросаются на всё, что шевелится. А ты у нас хорошенький, грива волнистая, глазки невинные…
- Ты… что, серьёзно? Они ещё и педики?!
- Им наплевать, какого ты пола. - С порочной улыбкой Ирвин зловеще подвигал бровями. - Главное, чтоб подавал признаки жизни. Представляешь? они приближаются. Такие сильные, волевые ребятки в строгой военной форме. Всё внутри сжимается, тебя охватывает жар…
- Какие ребятки?! кыш их всех! Да никогда я этим не страдая! С моей-то болезнью! ни во сне, ни наяву!.. а я-то перед смертью, как порядочный, голосовал за допуск геев к службе в армии! Бррр! Тьфу, тьфу!
Карен удерживала Альфа, а то бы он от возмущения махал руками шире двери и задел какой-нибудь провисший провод. Никто не позаботился благоустроить катакомбы, где поселили Дагласов.
«Это входит в испытания? - Албан изучал прямоугольные изгибы мрачных помещений. - Проверка на хранение в любых условиях, включая погреб и могилу… Да-а, инвентарь должен выдержать всё - и сохранить работоспособность! Я - инвентарь. Забавно».
- Едва я понадеялась на трюмных крыс - вдруг заигрывать начнут, усами пощекочут! - как они сглупили, высвистали кукольника. Явился белый рыцарь и так быстро меня спас - мяукнуть не успела Кто его просил?! Я-то замерла, я-то готовилась!..
- И две недели с лишком, Алби, я слушал, как она взмахнула крыльями, но не взлетела. До чего икалось кукольнику с трюмными, воображению не поддаётся. То, что она излагает сейчас - всего лишь резюме. Ещё было много о тряпках, о тряпках… О пилотаже ни полслова, я с ними извёлся. Попросишь замолчать, так они шлют одна другой картинки из журналов мод. Это мне было вместо телевизора.
- А мы судовую сеть нашли. Правда, там только канал правительства и передачи Айрэн-Фотрис, но всё же лучше, чем ничего.
Не следует раздражать Ирвина тем, что Альф готовился во время рейса. Зачем Ирвину знать, что к ним заходил Джомар и разглагольствовал об опыте пилотов, о преимуществах проверенных парней и недостатках недоучек?
Шеф внушал-внушал, а после выложил пластинки: «Программы по навигации. Эти - по вождению судов, из курса академии космонавтики. Они с картинками, их можно полистать… от скуки».
«Дай сюда. - Едва Джомар ушёл, Альф дерзко вырвал учебники из рук старшего. - Сначала я». Он замотал своим вопросом: «Кто полетит первым? Кто?»
- Отводил душу тем, что следил, как летит «Дева». Впечатляет! Во мне есть встроенный инерциометр высокой точности - он реагирует на смены ускорений, какие судовым прибором не уловишь. - Ирвин гордился своим внутренним устройством. - Я угадывал все манёвры, темп набора скорости и торможения… «Дева» не изящна, это баржа-переросток с ветхим корпусом и грубыми движками. Вот когда мы получим лёгкие, послушные машины… тогда почуешь, в чём смак пилотирования.

Предыдущая страница 8 Следующая страница


9 Александр Белаш, Людмила Белаш

- Почему Мошковиц не дал нам купальников?! с чего он взял, что дамы носят одно кружевное? Наверняка на Хамре ничего не купишь. Вся контрабанда с «Девы» жутко дорогая, а ассортимент… бутылки, таблетки, мазь вёдрами, порно и четыре кибершлюхи. Я пыталась разговорить их, да какое там!.. Интеллект в схему не входит. Шесть команд, пять ужимок, три позы - военным больше не надо.
- Потом подступились: «Ну-ка, Ирвин, вытряхни их гардеробчик! В этой эскадре принято делиться. А мы в сторонке постоим, поддержим криком».
- Другой бы сразу угодил нам, а ты начал пререкаться.
- Разумеется, я должен был грабить казённое бельё с номерками, которое им выдали по описи!
- Но когда ты догадался включить мозг, то сразу сообразил, где взять.
- Разве этот сундук - не от Мошковица? - Албан осмотрел серо-зелёный ящик с армейской маркировкой «Снаряжение не боевое, тип 51-С». - Я думал, вы тащите запчасти к скафандрам.
«Они бы и орудие могли из арсенала вынести - легко! Если киборги навьючены, значит, кто-то приказал им стать грузчиками. По-другому не бывает».
При давлении 0,03 атмосферы и температуре -70°С ночью на экваторе, где в основном и находились редкие поселения землян и колоссальные развалины рудников, скафандр был основной одеждой хамрита. Когда спускач перенёс пятерых с «Девы» на планетарную базу, бледно-серые жители Хамры мигом раздали приезжим баулы со свёрнутыми скафандрами. Герметичная спецодежда полагалась и киборгам, но их скафы были полегче, попроще.
Албан обратил внимание: тут далеко не везде поддерживают нормальное давление и температуру. В бункере «ДЛЯ КИБОРГОВ» - пустынном, тёмном, со множеством закоулков - имелось 0,4 атм и +12°С. Не курорт.
- Сдаётся, что сей ларь даже в ведомостях не числился. Загляни. - Ирвин пнул ящик носком ботфорта. - Куда его везли, кому предназначался?..
- Я дико хочу человеческий скаф. - Бланш извлекла из трофейного ящика туанские липки колдовского золотисто-коричневого цвета с мерцающей искоркой. - В скафе робота куда надо не пройдёшь. Но если я проникну!.. Ноги в этом смотрятся о-бал-ден-но.
Пакеты с липками, лип-топики, шляпы, коробка шампуня - Ирвин пошарил в трюме обстоятельно, взял отовсюду понемногу. На свет едва тлеющих ламп являлись бутылки с акцизными марками, сигареты, жевательная сольва и прочие вещи, годные на обмен.
- Рукава длинноваты, - приложила Бланш к себе блузку, - но это мы исправим. За мной, Карен!
Альф на цыпочках крался следом, бесшумной поступью приближаясь к углу, за которым шушукались и тихо вскрикивали дамы.
- Он пошёл подглядывать, - изобличил Ирвин голосом белой горячки, комментирующим каждый шаг алкоголика. - Может, ему не восемнадцать, а меньше? Такой здоровый жлоб, а лезет смотреть на девок в раздевалке. Точно - не целованный. Одни разговоры про это, день-деньской. Кто умеет, тот не говорит, а делает.
Скорчив угрожающую рожу, Альф обернулся, жестами показывая: «Тссс! Не спугните их!»
- Не знаю, как ты, а я на амурах крест поставил. Мы в одном строю с инвалидами. Бег безногих и стрельба слепых…
- Ты за год совсем увял. А вот Бланш ожила… Не-ет, мы не пропащие. Надо придумать, как себя подать. - Тон Ирвина был уверенным. - Альф много зудит о неполноценности, но врачи верно его учили: недостатки позабыть - и за борт, бери чем есть по максимуму. Так что я от жизни не отказываюсь.
Упрёк, звучавший в убеждённой прямоте пилота, заставил Албана усомниться: «Что, если он прав и я зря унывал? и не следовало подчиняться телу, поглотившему меня? Дух сильней. В самом деле, почему я должен быть големом с заданным набором функций? Кто главный - моё Я или отражение в зеркале?..»
- Альф, не стыдно?! - Из-за угла вылетела половинка кирпича; увернувшись, Альф со сдавленным гоготом бросился назад.
- Подиум! Проход и поворот! - Преображённые Бланш и Карен красиво вышли из неосвещённого закутка. К их блестящим шоколадным ножкам могла пасть вся Хамра, края блузок волновались и взлетали выше некуда, тёмным блеском отливали неуловимо видимые бёдра, в декольте зовуще и выпукло мерцали бюсты, обтянутые лип-топиками. Альф потерял дар речи и замычал от восторга.
- Мы хорошие, - мурлыкала Бланш. - Мы нежные. Не так ли, джентльмены?
Это было нелепо, абсурдно, несуразно - в холодном и голом подземном каземате, на грязном бетонном полу, под проржавевшими пыльными лампами, сочащимися серо-жёлтым умирающим светом, два механизма изображали манекенщиц и пританцовывали перед тремя другими механизмами, напевая что-то игривое из поп-музыки.
Пару лет назад Албан при виде такого зрелища рассмеялся бы или недовольно нахмурился, но сейчас он замер в восхищении.
Ничто не помеха. Ни мозг-слиток вместо сердца, ни костяк из кераметалла, ни броневой корпус не отнимут желания жить, нравиться и быть любимой. Душа пилотирует тело, вот и весь ответ.
Он показал танцовщицам большой палец: «Во! Высший класс!» Бланш ответила жестом: «О'к!» и послала ему воздушный поцелуй.
«Ты меня понял, Алби?»
«Танцуй, я от тебя без ума!»
- А дверь ногой вынести? - Ирвин приценился к парочке, склонив голову набок. - Мощность вашего привода, мэм?
- Всё бы тебе мощность, грузовик! Мы - женщины, мы слабые, мы хотим, чтобы нас берегли и обожали. Вы готовы? или мы уходим к офицерам.

Блок 5

- И всё?
- А вы чего ждали? - сварливо бросил Мягкий, бегая глазами по лежащей перед ним мозаике датчиков. - Если хотите зрелищ, то вон, пожалуйста, любуйтесь на наш источник питания. Феерия нон-стоп.
Наблюдательный пункт, где скопились сливки научного персонала, снаружи напоминал линзу, лежащую на шести сомкнутых столбах. Прозрачный обод кругового окна, рассечённый несущими стойками купола, позволял полностью обозревать окрестности.
Сейчас все уставились на северо-восток, где в дальней дали за горизонтом находилась стартовая площадка. Как раз там ничего впечатляющего не происходило - Наблюдатель увидел лишь слабую радужную волну, разлетевшуюся на полнеба тающим кольцевым сектором и затем погасшую. Зато северо-запад сиял непрестанно. Казалось, извергается вулкан света, терзая чёрное небо Хамры фонтанами бледно-сиреневых и бело-голубых вспышек.
Неприятное соседство - иметь под боком эриактор, «эйнштейновский котёл» превращения материи в энергию. На обитаемых планетах это чудо энергетики было запрещено из-за неудержимого излучения и склонности взрываться, обращая материю вокруг в шквал фотонов. Но даже такой дьявольской топке было трудно насытить движки «флэша». При старте вулкан померк, а напряжение в сети упало.
Наблюдатель нет-нет да спрашивал себя: «Не слишком ли близко к котлу мы базируемся?»
- Борт Первый прошёл отметку В. Траектория стабильна.
- Где он сейчас? - Наблюдатель терялся в показаниях незнакомых индикаторов.
- Пока вы делали вдох-выдох, корабль удалился более чем на пятьсот астрономических единиц.
Желток буквально цвёл и в приподнятом настроении шнырял вдоль рядов приборного контроля, едва не похлопывая по плечам замерших от напряжения связистов и телеметристов. Не все могли реагировать на восторги Желтка - часть сотрудников была почти до отравления напичкана табельными средствами и воспринимала информацию в масштабе времени «минута в секунду».
- Первый пилотируемый! Восемь лет, поймите, восемь лет адского труда!.. Когда это рассекретят, можете писать в мемуарах: «Мы были свидетелями старта». Это эпохальный шаг!
- Сто сорок три секунды.
- Что передаёт Борт Первый?
- Без изменений. Только «О'к» и снова «О'к».
- Меня больше интересует его возвращение, - Яримицу ничуть не трогало восхищение творцов «флэша». - А также записи с биобоксов. Запросите Борт Первый об исполнении моих инструкций. Контейнеры с органическими грузами должны быть заморожены строго с интервалом в минуту.
- Профессор, нам куда важнее, выйдет ли корабль в расчётной точке. И обратный бросок, - взвинченный Джомар жевал зубочистку и готовился её съесть. - Свою органику вы получите, если машина вернётся.
- Мошковиц, прекратите, - зашипел сжатый, напружиненный Мягкий. - Я прошу никого не комментировать!.. Оставьте разговоры на потом!
- За свою составляющую опыта я спокоен. Чего не скажешь о вашей.
- Двести семьдесят пять секунд.
Точка на экране почти вплотную подошла к финишной отметке. Желток принялся вертеть колпачок игольной авторучки, чем очень раздражал Джомара.
- Сэр, корвет «Афина Паллада» сообщает - «флэш» появился в реальном пространстве. Торможение идёт успешно, начал разворот.
Джомар старался не думать о предельных перегрузках, которые сейчас обрушились на «флэш»… и на Дагласа, заледеневшего в жидком гелии. Гравиторы должны нейтрализовать инерцию массы, но… но… «Впервые» - это всегда риск.
- Борт Первый отвечает нормально, характеристики его сигналов стойкие. Докладывает о готовности к возврату. По данным с «Афины Паллады», системы «флэша» исправны, наполнение батарей не изменилось.
Взгляды Мягкого и Джомара встретились. Шеф «Сефарда» показал пальцы, скрещенные на счастье и побелевшие от усилия. Корабельный конструктор согласно кивнул - да, это не помешает.
- Даю команду на возвращение. Старт при счёте «ноль». Начали!
«Вернись, - заклинал Джомар. - Сделай всё правильно. Веди прямо, парень, ты умеешь. Ну же!»
- «Афина Паллада» отметила уход «флэша» в бросок.
- Здесь можно найти шампанское со Старой Земли. - Джомара отпустило, болтать стало вольготнее. - Если объединим усилия, то осилим покупку. Задачу привлечь Желтка и Мягкого беру на себя, а вы обеспечиваете девочек. Идёт? Вот моя доля…
«И торт ростом с человека, чтобы оттуда вылезла красотка, - добавил про себя Наблюдатель. - Небогатая У Джомара фантазия».

- …и моё условие - никаких Яримицу за столом.
- По-моему, мистер Мошковиц, приглашать его нет смысла. Он самое меньшее на неделю завязнет в мертвечине, которую привезёт «флэш».
Над далёкой стартовой засветился воздух, словно сажу ночи стёрли тряпкой, и в дочерна закопчённом небосводе забрезжило мутное серое оконце. Ударил порыв гравитационного поля, взметая снег и пыль на просторе тысяч квадратных километров, расшвыривая камни и раскачивая мачты нацеленных систем. Визоры сосредоточили слежение на точке выхода, где зависла объёмная трёхзубая тень. Борт Первый вернулся.
- Опустить «флэш» на площадку. Мошковиц, вы летите?.. где Мошковиц?
- Какой-то из лифтов ушёл вниз. - Наблюдатель считал оставленные Джомаром купюры. - Вы догоните его у шлюза.
Седьмое декабря, день триумфа! Казалось, флаер еле ползёт. Полтора часа полёта были невыносимо тягостны. Пузатые грузовые аппараты опускались, растопыривая «ноги» и обжигая плиты огромной площадки языками плазмы.
- Соблюдать осторожность! - Яримицу, такой смешной в головастом скафе, распоряжался твёрдо и чётко; его команда проворно сновала, извлекая из ракетных ячеек биобоксы.
- Живее, поторапливайтесь! - теребил людей Джомар. - Следите за температурой. Нагрев строго по графику!
Термотехники откачивали гелий; остатки его испарялись, слоем сокрушительного холода обтекая тело пилота, лежащего в ложементе. Белое лицо серебрилось инеем.
«Ты слышишь меня? - Настроив передатчик скафа на режим направленной связи, Джомар склонился так низко, что выпуклое забрало шлема оказалось у лица белокаменной статуи. - Никаких движений, иначе треснешь, как стекло. Идёт размораживание. Отвечай».
«Да. Слышу».
«Как там было?»
«Здорово. Просто блеск. Словами не опишешь».
«Готовь отчёт. Завтра буду принимать».
«О'к».
- Есть предварительные итоги? - подобрался сзади Мягкий.
- Образец II выполнил поставленную задачу в полном объёме, - распрямившись, обернулся Джомар. - По этому поводу приглашаю на маленькую гулянку. Не прочь? С вас по семьдесят бассов. Норр уже побежал за вином.
«А как же я?» - подумал Албан, лёжа в гелиевом облаке.
С вечеринки Наблюдателя вызвал дежурный мастер-сержант.
Пирушка складывалась как нельзя лучше. Конструкторы искренне жали руки Мошковицу и многословно его благодарили. Создатель образцов щедро сыпал комплиментами. Как огонёк сигареты, тлела и близилась к концу недолгая иллюзия дружбы и взаимности, якобы царящих в объединённом проекте. Пока звучат добрые слова, можно предаться благодушию и грезить о том, что и завтра всё будет так же мягко и пушисто.
Но вот приходит мастер-сержант из местной безопаски, и мираж рассеивается.
- Мистер Норр, вас зовут в отделение сорок семь U.
- Кто зовёт?
- Киборги, которые там. Вы - их штатный куратор.
В шлюзе Наблюдатель тщательно сжал воротниковые кольца шлема. Шаг вперёд без скафандра был равносилен подъёму на шесть километров со всеми последствиями декомпрессии. Какие проблемы возникли у образцов? почему они не вызвали Джомара? Шефу «Сефарда» самому не мешало бы освежиться и размяться в коридорах, извилистым путём ведущих в 47U.
Они недурно устроились в прежде заброшенном бункере. Починили освещение, соорудили отдельные комнаты. Центром внимания, естественно, был образец II, первый в истории космонавт нейтринного корабля. Презирая низкую температуру, он щеголял в одних нетканых трусах с клеймом «ДЛЯ КИБОРГОВ», а остальные крутились возле него, жадно выспрашивая о полёте.
При появлении Наблюдателя голоса смолкли.
- Что произошло?
- Мы посовещались, - начал Ирвин. Должно быть, выбор Джомаром пилота для первого старта уязвил его, раз он так хмуро выглядит.
- И пришли к единому мнению, - подхватил Альф. Странно, он вёл себя с подчёркнутой сдержанностью.
Наблюдателя охватило нехорошее предчувствие.
- Мы должны жить среди людей. - Бланш завершила декларацию. От нарочитой строгости её лицо стало ещё милей.
- Исключено, - отрезал Наблюдатель. - Вы имеете особый статус и подчиняетесь режиму безопасности.
- Это известно, можно не повторять. - Ирвин сделал скептическую гримасу. - Режим нам соблюдать не впервой - верно, ребята?
- Вы ограничили число тех, кто с нами общается. - В голосе Бланш послышалось тщательно скрытое коварство. - Но мы и сами умеем помалкивать. Разглашение не в наших интересах.
- Я ещё раз говорю… - безапелляционным тоном заговорил Наблюдатель, но его твёрдость не действовала на них.
«Да они же стакнулись! Централы - привыкли всего добиваться сообща!»
- Здесь легко сохранять секретность. - В дело вступил Албан. - Я ездил на стартовую, посмотрел сверху…
«Поздно возить их в ящиках». - На душе у Наблюдателя стемнело. Это была промашка, которую не исправишь.
- …и увидел: жилые точки сильно разбросаны. Скажем, пункт наблюдения и стартовая - в тысяче километров друг от друга. Люди с разных баз редко общаются. Что им известно о нас? явилась какая-то компания, рассыпалась по базам врозь Переехать и разместиться, больше нам ничего не надо. Ни один не догадается, что мы - те, из-за кого завертелась карусель.
- Это безопасней, чем иметь странный бункер, из которого кого-то регулярно возят под охраной, - хитро добавила Бланш. - А взаперти, без людей, мы скиснем и протухнем. Надо стартовать, а у нас неполадки… отклонения… Мошковиц спросит: «Почему?»
«Спросит, - поневоле признал её догадку Наблюдатель. - Эта курчавая бестия - зубастая. Так тяпнет, что останешься на Хамре скалы сторожить. Значит, именно я должен вбросить Джомару идею поселить их как людей? Кто у нас кем управляет, а?.. Вот погань-то! Централы, чёртово семя!»
- Надо обсудить ситуацию с шефом проекта, - сухо промолвил он. - Разумеется, я не могу ничего обещать. Пока всё останется, как есть.
Албан захотел спросить вдогонку, какой знак отличия положен ему за Первый Управляемый Квантовый Переброс и будет ли его серийный номер навеки выбит золотыми буквами на Аллее Славы, но по трезвом размышлении снял вопрос с повестки дня. Рано.
Хватит и того, что удалось посеять в сердце мистера Норра плевелы сомнения и неуверенности. Иногда надо, отчаянно надо показать, что ты - не винтик, и если захандришь, всё встанет намертво, а отлаженный механизм военно-научного эксперимента превратится в кучу дорогих, но бесполезных деталей.
«Незаменимых нет? А ты займёшь моё место, приятель? О, я за него не держусь! Ложись в жидкий гелий; на том твой полёт и кончится. Ишь как у нас поставлено: «Милый, слышишь меня? отзовись, не молчи!.. Ага, проснулся! Готовь отчёт, чтоб завтра был написан, а мы пока кутнём с девчонками». Разбежались! только кукол из бункера позвать забыли. Ну, так мы напомним о себе».
«Не сильно мы на него нажали? - спросила Бланш радаром. - Рожа у него подлая, не нравится мне этот белый рыцарь Норр. Затаит, потом пакостить будет».
«Плюнь, - ответил Албан. - Мы просто хотим получить то, что нам положено, как людям. А они… они всё время помнят, что украли нас и высосали наши души. Они знают, что мы о них думаем, и от этого им всегда страшно».

- Вы в курсе, что поделывают мои образцы?
Недоверчивый взгляд Джомара преследовал безопасника. По-настоящему Норр отдыхал лишь во сне, но и там ему снилась работа, какие-то невыполненные дела, чьи-то ускользнувшие от внимания промахи и ошибки, чреватые катастрофическими последствиями. А днём его подстерегал Мошковиц. Полностью избежать встреч с ним невозможно, скажем, в столовой.
- Сейчас я слишком занят, чтобы следить за ними, - методично пилил его Джомар. - Это вообще не моя работа - следить. Мне хватает возни с запусками и обсчётом результатов. Ладно, решили поселить Дагласов на станции - не возражаю, вам видней. Однако тут не Даглас-центр, где они постоянно были под надзором.
- Они и теперь под надзором, только не знают об этом. Но если у вас появились сомнения…
- Нет, просто я моделирую, исходя из истины: «По природе своей люди безумны». Все толки о разуме и прочих высоких материях - чушь. Теория Дарвина - бред. Люди произошли от крыс. Как грызуны, они всю свою маленькую жизнь стремятся только получать удовольствие: от секса, от жратвы. Они всюду лезут и называют это «поиском пределов познания». Пока мы с вами потягиваем чай и жуём галеты с маслом, образцы наверняка заняты этим поиском. Я им устроил плотный график тренировок и занятий… но вы решили сделать бедняжкам послабление.
Норру захотелось выплеснуть чай в ехидную физиономию Мошковица, но ровный характер и умение сдерживаться погасили его внутренний порыв.
- В итоге они получили столько свободного времени для «поиска», сколько его имеет персонал станции. Ну хоть ночные часы висят в симуляторе! Но весь остаток дня они тратят на себя. Они чем-то занимаются. Чем?
- Их времяпровождение мне известно.
- Известна внешняя его сторона. А их мысли, намерения? Вы сможете угадать, в какой момент и у кого возникнет неповиновение?
«Этот момент упущен», - мысленно ответил Норр, а вслух произнёс:
- Они работают довольно долго, серьёзных отклонений не было. Дать им какое-то личное время, немного ослабить вожжи - как раз в интересах проекта. Пусть лучше явно делают то, что замышлялось втайне, а иначе выйдет так: они нам подчиняются, но мы их не контролируем. Наконец, вы утверждали, что полёты заменят им всё недостающее…
- Ещё не заменили, раз они тянутся к людям. Конечно, они - первые, мы только начинаем понимать их, но жизнь среди людей, похоже, замедляет переход к чистому сознанию. Остаётся риск непредсказуемых действий. Помните, как и почему разладился Голем?
- Кто?
- Не «кто», а «что». Очень давно, ещё на Старой Земле, один мудрец создал кремнийорганического робота. Слепил из глины.
- Кажется, первым это проделал пожилой джентльмен, живущий на небе. Нет ли тут нарушения авторского права?..
- Патентное дело тогда не было развито. Так вот, конструктор активировал киборга и назвал его Голем. Всё шло отлично, пока кибер круглые сутки был загружен делом, но однажды хозяин забыл дать ему задания на следующий день. От безделья Голем заскучал и принялся крушить всё вокруг… Глиняного парня пришлось отключить и размельчить.
- В этой басне не хватает самой малости - морали.
- Напротив, она очевидна. Нельзя оставлять робота в праздности. Только работа, только постоянная, предельная нагрузка процессорных мощностей. Лишь так можно поддерживать Голема в тонусе. Режим «без продыха», чтобы некогда было задуматься. Дай волю мыслям - куда ещё они заведут! Кто-то может отправиться гулять… потеряться…
- Вы полагаете, что не исключён побег образцов?
- Называйте как хотите. Дело не в словах! Не следует ни на минуту забывать, кто они на самом деле. Люди - это псы без привязи. Едва появится лазейка, они попытаются улизнуть.
- Куда? - Повернувшись к окну, Наблюдатель поднял жалюзи.
Тёмно-рыжая пустыня и горы на близком горизонте. Купола станции с мачтами связи и вознесёнными ввысь башнями телеметрических систем. Ровные и постоянные вспышки огней, как удары невидимой секундной стрелки. Длинные чёрные тени на залитой алым светом земле. Вдали - мерно ползущий горбатый агрегат вспарывает плугом грунт и выворачивает глыбы вечной мерзлоты.
- Куда? Здесь все дороги ведут в Айрэн-Фотрис… или в преисподнюю.
Сильный жест и самопальный афоризм так убедили Норра в собственной правоте, что он дней десять ощущал себя хозяином положения. Но настал денёк, когда все находящиеся в космосе корабли обеспечения проекта ринулись в ту сторону, где должен был выйти из броска Борт Второй. Должен был, но не вышел. Или вышел не там.
Дальний рейдер, летающая ремонтная платформа и носитель повреждённых кораблей, спасатель и телеметрический разведчик - все понеслись по вектору броска Ради скорейшей доставки к району поисков безопасника спускач «Афины Паллады» приземлился невдалеке от наблюдательного пункта, затмив своим сиянием зарево эриактора
- Ищите тщательно! - заклинал Мягкий. - Аппарат не должен пропасть! С нас головы снимут, если мы его потеряем! И с вас тоже.
- Норр, образец V надо найти во что бы то ни стало, - Джомар был мрачнее наступающей полярной ночи. - В любом виде привезите его мне. Малейшие осколки, которые удастся отыскать, любые пылинки - собрать, упаковать, под опись и в мою лабораторию.
Пока Норр загружался в катер, пока его до стона плющили перегрузки, а потом выворачивало в периоды невесомости, другие образцы не теряли времени зря. Что творится на наблюдательном пункте, им никто не сообщал и сообщать не собирался, зато отсутствие недремлющего Наблюдателя открывало перед ними бездну возможностей. Грех не воспользоваться оказией.
- Надвигается буря, - доложил Бланш галантный фест-лейтенант. - Прогулку придётся перенести на завтра. В ясную погоду выработки - великолепная картина, а когда поднимается пыль, ничего не разглядишь.
- Или всё-таки поедем?
- Я не могу рисковать тобой. Надо видеть дорогу, - фест-лейтенант для наглядности постучал по приборному щитку, отчего часть индикаторов погасла, а кое-какие выпали из гнёзд, повиснув на проводках. - Я верю лишь тому, что вижу, а на этот хлам надежды никакой. Кар слишком старый, на нём нет половины оборудования.
В кабине вездехода можно откинуть шлемы за плечи. Для этого он и вымогал у завгара закрытую машину - чтоб говорить с белокурой лицом к лицу. Пришлось ставить сукину сыну литр контрабандного даака, а то ехали бы сейчас на буксирном ратраке, общаясь по радио.
- Неужели тут опасно? - Бланш не нравилось выглядеть дурой, но хамриты не воспринимают умных. Если с неба свалилась женщина, то не для дискуссий. Все дамочки Хамры - наперечёт! Они падают из космоса, как метеориты; надо спешить к месту их приземления, чтобы стать первым обладателем сокровища.
- Ну конечно! Когда просыпаются вулканы, мерзлота плавится, и возникает оползень. Отсюда и до горизонта всё может рухнуть в выработку.
- Ужас! как страшно!
- Ничуть! У нас в днище дюзы, а в багажнике - бак ракетного горючего. Отрулим на станцию по воздуху, как делать нечего.
Литтл Рэд угрюмо багровела в асфальтовом небе у горизонта, полускрытая пеленой близящейся пыльной бури. Тускло горящий блин касался краем бугристых отвалов пустой породы. Зимний рассвет на Хамре. Утром так увлекательно заглянуть в гигантский, залитый гробовой тенью провал, вырытый горнодобывающей компанией - пять километров до дна! Дух захватывает.
Фест-лейтенант и лекцию заготовил: «Брось туда камень - не скоро услышишь, как стукнет. Вон там, смотри, экскаваторы. Как драконы, верно? Здесь никого нет, только мы вдвоём. Романтично. А через пять восходов углекислота начнёт выпадать в осадок прямо днём. Как мелкая соль; она покроет всё. Тебе не холодно?»

Предыдущая страница 9 Следующая страница


Красные карлики 10

- Он тебя пригласил? а он ни о чём не догадывается?
- Не знаю, только ел меня глазами и просил: «Поедем». По-моему, он дрался за право поболтать со мной. Я заметила малого, у него на лице был свежий кровоподтёк.
- Бланш, надо поесть чего-нибудь людского. Тебе нужен естественный запах изо рта.
- Реактор взбунтуется.
- Тогда пожуй и выплюнь. И не забудь парфюмерию.
- Зубная паста! - кричал из соседней комнатушки Альф. - Освежитель! Жвачка! Наконец, выкури сигарету!
Норр перевёл их в секцию младшего офицерского состава, отстоявшую от бункера 47U на два километровых тоннеля. Тут и знать никто не ведал про какой-то 47U - мало ли у базы Хельгеланд необитаемых складов и помещений! - зато здесь были спортзал, бассейн и игровой салон. Явился смелый фест-лейтенант, полный решимости. Бланш пошла навстречу его желанию.
- Не позволяй ему слишком много. - Ирвин считал себя старшим из братьев.
Прогулка с девушкой! Любовная интрижка! Вся секция обсуждала успех фест-лейтенанта и гадала, чего он добьётся.
Ржавая муть всё сильнее застилала горизонт. Восходящая Литтл Рэд начала прогревать эту сторону планеты. Над грунтом потёк белесоватый дымок - вяло возгонялась осевшая за ночь углекислота. Гонимые ветром, немощным в разреженной атмосфере, испарения сухого льда плыли, извиваясь прозрачными сизыми волнами, и клубились, образуя изменчивые фигуры фата-морганы.
- Хочешь вести машину? Клади руку сюда.
Он накрыл её ладонь своей, заглянул в глаза. Она улыбнулась. Симпатичный парень.
Решётчатые колёса бежали по дымящему грунту, кар мягко покачивался на рессорах. Солнечный свет сделал водителя и пассажирку краснокожими, словно до крайности смущёнными встречей и тем, что они - вдвоём, а на многие километры вокруг нет ни души.
Норр наставлял:
- Легенды выучить и вернуть мне. Имена, детали биографий - всё должно соответствовать легендам. Вам, - Наблюдатель последовательно указал на Ирвина и Албана, - я поручаю присмотр за образцом I. Кто-то из вас всегда должен быть с ним.
- Мне поводырь не нужен!
- Это приказ. Придётся подчиняться, хочешь или нет. А если нарушишь приказ, будешь отстранён от полётов. Ещё вопросы?
- Почему здесь нет женских туалетов?
Белый рыцарь помедлил с ответом, подбирая наиболее корректные слова. Бланш стесняла его вызывающим взглядом.
- Эксплуатация кубометра жилья на Хамре в девять раз дороже, чем на Колумбии. Женщин мало. Раздельные удобства или санузлы в каждом номере слишком дороги.
- Я поняла, сэр. Благодарю. Буду стоять в общей очереди, раз это продиктовано государственными интересами. Вы же предписали нам по мере сил изображать людей.
- Но не до такой степени.
- А у меня ностальгия. Хочу выглядеть живой со всех сторон и слушать неповторимый мужской юмор у дверей ватерклозета. Их там раздирает пошутить на тему.
- Бланш, - не сдержался Наблюдатель, - к чёрту вашу ностальгию!
- Ты скучаешь, - призывно глядел фест-лейтенант. - Полярная ночь настаёт, темнота… Живёшь тут, как овощ на складе. А ты такая хорошая, что прямо жалко.
От чувств он надавил на руку Бланш, рулевой рычаг повело, а за ним и кар повернул вбок. Дым несся над землёй рваным одеялом, по равнине протянулись струи изжелта-коричневой пыли, скрывающие небо, а Литтл Рэд, поднявшись выше терриконов, повисла над миром бури выпуклой красной пуговицей.
- Взгляни, как эриактор полыхает. Это ионные вспышки, вроде северного сияния. Гонит прорву энергии.
- О, но ведь его нельзя применять! я читала, он запрещён…
- На Хамре всё можно. - Фест-лейтенант склонился к Бланш. - От него работали все рудники полушария. Его загасили, потом опять зажгли. Настоящий вулкан. Такой… одинокий мужчина в ледяной пустыне, которому некуда себя девать.
- Так уж и некуда? - шепнула Бланш.
- Если б он встретил кого-нибудь…
- А вдруг уже встретил?
Их руки одновременно снялись с рычага. Кар, обрадованный неожиданной свободой, покатил куда-то наобум.
- Тормоз! - Пылевая буря затемняла мысли Бланш, забытые радар и сканер остановились, но сознание напоминало, что целоваться за рулём чревато аварией, а бросить руль - и подавно.
Не ослабляя объятий, фест-лейтенант ткнул ногой вниз и вперёд; правая передняя колёсная секция заскребла по грунту, сгребая камни; кар стало разворачивать по часовой стрелке, словно танк. Четыре руки сталкивались и суетились, на ощупь перебирая и отрывая застёжки скафандра Бланш.
«Какой чудной у неё крем!»
«Боже, где управление движком?!»
Секция разблокировалась, кар рванулся вперёд.
«Ой, валун!»
Под корпусом раздался звонкий удар, что-то залязгало.
- Дюза, - оторвался от Бланш фест-лейтенант. - Это дюза, провались она. Закрой шлем! Быстро застегнись! и проверь герметизацию.
Когда он открыл дверцу, скафандры зашуршали и немного вздулись от избыточного давления. В кабину понесло пыльную метель.
- Да чтоб её разодрало сверху донизу! Чтоб её сплющило! Ах, тресни она поперёк! парша собачья, в душу ей костыль! - Радио честно передавало всё, что фест-лейтенант счёл необходимым высказать о дюзе.
- Что там? у нас всё в порядке? - высунулась Бланш.
- В полном! - Встав, фест-лейтенант в сердцах что есть сил пнул отвисшую, никуда не годную отныне дюзу. - Брось мне вакуумный уплотнитель, он в жёлтом ящике справа, такая чёрная катушка. Перекрой вторую топливную магистраль - красный регулятор, на нём стоит FM2, до упора.
- Вызвать спасателей?
- Я тебе вызову!.. - Фест-лейтенант живо представил шквал насмешек, которым его встретят на станции, если кар приволокут на буксире. - Сейчас залатаем и рванём.
- Мы правильно едем? - допытывалась Бланш, когда кар отмахал минут двадцать сквозь непроглядную бурю. - У тебя верные ориентиры?
- Вполне. - Сердце фест-лейтенанта билось всё тревожнее, но он не подавал вида, что заблудился. Росло желание убить завгара, подсунувшего столь трухлявый кар.
- Почему-то мне думается, что надо повернуть туда. - Бланш указала прямо на источник волн, заунывно передающий фразу: «Внимание, вы слышите пеленг базы Хельгеланд. Настройте свой радиокомпас на наш позывной… Внимание…»
- Чепуха. Я сверяюсь по солнцу.
- У меня женское чутьё. Оно никогда не подводит. Поверни, пожалуйста. Ты очень хороший парень.
- А ты вообще прелесть. Ты чудесно умеешь целоваться. У нас всё будет, верно?
Бланш была почти счастлива. Пусть ненадолго, зато по-настоящему.
- Надо сговориться, когда поедем в следующий раз. - Фест-лейтенант был убеждён, что она не откажется. - У вас есть график или распорядок на неделю?
График зависел от «флэшей». Сейчас проект имел лишь три машины, и пока запускали одну, две другие готовили к старту. Сегодня вновь в бросок отправилась Карен. Полёты давались ей трудно, но она справлялась. Удачи ей, пусть всё пройдёт как следует.
- Смотри, кто-то летит. - Раньше приятеля расслышав гул двигателей, Бланш указала вверх.
В кирпичном от пыли небе пронеслись еле видимые навигационные огни и бортовой проблесковый маяк.
- Хм, не рейсовый… Может, с полигона?
Бланш пригляделась, выбросив как можно дальше вперёд белую сеть и луч взгляда. Похоже на флаер Мошковица. Значит, Карен тоже вернулась!
- Где наша чернобровая? Как?! неужели старик Джо с ней не наговорился и всё держит у себя?
- О чём ты? - Албан оторвался от неисправного приёмника. Эту рухлядь он подобрал где-то снаружи, вне купола; починить калеку было невозможно, но в промежутках между полётами Албан скучал без работы. Вдобавок его угнетал тот факт, что на Хамре, как и на борту «Девы», бесплатно принимались лишь каналы правительства и Айрэн-Фотрис. Военная планета, чего вы хотите? Удовольствие смотреть коммерческие передачи здесь стоило недёшево, а купить терминал с декодером защищённых каналов, чтобы смотреть онлайновые новости из Сэнтрал-Сити, было не на что.
- Она не появлялась. Хотя заходили ребята, справлялись о ней. Альф говорил с ними; спроси его. - Ирвин повёл лучом, указывая на сердитый образец I.
- Я их выпроводил, - фыркнул Альф. - Вежливо!
- Правильно, в шею всех. Карен - твоя. А обо мне кто-нибудь спрашивал?
- Семь мужчин! - Ирвин завалился на спину, сцепив ладони под затылком. - Поразительно, целых семь душ не в курсе, что ты уехала кататься с Фейербахом!
- Его зовут Розенбаум.
- Какая разница? Всех как-нибудь зовут. Сейчас твой Голдфингер грузит сослуживцев россказнями о поездке.
- Не знаю; кажется, он задержался в гараже. Вернуть должок завгару… я не поняла.
- Это ля-ля без конца - Альф оборвал их глубокомысленный диалог. - Почему ты заговорила про Джомара и Карен?
- Большой катер обогнал нас, когда мы подъезжали. Пыль и фонарь мешали мне, но я узнала катер - это броневик Джомара.
- Как-то рановато, - вычислил в уме Ирвин. - Нужна пара часов на оттаивание.
- Джо привёз её замороженную, - почти уверенно предположил Альф. - Чем ближе к абсолютному нолю, тем голова ясней. Выспросит - и разморозит. Я же говорил ей: «Скажи Джомару, что боишься лежать в гелии!» А она трусит. То ли он запугал её вначале… Я сам ему выложу! Пусть выдумает что-нибудь, пока её с ума не скинуло от страха Он учёный, вместо головы яйцо, умище втроём не поднять - надо же, нас выдумал! Вот, раз выродил нас из башки, пускай о потомстве заботится. Должна быть ответственность - я правильно выразился?
- Угу. - Албан встряхнул безнадёжный приёмник. Кажется, больше ничего внутри не бренчит, всё приклеено по местам; совсем похож на настоящий. - Именно так оно и значится в законе: «уголовная ответственность».
- Алби, оставь свои заморочки. - Ирвин перекатился на другой бок. - Реальность такова, какая она есть. Прошлого нет, настоящее - при нас. Надо искать, как получше устроиться. Бланш, твой Розенкранц…
- Он Розенбаум.
- Верно, Гильдестерн. Он ничего себе парень?
- Можешь поцеловать его сам. Личный опыт всегда ценнее чужого.
- Не то, беляночка! Он тебя заводит? ты от него прёшься?
- Чтобы вам стало завидно, скажу: «Да».
- Вот. Это уже что-то. - Ирвин лучом привлёк внимание Албана. - Та соломинка, за которую стоит хвататься. И полёт. - Голос Ирвина стал мечтательным. - Обязательно спрошу у Джо, когда мы покинем этот куцый мерный отрезок и свистнем по Вселенной… парсеков на триста!
- Дальнобойщик, не то. - Албан отложил приёмник. - Альф каркнул, что шеф родил нас, а мне видится другое. От насилия тоже бывают дети. Джомар изнасиловал Природу, а потом ограбил - отнял право на смерть. Поэтому родились мы. Думаешь, ему в радость возиться с такими детьми?
- Ну ты загнул!
- Попробуй, разогни.
Бесцельно пометавшись по лаборатории и распугав помощников, Джомар устремился в бар. За сорок четыре прожитых на Хамре дня он уже дважды прибегал к алкоголю, чтобы снять напряжение - и вот снова. Нет, так нельзя. Так начинается алкоголизм. Шаги Джомара замедлились, но курс остался прежним. В бар. Или назад? В бар…
Корабль исчез, вышел в неизвестной точке. Пропали и «флэш», и образец V. Испытания, казалось, вошли в колею - и тут срыв, провал, крах… Где-то в пространстве затерялась государственная тайна. Кто ответит за это? Мошковиц! Мягкий с Желтком докажут, что до применения образцов их «флэш» летал надёжно.
Только бы найти потерянное; тогда появится шанс доказать, что ошибка не в расчётах, а… в свойствах материалов, в сложности настройки образцов.
Карен! пугливая маленькая дрянь! Она никогда не работала с полной отдачей. Робость, неуверенность… их надо было изживать на стенде! Кто не сломал в себе страх перед космосом - тот выбывает из игры.
- О, вот так встреча! - протянул ему руку старпом с «Девы Елизаветы».
- Каким ветром? - взобравшись на табурет, Джомар уткнулся взглядом в стойку и, не глядя, поманил бармена.
- Надоело болтаться на орбите, как на рождественской ёлке. Я сказал себе: «Или ты прыгнешь вниз, или следующие полмесяца, так и не почуяв землю под ногами, будешь гудеть по пути к Бельтере». Не приходилось там бывать? и не надо. Шар, покрытый грязью. Грузовые операции почти закончены, нам пора в дорогу. Ждите в начале апреля!
- Что ж, счастливого пути. - Джомар завис над стаканом. Запах напитка напомнил ему обо всех классных учёных, которые спились и опустились. Нет. Не пей.
- Про вашу компанию ходили разговоры… Вроде вы привезли испытывать киборгов, которые со временем заменят нас. - Вопросительный взгляд старпома был куда холоднее, чем его обманчиво беспечный голос.
«Где Норр?! - внутренне возмутился Джомар. - Ах, да… Норр улетел. Кто будет расследовать утечку информации?»
- Кто-то слышал, что на Хельгеланде прячут киберов, а потом - будто их поставили старшими чинами на орбитальный заградитель «Вестфаль». Безлюдные корабли, так? Роботы нас вытеснят. Вот к чему всё идёт.
- Враньё, - молвил Джомар с просветлённым сердцем. Значит, сплетня вильнула и пошла другой дорогой, обманув сама себя! - Замещать военные экипажи киборгами? Дублёры - да, но вместо людей… Этого никогда не случится, дружище!
- У киберов тьма преимуществ…
- И тьма недостатков! Вот перечень - их нельзя пропесочить, вызвать на ковёр, намылить им шею, устроить выволочку, распатронить, влепить строгача, обругать, оплевать, уволить. Не поступаем же мы так с оргтехникой? Какой с неё спрос? Ни один капитан не согласится иметь экипаж киборгов - нет удовольствия командовать и помыкать!
- Да, верно! - Старпом немного развеселился.
- Так что не унывайте раньше времени. Я заявляю, как специалист - никакой замены людей на роботов в ближайшие лет двести не предвидится. Даже в планах не стоит! Вы налетаете себе хорошую пенсию, отправите по своим стопам детей и внуков, и как всё было, так и будет продолжаться.
- Рад слышать! А то по нашим иногда проходит дрожь - мол, вот-вот сделают киберкосмена, и нас выметут в отставку, не дав выслужить срок. Как-то кисло оказаться в том поколении, которое выгонят.
- Говорю вам - этого не будет! - горячо убеждал Джомар. - Тут дело в ответственности. Как её возложишь на киборгов? Они - юридический ноль, под взыскание не подпадают. Опять-таки, кто будет принимать решения, проявлять инициативу? Человек! Кому как не людям вбить в голову производственное задание?.. Бармен! заберите, я уже понюхал. Чаевые - как обычно.
Пока они дружески беседовали у стойки, далеко от бара пробудился узел прямой связи. Он принял и переслал адресату сообщение с Колумбии. После ряда тщетных попыток получить подтверждение «Письмо открыто и прочитано», узел справился о местонахождении адресата у системы позиционирования. Обитающие в склепах компьютерные монстры тотчас нашли общий язык. Узнав новы»: координаты получателя письма, узел выбросил послание вслед корвету «Афина Паллада»:

//СРОЧНО, СЕКРЕТНО. Хамра, база Хелъгеланд, Нейтану Норру. Прочитать в первую очередь.
//В Дориенский окружной суд Басстауна пришла по e -mail видеозапись. Она касается дела Кастельса и Реддэя, бойня в «Римской Фортуне». Фигурант - наш образец II , в деле исковое заявление его матери. Ознакомься с фильмом и выясни на своём уровне, как это могло случиться.
//См. приложение.

- Приведите свидетеля к присяге, - велел судья Колт.
Дородный мужчина с бледным отёчным лицом положил широкую ладонь на Библию:
- Клянусь говорить правду, только правду и ничего, кроме правды.
- Свидетель, назовите суду своё имя, фамилию, род занятий и суть вашего участия в деле.
- Ваша честь, меня зовут Галь Родерсон, я специалист по документальным съёмкам из «Аналитического Бюро». Я был привлечён по запросу обвинения для экспертизы материала, обозначенного как «запись Хассе»
Эксперт, нанятый адвокатами, уже высказался, и присяжные отвергли большинство его аргументов. Теперь все, затаив дыхание, слушали свидетеля обвинения. «Аналитическое Бюро» - авторитетная фирма, а мастер Галь - признанный эксперт.
Подсудимые, всего месяц тому назад ожидавшие освобождения из-под стражи прямо в зале суда, теперь вели себя совсем иначе. Лица их вытянулись, улыбки слиняли, а в глазах появился горячечный блеск, как у затравленных зверей. Ещё бы! дело шло к благополучной развязке - и тут чья-то кривая рука через забор подкинула суду доказательство их вины, настолько весомое, что запахло лучевой камерой.
- Запись сделана с носимого визора модели… при характеристиках объективов… Длительность записи… - медлительно и важно излагал Родерсон. - Согласно отчётам санитарных бригад и криминалистов, прибывших в салон «Римская Фортуна», потерпевший Албан Хассе находился у фронтального ряда игральных автоматов, а именно у автомата шестьдесят семь, как указано на схеме места преступления. То есть Хассе мог произвести такую запись.
- Протестую! - взметнулся адвокат.
- Протест отклоняется. - Колт будто муху прихлопнул своим молоточком. - Суд выслушал вас, мистер Родерсон. Однако вы не высказались о достоверности записи.
- Запись подлинная. Все данные говорят о том, что её сделал именно наладчик Хассе. Он запечатлел стрелявших в салоне.

Заключение Галя было выслушано с почти суеверным ужасом.
Если некому обличить убийц, если одни отступились, другие разуверились в правосудии, а третьи испугались за свою шкуру - значит, мёртвый должен прийти и дать показания. Он не может упокоиться в могиле, пока убийца не получит по заслугам.
На всех пахнуло холодом и продёрнуло вдоль спины, словно в зале появился призрак. Подсудимых перекосило и съёжило, будто привидение указало на них пальцем. Перемена в их облике не укрылась от глаз телекамер.
Хотя никто не произносил этого вслух, все тотчас утвердились во мнении: запись снята с мозга убитого, что бы там ни говорил Галь Родерсон. Давно известно, что глаза жертвы запоминают убийцу! Откуда известно? из древности. Об этом все говорят, об этом поют, пишут в газетах, в книгах и Сети. Любой мистический триллер - про то, как возвращаются умершие. Значит, это правда. Эксперт - молодчина, но истина выше и ярче его показаний. Истина вечно прозрачна, потому что она - жуткая, чёрная загадка, вопрос без ответа.
Чем занимаются в клинике Гийома, куда отвезли Албана Хассе? Каждый знает: там проводят опыты на мозге, пересадку личности! Что-нибудь проделали и с Хассе, записали его память перед смертью. Запрещённые исследования! учёные всегда этим грешат. Им только дай труп, они из него зомби изготовят. Видно, какой-то ассистент припрятал запись, а потом его совестъ заела, душа не вынесла молчания. Тайну клиники нарушить не посмел, потому отправил запись анонимно, с запозданием.
Все единодушно пришли к этому убеждению, сложившемуся в подсознании из реликтовой памяти и сенсационных статей. Доводы защиты рухнули разом. Веру нельзя пошатнуть аргументами и логикой. Присяжные как один уверовали в призрака, в свидетельство из загробного мира и в торжество науки, которая извлекает память из умирающих. Мертвеца-свидетеля и веру живых нельзя было ни сбросить со счетов, ни пошатнуть, ни запутать в противоречиях.
Чем дольше адвокаты убеждали суд в сомнительности «записи Хассе», тем прочнее становилась уверенность присяжных, и сами адвокаты стали выглядеть более чем сомнительными - и их слова, и люди, которых они защищали. Ибо заговорил самый главный обвинитель - пролитая кровь, невинно убиенный, пришедший из тьмы небытия.
- Огласите вердикт, - обратился Колт к старшине присяжных заседателей.
- Бад Кастельс - виновен по всем предъявленным статьям обвинения. Пол Реддэй - виновен по всем…
Последовала лихорадочная пауза. Адвокаты поспешно совещались с подсудимыми, те мало что не бились в прозрачную перегородку, размахивая руками и что-то выкрикивая. Главным образом пауза предназначалась для того, чтобы Гарибальд Колт мог не спеша, в уединении выкурить свою ритуальную сигарету.
- Ещё два-три таких процесса - и я стану верным сыном церкви. Редко удаётся получить столь серьёзные доказательства. Честно - я не ожидал поддержки с того света.
- Ваша честь, публика волнуется, - заметил пожилой, опытный судебный пристав. - Репортёры в щели лезут. Хотят раньше оглашения узнать, какую статью вы примените.
- Пусть читают законы, там всё написано. Самое важное - на обложке: «Право есть справедливость».
Умел Колт оглашать приговоры. Казалось бы, столп юстиции, живой параграф, но иной раз так взглянет, что люди обмирают.
- Именем Федерации… - начал судья в глухой тишине зала.
- …к смертной казни путём лучевого разрушения нервной системы, без права замены вида казни.
Кастельс упёрся в барьер подбородком, он смотрел в никуда.
- …без права замены вида казни.
Не веря ушам, Реддэй завертел головой, беззвучно открывая и закрывая рот. Губы у него тряслись. А ведь каким лихим киллером он был в «записи Хассе»!
- В завершение хочу напомнить господам ОСУЖДЁННЫМ, что приговор суда присяжных обжалованию не подлежит.
Некоторые, угадавшие исход и заранее готовившиеся чествовать судью, метнули к ногам Колта цветочные венки. Гарибальд неколебимо стоял в своей шёлковой мантии, даже слабым кивком не отвечая на знаки восторга и благодарности. Кричали: «Браво! Да здравствуют присяжные! Гип-гип-ура!» Кое-кто рвался к скамье подсудимых, силясь пробиться сквозь заслон крепких приставов: «Вы оба сдохнете!.. подонки! Вас зажарят на луче! о, я бы посмотрела, как вы будете корчиться!»
Реддэй хихикнул раз, другой, потом захохотал, но это был не смех. Его пришлось взять под руки и увести силой. Он что есть мочи цеплялся за барьер, потом за дверную коробку, вопил во всю глотку. Не иначе решил, что их кончат немедленно, как после военно-полевого суда, вот и ум потёк.
Кастельс оказался выдержанней - он выпрямился, жёстко оглядел ликующий зал. Там были и строгие, неподвижные лица. Дождались, высидели своё, желанное.
Лишь одного лица не хватало. Он вспоминал его, пытался восстановить тот миг, когда взгляд и ствол задержались на безымянном наладчике с обручем на лбу и выступами немигающих видеокамер над глазами, закрытыми стекляшками дисплеев. Пока длился миг, парню досталось больше пуль, чем прочим. Зачем он так долго смотрел? Нет бы уроду упасть и ползком, ползком за автоматы!.. Но он, гад, глядел, он пристально вглядывался, он запоминал.
Надо было взять прицел выше. Размочалить башку вместе с визором, вдребезги. Если бы знать заранее, как поступить!..
Всё потому, что торопился перед делом. Не потёр как следует в ладони верный, добрый амулет - заработал «вышку». А иначе бы, глядишь, и обошлось.
От злости на свою оплошность Кастелъс стукнул по барьеру кулаком. Какие-то одиннадцать жмуриков - храть на них! Себя гораздо жальче, особенно когда пропадаешь по глупости.

Настала зима. Надутое багровое солнце, как низко летящий и тускло светящийся аэростат, ползло в пепельно-сером небе над самой грядой терриконов. Длинные чёрные тени-щупальца протягивались по равнине, выбеленной углекислым снегом, почти касаясь куполов базы, а затем Литтл Рэд скатывалась за край мира, и снежный простор покрывался трепетными отсветами эриактора.
Всё менялось с быстротой бегущей стрелки, но менялось к худшему, как ход прогресса. Время бежало, сгущалась тьма, а весна не обещала ничего отрадного, кроме новых бурь и заволакивающей окна рыжей пыли.

Предыдущая страница 10 Следующая страница


11 Александр Белаш, Людмила Белаш

- Где Карен? - в упор спросил Альф, прежде чем лечь в ложемент. Джомар встретил его настойчивый взгляд с полнейшим равнодушием.
- Работает в космосе.
- Что, старты с кораблей?
- Ты уверен, что я должен перед тобой отчитываться?
- Я беспокоюсь о ней. Мы все беспокоимся.
- В полёте следует думать только о выполнении задания, а не о посторонних вещах. Курс и цель. Без отклонений. Я даю тебе летать больше, чем другим; ты подаёшь надежды. Не заставляй меня думать иначе.
Сегодня - вместо Ирвина! как тот ворчал, когда на полигон взяли Альфа! «С чего это? должен быть мой полёт!» А знаешь, как раки моргают? Джо виднее, кого запустить вне очереди!.. Альф возгордился, даже приосанился. Так-то, «детская подгруппа» утёрла нос старичкам.
- И всё-таки про Карен…
- Опять?
- Вы можете передать ей привет от нас? Сказать, что мы её… любим, ждём. Желаем ей удачи.
«Мне бы кто пожелал!» - Джомар ощутил тяжесть всех дней, минувших после пропажи образца V.
- Передам, как только увижу.
Наблюдатель вернулся 24 января, когда хамрийская зима перевалила за середину - уже не бело-розовый, а бледно-серый, с запавшими глазами. Ещё до возвращения безопасника связь сообщила результаты розысков, и самые болезненные опасения исчезли.
- Там что, не кормили? Вы как плейбой после загула.
- Работы было много. - Норр обнаружил, что Мошковиц тоже поблёк за это время. - Не всегда соблюдал режим сна.
- Это у вас буквально на лице написано. Сходите к врачу.
- Некогда. Мне нужна отдельная комната и образец II - для беседы. Отчёт по образцу V прочтёте в записи. Девицу я оставил на «Афине Палладе», под охраной. Можете исследовать её, сколько угодно.
- Что ж, разумное решение, - согласился Джомар. Привезти Карен на базу означало бы дать ей радарную связь с Дагласами.
К допросу образца Норр приступал впервые. Он старался гнать от себя иллюзию того, что это разговор с человеком, но обманчивое впечатление являлось вновь и вновь.
Вместе с тем порой подкрадывалось опасение: «Это нелюдь, противоестественная креатура. Может мысленно смотреть телевизор, пока я перед ним распинаюсь. Он подкинул суду запись? или она пришла от Гийома?»
- Как служба?
- Сделал девять вылетов, шеф доволен.
- А настроение?
- Я не люблю сидеть без дела. Режим проекта как раз по мне.
- Полагаю, не все из вас так настроены…
- Не волнует. Как команда мы сработались. Правда, Карен от нас увезли…
- У неё всё нормально.
- Спасибо за хорошую новость. Мы привыкли впятером, и вдруг она выпала.
Лицо образца II было спокойным, даже слегка сонливым. Глаза почти неподвижны, мигают редко, взгляд прямо направлен на Норра. Голос ровный, с ленцой, но когда речь зашла про образец V, он оживился.
Норр видел эпизоды, снятые скрытой камерой. Албан Даглас обладает развитой мимикой, но сейчас спрятал, подавил её. Не хочет показывать истинных чувств, однако они у него есть. Недаром он почти сразу упомянул о Карен. Дагласов мало, держатся друг за друга.
«Знал бы ты, какую я её нашёл, вашу пятую».
«Что ему надо от меня? Безопасники по пустякам не вызывают. Вряд ли хочет прощупать настроения в команде. Во-первых, он их видел, Во-вторых, догадывается, что у его ребят не ладится со слежкой. Готов поспорить - он уже осведомлялся о тайных языках и сменной кодировке у киборгов».
- Не бывает трений с персоналом базы?
- Вы же знаете, что нет.
- Ты смонтировал и передал Дориенскому окружному суду запись о расстреле в «Римской Фортуне», - тем же голосом, что и предыдущую фразу, сказал Норр. Он хорошо владел собой, почти как адепт школы Пограничных Состояний. Ни колебаний частоты пульса, ни изменений вдыхании.
Однако Албан в новом теле мог потягаться и с адептами высших ступеней. Состояние Деревянного Петуха - не угодно ли? Никакой реакции. Вы говорите со статуей, ясно?
- Не понял.
«Bay, документ дошёл! Победа! И это попало в масс-медиа. Разве не так, белый рыцарь?»
- Фильм. Запись, очищенная видеоредактором. Ты нарушил режим, отправив её из Даглас-центра.
- Я ничего не отправлял.
- Никто другой не владел этой информацией. Твоя работа.
- Фильм… что за чепуха? Какая информация?.. в толк не могу взять.
- Хватит изворачиваться. Съёмка твоими глазами.
«Значит, ты видел моё любительское кино. Понравилось?»
«А чем кончилась твоя проделка, тебе не известно. Должно быть, ты очень огорчился, обнаружив, что тут можно смотреть не все передачи из Города».
- Нет, вы что-то путаете.
- Вы с Альфом облазили все трубы в Даглас-центре. Пробирались и на подвальные уровни. Не думал же ты, что ваши походы останутся незамеченными? Осталось узнать, где вы нарушили целость кабелей.
«Допроси Альфа. Вот от кого правды не добьёшься!.. Тем более он в мои дела не посвящён. Вход в Сеть не найден. Где уж вам… Я так взлом залицевал - месяц с видеолупами ползать будете. Там, внизу, километры кабелей, каждый по сорок пучков. Ищите!»
- Твоя ошибка, - продолжал Норр, - заключалась в форме подачи материала. Суд отверг его. Теперь речь зашла о дезинформации и диффамации. Клеветническая подделка, порочащая честь и достоинство подсудимых…
«Вот как! разве можно опорочить то, чего нет?» - Хотя Албан ещё чувствовал себя приподнято, радостное настроение стало быстро меркнуть; вокруг лесом встали мрачные вопросы. Неужели суд не принял фильм?! Ведь запись была так тщательно сработана… Что затеяли в ответ адвокаты?
- Ты зря старался. - Норр легко двигался в пространстве лжи, наблюдая за бестрепетным образцом II. Если фильм подбросил он, его чувства живы и сильны; тогда он должен прореагировать. Он рисковал, он жаждал отомстить, а тут такая неудача!
Неужели и сейчас ничем себя не выдаст?
- Я ничего и никому не отправлял, - невозмутимо повторил Албан, хотя душу ему жёг мучительный огонь досады. Не за себя старался - за всех убитых, за раненых!.. Как больно узнать, что твои усилия пошли прахом!
- Лучше тебе признаться, что отправлял.
- Докажите. У нас правовое государство.
- На тебя права не распространяются.
- Тогда можете бить меня, пытать.
- Если продолжишь отпираться, ознакомишься кое с чем из нашего арсенала. Не то, чего ты ожидаешь, но весьма действенные средства. Рано или поздно мы найдём улики и без твоей помощи, но признание необходимо - ради подлинной лояльности.
Норр прекрасно сознавал, что смотрит не в глаза человеку - он видел перед собой блестящие, обманчиво живые видеокамеры, встроенные в голову киборга. Но за линзами оптической системы скрывался человек, и его следует сломить. У него должны остаться человеческие слабости. Отчаяние, страх, чувство одиночества, стремление найти опору в шатком положении - без имени, без паспорта, без места в обществе… Наконец, память о близких и чувства к ним.
- Ты проиграл. Нам жаль, что ты сделал безрассудный шаг. Мы понимаем, тобой руководили искренние чувства, но тебе надо осознать свою ошибку, признать её - и впредь не повторять. Когда ты сделаешь это открыто и честно, наши доверительные отношения вернутся, и восстановится нормальное взаимопонимание.
«Да уж! братский союз бобра и скорняка! Кто поверил, тот пропал».
- Ничем не могу помочь. Мне не в чем каяться. И вообще всё, что вы говорите, - весьма скучно. Какой-то суд… мне это не интересно.
- Там иногда присутствует твоя матушка. Когда зазвучала ваша фамилия, возникла версия, что госпожа Хассе причастна к изготовлению фальшивки. Логичное предположение - кто, как не она, хочет обвинительного вердикта? Ей грозят крупные неприятности…
- Бедная мамочка, - равнодушно отозвался образец II. - Должно быть, она сильно страдает.
- То есть это тебя не касается?
- Нет. Можно задать вопрос?
- Конечно.
- Вы со мной говорите согласно должностной инструкции или у вас такой характер?
Образец II сидел, не изменяя позы, и с прохладцей изучал Наблюдателя. Эта киберсволочь замкнула в себе все переживания, если они были, и просто проводила время, направив на собеседника искусственные глаза. Свойства позволяли образцу II сутками, а то и неделями находиться в таком положении, не уставая, лишь немного подсыхая за счёт потери воды на испарение. Совершенное бесчувствие. Мозг-кристалл. Он потерпел неудачу - и стёр её из сознания, как помеху. Мать? какая мать? У автопилота, блаженствующего на скорости 70 000 с, нет родственных связей. Осталось одно - извращённое удовольствие видеть, как живой, сидящий напротив, воспринимает твои словесные уколы.
Сердце Наблюдателя на мгновение захолонуло от безысходной злости.
Люди должны жить при свете золотого солнца, в зелени, у синей воды. Но если в небе - угасающий красный шар, земля иссохла, всё живое вытравлено управляемыми вирусами, вода стала вечной мерзлотой, а воздух выпадает как снег, - в этом мире могут обитать только стеклянные люди, способные лишь на техническое наслаждение. Чтобы выжить при свете красного карлика, надо уподобиться ему, стать покоящимся существом, сберегающим в себе медленное горение термоядерных недр, и в полусне медитации созерцать математически точный хоровод остывших безвоздушных планет.
Неприступность? если бы! это куда страшнее - недоступность.
Норр помолчал, потом промолвил:
- Можешь идти.
На пороге образец II обернулся:
- Всего доброго, мистер Норр. До встречи. Мне понравилось общаться с вами.
По дороге в секцию младшего офицерского состава Албан удивлялся самому себе.
«С чего я такой спокойный?.. Злиться разучился, что ли? Не к добру это. Теряю человеческие свойства… Всё-таки дрянь дело - с начальством беседовать. Сразу хочется уйти на свежий воздух или послать их пешком вдоль Города. Так что погодим скандалить. Удобнее состоять при Джомаре, это надёжное прикрытие. Мы своё получим, Алби, когда отлетаем серию запусков. Уж в Баканар точно вернёмся, там - простор!»
Норр, не перекипев в одиночестве, с неистраченной желчью напустился на Джомара:
- Я должен получить записи мыслей образца II.
- Однако запросы у вас! - содрогнулся Мошковиц, спешно собиравшийся взмыть на «Афину Палладу». - В сердцах читать желаете? Укоротите размах, не по плечу - это прерогатива Всевышнего.
- А вы-то как намерены изучать образец V?
- Путём личного контакта. - Джомар застегнул свой баул. - Говорить языком, смотреть глазами. Первая сигнальная система вкупе со второй! Мне надо вернуться к следующему запуску, так что время у меня ограничено, а я должен составить мнение о перспективах образца V. Решить её дальнейшую судьбу. Не желаете полететь вместо меня?
- Благодарю, на ближайший год я налетался.
- Похоже, в контакте с образцом II вы птицу-удачу не поймали. Кстати, о чём вы с ним вели речь?
- В своё время узнаете. Это служебное дело.
- Ммм, тайны застенков Баканара. - Джомар стал опасно весел. - Ну, не хотите на словах, будете составлять докладную по форме. Начинайте сейчас, письменный запрос я сочиню до отлёта. И копию вашему руководству.
В помещении возникла тень ведомственной склоки.
- Я возвращаюсь к вопросу о съёме мыслей. Вы можете это сделать?
- Норр, вы обчитались справок по киборгам. С них - да, можно скачать что угодно. Мои дают только отзыв на вброс рабочих данных.
- Вы можете считать хранящуюся в них информацию?
- Субстрат - не аналог кибермозга. Это слепок человеческого мозга, который взлому не поддаётся - со всеми связями, каналами и перемычками. Из него исходит то, что выпускает индивидуум, находящийся в субстрате, не более.
- Вы можете заставить их делиться сведениями?
- Путём убеждения. Теоретически можно вскрыть субстрат нейросканером, но степень обратной транскрипции невелика, а субстрат будет испорчен. Такие опыты в план проекта не входят.
- Это равносильно заявлению о том, что вы не владеете доступом к содержимому субстратов. Или - что в вашем проекте создан неуправляемый искусственный мозг. Устное признание я считаю исчерпывающим. Вы готовы подтвердить его письменно?
- Давайте от слов к делу, - бодро предложил Джомар. - Вы облажались - да-да, не надо таращиться! - с образцом II, и после этого свысока читаете мне нотации о свойствах субстратов. Вы, должно быть, практикующий системщик, знающий слово Божие на одоление киборгов! Вот мой баул, вон там - мои люди. Отправляйтесь с ними к образцу V и в контакте, без консервного ножа, подробно выясните, почему она заблудилась и потерялась. Без результата не возвращайтесь. Что, не умеете? Ну так не лезьте в то, в чём ни аза не смыслите!
Оставив Норра наедине с удушливой жабой, Джомар вырвался из комнаты и понёсся по коридору, дурным голосом напевая какую-то бунтовскую песню из репертуара Хлипа. Доносились отдельные слова и строки: «Энергия!.. Рубись, рубись об лёд, голая рыба!»
Норра тряхнуло, как от вылитой за шиворот порции ледяной воды.
«Редкостная скотина! Надо запротоколировать его откровения».
Что за проект, что за люди в нём собрались? Нет хуже проекта в Баканаре, раз тут управляющие модули говорят, что они больны, что им страшно и они не могут работать!

Блок 6

Пятница, 22 апреля 6236 года
Баканар, научный центр Министерства обороны

- Карен, привет! Ты уже здесь!
Всё время, пока старушка «Елизавета» везла обратно Дагласов, их корабли и свиту, Альф себе места не находил. Он порывался разведать, сколько «флэшей» несёт «Дева» - два или три? Если бы их оказалось три, он со свойственной всем льготникам беспардонностью дошёл бы до Джомара, чтобы потребовать: «Дайте мне Карен, я знаю, она где-то тут!» Но охрана не пустила его дальше вентилируемых грузовых отсеков, так что выяснить число «флэшей» не удалось, и гранд-скандал не состоялся.
- Карен доставят раньше вас, - соизволил изречь Джомар.
Торможение, пересадка, спуск. Албан научился безошибочно отличать тяготение гравитора от настоящего. После хамрийских 0,42 g на плечи легли привычные, родные 1,13 g; словно ты витал во сне и проснулся. Не затхлое багровое светило, несоразмерное прозвищу «карлик», а знакомая медаль слепящего золота в голубой вышине.
Новости по TV шли тревожные. Каналы, разрешённые на «Деве», подавали их скупо, туманными словами: «локальная активность преступных групп», «неподчинение властям», «несанкционированные митинги», «агитаторы призывают к погромам». Что за этим кроется, угадать было трудно. В Городе систематически кто-нибудь восстаёт, но в этот раз СМИ уж очень всполошились.
Но Альфу было не до новостей. Он спешил попасть в Даглас-центр - теперь не желторотый птенчик, а космический гонщик, Орёл Федерации. Если Джомар говорит, что юная орлица ждёт своего героя в родовом гнезде, значит, так оно и есть.
И вот долгожданная встреча. Альф ворвался в комнату и увидел её.
- Карен, привет!
- Здравствуй, Альф, - мило улыбнулась девушка, не спеша вставая ему навстречу. Разогнавшийся Альф вдруг сбился с ноги и замер, полусогнутый, неловко оттопырив руки в стороны. Остальных тоже хватил столбняк - где смущённая улыбка, где застенчивая поза? почему Карен так одета?
- Э… Ка… что ты с собой сотворила? - прошептал Орёл Федерации.
- Я сделала дизайн фигуры. - Карен повернулась вправо-влево. - Мне не понравилось тело, я попросила его улучшить. Привет! Вы - Албан и Ирвин, я вас знаю. А ты - Бланш. Здорово, теперь мы вместе!
Без сомнений, это была Карен, и никто другая - но грудь у неё стала больше на два номера, да и в других местах прибавилось плоти, хотя бронекорпус и костяк остались прежними.
- Наверное, она не летала, - вслух подумал Ирвин. - Она кого-то обаяла, если не самого шефа, и он её реконструировал на свой вкус, помясистей.
- Что значит «я вас знаю»? - Албана смутило в её поведении другое.
- Вы мои самые близкие люди, - бесхитростно заявила Карен.
- Господи, кто тебя научил так улыбаться? - пробормотала Бланш. Ненатуральный оскал, сиявший на лице Карен, напоминал гримасы второсортных певиц стиля манки-дэнс или сим-сим. Опять же наряд, которым она решила напугать друзей - цветастая юбка-обмотка и ярко-пёстрая шаль на верхней части туловища, в несколько хитроумных витков образовавшая задорный топ.
- Карен… - лепетал Альф, обходя её кругом. - Когда я говорил, что хочу видеть тебя экстравагантной, я не это имел в виду. Спрячь зубы, спрячь.
- Фыкин тык! - непринуждённо вырвалось у Карен. - Ну я перестаралась. Записала кое-что в себя, теперь проблемы со стиранием. Эта лыба лезет на лицо когда надо и не надо. Я немного запуталась в опциях мимики. Если бы их строили на базе стандартной операционной системы, и забот бы не было.
- Её испортили, - ахнул Альф. - Та команда, что осталась в центре! Ты ходила к ним? Тебе навязали up-great, да? Что-нибудь закачивали в мозг? Сотри немедленно эту ересь! Она попала под дурное влияние. Бланш, ребята! Надо срочно спасать нашу крошку. Все думаем, как ей помочь!
- Сим-сим - плохая музыка, - категорически сказал Албан. - Разрушает резонанс личности с космосом. А манки-дэнс - просто отстой, возвращение в фауну. Карен, ты всегда предпочитала мелодэнс, зачем подалась в манки?
- Зато стала более женственной. - Ирвин отстаивал свои критерии. - В манки есть своя прелесть.
- Перестань! - поморщилась Бланш. - Я даже не представляю, что тут с ней делали, если перевернули девочке мозги на сто восемьдесят градусов.
- Полегче, Бланш, - сердито осадила Карен, так и не сумев согнать с лица улыбку манки. - Мои мозги на месте, а ваши не знаю, в каком миксере крутили. Тык, я надеялась найти у вас понимание моих культурных особенностей, что вы примете мои традиции и всё такое. Альф, ты правда меня любишь? Мне сказали, что ты от меня дико катишься.
- Качусь. Куда-то, - обалдело покивал Альф. - Можно что-нибудь исправить в ней?
- Катишься, фыкин тык, лыба… - Албан нахмурился. - Откуда это?.. Запад Синего Города, по-моему. Карен, ты, кажется, не из тех мест родом?
- Ну, тык, меня предупреждали, - потупилась Карен, - что оно может вылезать, то есть мои корни. Но это не повод указывать мне на жаргон. Другой бы мог тактично промолчать. Вообще ваши намёки меня бесят. Вместо чтоб пенять мне цветом кожи, вы б лучше посочувствовали, потому что эти шутники, - она почти точно указала пальцем на лабораторию Джомара, - унизили меня! Издевательски втолкали в белую модель, когда я - чёрная!
- Опомнись! - с воплем замахал руками Альф, у которого ум зашёл за разум. - Какая чёрная? ты азиатка, из Гейнса! Студентка Высшего лицея метрологии!
- Это вам наврали. - Карен высокомерно подбоченилась. - Я не из тех раскосых, а гораздо лучше. Студентка, скажешь тоже!.. Я из манхла выдралась, я - инженер коммунальных систем. Вела хозяйство целого квартала в Боске. Немного в лифте пострадала, это верно, но попала куда надо - сюда, с повышением. Если вам кажется, что я не догоню вас в пилотаже, то вы крупно заблуждаетесь!
- Это не она, - вырвалось у Албана.
- Другая, - согласно качнул головой Ирвин. - Какая-то чёрная бой-баба в белой упаковке.
- А где Карен? - Бланш растерянно поглядела на них.
- О чём вы говорите?! - возопил Альф. - Какая другая? что значит «где»?!.
- Никакой другой нет, - чуть притопнула ногой Карен. - Есть только я.

За долгие месяцы жизни в Баканаре Джомар отвык от Города и теперь воспринимал Сэнтрал-Сити как фантасмагорию, приснившуюся после пары самокруток с мэйджем. Норр после поездок в клинику Гийома возвращался побледневшим и день-два покашливал, чем в глазах Джомара подтверждал репутацию Города как места нездорового, нечистого и выморочного, вроде той долины сынов Енномовых под Иерусалимом, что увековечилась в культуре как геенна. А что там было? помойка!
Недолгая пробежка по TV-каналам укрепила мнение Мошковица о Городе. Пока «Дева» возила скарб и персонал проекта взад-вперёд по космосу, в величайшем населённом пункте Галактики стало только хуже. Конгресс принял новую редакцию «Закона о жилищно-коммунальном хозяйстве», чем поднял плату за муниципальное жильё всемеро, а треть жилфонда Города была распродана в частные руки. Ожидался прилив в бюджет золотых рек взамен оттока истощающих госрасходов, но случилось не то и не там, где ждали. Левые из Общества Защиты Людей, до хрипоты осуждавшие закон в конгрессе, оказавшись в меньшинстве, перессорились и раскололись; часть «непримиримых» депутатов покинула парламент.
Вернувшиеся с Хамры угодили прямиком в поворотный момент истории: парламентская фракция ОЗЛ двигала идею референдума о жилье, «непримиримые» поднимали профсоюзы, а в левобережье между Рекой и Синим Городом уже начались операции по выселению несостоятельных квартиросъёмщиков. Именно так, «операции», как если бы речь шла о выкуривании сквоттеров или ликвидации террористов.
- Что там У ВАС происходит? - Джомар недовольно взглянул на жену, словно она лично подписывала непопулярные законы и посылала полицейские команды вытряхивать людишек из домов.
У шефа проекта была масса причин для раздражения. Он издёргался на Хамре; его утомило носящееся по небу красное светило и пейзажи дантовского ада, в котором отключили газ, ток и отопление; он глотал кислые живительные порошки и облучался ультрафиолетовой лампой, но витамины сыпались куда-то, не задерживаясь в организме и придавая моче конфетный запах, а лучи кусали кожу, оставляя ощущение ошпаренного тела. Загар лёг, как на курицу в гриле. На родине Джомар застал военно-полицейские приготовления, сумбур, бедлам и ветер с запада, несущий городскую хмарь, а жена явилась на свидание - разжиревшая, неопрятная. Бока обросли салом, выпятился живот, щёки набрякли, на носу пятна, тьфу!
- Откуда я знаю, что там? - взъерепенилась Бина. - Дармоедам дали новые корпуса, просто отличные, в правобережье, где эти… Карточные Домики. И транспорт им дали, чуть не на руках выносят, так они упираются! Все рехнулись, никто ничего не понимает. Я подписалась на дополнительную охрану дома и квартала - вот! нужна твоя подпись.
Джомар тихо зарычал, читая условия охранного договора, но таки начертал своё МШКВЦ в рамочке и придавил шифр-паспорт к метке. Пластинка прилипла к пальцу - «Владелец идентифицирован, жив, не находится в алкогольном или наркотическом опьянении» - и оставила на документе невидимый оттиск.

Предыдущая страница 11 Следующая страница


Красные карлики 12

- Джо, где твоя справка?
- На!
Бина схватила и спрятала бланк медслужбы Баканара, удостоверяющий, что Дж. Мошковиц находился в своём уме с 1 января 6236 года по день выдачи справки.
- И вторую.
«…согласно вышеозначенному Приказу постоянно находится по месту службы».
- Так, вот ещё счета, ознакомься.
Нежное интимное свидание. Джомар вперился в суммы и обоснование цен на учёбу детей, на обслуживание гаража, на воду, на энергию, на то, на сё.
- Почему… откуда второй гараж?!
- Я купила машину.
- Это авиационный гараж!
- Эта машина - флаер. Я сдала на права, могу водить. А тебя не надули с надбавкой за работу в космосе и на вредной планете? Ты провёл там три тысячи восемьсот восемьдесят часов, сосчитай точно. Сколько тебе доплатят? Я обновила справки на детей, держи, отдашь в финчасть. С июля вводят новые льготы для детей военнослужащих, не забудь оформить мне сертификаты - каждому ребёнку отдельно! Запомни, а лучше запиши.
На лбу Джомара выступил пот, чего не бывало даже в дни самых тяжких испытаний на Хамре. Он подписывал, подписывал, подписывал. Когда бумажки кончились, а палец опух от нажатий на паспорт, не осталось сил сказать Бине что-нибудь ласковое. Джомар ещё раз мутно оглядел её:
- Ты совсем за собой не следишь. Распустилась, как не знаю кто. Сходила бы на гимнастику, жир растрясла.
- Я беременна, - сдавленным голосом молвила Бина, глядя куда-то в стену.
Миллиарды мужчин слышали от женщин эту фразу. Миллиарды раз они сглатывали слюну, хлопали выпученными глазами, всплёскивали руками, отшатывались, совершали множество других бессмысленных телодвижений и произносили разные фразы вроде: «Да неужели?», «Не может быть!», «Ох!», «Твою мать!», «Как же так?» Иными словами, всем своим видом давали подругам понять, что никак, ни сном ни духом, ни в бреду, ни наяву не ожидали, что постельная акробатика именно этим и кончится. Сильный пол твёрдо считал, что лямур - это классно, а характерный живот у подружки - непредсказуемое бедствие, вроде грома с ясного неба.
Не был исключением и Джомар. Ахнув и присев от неожиданности, он вытаращился на Бину, словно впервые её увидел.
- А ты уверена?!
- Боже! - Свободной рукой Бина взялась за голову, другой прижимая к себе папку со счетами и справками. - Скоро пузо на нос полезет, а ты пристал с дурацкими вопросами.
Ошеломлённого мужчину в Джомаре вытеснил учёный, во всём требующий ясности и основательности. Как рачительная хозяйка ведёт учёт кухонной утвари и припасов, так скрупулёзный мужчина ведёт календарь жёниных месячных и нежных встреч. Джомар полез за электронным блокнотом, где у него всё было записано, но прежде, чем он вывел на экран сетку календаря, Бина остановила его манипуляции тремя словами:
- Не от тебя.
- Как?!
- Как! Как это бывает! Я одна, я в ужасе, ты на другой планете, в Городе волнения! Как!.. В конце концов, чем ты так озабочен? Одним евреем станет больше. Я уже проверилась - это мальчик.
- Бина, ты мне изменила! - Крик Джомара потряс небеса. Учёный улетучился, остался обманутый мужчина.
- Я много раз намекала тебе, что мне не хватает ласки, доброты, мужского внимания. И вот, дождался! Сам виноват.
- А ты здесь ни при чём?
- Что - я? Я слабая, я одинокая… брошенная тобой. Ты вспоминал обо мне, только когда зачешется. Это любовь? это взаимность? Ты потреблял меня, как еду!
- Кто он? с кем ты…
Свистопляска образов пронеслась перед мысленным взором Джомара - бравые уорэнт-офицеры, лощёные менеджеры-сослуживцы, водопроводчики и электрики, мускулистые механики из гаража. Все они перемигивались и посмеивались над рогоносцем.
- Ты действительно хочешь знать?.. сравнивать? А если сравнение будет не в твою пользу?
- Оставь меня. Я не желаю тебя видеть.
«А ведь мне ещё работать сегодня, - в растерянности подумал Джомар. - Распоряжаться. Проводить совещание. Как я явлюсь на это совещание, с каким лицом войду?»

- Нас отрезали от Сети, - сообщил Албан, проверив компьютер.
- С чего ты взял, что всех? - удивился Ирвин.
- Сходи к себе, убедись. Если нам что-то достаётся, то поровну. Эксплорер исправен, но выхода в Сеть нет. И приём телевидения ограничен до первых трёх каналов.
- Невелика потеря, - отмахнулась Бланш, переходя на птичий тональный язык. - А бесплатные нам оставили?
- Посмотрим… да, «Религия», двадцать второй учебный, тридцать первый биологический…
Албан крупно подозревал, что сокращением числа каналов дело не ограничилось. Например, его компьютер был немного сдвинут в ячейке. Для человека незаметно, но глаз киборга разницу улавливал.
В конце концов, TV, кроме кабельного и защищённого кодировкой, можно принимать и на радар. Осталось полностью доступным радиовещание. Однако отрыв от Сети напрочь лишал его возможности обратиться к открытым архивам и выяснить, как повернулось дело о «Римской Фортуне».
Изнывавший в полёте без Карен и любимых игр, Альф теперь забыл о Сети и пропускал все разговоры Дагласов мимо ушей. Его терзала одна-единственная тема.
- Как она могла так извратиться?! Чёрная! коммунальный инженер! из манхла! Или она до сих пор притворялась, а сейчас открылась?.. Люди, вы мне можете ответить?! У неё был дизайн худощавой альтийки, она сказала: «Мне подходит, мои предки - тайцы с Олимпии», - и вот приставила такие буфера! Слушает сим-сим!
- Замена, - не поворачиваясь к нему, бросил Албан.
- Без тебя знаю! Одно вымя сняли, другое подшили, их в продаже тыща вариантов…
- Я не о дизайне. - Албану не хотелось объяснять, но иначе Альф будет неделями всех доводить, чтобы ему разжевали проблему. - Мы собраны на основе серийной модели, у нас всё взаимозаменяемо - руки, ноги, радары…
- И мозг, хочешь сказать? - Ирвин быстро схватывал и развивал подсказки.
- Ну да, субстрат.
- А? - закрутил головой Альф. - Вы о чём?
- Не берусь утверждать, но по-моему, в корпус Карен вставили новые мозги.
- Какие новые? откуда?! - Альфа мало что не затрясло.
- Из той фирмы, где нас закачали в субстраты. Недаром Джомар повторяет, что нам повезло. Выходит, есть те, кому не повезло, они остались за бортом. Не все же дети, например, рождаются живыми, и не все дотянут до школьного возраста. У кого пороки, у кого врождённая сухотка… По себе наверняка знаешь.
Версия буквально подкосила Альфа. Поводив глазами в поисках утешения, он ничего не нашёл и прошептал:
- Вместо Карен? эта хамка? Но тогда… где Карен? Нет, так не бывает! Имя-то прежнее!..
- Это уж какое дали. А чтобы нас не расстраивать, его решили не менять, - предположил Ирвин.
- А куда дели Карен?
- Этот вопрос и меня беспокоит, - признался Албан. Ему противно было думать, что Карен просто отключили. Чем-то похоже на казнь лучеванием - щёлк, и тебя нет. Причём никто, ни одна душа не догадается, что где-то в Баканаре жила личность, записанная на субстрат, а потом вдруг её не стало. Дагласов юридически не существует - есть управляющие модули, а их бытие зависит от качества работы на «флэшах». Почему Карен убрали из проекта? не выполнила нормативы полёта, дала сбой, пошла наперекор Джомару?.. Нет, эта девочка не могла восстать, характер не тот. Значит, у неё возникли неполадки, и Джомар поспешил заменить её. Или утаил поломку от вышестоящего начальства - как был образец V, так и остался.
«Ему никто не помешает точно так же поступить с любым из нас, - возник безотрадный вывод. - Или сослаться на её судьбу, если мы станем упираться. Он, должно быть, ждёт, когда мы спросим: „Где та Карен, которую мы знали?" Тут дядюшка Джо и поведает нам сказочку о своевольной Красной Шапочке, прямиком угодившей в пасть волку. И вас, мол, съедят, если будете неслухами и паршивцами… Натуральная децимация - казнить десятого, чтобы припугнуть остальных. А что? Джомар мужик рациональный, он и потери обратит себе на пользу».
- Но тогда это… убийство. - Бланш едва смогла выговорить последнее слово.
- Убить можно живого, а мы из другой категории, - заметил Албан.
- Куда её дели? - как заведённый повторял Альф, не в силах представить, что прежнюю Карен не вернуть. - Она была моя - а где она теперь?
- А хотя бы и так, как сказал Алби, - с неохотой протянул Ирвин. - Мне жаль её, но… ничего не попишешь, сынок! Есть силы помощнее нас. Ты же когда-то смирился с тем, что сдохнешь? даже сам пошёл на это. Вот и теперь смирись. Тем более, что Карен как член команды - с нами. Да, ей перезарядили мозги! Но тебе какое дело? ты ведь любишь оболочку. А если подходить к делу конкретно, то ею буду заниматься я, а ты постой в сторонке.
- Вот вы где спрятались! - ворвалась Карен в комбезе, вернувшаяся с симулятора. - Я так и поняла, Алби, что клуб собирается у тебя!
- Ты к ней руки не протягивай! - Альф завёлся, словно не замечая появления в комнате тела бывшей подружки. - Запомни, я первый за неё взялся!
- Не ершись, сынок, а слушай, что говорят старшие. Сказано - отвянь, и ты отвянешь.
- Вы о ком? - Карен прислушивалась с интересом, крутя и головой, и радаром.
- Ты-ы-ы! - Вскочив, Альф прыгнул на Ирвина, замахиваясь рукой, как оглоблей.
Нападая, он себя не помнил, так его разобрало. Его почти до крови резануло ощущение того, что Ирвин оскорбил память девушки, которая выпорхнула из тела, а её место заняла напористая чернокожая особа.
Ирвин не ожидал от Альфа такой прыти и немного замешкался, поэтому первый удар - по плечу - пропустил. Но уже в следующий миг он рывком поднялся, и пошла потасовка.
Альф совершенно не умел драться, поэтому опытный и обозлённый Ирвин тотчас зажал его шею в захват и принялся без жалости дубасить кулаком куда попало, благо Альф по дури широко подставлялся. В свою очередь Альф, пару секунд поизвивавшись, понял всю обидную глупость сложившегося положения и во всю мочь замолотил руками и ногами. Драчуны упали и покатились по полу. Затрещала и полетела в разные стороны мебель. Дамы дружно завизжали. Албан проворно сгрёб их и отволок подальше от драки. Самого его совсем не тянуло попадать под удары камнедробильных пестов. Зато он смекнул, что надо использовать службы Даглас-центра, и завыл сиреной так, что потолок завибрировал.
В конце концов, и надзиратели Норра должны на что-то сгодиться! Не век же им впустую протирать штаны, подслушивая и подглядывая за образцами!
Изловчившись, Альф так двинул Ирвина, что у того броня прогнулась - а у Альфа смялся локоть. Отпустив бешеного юнца и встав на ноги, Ирвин в ярости схватил незадачливого противника за комбез, поднял - и швырнул об стену. Затрещав, стена проломилась и частью осыпалась, но Альфа это не охладило - поднявшись, он со своей намертво скрюченной рукой вновь бросился на врага. Его встретил кулак; нижняя челюсть Альфа хрустнула, а лицо слева лопнуло. Удары, которыми обменивались бойцы, предназначались не людям - тех бы насквозь прошибло, - а скорость, с какой они бились, могла изумить лучших мастеров боевых искусств. Но даже неискушённый зритель заметил бы, что Ирвин выглядит ещё ничего, в то время как кожа Альфа во многих местах порвалась, а то и отвисла мокрыми лоскутами, обнажив ячеистую подложку, жилы силовых тяг и элементы скелета. Альф понимал, что в любой миг Ирвин может его свалить и потом примется топтать, но из угла он вырваться не мог - образец IV бил часто, жёстко, метко, так что осталось лишь сжаться в комок и закрыть руками голову. Что Альф и сделал.
Топот в холле возвестил явление слуг Норра. Они походили скорее на помесь скорпионов с богомолами, чем на крабов, при этом были метра два длиной, не считая хвостов, а конечностей имели множество. Вскинутые хвосты хлестнули по драчунам разрядами скотобойных шокеров; затем передние сегменты поднялись и растопырили ловчие руки, а пасти выплюнули сетевые патроны. Сеть Ирвин порвал, но с обхватившими его лапами не справился. Или побоялся портить казённое имущество.
- Что, щенок, схлопотал? - торжествовал он. - Карен, гляди, этот хлипак хотел за тобой приударить!

Когда эти членистоногие полезли из фургона, живой кордон сердито загудел и сгрудился плотнее. Шурша паучьими ногами, дистанты развернулись в цепь, вытянули плоские головы и подняли хвосты. Они раскладывались и видоизменялись, словно детские трансформеры - головы расщепились на независимые ствольные установки, из туловищ поднялись и, согнувшись дугой, воткнулись в затылки голов шлейфы подачи патронов.
- Наше присутствие законно, - внушала Нурита Мошковиц возвышающемуся перед ней человеку в механическом костюме. - Мы имеем право спать на тротуаре или водить хороводы, если захотим.
Безликий собеседник повёл стеклянно-синей гранёной головой; в его движении слышался звук силового привода.
- Отговорки. Санинспекция сказала: дом надо очистить. Там полно дерьма, вонь и грязь. Значит, в доме инфекция, а потом эпидемия. Ну-ка, уходите. Иначе будут приняты меры. Вы мешаете санитарной службе. Сейчас приступим к чистке.
- Вы сами отрезали воду жильцам и не даёте вывозить отходы. У них ни света, ничего.
- За неуплату, всё по правилам.
- Они не могут столько платить.
- Не моё дело. Вы-то, из Политеха, зачем сюда вмешались? Езжайте по домам. У вас нормально, вот и живите себе.
- А вам известно, почему пересмотрели закон? Это туанская империя вмешалась в нашу жизнь. Они нас кредитуют на условии, что мы будем угнетать своих, землян.
- Больно много вы знаете. Зачем тут выстроились, раз такие умные? Кто с головой дружит, тому здесь делать нечего. Манхло прикрываете, а завтра они вас ограбят и зарежут.
- Манхло - те, кто живёт без забот на пособия и даже не думает работать. А тут - честные централы! за двести бассов в месяц вкалывают, семьи кормят.
- Хватит разговоров, нечего идеологию прокачивать. Даю три минуты, чтоб убрали кордон! - Бронечеловек усилил голос мегафоном. - Есть распоряжение освободить дом, оно будет выполнено!
- Если выгнать жильцов, станет больше манхла, - спешила выговориться Нурита, с дрожью предчувствуя, что дистанты вот-вот пойдут в атаку. - Вы хотите этого? Вам нужно хулиганьё на улицах? зачем? Чтобы держать в страхе нормальных людей? запуганными легче править!..
Раздался сигнал. Строй дистантов одновременно пришёл в движение и зубчатой линией вдавился в человеческий заслон, рассекая и дробя его на кучки. Безоружные люди угрюмо расступались перед шагающими механизмами, которые грозно поводили стволами и поблёскивали жалами шокеров на вздыбленных хвостах. Управляемые на расстоянии полуавтоматы уязвимы, если взяться за них как следует, но активисты, выступавшие против кампании выселения, представляли гражданские «группы содействия», а не партизанские союзы.
Вплотную за дистантами к дому двинулись клинья полицейских порядков. Нурита и другие политехи, стоявшие в кордоне, взялись за руки и запели: «Земляне, нельзя быть рабами пришельцев! Земляне, мы вместе, и мы победим!»
- Может, статья шестьсот пятнадцать - ксенофобия? Сцена ареста многих отрезвит, - предложил один из тех, кто управлял акцией. Их автобус с зеркальными стёклами стоял в паре кварталов от места действия. Истинные режиссёры процесса всегда остаются в тени и заботятся о том, чтобы действо было впечатляющим.
Старший заколебался. Сынки и дочки состоятельных родителей… если их помнут, начнутся неприятности. Но с другой стороны - кто их звал сюда защищать дешёвых работяг? Эту блажь надо выбить раз и навсегда, а то некоторые молодые головы вскружило ветром вседозволенности. Мало ли у кого берёт кредит правительство!.. юнцам-то какое до этого дело? Секс, кайф, хорошие отметки и карьерный рост - вот всё, что должно их заботить. От прочих увлечений надо лечить. Массаж сапогами, электрические процедуры, вдыхание газа и отдых в тёмной комнате.
- Эту компашку - взять, взгреть… и поэффектней, позрелищней. За волосы и волоком. Отучим их петь.
Старший имел инструкцию свыше: «Ясно демонстрировать готовность к силовым акциям. Коэффициент устрашения - не ниже 80, средняя агрессивность сотрудников - от 10 до 12 баллов».
Кивнув, сотрудник переключился на канал связи с полицейскими координаторами.
В этот момент парень лет двадцати пяти, замерший высоко над землёй в окне многоэтажки, почти вертикально над автобусом с зеркальными стёклами, сказал кому-то по трэку:
- Начали.
Хмурый и сосредоточенный, он зафиксировал кольцо прицела на крыше автобуса. С нажатием спуска тихую комнату разорвало вспышкой и рёвом; пламенный хвост косо ударил в потолок, а ракета из ствола, лежащего у парня на плече, стремглав ушла вниз. Автобус с офицерами и оборудованием вздулся и лопнул огнём, превратившись в пылающий остов.
Через несколько секунд на другой улице такая же ракета влетела сверху в салон фургона, игравшего роль пункта управления дистантами. Бешеный шар огня, грохот - и во все стороны полетели горящие клочья и обломки.
Лишившись операторов, дистанты замерли, как заколдованные. Певцы из Политеха примолкли. Гудевшая в стороне толпа, на миг задохнувшись страхом и оглохнув от грома, понемногу загомонила, зашевелилась. Полицейские после краткого замешательства отпрянули к машинам, а группа воздушной поддержки с ранцами-«мухами» взмыла и полетела в сторону взрыва - не забираясь высоко, благоразумно прижимаясь к стенам.
- Что это было? - В испуге, но с азартом, известным лишь знатокам острых ощущений, Нурита подпрыгнула раз-другой, стараясь увидеть, откуда валит чёрный дым. - Ребята, подсадите!
Студенты сложили руки в замок. Нурита опёрлась о сомкнутые ладони и вознеслась выше толпы, держась за головы друзей.
Дым восходил над пляшущим оранжевым костром, в котором скрючились гнутые стойки-стебли и мерцал цветок из вскинутых ввысь жёстких лепестков композита и металла.
- Большая машина или киоск, - сообщила Нурита сверху. - Жуть! А какое солнце, смотрите!
Небо над улицей почернело от гари. Солнце стало словно красный щит, тяжёлый и выпуклый; на улицу легла тревожная багровая полутьма.
- Алло, штаб? Говорит Тёмный. Если ваши опять войдут в Аркенд выселять людей, всем им будет крышка. Я приготовил по могиле каждому, кто выгоняет баб и детей из дома. Устрою крематорий прямо на улице, чтоб выселенцы погрелись. Точка!
- Это открытый вызов. - Сочный и сдобный мэр Города повернулся вместе с роскошным кожаным креслом. - Мы не оставим его без ответа. Немедленно отправьте документы по назначению.
Бумаги были заготовлены давно; осталось только подписать их, датировать и присвоить исходящие номера Согласно законам, мэр требовал от командования национальной гвардии и Корпуса Сэйсидов пресечь беспорядки, творимые деструктивными силами. Третью бумагу предстояло завизировать Президенту и председателю Конституционного суда - она приостанавливала действие ряда статей Конституции, как это всегда бывает при введении «режима сэйсидов».
Чем скорее, тем лучше. Власть имущие были втайне благодарны Тёмному, развязавшему им руки для широкомасштабных репрессий. Не будь его, они бы сами что-нибудь устроили. Недаром же давили эту человекомассу, плющили, сжимали: где она лопнет? где обозначится прорыв - не протеста, но огня и крови?..
Наконец-то!
Давно пора приструнить Город! хватит миндальничать с ним и играть в демократию.
Время либерализма истекло. Бомбардировщики - на старт! Сэйсиды - вперёд!
Спасайтесь, граждане!

- Этот чип, - Норр держал двумя пальцами прозрачный пакетик с какой-то песчинкой, - нашли под оболочкой сетевого кабеля, на подземном уровне Даглас-центра.
- Ну и что?
- Чип соединялся нитью с одной из кабельных жил…
- Мистер Норр, зачем вы это мне рассказываете?
- …и что самое занятное, именно этого чипа недостаёт в твоём компьютере.
- Да, в моё отсутствие там кто-то повозился. Сеть отрезали, обойму TV сократили. Займитесь, такие махинации как раз по вашей части. Пока роются в наших компах - полбеды, а ну как заберутся в главный сервер? База рухнет, тайны уплывут…
- Значит, не желаешь признаваться, что передавал данные отсюда в Город.
- Я? Никогда. Вы бы лучше выяснили, кто шарит по комнатам и ковыряется в чужих компьютерах.
- Что же ты мне раньше не доложил?
- Не знаю, как рапорт подписывать. Никакого Албана Дагласа не существует в природе, а киборг номер такой-то - не человек и не личность, чтоб что-то заверять подписью. Вот если б меня кто-нибудь заверил, тогда другое дело. А до тех пор - ни-ни. Я кто? Никто.
Албан почти с приязнью поглядел на Норра.
- Вообще-то я добрый. Людей не бил, кошек не мучил. Но вдруг мне пришло в голову: если я вас сейчас убью, мне ничего не будет. Ни суда, ни наказания. Пустое место не судят. Думаете, не смогу поднять на вас руку?.. Да вы охнуть не успеете, не то что удрать. Я быстрее вас. Один удар, и ваша башка превратится в кашу. А потом спляшу манки-дэнс на трупе. Минуты полторы у меня есть, пока раки прибегут.
- Оригинальная перспектива. - Норр остался спокоен, хотя сознавал, что образец II говорит голую правду. Результаты драки пилотов, особенно ярко заметные на Альфе, не просто потрясали, а ужасали. Норр даже не стал интересоваться у роботехников, насколько питомцы Джомара сильнее людей.
- Меня пожурят, - продолжал фантазировать Албан. - Отстранят от полётов на сколько-нибудь; я буду горевать в карцере… Но конструкторы придут к Мошковицу и спросят: «По какой причине отлынивает образец II? Подумаешь, кого-то затоптал! Погорячился парень, с кем не бывает». Я вернусь на полигон, а вас заменят.
- Почему ты решил, что не заменят тебя?
- Будь это легко, нас изготавливали бы десятками, сотнями. А Мошковиц за два года смастерил всего шесть штук. Интересно, сколько безопасников обучили в Федерации за то же время?
- Знаешь, я не придаю значения словам. То, что ты наплёл об убийстве, останется в категории «Если бы». Ты уравновешенный, не склонен к импульсивным поступкам и не хуже меня понимаешь, что такую потеху тебе не простят и к работе больше не допустят, а для киборга это означает одно: в утиль. Ты всё сказал?
- Ммм… да. Даже чуточку стыдно. Это всё от телевидения и от оружия. Должно быть, знаете - нас готовят к стрельбам, на «флэши» ставят ракеты и сквозные орудия. Когда в руках такая мощь, даже нормальный озвереет.
- Вот и прекрасно, что ты держишь себя в рамках. С тобой возможен конструктивный диалог.
«Струхнул? - Норр улыбнулся в душе. - Ишь, размечтался - я! тебя! мне ничего не будет!.. Индивидуализм хорош, когда ты зарабатываешь в свой карман. Упрёшься в Систему - почувствуешь, что в одиночку её не свернуть. Её преимущество именно в том, по поводу чего ты пытался съязвить - безопасников МНОГО, а ты ОДИН. Даже толпой нас не свалишь. Смотришь новости? там, в Городе, повстанцев перемешивают со щебёнкой».
- Эпизод с чипом остаётся камнем преткновения. Он нам мешает - и тебе, и мне. Если наказания не будет - что же мешает сознаться? Все улики налицо: запись из мозга, передающее устройство, мотивы…
Но снова - взгляд исподлобья. Образец II ещё не сдался.
- В суде бы вас слушать не стали. Домыслы, предположения, не больше. Запись могла быть сделана трэком, камерой слежения, носимым визором. Откуда я знаю, кто её снял и как подал?.. Чип вынули и поставили на кабель ваши сообщники. Мотивы… их у меня нет. Я мёртв, мне всё по барабану. Единственное, чего я хочу - летать в космосе. В Даглас-центре тесно, узко; я ползаю по этим щелям со скоростью микроба. А в космосе я - молния.
«Джомар знал, что делал. Мастер! Их затягивает страсть к полётам. В утиль - страшно, но остаться без неба - мучительно. Раскрутим это».
- Должно быть, сильное впечатление.
- Я не могу им поделиться. У нас разные органы чувств. Как сказал один плотник: «Между нами и вами утверждена великая пропасть».
- Я оставил тебе канал «Религия». Ты часто входил на него; это полезное увлечение…
- Спасибо. У меня есть просьба…
- Все просьбы - после признания своей вины. Уверен, ты встречал книжки, где приводится текст: «Знаю, что я грешник, но сожалею о своих грехах. Отрекаюсь от своих грехов и принимаю спасение прямо сейчас». Покаяние - и лишь после этого прощение и допуск в небо. Логично?
- Вы-то здесь при чём? - вежливо удивился Албан. - Сдаётся мне, вы из конкурирующей фирмы; спасение - не ваш пароль. У вас так: «Всё это дам Тебе, если падши поклонишься мне». Отзыв помните? «Отойди от Меня, сатана».
- Жаль, - сквозь зубы молвил Норр. - Мне придётся поставить перед руководством проекта вопрос об особых режимных требованиях - применительно к тебе. Или об увольнении.
- Не возражаю. - Албан поднялся, поняв, что разговор окончен. - У всех нас свой служебный долг, его надо исполнять. Да, кстати! - задержался он на полдороге к двери. - Мы, Дагласы, договорились - кто первым попадёт к вам, тот выскажет одну штуковину. Досталось мне, надо вываливать…
- Только поскорее, я занят.
- Задерживать не стану. Лучше под запись; вон у вас пишущая игрушка… Итак: нам нужны документы и должности - хотя бы виртуальные, как у половины из вас, - затем зарплата, свобода передвижения - в пределах режима для сотрудников, - и доступ к Сети на общих для граждан правах.
- Всё?
- Ещё моя личная просьба - доступ в церковь.

Предыдущая страница 12 Следующая страница


13 Александр Белаш, Людмила Белаш

- Нет. По всем пунктам - нет.
- Даём час на обдумывание. Если снова будет «нет», ни один из нас не сядет в симулятор и на стенд, не говоря уже про «флэш». Наше решение твёрдое. Силой вы ничего не добьётесь. Раков не присылайте; мы им оборвём хвосты и лапки, потом выкинем в окно. Ниже тяжёлых дистантов с пушками не кантовать.
Норр встал, наливаясь гневом, но Албан не закончил:
- Если Ирвин с Альфом подрались - это из-за женщины, чисто мужская ссора. Когда дело по-крупному идёт на принцип, все централы заодно. Вы ещё не вкатились? Мы БАСТУЕМ. Пусть проект встанет намертво, нам храть на это. Пока нам не дадут человеческих прав, пропадайте вы пропадом. Скоро поймёте, что вы без нас - ноль без палочки. С чем и до свидания.
- Ты ещё не знаешь, что случится через час! - крикнул Норр вслед.
- Зато знаю, чем кончили Кастельс и Реддэй! - донеслось из коридора. - Их лучевали! Вы лжец, мистер Норр, у нас взаимности не будет! Что я теряю? - иго фараоново?.. да шло бы оно в дырку! Жизнь удалась, я отомщён, могу умирать со спокойной душой.
Последние слова Албана долетели до Норра издалека, уже с лестницы:
- «Отпусти народ Мой, чтоб он совершил Мне праздник в пустыне!» А он мне в лицо: «Не знаю Господа, и народ не отпущу!» Каков египтянин!.. а знаешь, как раки моргают?

- Не верти радаром, стой и откройся на приём.
- Слышь, эта процедура мне не правится. А ты не хочешь влезть мне в голову? Если потом возникнут необычные желания, я спишу их на тебя. Стоп! Это законно или запрещено? Правда, что ваш язык никто не понимает? Ладно. Я готова. Вонзай. Уау! И как им пользоваться? Момент, сейчас настроюсь. Ох, ни фига себе!
- Освоилась? Попробуем в диалоге. Следи за речью, не переходи на линго. Когда тебя включили?
- Ой, это целая история! Я ведь следила за инфраструктурами блока бигхаусов в Синем, у западной границы, где Старые Руины. Конгресс как раз голосовал тот фыкин закон о жилье. Прикинь, чего я слышалаот жильцов. Мат-перемат в квадрате. Их поймёшь! Кто осилит такие деньжищи выкладывать? Причём коммунхозные системы в дым изношены, им сто лет, всё на подпорках и заплатах. Пристали: «Напиши - лифт аварийный, пусть за него меньше дерут». Я им: «Вы на днях сдурели или отродясь такие? Мутанты, думайте, что говорите! Я, муниципальный инженер, составлю протокол о гнилых лифтах, чтоб меня под зад коленом?» Они: «Это не лифт, а братская могила! Сели, нажали и мантры запели; если что - все оптом в небо Кришны. Доехали - кричим: „Джая! Джая!“ Мы тут святыми становимся». Залезла я в лифт с выборными от домового комитета…
- Нет, я спросил - когда тебя включили?
- Так я о чём? Я по порядку!
- Давай опустим, как вы разбились.
- Это было кошмарно!
- Верю. Но я о дне включения…
- День как день, восемнадцатое февраля. Я проморгалась, кругом паутина, в голове музыка. Во, думаю, приехали! Поют чараны и киннары, я на небе, сам Кришна встречает. Тут Кришна мне назвал свою фамилию…
- Восемнадцатое, так… Мы улетели в ноябре, я не досмотрел по ти-ви один уголовный процесс…
- Какой? Я их штук семь смотрела, самых интересных. Во, слушай: дело фаульского расчленителя, дело о человеческих плодах, дело замурованных, дело о «Римской Фортуне»…
- On! тормози. Расскажи-ка о Фортуне.
- Жуть необычайная, все были в шоке. Сама до сих пор дрожу. Свидетель из ада! У Гийома незаконно сняли память с мозга мертвеца, оцифровали и подбросили судье Колту. Полностью изобличающие показания! Стрелков - единогласно под луч. За неделю до того, как я расшиблась, служба казни отчиталась, что прикончила обоих в один день. Молодой Реддэй оказался слякотью - плакал, на стену лез, глядеть противно, а Кастельс форс держал, храбрился, но у него тоже нервишки шалили. Там им и надо, душегубам.
- Да, - согласился Албан, - так и надо.
- А ты сам как сюда загремел? - полюбопытствовала Карен.

Сокрушён, печален или расстроен? Нет, Джомар был убит. Сядь он в своём нынешнем виде у ложа пробуждения, Карен сочла бы, что это один из жестоких царей, посрамлённых Кришной. Тык, иные цари лопали мясо, славились силой и свирепостью, но настал конец их злодеяниям, и пришла пора горестных раздумий.
Чёрта с два он раскаялся, не тот был человек. Но мысли подтачивали его, углубляя трещину в душе.
«За что?» - вопрошал он, как Иов, но ответ был: «Ты знаешь».
«Я не мог оставить бракованный образец. Держать её в проекте из жалости, как охромевшую кобылу в конюшне? Заказчики ждут результатов, а я им - смету на содержание машины, частично вышедшей из строя… Число тел ограничено. Я должен был заменить её».
«Значит, я полечу на ремонт?»
«Да, Карен, на ремонт», - без колебаний выдержал он её вопросительный взгляд.
Вопросительный или молящий?
Ничего не изменится. Внешность останется прежней. В середине февраля Карен прибудет на Колумбию; научная база VII приготовила несколько заряженных субстратов, и уже выбрано, кем заменить негодный образец. Ассистенты справятся. Обесточка мозга мгновенна; едва ли пять секунд после отключения вьются в субстрате токи аварийной поддержки. Несколько наблюдений этого процесса могут навсегда насытить любознательность учёного. Распад разума… Боль? Нет, скорее всего, боли не бывает. Но лучше этого не видеть.
Отчего-то в Джомаре засело убеждение: если бы он не приказал отключить первую Карен, то не грянула бы и ею семейная драма.
Вместе с тем он был почти уверен, что все вокруг знают об их разговоре с Биной. Даглас-центр пронизан нитями слежки, усеян бисеринками искусственных ушей и глаз. Паутина отмечает каждое движение попавших в неё мух. Поступки записываются, все слова и жесты фиксируются в киберпамяти и анализируются в безопаске. Личной жизни больше нет, есть набор фактов, подлежащий занесению в досье. В середине паутины сидит Норр.
Казалось бы, Норр должен таить в углах рта тонкую улыбку всезнайки. Но нет - он выглядел так, словно схлопотал пару пощёчин и едва успел смыть их с себя.
- Вынужден вас огорчить, мистер Мошковиц. У нас возникли большие проблемы.
- Да? - В свете надвигающегося бракоразводного процесса ничто не представлялось Джомару большим и важным. Так, какие-то делишки, мелочи и дрязги.
- Ваши киборги предъявили нам ультиматум и выдвинули ряд требований.
Беда не приходит одна. Если в жизни что-то надломилось, прочие невзгоды валятся в довесок, чтобы доверху наполнить чашу бедствий. Новость была дичайшей, но и она не вывела Джомара из ступора.
- Вот как. И чего они хотят? чтобы их отпустили на волю?
- Нет, чтобы их узаконили как сотрудников. Они забастовали, угрожают провалить проект. Они дали нам час на размышление!
- Что за нелепость… Им известно, что без проекта они никто. На срок не стоит обращать внимания, это наивный способ ускорить события. За час ничего нельзя решить.
- Я готов принять силовые меры воздействия. Но сначала я бы попросил вас уговорить их. Вы же у нас специалист по первой и второй сигнальным системам…
«Не человек, а язва с двумя ножками», - про себя заклеймил его Джомар; о своих упражнениях в изысканной словесности он призабыл.
- Учтите, они агрессивно настроены, - порадовал Норр в дополнение.
- Немудрено. Готовятся к стрельбам, знакомятся с оружием… да ещё кавардак в Городе, репортажи с поля боя; всё это вздёрнуло их.
- Сами бои в левобережье - просто красочное шоу, - с раздражением бросил Норр. - Скорее повлиял дух экстремизма, которого в СМИ через край. У централов нюх на восстания, их сразу будоражит и кидает в крайности, а ведь все образцы…
- Я тоже централ, - поднял Джомар тёмные глаза.
- Тогда вы не удивитесь, если они возьмут вас в заложники. Надеюсь, вы умеете вести себя при захвате и освобождении. Помните - в бой пойдут тяжёлые дистанты. Я уже вывел их на рубеж готовности номер один. Если считаете, что личная встреча с пилотами опасна, переходим сразу к атаке.
- Всё не вовремя, некстати!.. - С усилием, как человек, измождённый болезнью, поднялся шеф проекта. - Да, я иду. Я их сделал, мне и расхлёбывать.

- Не ожидали? - Он вошёл в комнату Албана. По сводкам Наблюдателя, здесь пилоты собирались чаще всего; так было и сегодня.
- Как раз наоборот. - Альф, зашитый и заклеенный где только можно, пятился, шутовски изображая, что расстилает перед Джомаром ковровую дорожку. - Добро пожаловать в наш балаганчик, мистер Мошковиц!
- Чем это вы здесь занимаетесь? - Джомар оглядел помещение. Леди и джентльмены попарно расселись у стен, прямо на полу - Албан с Бланш, а Ирвин обнимал Карен. Посередине комнаты белел лист шероховатого пластика, а рядом лежала кучка каких-то предметов, скрытая шалью Карен.
- Альф придумал спектакль, он у нас молодчина, - сухо проговорил Албан. - Сегодня премьера. Как бы вам, шеф, поднапрячься и сделать женщину для Альфа? а то нас - неровное число. У Альфа, полагаю, есть свои соображения, но мне шестая видится студенткой. Лучше азиатской расы. Стройная, несколько боязливая.
- Сейчас в Городе много убивают, - со строгой миной добавила Карен. - Как пить дать, и тяжелораненые есть. Закажите мальчику хорошенькую девочку. Нельзя ему без пары.
- Прекратите, - сказал Джомар вполголоса. - Шутить не время, и спектакль вы затеяли зря. Если не включитесь в работу, вами займётся безопаска. И не уговорами, а гораздо круче.
- Почтеннейшая публика! Заходите, усаживайтесь поудобнее! - Альф картинно взмахнул руками. - Мы вам покажем удивительную историю, в которой много весёлого и грустного, как в жизни!
Киборги зааплодировали. Джомар остался стоять, заложив руки в карманы брюк.
Предметы под шалью зашевелились, послышались писклявые и дребезжащие голоса. На несколько мгновений Джомаром овладел бессознательный ужас - ему представилось, что из-под шали полезут маленькие чудовища, ящерицы с рогами или крабы с человеческими лицами, и побегут к нему, чтобы кусать за ноги, взбираться по штанинам… но это оказались куклы.
Небольшие, сантиметров тридцать высотой, аляповато сделанные фантоши на хромых ногах, с кривыми ручонками и нарисованными на головах-шариках лицами. Куклы-уродики кое-как вставали, толкались, путались в шали и падали.
Горсть микромоторов и радиореле, обрезки трубок и простейшие шарниры. Всю оснастку для изготовления кукол можно привезти с Хамры в ручном багаже. Джомар вспомнил, как Наблюдатель сказал однажды: «Образец Второй всегда что-то мастерит. Любит возиться с техникой».
- Действующие лица, - объявлял Альф. - Арлекин, весёлый малый без мозгов. Пьеро, грустный дебил. Смеральдина, дура набитая. Кукольник в чёрном, злодей. Кукольник в белом, лицо бездействующее, на сцене не появляется вовсе.

Фантоши обретают счастье
(пьеса в одном действии)

Пьеса происходит где-то на свете. Мир представляет собой квадрат без окон, без дверей, потому что нет стен. Потолок отсутствует. Пьеро, в балахоне из носовых платков, опустившись на одно колено, бьёт по полу тяжёлым металлическим предметом. К нему из-за края мира ковыляет скелетообразный, горбатый и пятнистый Арлекин. Голоса у Пьеро и Арлекина скрипучие, почти визгливые, с иностранным акцентом.

Арлекин. Чем это ты здесь занимаешься?
Пьеро. Разве не видишь? Забиваю гвозди микроскопом!
Арлекин. Ха! ха! ха! А разве микроскоп - он молоток?
Пьеро. Больше он ни на что не годен! Только гвозди заколачивать! Бац, бац! А ещё можно съездить кой-кому по голове…

Арлекин испуганно отбегает, но тут из внемировой тьмы на квадрат вступает Кукольнике чёрном колпаке и чёрном плаще.

Арлекин. Вот! Наш Кукольник идёт! Вдарь его! Посмотрим, что у него в котелке…
Кукольник (шепелявым голосом). Я достиг божественного могущества! Я супергений! Точнее, суперкукла. Эй, вы, поклоняйтесь мне.

Арлекин и Пьеро отбивают по нескольку поклонов и начинают громко перешёптываться.

Арлекин. А что он такого выдумал? Переделал обезьяну в человека?
Пьеро. Нет, из человека сделал чучело!
Арлекин. О, тык, какой скачок эволюции! Где бы поглядеть на высокоразвитое чучело?
Пьеро. Дурак, ведь это мы с тобой!

В мир вбегает Смеральдина - раскоряка с косичками.

Смеральдина. Господин Кукольник, вам письмо!
Кукольник. Давай сюда. Ну-ка, ну-ка, что мне пишет жена? Эй, дурёха!
Смеральдина (перегибаясь пополам). Что угодно господину?
Кукольник. По-моему, ты слишком умна. Эй, клоуны, оторвите ей голову и привинтите другую. В чулане у меня полно голов.

Пока Арлекин и Пьеро гоняются за визжащей Смеральдиной, Кукольник вслух читает письмо.

Кукольник. «Дорогой муженёк, пошёл ты к дьяволу! Ты стал слишком кукольный, у тебя всё из проволоки. Чтоб не родить от тебя картонного паяца, я срочно залетела от живого мужика. Прощай навек, твоя Мальвина» . (Трагически вздымает руки.) О, небо! Люди, люди, порожденье крокодилов! Кто я? бедный Йорик, лысый череп!
Арлекин (козыряет Кукольнику, вихляясь всем телом). Так точно, сэр! Мы подыскали черепушку для Смеральдины - первый сорт. Не стоит убиваться, сэр! Зачем переживать? Пустоголовая Мальвина всё равно не понимала ваших гениальных мыслей. Плюньте на неё! У вас есть пять поролоновых детей, сэр, с нами не соскучишься. Теперь мы - ваша семья. Уррра!
Пьеро (подходя к Кукольнику с другой стороны). Берите в жёны Смеральдину. Смотрите, какая милашка. С новой головой она стала лучше. Зад тоже новый, обратите внимание. Смеральдина, предъяви господину зад!

Фантоши, взявшись за руки, коряво отплясывают канкан, хором распевая какое-то бессмысленное «тра-ля-ля-ля».

(Занавеса нет, пьеса не кончается, потому что её заело)

Карен хохотала, Бланш фыркала, Албан и Ирвин посмеивались, все хлопали, и лишь Джомар стоял с каменным лицом, поджав губы.
- Браво, Альф! Ты прямо Шекспир!
- Как вы можете… - яростно прошептал Джомар. - Это цинизм, это гнусно…
- Конечно! как же иначе? чего вы хотели, сэр? - Альф мягко переступил через танцующих фантошек, как-то согнувшись, крадучись приближаясь к Джомару. - Сочувствия? От кого? Мы - куклы. Марионетки. Мы умеем лишь кривляться и высмеивать. Плевать в душу. Вы нас такими сделали. И мы в долгу не останемся, будьте уверены.
- Час истёк, - напомнил Ирвин. - Как там насчёт наших документов и званий?
- После всего этого?! - резко обернулся к нему Джомар.
- Ну зовите дистантов.
Никто из пилотов не изменил позы, только Карен поудобнее устроилась в объятиях Ирвина. Фантошки продолжали танцевать и тралялякать - видимо, Альф держал их на контроле обособленным сектором мозга. Джомар поглядел на куколок…
Дистанты с двадцатимиллиметровыми пушками. Фантоши. Радиоуправление. В проекте нет шагающих артустановок, управляемых по кабелю… Когда Норр бросит на этаж тяжёлых дистантов, придётся эвакуировать здание и разбомбить его. Разумеется, если сообразительные Дагласы не расставят боевые машины на выходах и крыше, заперев персонал в корпусе. Газ? инфразвук? слепящие боеприпасы, «электромагнитный меч»? Бесполезно. Дагласы рассчитаны на квантовый бросок, они всё выдержат. Только физическое разрушение вдребезги или оружие глубокого охлаждения.
- Мы ведь просили не так много… - вздохнула Бланш.
- Сдаюсь. - Джомар вскинул ладони. - Всё, я сдаюсь, представление окончено! Я буду вашим папочкой, но с одним условием.
- Уточните, с каким, - сказал Албан.
- Больше никаких забастовок. Мораторий. И не воображайте, что я стал добреньким. Я был и останусь злодеем. В Городе идёт война, и все - все, я подчёркиваю! - силовики готовы стрелять на поражение. Вздумаете повторить фокус - вас разнесут на куски, хотя бы я лично прикрывал… свою семью.

Блок 7

Вторник, 13 июня 6237 года
4-й отсек биг-транзита «Тарквиний Гордый»

- В конце концов кто-нибудь вычислит, чем Айрэн-Фотрис исподтишка пуляет в дальний космос. Высшие обязаны засечь трах-тарарах, который получается на входе в квант-бросок!
- Туанскую разведку накликаешь? - Албан нарисовал и с радара вбросил Альфу примитивную мультяшку: строгий дядя даёт мальцу подзатыльник.
В ответ Альф тотчас создал свой мульт: малец, помахав длиннющим языком, задумывается и. козырнув дяде, завязывает язык узлом.
- Правильно. Болтун - находка для кого?
- Вся надежда на резерв подержанных транзитов, - тараторил Альф. - Нас не выследят, пока в запасе есть проржавевшие грузовозы!
Переживший череду капремонтов, порядком обшарпанный внутри, «Тарквиний» тем не менее впечатлял своими размерами. Его проектировали и строили как большое переселенческое судно. Он налетал сколько-то десятков рейсов, прежде чем регистр Ллойда наложил ограничения на дальность его полётов, и вместительный биг приобрело военное ведомство.
- Иногда меня давит, что этакая годзилла может летать, не переламываясь при манёврах. На «Гордом» минимум шесть станционных гравиторов с дом величиной и система их синхронизации. Вообрази, что он - мишень! Запустить гравы на полную мощность, пространство вокруг закольцуется… И он летит! шпарит на нижней К-скорости!
«Мистер Мошковиц! - Поймав радаром вход корабельной сети и включив кодировку служебных переговоров (иначе Норр заест, и будет прав), Албан обратился к шефу, находившемуся в головной части «Тарквиния»: - Тут один парнишка жаждет погоняться за движущимися объектами. Готов на всё. Утешить его или послать?»
«Послать. Ибо не время. У нас не пейнтбол, а баскетбол со взаимодействием всех игроков. Ещё трибуны, тренер, девочки-группи и много-много телезрителей. Я уже разъяснял юниору цель нынешнего чемпионата, но если он так непонятлив, пусть вернётся по ленте времени и прочитает всё сначала».
- Слышал?
- А мне влом работать с недочеловеками, которые не в состоянии поймать в прицел меня, великолепного!
- Ничего-ничего. Ты позлись, побуянь, пока есть время - оно и выкипит. Джо мудрый. Он наращивает сложность постепенно. Короткие броски, средне-дальние с пристрелкой, выход на цель, а теперь в компании…
- …ползучих тихоходов! Из всей эскадры уважаю лишь заправщиков. У ангелов тьмы должны быть слуги.
- Ну насчёт ангелов…
Образ крылатых хранителей мира Альф почерпнул из лекции «политико-социального курса». Дагласов приписали к четвёртому отсеку, выдали бейджи-маркёры, планы учебных занятий на время полёта, распорядок дня и ночи, а также схемы помещений и расписание мероприятий, обязательных для посещения, куда входили, в частности, и чтения на тему: «Кто наш враг».
- Из отсека ни шагу! - приказал Норр. - Слежка здесь тотальная, порядок железный. Нарушителей хватают без разговоров.
«Они задумаются, если третий подряд окажется Дагласом», - хихикнул Альф радаром.
- Я объясню им, что вы - клоны, - успокоил Норр, машинально поправив радиоперехватчик на ухе.
Избегать его надзора становилось всё сложнее. Дешифровать акустические беседы Дагласов безопасники затруднялись, но коды радарной связи взламывали быстро. Круглая белая клетка, в которой был замкнут каждый Даглас, оставалась нерушимой.
- За вычетом цельных конструкций, танков и коммуникаций, - менторским тоном заговорил Наблюдатель, - отсек представляет собой барабан объёмом в тридцать миллионов регистровых тонн. Не уверен, что ты в свободное время успеешь обойти его пешком. Даже бегом.
Альф поник.
По кубатуре жилых помещений и численности экипажа «Гордый» мог потягаться с небольшим городком. Здесь имелся штатный капеллан в ранге настоятеля собора, мини-госпиталь, санитарная бригада, пара крупных спортзалов и три линии электрички, соединяющие отсеки. Тринадцать тоннелей сообщения патрулировались военной полицией, а бортовая безопаска обеспечивала пропускной режим. Только в эллингах внутри корпуса «Гордый» мог нести до тридцати двух кораблей класса «корвет», а пять упакованных «флэшей» терялись среди прочих крупногабаритных грузов.
- Умрёшь от старости, так и не узнав, кто живёт в каком-нибудь седьмом отсеке! Может, там люди зелёные и ходят на руках! - Альфа ужасала гигантомания судостроителей.
- Отнюдь нет, - ответил изнутри его тела Норр, как недремлющая лягушка в голове, давно знакомая всем образцам и ставшая чем-то вроде alter ego. - Там вахтовики, контрактники, переселенцы - всякие межпланетные пассажиры. Айрэн-Фотрис неплохо зарабатывает на недорогих перевозках. Ты был бы разочарован, попав в салон третьего класса.
«О май гат, мы достигли апогея эволюции - спецслужбы сидят в мозжечке у каждого и бдят, круглосуточно бдят! Фу, я перестаю ощущать себя личностью. Будто я размазан по стеклу, а Яримицу изучает меня в микроскоп».
Из текущей по тоннелю публики навстречу им выскочил бронзовый от лампового загара фест-лейтенант Розенбаум - ладонь под козырёк, улыбка до ушей. Дагласы дружно отдали честь по команде Ирвина.
«Дамы и господа, дисциплина! Мы - военнослужащие».
«Я присяги не давал!» - отбрехнулся Альф, но тоже козырнул.

Предыдущая страница 13 Следующая страница


Красные карлики 14

- Салют, бродяги! Бланш, позволь… - Фест-лейтенант запечатлел поцелуй на милостиво протянутой руке. - Карен, если не ошибаюсь?
«Кто этот парень?» - спросила Карен у Албана.
«Некто Розенкрейцер. У Бланш был с ним роман на Хамре».
«И с ним тоже? Вы кучу всяких называли, ну, на второй серии планетарных стартов - Гамбургер, Ризеншнауцер, Рапунцель… она ещё злилась тогда».
«Это всё он один, просто…»
«Просто на фамилию Розенбаум у них вышибает память! Конструктивный дефект мужских мозгов!»
«А-а, это к нему ты рвалась укатить на вездеходе через бурю! Типа прогуляться. Да, парень того стоит. К такому и пешком удрать не грех».
«Запросто, если бы мстительный белый рыцарь из вредности не засадил нас на другую базу. Карен, не пялься на него, это неприлично».
«Карен, погляди на меня. Внимательно. Что ты видишь?»
«Чудо техники - ревнивого робота. Ирвин, кончай хмуриться».
«Всё, не держите меня! Я год с лишним провела в разлуке! Короче, исчезаю до посадки в симулятор, чао!»
Обмен репликами занял у Дагласов меньше, чем один вдох взволнованного Розенбаума. Как-то сразу оказалось, что Бланш откололась, а фест-лейтенант держит её за лапку.
- Нас переводят с Хамры на Ситон. Пока отстаивались у Колумбии, даже отпусков на планету не дали! Висели месяц в космосе, слюнями умывались… И вдруг ты! Я подумал - глюк, это случается при длительных полетах. А это в самом деле ты, словно подарок!
«И он не замечает ничего особенного?.. Нет, я в курсе, что кой-кому сойдёт и нарисованная баба, но Розенбаум на Хамре вконец опупел. Красный пузырь вместо солнца, снег не тает, а дымится… Год-другой, и готово, крыша набекрень».
- Я на «Гордом» всё разведал; расскажу - закачаешься, - похвалялся фест-лейтенант.
«Бланш, голубка, не забывай форвардить нам его байки. Ты помнишь, что такое информационный голод? Как ты выла на станции у Аламака, когда мы остались без телевидения?»
«Алби, пожалуйста, не надо мне про гамму Андромеды! К свиньям эту сурдокамеру, и слышать не хочу! Если нас ещё раз завезут туда, где звёзды гасят связь, я… я… нарушу мораторий!»
«Ты пошутила, - по-своему оценил её дерзость Ирвин. - Кроме симулятора, не забудь про лекцию. Там отмечают присутствующих. Мы слушаем в Атриуме, это…»
«Ирвин, дорога туда мне известна. Я приду. Но до начала лекции оставь меня в покое».
«Да ладно, Бланш, гуляй, - приятельски маякнул радаром Албан. - Я позабочусь, чтоб тебя отметили».
И он сделал это - воспроизвёл отзыв маркёра Бланш, когда система слежения в Атриуме лучом считала сидящих на ярусах амфитеатра.
Читал младший капеллан, он же политрук отсека и стукач. Досье на унтер-капеллана прислала Бланш, не забывая в ходе любовной встречи снабжать друзей полезными сведениями. Ну если не всех, то самого заботливого.
«Что-то Бланш молчит», - отметил Ирвин.
«Да, сегодня она неразговорчива». - Албан не стал обижать команду своей привилегией Настоящего друга.
Атмосфера в Атрхгуме была возвышенная, трагически-пафосная. Лектор бледнел мраморным холодком ожившей статуи. Вогнутый экран позади капеллана зарделся, заиграл багровыми сполохами, а зал погрузился в темноту.
- Я возвращаю вас в тот скорбный день, когда хаос и насилие обрушились с левобережья на мирный Город, когда орды вандалов и грабителей, круша и поджигая всё на своём пути… - тяжело, мучительно проговаривал капеллан, и поддельная горечь была в его словах, считанных со строки-подсказки.
Текст проповеди политрук знал наизусть, с этой юбилейной речью он уже неделю гастролировал по отсекам «Тарквиния». Молодой, темпераментный, он пользовался успехом, особенно у женщин. Первая годовщина событий на Пепелище! это подходящий случай показать себя публике, заработать бонусы по службе и просканировать настроение военных. Мощный дистанционный биосканер стоял за экраном, собирая импульсы аудитории. Не очень точный прибор, но гнев от восторга отличает.
Чаша экрана накалялась. Гомон, переходящий в многоголосый рёв, вставал языками пламени, чёрная клубящаяся пелена охватывала ступенчатый силуэт Города, и низкое солнце стало рубиновым диском, плывущим в дыму пожарища.
Албану померещилось, что он видит фильм о последних днях гибнущей Хамры, когда местные формы жизни - кажется, их звали ретробионами, - теряя силы, бились с полчищами металлических вирусов, летящих на крыльях пылевых бурь.
Наверное, ретробионы сильно хотели жить, мирно плодиться в ржавых песках и греться на скалах. Они могли бы заниматься этим миллионы лет, но людям понадобились недра Хамры и место для военных баз. А тут копошится какая-то живность! кто посмел встать на пути прогресса?!
Повествуя об успешной акции уничтожения, профессор Яримицу разве что не причмокивал от восторга:
«Планета была стерилизована за считанные годы. Чтобы усилить несущие бури, пучковые орудия с орбиты вели обстрел полярных льдов и по рекомендациям метеорологов локально прогревали атмосферу. Мы ещё раз наглядно доказали тезис Вернадского о глобальной преобразующей роли человека Опасная жизнь была подавлена, власть человечества утвердилась здесь навсегда».
Капеллан вдохновенно вещал:
- Развращённое пособиями и дотациями, манхло стало живым агрессивным балластом. Когда власти решили сделать жильё по-настоящему рентабельным, манхло ответило волной разбоя и убийств.
Экран выплёскивал картины погромов. Перевёрнутые и горящие автомобили, растерзанные тела, разбитые витрины, мечущиеся на фоне огня фигуры, какие-то хищного вида штатские в масках и с оружием, потерявшийся и ревущий ребёнок. Кварталы без света, озаряемые пожарами.
«Скоты, - бурчал Альф. - Про тех, за кого дышит насос, они не думали! Так бы я сидел - и хлобысть, тока нет, родаков нет, аварийное питание еле моргает, а под окнами война, на помощь никого не дозовёшься. Это восстание - от психотроники, - тут же начал бредить он. - Только пси-локатор может всех так возбудить! Сколько в Городе антенн, неизвестно кем поставленных? Они-то и лучат. Внедряют в сознание всякую хрень…»
«Нет ли у тебя в запасе новой кодировки? А то я сижу и вижу, как нас пси-локатор прощупывает, в душу смотрит…»
«Какой? Где?.. Алби, дай диапазон, я погляжу!.. Ох ты! Он позади капеллана стоит! Ирвин, чуешь? Мать моя!.. Это что за технология такая, почему не знаю? Дай-ка я ломану его…»
«Заткни радар, парень, - осёк Ирвин. - Поменьше гуди в пространство; тут и кроме Норра есть, кому следить».
«Не пугай! Это ловушка не для нас, мы для неё - чёрные пятна. Нет, правда, что оно из себя представляет? Алби, что это?»
«Неопознанный объект. Если я верно понял его характеристики, он служит для приёма и усиления слабых токов. Вроде медицинского прибора, как его… энцефалограф».
«МЫСЛИ ЧИТАТЬ?» - ахнула Карен.
«Это ещё никому не удавалось, даже Норру. Скорей измерять уровень чувств. Похоже, таким детектором можно определить индекс агрессивности. Тот, что сообщают утром в сводках погоды».
«В прошлом мае уровень был выше туч, - заметил Ирвин. - Манхлу надо ввалить как следует, чтоб не высовывались. Не можешь зарабатывать - пинком из Города».
«Ну ты шустрый, раскатился! - взвилась Карен. - Дай работу, плати по-хорошему, а потом ищи, кто лишний!»
«Умолкни! Тут прослушка, - предостерёг Ирвин. - А то с тобой не долетим до полигона. Ты в концепцию не вписываешься. Слушай, молчи и верь. Тебе больше всех надо, что ли?»
«Я разве ляпнула вслух? Я про себя, молчком!»
«И думать перестань - вредно».
Капеллан нагнетал драйв:
- Перенаселённость Города и злая воля достигли критической точки. Катастрофа была неизбежна, и она грянула. Если бы мы спасовали перед натиском вооружённых толп, нас ждало царство манхла, полное вырождение…
Чаша за его спиной бурлила сценами, вызывающими возмущение и тошноту. Раздача бесплатных пайков, едва не переходящая в драку. Искажённые серые рожи, брань взахлёб, брызги слюны. Разинутые рты полны гнилых зубов, от чего коробит всякого приличного централа. Мутанты-чернокарточники с языками, которые не помещаются во рту, с жёлтыми бельмами, уродливо головастые от мозговой водянки. Небритые типы в обносках жрут всухомятку брикеты лапши, кто-то булькает спиртное прямо из бутылки, запрокинув голову; лохматый малый в потёртом костюме горланит с ящика, заменяющего трибуну, а скопище оборванцев вокруг орёт, свистит и рукоплещет. Развалины домов, помойки, грязные дети и женщины роются в отбросах.
«Это не будущее, а нынешнее, - осторожно сказала Карен. - Маленькая я была, наш район так же выглядел; сейчас только хуже стало. Чего выдумывают?..»
«Безобразие, бесстыдство!» - прорвало Альфа.
«Вот, а я что говорю?!» - Карен было обрадовалась поддержке, но образец I видел мир лишь через свою призму.
«Как у него язык-то повернулся - «вырождение»! Ко мне патер ходил из Утешения Скорбящих, тот понимал правильно, корректно - убогих надо любить больше здоровых. Чёрную генетику нельзя показывать в ужастиках - это биологический расизм! Капеллан - брехло поганое! Рейтинг наживает на гидроцефалах. Крррасавчик элегантный, грязью бы его облить. Ни одному слову нельзя верить, что он там несёт!»
«Нормально излагает», - вступился Ирвин за лектора
«На ти-ви, если обозреватель инвалидов тронет или мутантов оскорбит, мы каналу мёртвый бойкот организуем, пока он не покается и виновного не выгонит. Мы - сила! Нас много! У нас своя партия есть!»
«А я-то думал, с чего у нас конгресс такой, будто у всех водянка в голове? Снаружи не видно, но по результатам чувствуется», - прошелестела радиограмма от задумчивого Албана.
«И ты туда же! Алби, не ожидал от тебя!»
«Эту партию я видел. Депутаты говорливые, за правду горой. Одного не пойму: как вы туда нормальных выбрали? Головы у них форматные, руки одинаковые, ходят прямо. То ли у вас проблемы с дикцией, то ли выступать смущаетесь. Ведь кошке ясно: если б ты полез на выборы…»
«Я! Не смущался! Я! Лез! Куда только мог! Я в игры играл, чтобы видели - я лучше всех ходячих, зрячих и качков! Я их на играх резал как хотел. Руки, ноги - чушь. Я их давил мозгами и всем доказал, что я умнее».
«Глядишь, его и выбрали бы, - рассуждал тем временем Ирвин. - Но не за ум. В конгрессе бзик: иметь полный набор, как в паноптикуме - мутанты, трансвеститы, лесбиянки и косматые яунджи. Только депутата от покойников не хватает, они ведь тоже люди. Есть же депутат от эмбрионов! качает права зародышей».
«Вы оба - отсталые, - поставил диагноз Альф. - У вас реликтовое, первобытное мышление. Если младенец не гож - его в пропасть?.. Зачем я с вами связался?.. как угодил в вашу компанию? Джомар был пьян, когда вас выбирал…»
- Но у Колумбии есть ангелы-хранители! - торжествующе воскликнул капеллан, воздев руки. - Они явились и остановили стихию зла. Возврата к прошлому не будет, и нет пути в грядущее, кроме вооружённой демократии!
Солнце на экране выпукло налилось кровью, надулось, и на его фоне возникла эскадрилья «флайштурмов» над Городом, тлеющим, как прогоревший костёр. Словно поступь легионов, зазвучал торжественный и грозный марш. Вирусы идут! Конец ретробионам! Стеклянно-синие шлемы с рожками визоров и дальномеров, блики броневых пластин, оружие наизготовку, печатный звонкий шаг.
«Это ангелы? - Альф с издёвкой удивился. - Он не ту кассету в проектор вставил. Кибердемоны, сорок вторая серия. Фиговый он ди-джей! гнать со сцены! Ничему не верю. Всё лганьё сплошное, видеомонтаж».
Со дна улицы взметнулся вверх дрожащий сиреневый луч, чиркнул по днищу парящего флаера - машина вспыхнула, накренилась и полетела вниз. Грузная тень в мерцающей оболочке защитного поля вознеслась над просторами крыш, выдвинула стволы и полыхнула потоком летящего пламени - огненный факел вошёл в стену бигхауса, разлился внутри и стал выплёскиваться струями из сотен окон, выбрасывая горящие комья. Многие из летящих клубков огня отчаянно бились, размахивая руками, словно пылающими крыльями.
«Не катит. Фальшивка, сляпана из бракованных обрезков. Спецэффекты никудышные…».
«Альф, не допёр - и заглохни, - сердито рыкнула Карен. - У меня из родни трое сгорело, я нашла по спискам».
«Кто тебе велел родниться с террористами?»
«Ещё комментарий - и твою физиономию придётся собирать из клочьев. Прямо тут и шмакну, чтоб все убедились, какой у дураков железный череп».
«Брэк! - твёрдо скомандовал Ирвин. - Секретность, выдержка, порядок в банде. Слушаем лектора и не цапаемся».
«Повтори остро направленным лучом - вон в ту литую голову!»
«Нет, вон в ту чернома…»
«Всё! Инвалиды и негры - раз, два, помирились!»
«Наш мир неправильный, - вздохнул Албан. - Слова нельзя сказать, чтоб не задеть какое-нибудь меньшинство. Все так и ждут намёка на себя, причём исковое заявление уже припасено, готовы сразу подать в суд. Я бы сказал - судорожная готовность. Я читал…»
«Это у эпилептиков! не путай, читарь!»
«Да-да, всеобщая эпилепсия. Чуть что - припадок с корчами».
«Заметьте: я слышу это от людей, которым Федерация через три недели вручит сквозное оружие, способное поразить цель с расстояния в полтора парсека. Я бы всех вас вернул на переделку».
«Как первую Карен?» - немедля ввернул Альф.
«Пустые хлопоты, - в видеорежиме Албан отмахнулся десятью рачьими клешнями. - Пока Джо колдует, как сделать новеньких послушными, нас менять не на кого, а Джо - тугодумная старуха. Сквозняком мы уже палили, не в диковину. Ирвин, что ты на нас взъелся? Мы такие, какие есть. Мы люди. Ты думаешь, в армию берут одних безупречных? Я бы деньги заплатил, чтобы посмотреть на это совершенство!»
- С надеждой и верой вступили мы в солнечный тридцать седьмой год! - возгласил капеллан, будто осанну.
Взлетали на воздух баррикады, шнуры плазмы рассекали здания, разбегались согнутые тёмные фигуры, тянулись между цепями солдат вереницы хромых и понурых теней с поднятыми руками.
- Сейчас, после долгих и трудных боёв, порядок в левобережье восстановлен раз и навсегда. Все бандформирования будут подавлены, а излишки населения - расселены по развивающимся планетам. Мы наведём порядок в этом Городе!
«Если говорит „будут подавлены" - значит, ничего не кончилось», - мрачно подытожил Альф восторги лектора.
Пейзажи пожарищ, руин и помоек исчезли по мановению руки капеллана. Засияла небесная лазурь, взыграла восхитительная музыка, в блеске чистоты явились взору некие зажиточные кварталы с бульварами и скверами. Люди ходили по тротуарам и улыбались направо и налево, неуловимо напоминая Албану довольных фантошей в бутафорском раю. Взрослые выбегали из магазинов с охапками покупок, дети кувыркались в траве, из синего бассейна вылезла очаровательная девушка. В кадре недоставало логотипа фирмы, проплатившей эту благодать.
Затем выскочило зрелище планеты освоения: оранжевое солнце, оранжевое небо, оранжевый кочкарник, оранжевый бурьян - и переселенец, не знающий, куда воткнуть лопату. На биггере, художественно сваренном из гнутых труб, подкатила актриса в кожаном жакете и штанцах, туго натянутых на тело. Новосёлы неведомой планеты показали друг дружке полные обоймы искусственных зубов, малый закинул лопату в кузов, и парочка укатила, начхав на земляные работы. Судя по серебряной башне на горизонте, они собрались пересидеть полуденную жару в водонапорном баке.
«Алло, Алби!.. - проклюнулась из эфира Бланш. - Эй, ты где? Ай! Куда внедряешь, стой!.. Я просила тебя впрыскивать мне код?! О, свеженький… Мои поздравления Альфу».
«Голубка, шифровальные программы надо регулярно обновлять, иначе в постели нас будет шестеро, считая Норра».
«Не трудись учить, без тебя умная. Как там лекция?»
«Ты верно сделала, что не пошла. Богомерзкое мероприятие, век бы его не видать. Знай заранее, я бы тоже пропустил. Послали б сюда одного Альфа, пусть он за всех отметится. А как твои дела? Ты уже целовалась с Фортинбрасом?».
«Муррр, и не однажды».
«Он и вправду такой неразборчивый в женщинах?»
«Ах, пусть его! Зато он славный. Он здесь в самом деле многое разнюхал. Такое рассказал, что я не верю!»
«Вали мне, сегодня я доверчив и ничем не поперхнусь».
«Тогда открой радар пошире. К шестому и седьмому отсекам пристыкованы пассажирские баржи, а в них - уйма народа, который депортируют на развивающиеся планеты! Ему удалось пробраться к баржам, договориться с охраной и заглянуть внутрь. Говорит, там кошмар! Записывать ему не дали».
«Вот и хорошо, иначе бы он показал тебе, а ты приволокла нам. Я этого видеть не хочу даже с великой голодухи. Нас капеллан уже по уши окормил победной хроникой».
«Какой именно?»
«Воцарение вечного покоя с помощью аэромобильных войск».
«Терпеть не могу мордобойные боевички. По словам очевидца, тут в пятом отсеке цирк бесплатный - какие-то мигранты, целый улей, кишмя кишат и говорят на разных языках. Даже точное число их неизвестно; кочуют третий год, меняя корабли, на всех - один билет, вернее, ходатайство: „Просим доставить по назначению шесть тысяч сто двадцать взрослых лиц обоего пола с детьми". Причём конец оборван - ни места назначения, ни кто их выслал, ни кому за них уплачено».
«Я люблю человечество», - вздохнул Албан.
«За что любить этот свинарник?!»
«Хотя бы за то, что мигрантов до сих пор никто не вышвырнул за борт».

Пчёлы летят к цветам, а космические суда - к звёздным системам. Бездны световых лет, разделяющих звёзды в пространстве - не больше чем дороги, где нет ни примет, ни следов, лишь невидимо плещут электромагнитные волны и простирается континуум единого поля. Эту пустоту все стремятся поскорее проскочить и оказаться у планеты, тяготение которой даёт верную опору.
Там, где пути от системы к системе очень длинны или движение судов слишком плотное, в удобных точках устанавливают маяки, на сверхдальних прогонах ставят ретрансляторы и транзитные базы. Но сил одиннадцати цивилизаций не хватает, чтобы засеять освоенную часть Галактики рукотворными объектами.
Дальше двадцати парсеков от вражеских станций слежения можно устраивать в пустоте военные манёвры любой сложности, перемещать эскадры, проводить стрельбы - вас не заметят. Главное, найти район космоса, не охваченный чьим-то наблюдением.
Самое милое дело - забазироваться в системе, на которую все плюнули. Даже загребущие туанцы не повсюду наследили. Они тоже умеют считать деньги и, прежде чем отправить разведочное судно, сопоставляют расходы с доходами. Никого не соблазнит, скажем, система тройной звезды с участием коричневого карлика и каруселью планет-громадин, где гравитация даже мирка сплющит - там чересчур дорого что-либо добывать. А есть ещё цефеиды, есть звёзды-источники жёсткого рентгеновского излучения…
Такие пропащие местечки Галактики как нельзя лучше подходят экспериментаторам, замышляющим великий оверкилл. Давно известно, что самые мощные виды оружия в войнах почти не участвуют - они служат для устрашения противника и демонстрируют возможности державы. Но изобрести какую-нибудь мегасмерть, испепеляющую миры, и не испытать её, не полюбоваться тем, как она обращает материю в прах - это выше сил учёных!
Они жаждут убедиться, что родили идею, способную вмиг стереть всех, кто мешал им погулять с самой красивой девочкой класса, переспать с самой сексапильной однокурсницей и повести под венец самую завидную невесту. Так яйцеголовые задохлики реализуют свой инстинкт агрессии. Хулигану хватит расквасить носы десятку граждан, но учёный будет корпеть над проектом, пока не выдумает бомбу, истребляющую миллионы - на меньшее он не согласен.
- Атаковать будете вот эту цель, - указал Джомар на схему, где движущиеся кружки обозначали планеты. - Суть задания: трое поочерёдно стартуют и выходят из броска каждый в своей точке: двое по одну сторону плоскости системы, третий по другую. Выход строго в намеченное время. Выстрел - и уход в бросок; место сбора - в радиусе подлёта к базовому кораблю. Параметры цели получите у телеметристов, расположение и ход эскадры - взять у диспетчеров службы наблюдения, как обычно. Вопросы есть?
- Да, сэр, - поднял руку Альф. - Там, на планете, кто-нибудь живёт?
- Там живут измерительные комплексы. Они определяют точность попадания и свойства взрыва. Сбой прицела на пятьсот километров по поверхности планеты будет означать потерю приборов стоимостью… в общем, Альф, из своего жалования ты это за полвека не выплатишь.
- Надо целиться в «яблочко»! - громко шепнул Альф Албану, толкая его локтем. - Но есть и хорошая новость - в ближайшие лет пятьдесят нас не уволят!

- Точность - первое условие, второе - быстрота. - Джомар отечески улыбнулся образцам. - Кроме контрольных систем, вас поджидают имитаторы туанских орудий. Кто не уложился в нормативный срок, тот убит и не вернётся на базу… В знак траура мы накроем обеденный стол чёрной скатертью.
Альф охотно подхватил:
- И будем есть чёрную икру чёрными вилками.
«Шеф в настроении, шутливый», - отметил Ирвин. «С годами шутки Джо всё сильнее отдают мизантропией».
«Алби, надо понять его. Человек потерял семью…»
«А может, нашёл?!»
- Если имитаторы настолько противные, что будут в нас стрелять, - предложил Альф свои точку зрения, - нам запишут успех, когда мы их подавим упреждающим огнём? Я готов! С удовольствием верну им состояние того, чего… ну, как его… Алби! во что превращал всех глаз Шивы, который во лбу?
- В изначальную материю. Вроде шлака или сажи.
- Отставить вандализм, иначе запишут не успех, а штрафные баллы. Комплексы установлены нашим придирчивым заказчиком. Военные имеют право убедиться, что получают на вооружение надёжную технику. Они могут устраивать сюрпризы, которых мы не предусматривали… И ещё одно учтите: кроме комиссии Айрэн-Фотрис, на эскадре могут быть скрытые наблюдатели.
- Пусть ими займётся Норр, - вкрадчиво предложила Бланш. - Эти типы своим поведением должны походить на шпионов. Я, кстати, могла бы помочь нашему Бдительному между вылетами. Я разбираюсь в людях, вижу их насквозь. Поручите это мне, мистер Мошковиц…
- Нет, нет и нет. Каждому своё! Идите в бюро планирования, берите там задания; конверты вскрыть, прочесть и сдать. Обсуждать в отведённом для этого месте, в назначенное время. Норр проследит, чтобы вы не лучили текстами направо и налево. Затем на инструктаж к Яримицу. Перед вылетом - ко мне на совещание.
Базовый крейсер «Беллона» был велик, но с «Тарквинием» не сравнить. Свободно пообщаться удавалось только в кубрике, отведённом Дагласам, так как почти всюду висели таблички: «В ЭТОМ ПОМЕЩЕНИИ КИБОРГАМ ЗАПРЕЩЕНО ПОЛЬЗОВАТЬСЯ РАДАРАМИ И СКАНЕРАМИ».
- Едва я усёк, как азиатский гном тащит на борт свои сундуки, мне захотелось в Баканар, домой. Опять вози туда-сюда глистов в бульоне! Экспериментатор!.. Пострелять вволю не даст. Одной головой пилотируй и целься, другой бульон помешивай и суй в кастрюлю градусник. Зря ему Джомар внушил, что нас надо инструктировать устно. Яримицу слушать - как зубами вёдра поднимать! в нём человеческого меньше, чем в дюбельном пистолете!
Ирвин посмеивался, Албан утешал:
- Альф, гордись - пока мы самые скоростные корабли на свете, он от нас не отвяжется. И в бой пойдём, он что-нибудь под ложемент засунет, вроде коробки с тараканами. Я уже слышал, как профессор лаялся с оружейниками - требовал впихнуть биобоксы в отсек тритиевых ракет.
- Он меня довёл, - покаялась Карен. - Иногда хочу треснуть его по лысине. Это я-то не умею составлять отчёты! Мои отчёты в рамочку хотели вешать, вместо образца, все цифры в них всегда сходились! А мне этот сморчок мизинцем тычет: «Тебя не обучили общепринятым правилам пунктуации. Введи в мозг орфографический словарь». Я ему введу, втроём не вытащат! муравьед от слова «въедливый»!
- При чём здесь муравьед? - вступилась Бланш за невинное животное. - Я его видела, симпатичный зверь. Хвост опахалом.
- И нос хоботом! Училка объясняла: он высасывает муравьёв из норки. Когда я слышу Яримицу, страх берёт, словно он не ошибки ищет, а муравьёв вылизывает, лакомится. Язык в виде шнурка Ему только дай послюнявить, кто запятую поставил не там.
- Будь на планетке-мишени хоть что-то живое, Яримицу и туда бы спустил биобоксы, - уверенно заявил Альф. - Чтобы сравнить, как дохнут их и наши бациллы - кто быстрее.
- Не переживай; даже если бы там города стояли, нас бы никто не предупредил.
- Какие города, Алби?! Там атмосферы нет!
- На Хамре её тоже почти не было, но учёные десяток лет пыхтели, чтоб всё живое вытравить.
- Ты стал слишком щепетильный насчёт всяких козявок. - Ирвин казался неприятно удивлённым. - Словно собрался в Зелёную церковь записываться… Ретробионы убивали людей, это нельзя было так оставить.
- Людей туда не звали.
- Это Экспансия, тут выбирать не приходится. Или ты накладываешь лапу на планету, или накладываешь руки на себя. Кто не расселяется, скоро захлёбывается в отбросах и расплодившихся сородичах. Чтобы этого не случилось, надо быть сильным и жестоким.
- Наверное. Но я никогда не убивал.
- Научишься, дело наживное! Хочешь освоить профессию - спроси у Альфа, как давить на спуск. Верно, Альф? Ты в своих игрушках, пожалуй, миллион врагов угробил, не меньше. Чпок - готово! Надо у игроков учиться. У них жизнь воображаемая, смерть - понарошку, сохранился - и переиграл битву. Надо полагать, Альф, ты и в эвтаназию играл ! Нашёл фляжку сиропа, заглотил - и на новом уровне. Так?
В экспедиции на безымянную планету было много званых, но мало избранных. Никто не посвящал слаженно работающие экипажи и бригады в сущность проекта; от них требовалось одно: исполнять приказы и соблюдать правила Лишь приближённая к конструкторам часть сотрудников «Флэш» и экипировщики семьи Дагласов имели представление о том, что происходит в системе оранжево-голубой звёздной пары; остальные довольствовались слухами:
- Испытываем перехватчик-невидимку.
- Нет, космический штурмовик-робот.
- Это не дистанты, я точно вам говорю. Оператор, даже на семь игл подколотый, не может отдавать приказы с такой скоростью. Машины автономные. Откуда вылетают и куда скрываются - не отследишь. Как призраки!
- Сомневаюсь, что эти корабли - автоматические, - цедил опытный телеметрист, не один год просидевший наводчиком на дегейторе. - Я понаблюдал за ними; у них есть индивидуальный стиль. Почерк. Только люди имеют стиль…
- Э, нет, люди так быстро не летают! И гравитор не спасёт.
Перед отправкой экспериментальных машин с «Беллоны» коридоры, ведущие к шлюзам носимых объектов, пустели. Особенно строго охрана следила, когда вооружённые ракоскорпионы под моргание сигнальных ламп быстро-быстро проносили от секретного отсека в шлюзы некие продолговатые ящики. Когда суматоха стихала и коридоры заполнялись пешеходами, пятеро сэконд-лейтенантов порознь проникали к «флэшам» почти незамеченными.
А некоторое время спустя телеметристы следили за отходом странных носимых от крейсера - и отмечали их исчезновение. Слабый радужный трепет, магнитно-лучевой всплеск, объект пропадает.

Предыдущая страница 14 Следующая страница


15 Александр Белаш, Людмила Белаш

После чего на планете-мишени загоралось и тлело тревожное огненно-рыжее пятно. Затем второе. Третье. Словно метки от пуль, пробивших шар планеты.
Только мысль. Движение заряженных частиц между молекулами субстрата. Прицеливание совершается само. Не зажимать левый глаз, не сдерживать дыхание, не отмерять давление пальца на спусковой крючок. Это просто, как поймать глазами красотку в толпе. Вот сюда. Внимание, снимаю!
Ни отдачи, ни грома. Заряд уходит сразу в гиперскачок и материализуется там, куда должен попасть. Овеществлённая мысль в виде сгустка плазмы. Телеметрия, ощущаемая как восторг, доносит: «Цель поражена».
- Мистер Мошковиц, образец II запрашивает разрешение на подлёт к мишени.
- В чём дело, образец II?
- Хочу убедиться в эффективности «торхаммера» и изучить результаты прицельного ведения огня, сэр!
- Это можно. Занимательное зрелище. Сперва рассчитай расход энергии на…
- Уже, мистер Мошковиц. Сделано. Альф, летим в паре? Устанавливайся на дистанции сопровождения.
Чёрные трезубцы вместе прорвали барьер, бросив в магнитосферу безжизненной планеты яростные фейерверки радуг. Перегрузка при торможении была умопомрачительной, но гравиторы «флэшей» шутя скомпенсировали её. Броня засветилась ползучим огнём.
- Гляди. - Албан запустил ракету и поставил дополнительное поле для защиты от близкой термоядерной вспышки. - Замедли зрение.
Адская люстра зажглась, осветив каменный простор на ночной стороне необитаемого шара. Там расплывалось гигантское облако газовой мути.
Камень кипел, обратившись в горящий расплав. Земля стала огненным морем; беснуясь от муки, она выбрасывала вверх фонтаны взрывов. Кое-где земная кора лопалась, как нарыв, испуская столбы дыма и багровую магму.
- Круто, - прошептал Альф.
- Размером с Сэнтрал-Сити. - Албан не мог отвести глаз от картины внизу. Корабли, описывая дугу, уходили на дневную сторону; пейзаж Армагеддона удалялся.
- Это… я или ты сделал?
- Ты. Твои координаты.
- С ума сойти. Подумал - и готово… Я не ожидал. Грандиозно. Просто кошмар. Выходит, это моя мысль сюда плюхнулась!.. Я валяюсь!
- Это была твоя плохая мысль. Запомни, как она выглядит.
- Ага, я записал. Покажу Карен.
- Джомар был прав…
- Ты о чём?
- Мы как-то говорили о…
- По-моему, он не настроен болтать с нами.
- Он умный, но не любит отдавать свои знания. Приходится ловить его в момент, когда он не может улизнуть.
- Ха! Ну и?..
Корабли продолжали виток по орбите. Угрюмая планета, обожжённая чёрными ангелами космической бездны, туго поворачивалась на оси, тая в недрах месть пришельцам. Попробуйте снизиться - я притяну вас, не вырветесь. И нейтринный движок не выручит. Вмажетесь в моё тело, один кратер останется…
Нагие ангелы, погружённые в жидкий гелий, продолжали диалог. Неживые по природе, они были охлаждены до опасной близости к абсолютному нолю, буквально охвачены оболочкой двойной смерти и недоступны мелким земным страстям. Души их беседовали друг с другом через эфир, вместо лица визави глазами ближней телеметрии видя порождение вселенского мрака и оранжевой мглы иного пространства - три чёрных клыка, объединённых в слиток скорости и беспощадности.

- Началось с Адама. Яблоко, грехопадение… и так далее. Вслед за этим рухнул мир, ведь он - проекция человека. Даже небо повредилось, там появился гнев. Прекратилось бессмертие, возникла «левая сторона» - демоническая. Джомар сказал: «Сатан - ангел смерти и воля к злу в человеке». Понимаешь? всё исходит из нас.
- А Бог? - Альф был большой скептик и циник.
- Он, что ли, велел тебе стрелять?
- Не разговор, Албан. Хоть и противно, но мы - подчинённые…
- Вот я и думаю - кому? Откуда идёт приказ и почему мы его выполняем?
- Давай-ка сотрём эти базары, пока никто не протестировал блоки корабельной связи.
- Боишься?
- Боюсь. Я хочу жить долго.
- Другого бойся. Слышал слово - Хиросима?
- Оно олимпийское?
- Да, азиатское. Раньше так называли атаку, если снаряды - с радионуклидной начинкой.
- Устарело. Чудно, что нам ставят ракеты с термоядом. Должно быть, так дешевле… А почему ты сказал это слово?
- Вспомнилось. Так назывался город на Старой Земле, где испытали первую бомбу.
- В городе? На людях?..
- Да. Была какая-то война. Бомбу сбросили на парашюте. Там погибло много, десятки тысяч. Одни сразу, другие… Но это случилось давно. Только название осталось, да ещё имя. Его применяют психиатры: синдром Изерли.
- Не слышал. Какая-нибудь болезнь?
- Можно сказать, что болезнь. Изерли был пилотом, метеоразведчиком. Он выбирал объект для бомбера Всего-то одну фразу и сказал: «Бомбите первую цель». Потом понял, что приговорил тех, на земле. Они стали ему сниться. В общем, он умер в психушке.
- К чему ты мне это рассказываешь? - Голос Альфа стал слегка враждебным.
- Всех, кто бомбил, забыли, а его запомнили. У бомбивших не было совести.
- Не в тему, - недовольно ответил Альф. - Такие штучки лучше не обсуждать на службе. Эта рубрика не для нас.
- Как сказать… - Албан вновь переключился на визоры, обращённые к раненой планете. - Мы сделаны для того, что ты видишь, только масштаб будет больше. Помнишь, какую площадь покрывает выстрелом «торхаммер»?
- Алби, это будут не люди, - терпеливо пояснил Альф. - Туанцы, мирки или кто-то ещё - все они чужие и враги. Они не задумаются нас спалить, так что и жалеть их нечего. На звёздной войне не до эмоций!
- Хм, легко ты рассуждаешь… Послушать тебя - подумаешь, что иномиряне не живые, им не больно, и детёнышей у них нет. Да ладно туанцы - сорок лет не прошло, как с Альтой воевали. Траю гранулами посыпали, чуть экоцид не устроили. Альтийцы и трайцы - земляне, а нас и против них могут послать.
- Знаешь, давай не лезть в эти хитрые материи - кто был прав, кого зря тронули, кого не зря… Будет лучше, если мы не станем теребить мораль и ограничимся технической стороной дела. Вот - стрельбы. Мы отстрелялись, комплексы не успели нас засечь, никто условно не погиб…
- Не погиб, - согласился Албан, не отрывая взгляда от планеты. Магматический очаг пылал, извергая раскалённый газ. Осколки земной коры, как льдины в заторе, сталкивались и вздымались, разламываясь под собственным весом. Там, внизу, рушились горы и разверзались бездны подземного огня. В мешанине катаклизма трудно было различить мелкие детали, но это и к лучшему - вдруг что-нибудь заметишь, а потом навязчивая мысль измучит: был там кто-то или никого не было?

- Образец I, к выходу - товсь!
- Образец I к выходу готов.
- Точку выхода отметить.
- Есть.
- Наводка на точку выхода, проверка радиуса окружения.
- Чисто.
- Выход.
- Есть выход. Что… масса у точки выхода! дистанция - 0,47 безопасной. Масса смещается. 0,34, 0,26…
- Образец I, поворот от точки выхода, вниз и влево. Образец I! в левый нижний квадрант!
- Заткнись, я уже выхожу! Да! и вообще это не масса! это фрегат «Бетхэн Галлахер»!
«Встреча масс, - вспыхнула мысль в образце I, - блистательный финал!..»
- Провались вы все! иду в бросок!
В точке выхода блеснуло радужным огнём, пустота расцвела пучком выброса - и «флэш», едва показавшись в реальности, вновь ушёл за немыслимый предел, где проходили его трассы. Радужная волна накрыла встречный корабль - и он прошёл сквозь неё. Джомар посерел, глядя на замедленную анимацию события, с запредельной быстротой случившегося в трёх биллионах километров. Сатанинские скорости, дьявольские ошибки! Какой-нибудь микрон смещения прицела оборачивается огрехами в тысячи астрономических единиц. Яримицу, не мигая, жадно внимал переговорам между операторами.
- Запросите «Бетхэн Галлахер», - неживым голосом попросил Джомар. - Немедленно! Если там кто-нибудь жив.
- Какая трагедия, - бормотал Яримицу, с помощью наладонника решая некую срочную задачу. - Какая нелепая ошибка… Мистер Мошковиц! Я должен взять бот, чтобы лететь на «Бетхэн Галлахер». Сейчас же! Великолепный выброс. Нельзя было предугадать… Сколько там экипажа? есть ли на борту животные или растения?
- Шестьсот тридцать человек, - сжав челюсти, процедил вахтенный офицер. - Артур, связь с «Бетхэн Галлахер», живо!
- Есть ответ фрегата, сэр. Они… передают, что произошёл обвальный отказ части аппаратуры. Управление сохранено.
- Дайте сюда, - вопреки всем правилам Джомар выхватил шлем связи. - Эффи! проверьте, как там образец I!
Образец I, как и положено, лежал, плотно втиснутый в ложемент и залитый жидким гелием, нагой и прекрасный, пронзённый кинжальными штекерами, словно святой Себастьян стрелами. Черты его совершенного лица были недвижимы, как у мраморной статуи; на устах замёрзла улыбка. Внутри, в бронированном туловище, в яйцевидной оболочке нерушимого фартанга, в опаловом кабошоне субстрата трепетал от ужаса человеческий разум, нейромедиаторами навсегда связанный с игрой в войну - как будто из экрана выплеснулась кровь, а на экране наискось застыла маска смерти.
ОТМЕНИТЬ - нажимал он в спешке виртуальные клавиши, но видение не исчезало, потому что пришло не извне, а из сознания. НЕ СОХРАНЯТЬ ИГРУ - но игра зависла. Душа игрока дрожала нитью молочно-белого свечения в слитке мозга. Он боялся шевельнуться. Любое движение могло запустить механизм Апокалипсиса, вселенскую мельницу уничтожения. Сейчас он хотел мгновенно умереть, чтобы не видеть жертв и не встречаться ни с кем взглядом.
- Образец I стабилизирован в пространстве квантового броска. По данным телеметрии его системы исправны, но на запросы он не отвечает.
- Готовьте к запуску образец II, - сухо скомандовал Джомар. - Албан!
- Да, мистер Мошковиц?
- Иди и вытащи его оттуда. Сделай это как угодно. Можешь нарушать все технические нормативы, я разрешаю - только достань его.
Почему-то размороженный Альф счёл, что безопаснее всего держаться за руку Албана. Он её прямо-таки не выпускал. Не слишком стискивал, кожу не портил, но разжать его пальцы было невозможно. Поглядев на эту скорбную картину, Джомар промолчал и на выходе из кубрика бросил Норру:
- Оставьте их так. В конце концов Альфу надоест.
Говорил Альф только шёпотом, тревожно оглядываясь:
- А там всё нормально, на фрегате? Ты это точно знаешь? Ты врёшь или правду говоришь?
Албан большей частью врал. О «Бетхэн Галлахер» ему было известно только то, что фрегат лежит в дрейфе с минимальным смещением, что к нему пристыковано второе госпитальное судно эскадры, что Яримицу безвылазно обосновался на фрегате, и боты подвозят ему на подмогу всё новые группы из «Генезиса». Зная, как малютка-профессор любит изучать смерть живых существ, Албан решил, что Альфу незачем знать о том, куда слинял плешивый корифей, иначе образец I ещё сильнее затрясётся.
Со времён пришествия Бланш в Даглас-центр он не видел, как может трястись киборг. Очень даже может! Это выглядело, словно борьба тела с душой - тело каждым контрактором рвётся куда-то бежать, сломя голову, а душа хочет сжаться, ослепнуть, оглохнуть, как зверёк, что притворяется умершим, и с трудом сдерживает непоседливое тело.
- Там действительно никто не пострадал? А кто это сказал? Ты своими ушами слышал?
- Привет, - появился в дверях какой-то светлый, улыбающийся человек. - Я ваш психолог.
- Здравствуйте, - кивнул Албан. - Мы - ваши психи.
«Он должен точно знать! Я у него спрошу!» - встрепенулся Альф.
«Лежи, я сам тебе скажу. Записывай: „Синдром Изерли - комплекс личной ответственности за массовое убийство людей, связанное с новейшими техническими достижениями". Ты доволен?»
«Какие же ироды эти врачи. Они заранее всё выдумали, чтобы мы в болезни попадали, как в ловушки! Не успеешь рехнуться, а у них уже готов ярлык тебе на лоб!»

Блок 8

Среда, 19 сентября 6238 года
Борт корабля-матки «Спейс Тендер 102»

- Считай, почти отлетались, - кодированным птичьим языком подвёл итоги Албан. Он возвратился из рабочей секции, где сдавал отчёт об очередном дальнем броске. - Шеф говорит: следующим пойдёт Ирвин, а твой рейс будет последним в этой серии.
- Я по тебе соскучился, - признался Альф с какой-то детской, смущённой улыбкой. - С новыми батареями в такую даль уносимся, что не дождёшься, пока кто-нибудь вернётся. Сколько ты за этот раз нарезал - парсеков четыреста?
- Четыреста десять с мелочью. И это не предел; энергии в запасе оставалось много.
- Особенно тоскливо ждать здесь, на «Тендере». С «флэша» ещё можно с вами связываться, кто в полёте, а тут… тощища!
- Адмиралы нами довольны. - Албан перебрал вещи, сложенные в шкаф при отправке. Надо переодеться; не Щеголять же по коридорам в тонком полётном костюмчике. - Теперь мы за трое суток можем охватить сферу диаметром почти в килопарсек. Мощь, называется. Что-нибудь онлайновое, новенькое приходило с родины?
- Одно и то же - выборы! Рейтинги, набор очков, всякая грязь… Кирле снял кандидатуру - ясно же, на второй срок он в Президенты не пройдёт. Два года его славили, только что в зад не целовали, какой он государственный умище и силач-мужчина, а теперь все подвиги ему записывают в минус.
- Угу. И я бы записал, если б голосовал.
Албан перебрал в уме достижения Гастона Кирле, «непреклонного поборника порядка и стабильности». Но только про себя, не выпуская на радар. Нельзя и на миг забывать о поборниках, круглосуточно следящих за крамольными обмолвками.
«Победитель манхла, тоже мне. Зарплаты срезал, налоги поднял, пол-Конституции вычеркнул, а чтоб не возмущались, натравил на людей сэйсидов. Даром таких спасителей не надо. Самого бы его под военно-полевой суд подвести. Скольких лучевали, посадили, потом охота на ведьм - с работы за слово вышвыривали. Кусок Города разбомбили, а вместо жилья - добро пожаловать на развивающиеся планеты, или селись в бидонвиле. Потрудился, пот утёр - и выбирайте меня снова! Нет уж, хватит».
- Осталось двое - Норман, либерал, и Эбер, консерватор. Лидирует Эбер, с небольшим отрывом.
- Что обещает?
- Порядок, стабильность…
- А точнее? - Приоритеты консерватора не приглянулись Албану.
- Мощь державы наращивать будет. Продолжать Экспансию, очищать Город…
- Как, ещё не очистили?!
- Нет, планирует отправить пару-тройку миллионов на освоение и укрепление позиций где-то там, куда мы с тобой летаем.
- На Хамру, должно быть. Самое то место. Тишь и гладь, жирные земли, безоблачные небеса. Милитаризм проповедует или как?
- В полном объёме. - Альф помрачнел. - Корабли должны быть больше, пушки - дальнобойней, а солдат заменят бессмертные роботы
- Это обнадёживает. - У Албана тоже стемнело на душе. - Особенно актуально для нас. Глядишь, и до звёздной войны доживём. Шеф меня порадовал - дома сошла с конвейера партия новых Дагласов, три штуки.
- Да ну?! - От неожиданности Альф вскинул брови. - Кто они? Почему их сразу столько?
- Он не распространялся о них. По его ужимкам трудно понять, с чего так уверенно решили восстановить производство. Или шеф с конструкторами уломали Норра, и тот подписал резюме, что мы покладистые и лояльные на сто процентов, или… Не представляю, как им удалось разблокировать «Сефард», но факт, что удалось. Кстати, Джо хочет отправить меня в Даглас-центр, не дожидаясь, пока вы откатаете серию.
- Зачем? - привстал Альф. Ему тотчас представилось, что выпуск Дагласов возобновлён неспроста - не иначе, Джо научился вводить функцию рабства уже на этапе транскрипции разума. Что из этого следует? их, пятерых, вывезут обратно врозь, чтобы по одному перенастроить на режим, который Норр именует «оптимальным». Оптимизация - термин нет-нет да мелькал в скупых речах Наблюдателя. В глазах Норра это означало те же «порядок и стабильность», которые внедрял Президент Кирле: никаких возражений, никакого своеволия, следование генеральной линии правительства и прочие государственные добродетели.
- А вот догадайся с трёх раз.
- Если ты уже знаешь, то перестань со мной играть!
- Ладно, угадайка отменяется, - сжалился Албан. - За время до начала следующей серии надо натаскать свежаков по основам квантового пилотажа. Парни Джо, будь они хоть семи пядей во лбу - всего лишь кибертехники, настройщики роялей. Кроме нас, ни у кого нет опыта пилотирования «флэшей». Значит, мы становимся инструкторами молодых. Должно быть, Джо собрался козырнуть перед командованием, показать кадровый рост проекта. Других версий не имею.
- Зато имею я. - Альф сделал вид, будто масштабно подкручивает что-то в своей голове.
- О, пусть это тебя не колышет. Конечно, Джо - изверг и фараон, но за нашу наработку будет стоять стеной. Все инстанции обойдёт, но докажет, что мы нужны в неизменённом виде. Полезет он в субстраты второй раз, как же!.. Если в наших мозгах хоть что-то попортится, его Мягкий с Желтком первыми съедят.
- Новые… - Даже воображаемое зрелище Даглас-центра, где мельтешит кто-то, кроме пятёрки изначальных существ, было Альфу донельзя противно. Близился момент, когда первые перестанут быть уникальными - это предчувствие в Альфе было сродни страху, из-за которого мужчины, засидевшиеся в холостяках, разрывают помолвки и сбегают из-под венца. Нестерпимо нарушить что-либо в привычном мире, впустить в свой дом незнакомку.
- В некотором смысле даже лучше, если нас станет больше. - Похоже, Албан размышлял, сомневаясь в каждом слове. - Если кого бросят в пекло, то не старую гвардию…
- Я хочу летать, - насупился Альф. - Я люблю летать, но воевать… Почему нас не задействуют в разведке? Могли бы вместо оружия ставить на «флэш» толковую телеметрию, системы для изучения звёзд, планет… Мы обскакали бы туанцев, проникли бы в неизвестные районы! Вот и Экспансия, о которой нам жужжат!..
- Норр скажет: «Надо оборонять завоевания».
- У него всё через военные термины! «Оборонять»! - передразнил Альф Наблюдателя, точно воспроизводя его интонацию. - А почему именно я?! Почему они планируют, а я обязан выполнять? Нас не агитировали вступать в армию, контрактов с нами не подписывали, самых мизерных уступок пришлось добиваться забастовкой! И чем кончится? Они затеют войну, а воевать отправят нас! Я этого НЕ ЖЕ-ЛА-Ю!
Албан не нашёл, что ему возразить. Тревожное ожидание войны исподволь терзало и его, как ни старался он убедить себя, что в обозримом будущем вооружённых конфликтов не предвидится. Зато изнутри, словно голос лягушки, послышалась речь Джомара, записанная с полгода назад и теперь возникшая из памяти в ответ на стремительно сложившуюся цепь ассоциаций:
«Ты ещё не знаешь всего, что можешь… Несравненно больше, чем простой человек. Мгновенный переход между пространствами. Сверхзрение, сверхслух… и то, чего я даже представить не в силах. Не боюсь преувеличить, говоря, что Дагласы - первая ступень восхождения людей к абсолютному величию…»
Поди, на научных заседаниях он такими лозунгами не бросался. Это что-то внутреннее, сокровенное, выношенное в молчаливой работе мысли, подгоняемой мечтами. Он хотел заразить пилота своей увлечённостью, внушить понятие о небывалой важности, даже предопределённости смерти скромного наладчика Албана Хассе и рождения суперпилота Албана Дагласа.
Учёным должна руководить безумная, недостижимая мечта - только тогда он добивается реальных результатов. Редко бывает так, что исповедь учёного слушает его изделие, само его открытие.
«…даже к бессмертию. Субстрат, где записано твоё „Я" , очень стоек. Никакого сравнения с артонами - их мозг деградирует через пятнадцать лет. А субстрат может хранить интеллект лет двести, триста. Полная совместимость с любой техникой. Энергия, ремонт и замена тела - вот всё, что требуется для вечности. Клан людей, чьи личности вложены в субстрат, однажды может занять ведущее положение в обществе. Представь - ни фаворитов, ни любовниц, никаких плотских вожделений; чистый разум, власть без корысти и коррупции…»
Вот до чего может измучить человека неразбериха в семье и дурная чехарда в Городе!.. Уйти в субстрат, очиститься от лунных приливов секса, дрязг быта, повседневной суеты - и думать, думать, мыслить, наслаждаясь необъятностью рассудка.
Тогда Джомар глядел так, словно хотел выгнать Албана из тела и занять его место.
«У тебя завидный удел, Алби. Будущее за тобой».
«А что же вы сами не…»
«Мне не по карману субстрат и транскрипция».
«Бесполые владыки, а у них - бесполые пилоты и бесполые секретари, - втайне усмехнулся Албан. - Так я и поверил, что верховная братия примет меня на равных! Власти без слуг не бывает; туда-то меня и определят. Джо, ты видишь будущих сверхчеловеков вовсе не бесстрастными, если заранее ставишь их на самый верх. Живые им так просто не уступят; стало быть, место наверху придётся брать с боем. Но я не рвусь ни в кибербоги… ни в массовые убийцы. Не хочу. И я не фантош, чтоб тупо подчиняться Айрэн-Фотрис. В лавке кукольника не было вояк! Как говорил седобородый?.. «Станут стрелять, спалят витрину». Они разрушают всё - сознание, города, планеты. Они мыслят мощностью бомб и числами убитых, навязывают это всем - фантоши должны принимать мысли кукловода за свои… Хочешь быть собой - вычеркни себя из военщины».
- И я подумал… - Альф замялся, не решаясь высказать что-то. - Если поискать, можно найти место, где нами не будут командовать. Где мы сами станем распоряжаться собой. Мы ведь киборги, на основе серийной модели, ты так сказал когда-то…
- Ты предлагаешь… - медленно начал Албан, не спеша произнести слово, которое очень давно не звучало в компании Дагласов.
- Бежать, - отрывисто произнёс Альф и замер, выжидая, что ответит образец II.
- Надеюсь, ты над этим долго думал. То есть взвешивал все «за» и «против». Ведь речь не о том, чтобы только сбежать. Придётся жить. Даже выживать.
- Ты согласен, да? - Альф говорил быстро, словно боялся, что старший его перебьёт, осадит, высмеет или что-то в этом роде.
- Погоди. Ты никогда не жил самостоятельно. Ты компьютерный мальчик. Твоя реальность была - игра и Сеть. Раньше с тобой возились родители и медики, потом Джомар. Ты даже не ходил по Городу, тебя возили. Я-то выкручусь, но как ТЫ сможешь там обретаться? Если тебя не водить за руку, попадёшь в лапы к Норру меньше чем через сутки.
- У меня есть свои планы. - Посуровев, Альф говорил, едва разжимая губы. - Я просчитал кое-что наперёд и разработал ряд вариантов. Мне кажется, ты не прочь удрать от Джомара… я почти уверен, что не ошибаюсь в тебе. Если мы играем вместе, наша затея сработает. Если ты… скажем, не решишься… тогда просто не мешай мне. Тебе легко будет соврать, что ты не знал о моих замыслах. Джо не сможет прочитать это в субстрате. Но вместе у нас получится гораздо лучше!
- Выкладывай. - Албан присел на его койку.
Готовность. Вероятно, при отборе образцов Джомар в каждом старался измерить это свойство. Способен ли новичок твёрдо перейти от намерения к действию? сможет ли сдержаться до решающего момента и пойти в атаку? Для пилота «флэша» и трусость, и нетерпеливый фальстарт означали поражение. На этом погорела первая Карен; в ней не было бойцовской уверенности: «Я смогу!»
Но смелость годится для многих рискованных поступков. Скажем - отказаться от роли топора на бойне. Даже если отказ грозит смертью, а лояльность сулит долгую жизнь.

Предыдущая страница 15 Следующая страница


Красные карлики 16

Механизмы - те всегда послушны. Но людям дана свобода воли. Если Джомар предлагает величие сверхчеловека и войну, то альтернатива этому одна.
Бежать.
- Главная фишка в том, - оживился Альф, поняв, что старший на его стороне, - что мы будем прикрывать друг друга. Это мне только сейчас взбрело в голову! Когда ты сказал, что уезжаешь в Даглас-центр раньше всех…
- Эй, а более продуманного плана не имеется?! - возмутился Албан. - Ты всерьёз полагаешь, что я буду слушать бредни, которым две минуты от роду?!
- Не дрейфь, всё гениально! - зашипел Альф. - У меня молниеносный мозг! Ну-ка, вспомни график движения биг-транзитов в этом сентябре. Ага? До октября отсюда на Колумбию нет прямых рейсов. Ради одного тебя никто корвет гонять не станет. Вывод - ты отправишься на канонерке до трассы бига. Дальше - две пересадки. По-твоему, это бредни?
- А ты комбинатор, - признал Албан. - Можешь не продолжать. Вопрос в другом - ты-то как исчезнешь?
- Ноу-хау, - горделиво вскинул лицо Альф. - Важно сделать это одновременно. Мы им покажем, как раки моргают!

В целом двадцать седьмое сентября не предвещало никаких особых катаклизмов. Для деятелей культурно-развлекательных каналов TV это был даже весьма выигрышный, знаменательный четверг. Кареглазый, похожий на жестокого юного ангела паренёк-четырнадцатилетка по имени Мартин Шредер выиграл конкурс «Мальчик Города» и купался в лучах мимолётной славы, раздавая пламенные интервью и рассылая воздушные поцелуи тем, кто не мог до него дотянуться. По нему сходили с ума все, до старцев и старух включительно. Надо ли говорить, что у подиума Шредера подстерегали доверенные лица кандидатов в Президенты, и после недолгой, но ожесточённой схватки верх одержали люди либерала Нормана. Мгновение - и Шредер уже за либералов! Сколько он огрёб за это? спросите у его мамули, которая подмахнула за Мартина выгодный контракт.
Вообще солнечный тридцать седьмой и полный надежд тридцать восьмой годы были перенасыщены конкурсами, пышными шоу, военными парадами и прочими массовыми увеселениями. Когда объявили конкурс на самый кривой нос, к залу, где измеряли носы, сбежалось чуть не сорок тысяч крючконосых, возникла давка, полсотни человек затоптали и замяли насмерть, хотя главная премия за гнутый придаток лица составляла всего двести бассов. Вот как велико было желание людей развлекаться и веселиться!
Многие на «Спейс Тендере 102» смотрели награждение Мартина Шредера по платному каналу on-line. Образец I рассекал пространство где-то в беспредельной дали от корабля-матки. До выхода из броска оставалось ещё немало времени, движением «флэша» интересовались одни телеметристы. Они-то и дали первый сигнал о том, что образец I прервал квант-бросок раньше срока.
- Да, сэр. Сейчас он в реальном пространстве, мы отчётливо наблюдаем его.
- Дайте связь с бортом! - потребовал Джомар.
- Мы пытаемся установить с ним контакт. Управляющий модуль не отвечает. Действует только контроль основных функций, но…
- Что значит ваше НО?!
- Данные поступают с перебоями. Канал связи неустойчив. Однако, по приходящим с борта сведениям, серьёзных отклонений в работе корабельных систем нет.
- Продолжайте постоянно запрашивать борт в режиме тревоги! Как только связь наладится, передайте борту приказ - немедленное возвращение на базу! Он делает хоть какие-то манёвры?
- Обычные, предписанные после выхода - торможение и разворот.
«Ох! - У Джомара перестало щемить сердце. - Значит, движки на ходу: парень справляется сам. Лишь бы дотянул до радиуса подлёта, тут-то мы его подхватим!»
- Докладываю - «флэш» ушёл в бросок.
«Сила небесная! Он всё-таки сумел!»
- Каждые пять… нет, каждые пятнадцать минут сообщайте о движении корабля в броске, - почти спокойно велел Джомар телеметристам.
- Возможно, вскоре это нам удастся, сэр. - Голос дежурного координатора полётов звучал неуверенно. - Пока мы не определяем «флэш» на векторе, ведущем к базе. Сейчас расширим зону поиска, и тогда…
- Почему вы его не видите?
- В районе запусков у нас тридцать пять локационных станций, из них работает шестнадцать. Подключаем все остальные. Это займёт некоторое время…
- Что же вы раньше этого не сделали?! - Джомар едва не завопил.
- Не предписано инструкцией. Мы обеспечиваем наблюдением векторный тоннель и участки близости к чужим звёздным системам.
Прошёл час. Сеть действующих станций постепенно расширялась, но «флэша» в зоне не было. Атмосфера в научных отсеках «Спейс Тендера» стала раскалённой от нервных криков, беготни и поспешных селекторных совещаний. Мягкий с Желтком в открытую заявляли, что причина ЧП - управляющий модуль, поскольку корабль остался на ходу и подчинялся командам киберпилота. Джомар в ответ упирал на никудышную структуру слежения за «флэшем» и кретинскую инструкцию, из-за которой бездействовала половина локаторов. Наконец он нашёл выигрышный ход, позволивший на какое-то время унять разъярённых конструкторов:
- Спокойствие, господа. У нас есть модуль с опытом эвакуации потерявшихся кораблей из броска. Вспомните, как он работал после инцидента с «Бетхэн Галлахер». Претензий не было! напротив, заказчики нас одобрили.
- Ваш образец II уже на пути к Колумбии!
- Не проблема. Вышлем вдогонку клипер-курьер, а образец прикажем вывезти навстречу клиперу с любого борта, где бы он ни находился. Когда прибудет, его будет ждать заправленный «флэш».
Но и здесь объединённый проект подстерегала неудача. Даже можно сказать - облом!
- С розысками сэконд-лейтенанта Албана Дагласа возникли определённые трудности, - застенчиво доложил безопасник биг-транзита «Гулливер». - Надеюсь, в ближайшие два-три часа мы уладим этот вопрос.
- Вы хотите сказать, что офицер стратегического космофлота потерялся у вас на судне? - с замиранием сердца спросил Норр. Он старался говорить угрожающе, чтобы брата-безопасника проняло как следует, но ханурик на другом конце линии не воспламенился энтузиазмом. Или он расслышал в голосе Норра нотки боязливой дрожи и решил про себя: «Ну, коллега, если ты на высоком посту трясёшься в ожидании разноса, то и мне незачем изображать суперагента».
- Я этого не утверждал. Речь идёт лишь о том, что мы его ищем.
- Он постоянно носит бейдж-маркёр. Круглые сутки. Позиционировать его - не просто легко, а ОЧЕНЬ ЛЕГКО!
- Мы обнаружили сигнал с бейджа, он идёт из трюмных отсеков. Как раз сейчас мои люди и киберы заняты прочёсыванием трюмов. Бейдж непрерывно меняет местоположение. Впечатление таково, что сэконд-лейтенант Даглас активно уклоняется от встречи с нами.
- Изловить как можно скорее - но боже вас упаси его попортить!
Легко сказать: «Поймайте-ка мне этого субъекта!» А как это сделать, если биг - необъятная громада, если отсеки арендованы десятком разных транспортных фирм, завалены мегатоннами грузов и населены десятками тысяч пассажиров? Владевшие биг-транзитом на паях азиаты с Олимпии и компания «Нордическая Инициатива» постарались набить судно поплотнее.
Благо, «Гулливер» носил флаг федеральной колонии Фриленд и потому имел на борту батальон военной полиции, две батареи бластеров дальнобойностью 0,0015 астрономических единиц и три взвода сторожевых автоматов. Но даже если снять все патрули с постов и все расчёты с орудий, целиком и сразу судно не обследуешь. Маркёр удалялся от преследователей, лавируя по развилкам служебных тоннелей, обходя по коллатералям ловушки опускных щитов и умело пользуясь межпалубными колодцами. Пришлось выслать несколько отделений наперехват на электричках, чтобы отсечь беглецу все возможные лазейки.
Пока шла охота, Джомар явственно ощущал себя сидящим на раскалённой плите. Одновременно приходилось подавлять нарастающее беспокойство, излучать уверенность и не принимать близко к сердцу пораженческое настроение Норра, который без остановок зудел над ухом:
- Явный сговор. Образцы имели сведения о сроках запусков и времени отправки в Баканар. Мы слишком многое им позволили, и вот результат. Вольность никогда не сочеталась с дисциплиной. Будет удивительно, если мы не попадём под суд…
- Вы запрашивали сеть слежения? - перебил его унылое нытьё Джомар.
- Да! Никаких следов «флэша»! К слову - работа сети локаторов была им досконально известна. Они летали вдоль цепи включённых станций и знали, где свернуть, чтобы исчезнуть из поля зрения. У образцов на борту своя - причём отличная! - телеметрия…
Возбуждённо повертевшись у стола, Норр замер и спросил, почему-то обращаясь к стене:
- Мистер Мошковиц, а как вы думаете…
- Я сейчас вообще не думаю. Я жду каких-нибудь вещественных, конкретных новостей. Результаты «нет» и «ноль» меня категорически не устраивают.
- …насколько велика вероятность того, что образец агрессивно поведёт себя по отношению к преследователям?
- Методы захвата - как для киборгов. Надеюсь, на «Гулливере» справятся.
- Образец II тут ни при чём. Речь об Альфе.
Джомар позволил себе немного пофантазировать. Его окатило волной жгучего холода, словно на спину плеснули жидкий гелий.
- «Флэш» против «флэша» - ещё куда ни шло. Они маневренные, могут уходить из-под ударов. Но если Альф примется за эскадру, он перещёлкает нас без помех, издалека. Обнулит тремя выстрелами - «Спейс Тендер», центр телеметрии, крейсер главного калибра, и готово.
- Тактику я без вас знаю! - огрызнулся Норр. - Я не о том! Станет ли он стрелять по своим?
- Если до сих пор не открыл огонь, то не станет.
- Мы обнаружили и задержали носителя бейджа, - как-то безрадостно отрапортовал безопасник «Гулливера».
- Прекрасно! - возликовал Джомар, к которому приливом стало возвращаться хорошее настроение. - Высылаем к вам клипер-курьер!
- Не спешите. Задержанный - отнюдь не лейтенант Даглас. Это киборг.
- Позвольте, - к терминалу пролез Норр. - Именно киборг нам и нужен. Он условно считается сэконд-лейтенантом из соображений государственной безопасности. Очень ценный экземпляр. Он не должен быть повреждён ни в коем случае.
- Нет, робот однозначно здешний. Номер, личный код - всё на месте. Андроид-грузчик с мозгом Crohn E21, дешёвая кукла. Фирма-перевозчик арендовала его у «Нордической Инициативы» для контроля за грузом во время полёта. Грузы - в разных трюмах, вот он и переходил из трюма в трюм, а вовсе не пытался скрыться.
- Но бейдж! вы его видели?
- Я держу эту штуковину в руке. Действительно, здесь написано «АЛБАН ДАГЛАС». Он носил бейдж под комбинезоном, а его собственный маркёр был отключен. Вернее, повреждён. Очень умелая поломка.
Свет надежды, только-только воссиявший перед Джомаром, погас. Вернулась сплошная тьма отчаяния.
- Дайте изображение. - В голосе Норра скользнула нотка мольбы. - Покажите лицо киборга!
Напрасны упования на то, что судьба пошутила, и сейчас на экране появится лик образца II! Кадр покачнулся, возникла тупая личина киберкуклы с вечной гримасой бодрости и решимости выполнить любой приказ человека-хозяина.
- Допросите робота. - Джомар осип, голосовые связки изменили ему.
- Кое-что мы успели выяснить. Другой робот - чей портрет, к сожалению, не сохранился в памяти андроида или был стёрт, - каким-то образом внушил грузчику приоритетность своих приказов, велел носить второй бейдж и… не вполне ясная команда - передать нечто человеку по имени Джомар.
- Я - Джомар! Я!! - Отец семейства Дагласов оттолкнул Норра от терминала. - Что передать?! Сейчас, минутку… я включу камеру… - Глазок над экраном зажёгся. - Моё изображение! Покажите ему! Если… он должен опознать. Ну? Он меня видит?
- Да, - бесстрастно произнесла кукла. - Внешний вид соответствует ранее записанному в память. Вы можете получить послание.
- Где оно? Говори! Эй, там, прикажите ему!
- Оно на мне. На туловище спереди.
- Расстегните комбез до пояса! Разденьте его!
На груди, покрытой бледно-розовой глянцевитой пластикожей, было всего одно слово, с нажимом написанное толстым чернильным карандашом:

ПАСХА

- Какая, к чертям, Пасха? октябрь на носу! - возмущённо фыркнул Норр.
- Вы невежда. - Вялым движением отключив акустику терминала, Джомар взялся за голову, словно она начала медленно трескаться и раскалываться на части. - Вы ничего не понимаете. Наладчик - и тот умнее. Почему вы не читали регионы вслед за образцом II? тогда бы вы имели хоть какое-нибудь представление о Пасхе…
- Это любому ребёнку известно - Христос воскрес и так далее.
- Не только это, Норр. У вас однобокие познания. Гораздо раньше случилась другая история - тоже, представьте, на Пасху. «Вэтом году - рабы. На будущий год - сыны Свободы», - прошептал он на неизвестном Норру языке. - Да, это сговор. Надо искать их - и найти. Если только море не покроет нас с головой.
- Вы здоровы? - с сомнением взглянул на него Наблюдатель. - Какое ещё море?..
- Чермное море, конечно. Или Красное, всё равно… Он не мог скрыться на «Гулливере»! - Джомар сумел сбросить мрачное, чарующее впечатление от единственного слова, горящего чёрным огнём на груди андроида. - Необходимо запросить помощь центральной безопаски. Блокировать транзит, чтобы и таракан с него не выскочил!
- Организуем, - убеждённо кивнул Норр. - Хотя успеха я не гарантирую.
Он ясно представил себе, как смелое и разумное существо воспользуется паутиной трасс космического транспорта.
Да уж, смелое! тут сомневаться не приходится - надо быть сорвиголовой, чтобы играть в кошки-мышки с Системой!
Но у образцов свои преимущества. Ни болезней, ни сна, ни усталости. Радар заменяет бейдж и считывает все переговоры погони, сканер видит сквозь стены. Схрон - любая нора, любой контейнер. Атмосфера без кислорода - не беда; голод и жажду они способны терпеть неделями. Даже безвоздушную среду выдержат. Вдобавок - мозг, превосходящий все кибернетические устройства. И кериленовая батарея, рассчитанная на десятки лет работы без замены.
В рейсе биг делает на ходу до тридцати стыковок с меньшими судами. «Гулливер» уже сделал пять-шесть - значит, были пересадки людей, сотнями и тысячами. Можно ли отследить весь пассажиропоток?..
Рано ли, поздно, но пассажир попадёт на иностранное судно… или проникнет на борт без билета. Манхло с навыками космического бродяжничества годами кочует по трассам, не опускаясь на планеты.
- Даю задачу. - Норр восстановил приём-передачу звука на терминале. - Если офицер Даглас вступал в контакт с представителями военных властей или службы безопасности на борту «Гулливера», у вас могут быть пропажи. Кроме того, проверьте все запасы расходных материалов для киборгов - питание, запчасти, инструменты для ремонта.
- Это приказ на инвентаризацию вне графика? - Безопасник бига сделал недовольную гримасу. - Выражайтесь яснее, коллега!
- Делайте, что вам сказано. Отвечать будете не передо мной, а в куда более высокой инстанции.
Упомянутая всуе инстанция напомнила о своём существовании часа через три. Переварив рапорт Норра, служебную записку находящихся на «Спейс Тендере» представителей заказчика, а также донос Желтка и Мягкого, кто-то в Айрэн-Фотрис подвёл итоги (отвратительные) и сделал выводы (роковые). С почтой on-line разным людям прилетели два приказа, и получатели отправились их выполнять.
- Есть новости? - Убитый, увядший Джомар едва поднял голову, когда вошёл Норр.
- На «Гулливере» кое-что исчезло - ручной лайтинг пистолетной компоновки, кислородный прибор, другие мелочи… небесполезные для образца II. Он заходил в военный отсек поболтать, с смкой, потом собеседника вызвали - вызов был ложный. Для кражи ему хватило трёх минут.
- Ловок, ничего не скажешь. А ведь прежде он не был замечен ни в чём подобном.
- Образ действий диктует образ мыслей, - афористически заметил Норр. - Последняя новость - плохая. Для вас, мистер Мошковиц. Ознакомьтесь, - протянул он документ.
Джомар невнимательно пробежал взглядом по строчкам, отпечатанным казённым нелюдским языком. Даже слова «взять под стражу» на него не подействовали.
- Вот и море подступило. Ну что же, идёмте.
- Возьмите свои личные вещи.
Норр давно ожидал, что попустительство и благодушие Мошковица плохо кончатся, и настанет час, когда можно будет разом высказать ему все упрёки, скопившиеся за годы затворничества в проекте. Но Наблюдатель молчал. Долгое злорадное ожидание никак не разгоралось в обличительную и язвительную речь - не в последнюю очередь потому, что Норр чувствовал за спиной чьи-то приближающиеся шаги. Нет, никаких посторонних звуков в комнате не было, просто он наверняка знал, что ему не простят промаха, что и на нём отыграются. Надо найти виновных - а тут искать долго не придётся, все собраны в одном месте.
Норр смотрел в спину Джомару, пока тот открывал шкаф, шарил ладонью по полкам. Никогда прежде не было заметно, чтобы Джомар сутулился, но теперь голова его была опущена, плечи подняты. Никогда раньше он не шаркал ногами, а сейчас волочил ступни по полу. За день он будто постарел на полвека. Или выпил что-нибудь?.. Надо пристально следить - вдруг он начнёт заговариваться или шататься; тогда следует срочно вызвать медиков.
- Странно. - Джомар с печальным удивлением осмотрел скудный набор мужской косметики, пакеты с бельём и одеждой, горсть внешних носителей к компьютеру. - И это всё?..
Он ещё раз запустил руку в полку. Достал плеер, щёлкнул крышкой - в ладонь выпала пластинка Джомар поднёс её ближе к глазам; на этикетке игольным пером было начертано: «GREENNEEN - ХЛИП - АЗБУКА РАБСТВА».
- Я так и не отдал его. Жаль. Азбука… Будем изучать.
Загнав пластинку обратно, он нажал ПЕРЕХОД ПО ТРЕКАМ, затем ПУСК - вслепую, не проверив, с какого места включает запись.

За призраком счастья мчит стая теней,
Безмолвен их страшный полёт.
Из гонки безумной не вырваться нам -
Байкера смерть обойдёт.

Тоскою наполнятся годы твои,
Жизнь мутной рекой потечёт.
Покончить с собою захочешь ты -
Байкера смерть обойдет.

Байкер - о'кэй! - сила, ловкость и ухватка,
Байкер - о'кэй! - всё у нас пока в порядке,
Байкер - о'кэй! - это слово много значит,
Байкер - о'кэй! - пусть неудачник плачет!

- Подходяще. Самое для меня. Это я тоже возьму с собой.
- Как вам угодно.
Функция дверей - открываться. И дверь комнаты Джомара не изменила своему древнему предназначению; она распахнулась вновь, пропуская троицу безопасников «Спейс Тендера». Эти парни не вмешивались в работу Норра - по крайней мере, до сегодняшнего дня, - выслушивали его наставления, соблюдали его предписания и тоже что-то таили в сердцах. Это, затаённое, было сродни чувству, которое испытывает хозяйка, когда в её доме распоряжаются посторонние. Они терпеливо выжидали, когда напасть в образе проекта покинет корабль-матку, но избавление от множества докучливых гостей (один гномик Яримицу чего стоил!) пришло раньше, чем намечалось.
- Мистер Норр?
- Разумеется, я. Кажется, мы не первый день знакомы.
Наблюдатель не испытывал ни малейших сомнений по поводу того, зачем явились местные стражи госбезопасности. Но, в отличие от Джомара, он не собирался покидать комнату согбенным и поникшим.
- У нас приказ - препроводить вас в отдельное помещение.
- В сортир проводить, что ли? - Его раздражение всё-таки прорвалось. - В нашей службе есть чёткий перечень категорий задержания - так что извольте называть вещи своими именами, а не как попало.
- Вы, мистер Норр, под эти категории не подпадаете, - ласково ответил командир. - Для вас предусмотрено другое - режимное содержание под охраной, без внешних контактов, до особого распоряжения. Мы отведём вас в уютную каюту, где вы будете работать над объяснительной запиской по поводу… наверное, повод вам известен? На случай амнезии автомат запечатал повод в конверт - вы сами его вскроете, когда окажетесь под замком.
- Под замком, - повторил Джомар, укладывая вещи в баул. - Но нам не привыкать - верно, Нейтан? Шесть лет, как я взаперти… а вы и того больше! Навык сформирован, ломки не будет. Но вам придётся хуже моего, поверьте.
- Отчего же? - враждебно покосился Норр.
- Дело в песнях, которые вы слушали. В песнях, понимаете? Ваша Гельвеция пела про тёплые камни, про солнышко, травку, звёзды в глазах девчонок и щекотание под коленками… Всего этого вам будет не хватать. А тут, - он тряхнул плеером, - всё про то, как жить взаперти и гоняться за миражами. У меня иммунитет к неволе. Врождённый. Даже наследственный. Воля всегда откладывалась на следующий год, на потом… После четвёртого бокала говорят: «Лешана hаббаа бэ Иерушалаим!» В будущем году - в Иерусалиме!.. Почему я туда не съездил? Были и деньги, и время, а я всё корпел с наукой, и чем дальше, тем глубже, пока не оказался в Баканаре, между четырёх чёрных корпусов. Разве теперь что-нибудь изменилось?..
- Мы проводим вас обоих, - любезно объявил командир. - Только в разные помещения.
- Норр, - по дороге обратился Джомар к Наблюдателю, - а других приказов с Колумбии не поступало?.. Что вы так вытаращились? можно подумать, не понимаете, о чём я спрашиваю. Если нас разогнали подчистую, проекту либо крышка, либо он выживет. Насчёт Желтка и Мягкого приказа об аресте не было?
- Нет. Они оказались проворнее и застучали нас первыми.
- Суки. Я их понимаю. В конце концов, их «флэш» вне подозрений.
- М-да… поначалу была вероятность, что пропажа Альфа - просто сбой, но потом дело высветилось совсем иначе. Буду откровенен - я на вас всю вину не валил, но порядок требует рапортовать. Даже в ущерб себе.
- Э, Нейтан, бросьте! Мы совсем не друзья, а форская пословица гласит: «Враг не предаёт». Так что в вас я железно уверен. Меня гнетёт иное.
- Минимум лет семь строгого режима. Статью, по которой вас запрут, с налёта не угадать. Я бы не взялся предполагать - слишком широк диапазон. Разве что исключить шпионаж, измену Отечеству; это не ваши статьи.
- Тьфу на статью! Я знаю, что виновен… и не в том, за что будут судить, - глухо добавил Джомар. - Мне не следовало принимать проект. Наука - дьявольская вещь, она затягивает и приводит… чёрт знает к чему. Но я тревожусь не о себе. Дагласы… о них - ничего не приходило?
- Локализовать там, где они находятся. Больше никаких указаний.
- Вот и замечательно. - Джомар вздохнул. - Шесть образцов, из них три с огромной наработкой - такой материал с баланса не скинут. Не знаю, как бы я повёл себя, узнав, что их…

Начало ноября в Сэнтрал-Сити выдалось серым, промозглым и слякотным. Яркое, шумное рекламное противоборство либерала с консерватором не скрашивало мерзостной погоды, а скорей подчёркивало её, выпукло контрастируя карнавально буйными красками экранов и плакатов с промокшими чёрными стенами, потоками грязной холодной воды на улицах и липко ложащимся на всё мокрым снегом. Как будто в Городе сосуществовало два мира, не смешиваясь, но взаимопроникая - мир нарисованного счастья и мир тёмных будней.
Призраки предвыборных голограмм вставали над угрюмыми крышами бигхаусов, пламенными бликами отражались в зеркальных рядах тусклых окон, словно выманивая жителей Города на площади - плясать, веселиться, горланить песни, - но умудрённые гражданской войной централы не спешили присоединиться к разухабистой вакханалии президентских выборов.
Бомбёжки, зачистки, импровизированные концлагеря на стадионах, государственная инквизиция в поисках крамолы, тотальная слежка и казни сильно действуют на коллективное сознание нации. Люди научились молчать. Социальные инженеры изворачивались, как могли, чтобы раскрутить народ на волеизъявление, открыть подавленные в глубине души эмоции - и направить их в русло легального демократического ликования. Пусть пар уходит в свисток!
Ради такого торжества, изображая смену внутриполитического курса, даже выпустили из тюрем и вернули из ссылки кое-каких левых лидеров - помельче, поплоше. Их подкормили, загримировали и позволили им вещать по TV. И светоч свободы Норман, и суровый реалист Эбер обзавелись карманными вещунами для озвучки тех радостей, которые изольются на Федерацию после 11 ноября.
Старая шлюха Власть напомадилась, подмазалась там-сям и повернулась лицом к людям: «Любите меня!» Прошелыга знала: если человечки, шевелящиеся в тесноте бигхаусов, перестанут платить ей налоги, она завтра же сдохнет, и её смердящий труп будет крючьями утащен в скотомогильник.
Ненастная полутьма стирает черты лиц, плеск дождя заглушает шаги и голоса Нет лучшей погоды для беглеца, чем непогода! Скользи, таись, сворачивай в переулки, отыскивай проломы в заборах и места, где из решёток вырезаны прутья. Здорово, если ты знаешь, как устроен Город - тогда для тебя в нём не существует преград.

Предыдущая страница 16 Следующая страница


17 Александр Белаш, Людмила Белаш

Мужчина в длинном плаще с капюшоном, с большой сумкой на плечевой лямке неплохо ориентировался в сине-зелёных кварталах. Похоже, он умел жить на двести-триста бассов в месяц и говорить с тем акцентом, который здесь в ходу.
Прежде чем слиться с уличной толпой, он провёл несколько дней в дрянном, полуразрушенном сквоте - и не на этажах, где обитала рвань, а на крыше, где в такое время года никто не селится. Те вещи, которые могли промокнуть и испортиться от сырости, человек старательно запаковал, надев вместо них комбинезон земляного цвета и чёрные, вроде галош, туфли «ДЛЯ КИБОРГОВ». Лицо и кисти рук он без колебаний намазал гуталином. Получилась более или менее надёжная маскировка, предохраняющая от визоров, стоящих на полицейских и сэйсидских флаерах. Впрочем, он заранее определял даже приближение тихих беспилотных наблюдателей и успевал скрыться.
Опасное жильё? Зато с крыши удобнее принимать всю доступную радиосвязь, включая беспроводные каналы Сети. Надо разобраться, как теперь живёт Город; без надёжной информации гулять внизу - значит, подставляться.
Обмен мнениями шёл густо; эфир был насыщен, словно пространство переплетающихся мыслей.
- Голосовать за Нормана, и точка! Он загонит сэйсидов в казармы. Проверка документов ОСТОЧЕРТЕЛА. Тык, я нормальный гражданин, и нечего приматываться!
- Вторые сутки света нет. Живу на запасе аварийного питания. Какой экстрим! пещерный век! Заказал пиццу, спрашивают мой этаж. Шестьдесят четвёртый! «Доставим с наценкой за высоту подъёма». Ха-ха! Новые горизонты! Стою перед выбором - согреть ужин или остаться в Сети. Если замолкну - я не умер, ПРОСТО СЫТ.
- Термос, купи термос! Я научу тебя готовить ЧОЛЕНТ; он чем дольше стоит в тепле, тем вкуснее. Значит, рубишь мясо с жиром средними кусками - и в кастрюлю. Сверху овощи - их чистить, но не резать! - картофель, морковь, луковки, корень петрушки, чеснока зубчиков пять, десять горошин черного перца, приправы, соль. Залить, чтобы вода лишь покрыла продукты, тушить на малом огне, при слабом кипении. Потом в термос.
- Эй, девушка! вы - психологическая помощь из Белого Города? Алло! Чолент - на бис! Вас слушает коммуна из Гриннина, семь человек, у каждого ДВА ЗВЕРСКИХ АППЕТИТА. Мы готовы ловить ваш канал с утра до ночи. Поподробнее, пожалуйста, особенно с того момента, когда снимаете крышку с кастрюли!
- Лучшая Конституция - это поваренная книга! Ням! Ням!
- Вопрос из Ровертауна. Уточните - что такое МЯСО?
- Картофель я видел. Пробовал. Жареный на синтетоле - восторг, съел бы с тарелкой! А эта, петрушка - она БОЛЬШАЯ?
- Никакой не Белый Город, перестаньте надо мной прикалываться. Я сижу на сорок первом этаже, на Синем Севере, и сканирую том «Национальных кухонь». Я вывихнула голеностоп, потянула связки.
- А цвет глаз? какие у тебя волосы?
- Рост, вес, ОБЪЁМЫ? голос - твой или модуляр?
- Синий Север велик. Где именно?
- Скажем так - я вижу башенную базу номер семнадцать-дэ, а за ней горит Старый Парк. Голос мой. Видео не дам. Петрушку нашла в «Истории съедобной флоры». Белый корешок в виде хвостика, длиной с палец.
- Она ведь новая, Семнадцатая-дэ. Что там?
- Сейчас бинокль возьму. На стволе ничего, стоят антенны, светят лампы. На верхотуре что-то ладят, там движутся краны. Выше, метров полтораста над кранами, плывёт платформа… с неё отчалил флаер… и два ротоплана.
- Куда направились? какие модели? они с оружием?
- Погоди, я увеличу. Отснять их для тебя? Я различаю бортовые номера.
- Давайте о девушке. Она так и не показалась нам. Ребята, plane spotting - HE ПОТЕХА НЫНЧЕ, особенно что касается номеров, маршрутов и вооружения. Мисс Сорок Первая, ты назвала этаж, сторону дома и особую примету - вывих. Оставила образец голоса. Рядом с вами не бомбили? облав не было? Ни тебя, ни твоих не шмонали на улице, не ставили буквой X?.. С чего ты патологически храбрая?
- Третье ноября, мой боязливый брат! Неделя до выборов; кто станет хватать plane spotter'a из-за такой мелочи, как бинокль? Пусть только позвонят: «Откройте, сэйсиды». Я тотчас выхожу на штаб Нормана и визжу о своих правах глазеть в окно, фотографировать всё, что летает. Полчаса - и у дверей орава репортёров. МЕНЯ НА РУКАХ ПОНЕСУТ, как ковчег завета: «Сэйсиды обижают хромоножку!» Корешок им в виде хвоста, а не меня в наручниках!
- Дерзай, дерзай - но не слишком дерзай, а не то увидишь горя непочатый край. Моя тётушка тоже верила во всякую фигню, да вот пропала без вести в тридцать седьмом. В жарком июле, как и многие.
- Я тебе сочувствую, но это совсем не значит, что…
- Через год мы нашли её в списках на депортацию. Она ни в чём не участвовала, просто под руку подвернулась. И что-то видела, на что смотреть нельзя. Только что прибыла из ссылки. Половины не помнит, всего боится, тарится в тёмной комнате. Дядя за неё бегает, восстанавливает ей работу, страховку, выбивает компенсацию. Да, ещё «Ассоциация жертв Тридцать седьмого года» кое-чем помогает - юриста выделили, талон к врачу-консультанту, месяц реабилитации у Гийома… Ну как, продолжишь выдрючиваться у окошка?
- Что ты предлагаешь вместо этого?
- Стоп, стоп, так не пойдёт! Спор на принцип - в другом регионе! Здесь мы будем обсуждать волосы и ГРУДЬ мисс Сорок Первой.
- Лично я вступил в Ассоциацию. Благотворительность никто не запрещал, а на взносах я не разорюсь. День в неделю тружусь волонтёром.
- Ты… тоже пострадал?
- Как тебе сказать… Когда за стеной кого-то бьют, трудно остаться ни при чём.
- Разберёмся радикально. На нашей частоте - plane spotting без дураков, девочки, мальчики И ЗДОРОВЫЙ ЮМОР. Если кто-то хочет заниматься чем-нибудь другим, то Сеть очень большая. Принято?
- Сорок Первая, мы уходим?
- Есть что сказать наедине?
- А ты хотела бы послушать?
- Пожалуй. Ты почти ДОСТАЛ меня. Я люблю доводить дела до конца.
- Кто нам теперь расскажет о еде?! Сорок Первая, вернись! Гриннин, коммуна - умоляем её остаться!
СОРОК ПЕРВАЯ УШЛА ОТ НАС. ВОЛОНТЁР УШЁЛ ОТ НАС.
- Пари, она ему покажется!
- Без верха!
- Один бинт на лодыжке!
- Мы её потеряли!
Албан отправился следом за Волонтёром и Сорок Первой. Альф - что с ним сейчас? - доходчиво растолковал ему, как сквозить по Сети, чтобы поймать продолжение прерванной и ушедшей куда-то беседы. Ломая защитные кодировки, вкрался он во вновь созданный «чёрный» эхо-регион и утвердился там в немом режиме. Поодаль жемчужные слои защиты заметно колебались под ударами чьих-то проникающих программ. Занятно, кто там ломится? Новые поклонники девушки с сорок первого этажа или сэйсидские слухачи?
Неладно что-то в федеральном королевстве. Раньше не было такого количества скрытых угроз, умолчаний… тем более - таких историй о пропавших людях. Если Город дышит этим, надо быть настороже.
- Вот, послушай.
- Это же Хлип, его «Азбука».
- Он объяснит лучше, чем я.

Они ценят любовь и верность -
те, которые спят.
Но что станет с вашей любовью
под сапогами солдат?

Они любят уют и нежность -
те, которые спят.
Но что будет с вашим домом,
когда ударит снаряд?

Они грезят покоем и миром -
те, которые спят.
Но что будет с вашей мечтою
под грохотом канонад?

Адрес.
Когда колючая оболочка агрессивной программы раскрывалась цветком, словно белковый капсид вириона, становился доступен пакет инструкций, сильно напоминающих приоритетные команды. Набор виртуальных инструментов, созданный Мошковицем специально для мозга своих питомцев, позволял Албану препарировать заразную сердцевину жутковатого пиратского продукта, который в изобилии летал по Сети, подстерегая невинных киборгов. Невинных - то есть стерильных. Ещё лучше - слабо защищенных. Мгновение, и прежде послушная андроидная машина замирает в недоумении, пытаясь понять, какой тип вируса поразил её, но с каждой миллисекундой лопнувший вирион засевает своими командами всё больше и больше объёмных полей кибермозга. Сей вредоносный спам содержал необходимые инструкции - во что верить, как удрать от хозяев и куда бежать.
Для Албана имел значение главным образом последний пункт - куда.
Продукт именовался Целевая Функция, а распространял его преступный хакерский союз Банш. Если верить официальным источникам, скоро уже тридцать лет, как баншеры организованно и изобретательно угоняли кукол, называя это борьбой за освобождение киборгов. Смена номеров, фальсификация документов, незаконное трудоустройство роботов под видом людей - киберполиции отдыхать не приходилось.
Гневные обвинения в адрес Банш тоже нравились Албану. За ними виделось нечто полезное и перспективное.
Итак, адрес. Сумрачная улочка, стиснутая многоэтажками, хмурый поток пешеходов, влажное шипение автомобильных шин по мостовой и валящийся сверху мокрый снег. В самом деле, проверки документов случались теперь реже, чем их упоминали в Сети, но Албану за время странствий по Городу трижды приходилось круто менять курс. Сканер обнаруживал впереди некое смятение, слух подсказывал, что толпа там уплотнилась неспроста, а дальние выбросы белой сети подсказывали, куда сейчас надо шмыгнуть, чтобы избежать встречи с блюстителями порядка. Радар собирал переговоры полицейских и ловил фрагменты карт позиционирования, которыми обменивались патрули.
Никаких столкновений с полицией! Он мог радаром вышибить всю электронику бронекостюмов, на какое-то время превратив патрульных в статуи, говорящие громким матом. Но в тот же день место, где окаменели полисмены, будет наводнено их коллегами, и все рьяно примутся выяснять, кто такой умный применил карманный аналог «электромагнитного меча». Нельзя привлекать к себе внимание и спотыкаться на пороге свободы.
Адрес. Дверь подъезда. Лифт. Этаж и нужная квартира. Он тщательно осмотрел дверной замок, ввёл код и вошёл.
Здесь его не ждали. Квартира оказалась большой, из восьми комнат, кроме того, сканер обнаружил за стенами обширные тайники. Навстречу ему двинулись два киборга, один мужского, другой женского дизайна - они заслоняли собой людей, отступавших в глубь комнаты. Ага, значит, это и есть баншеры. Парни - наверняка близнецы - и худощавая молодая брюнетка в брюках и свитере. Они не вскрикивали, не суетились, просто заворожённо смотрели на лайтинг, который Албан держал нацеленным в грудь ближайшему киборгу. В людей он целиться не хотел.
- Это не макет, - предупредил Албан. Чтобы ему сильнее поверили, он на миг опустил ствол и коротким лучом чиркнул по полу.
- Кто вы такой? - с трудом вымолвила брюнетка.
- Он киборг, - ответил вместо Албана тот, кто был сделан в виде мужчины.
- Кто ты? - осмелев, спросила женщина-баншер. - Что тебе нужно?
- Получить убежище, изменить внешность и раздобыть документы.

Джомара Мошковица судили в новом, 6239 году. Это был военный (спасибо, что не военно-полевой) суд с закрытыми заседаниями. Вопреки оптимистическим прогнозам Норра, создателю Дагласов пытались-таки вменить в вину шпионаж, измену и вредительство, но эти статьи как-то не покатили, поэтому в конце концов всё утряслось на преступной халатности, сопряжённой с угрозой национальной безопасности.
Последнее обстоятельство привело к тому, что Джомар Мошковиц, 41 года, разведённый, бывший сотрудник военно-научного центра Баканар, бывший условный командер стратегического космофлота, был приговорён к шестидесяти годам тюремного заключения усиленного режима без права амнистии в ближайшие пятнадцать лет.
- Ничего, - утешил адвокат. - Главное - заслужить хорошие рекомендации суперинтенданта тюрьмы, куда вас засадят. То есть никаких воспоминаний вслух о своей прошлой работе. Не сомневаюсь, что за вами будут пристально следить. Если всё пойдёт гладко, режим смягчат, срок скостят до минимума, а годиков через пять-шесть - пересмотр дела и… останется одна подписка о неразглашении!
- Блеск, - кратко отозвался Джомар. - А как суд посмотрит на то, что я могу проговориться во сне? У меня плохой сон, особенно со дня ареста.
- Обсудите это с безопасниками. Возможно, вам пропишут какое-нибудь лекарство.
- Пропишут, я уверен. Они отличные аптекари. Все их снадобья вызывают глубокий, долгий сон без сновидений.
Тюрьма оказалась вполне комфортабельной. Публика здесь подобралась солидная, с заслугами; ниже хищения в особо крупных размерах сюда не принимали, а если попадались преступники мельче рангом, то не меньше чем матёрые рецидивисты. Джомар вселился в камеру, которую следовало бы считать квартирой - тут не спали друг над другом на старомодных нарах, а каждый имел свою комнату.
Едва Джомар сказал сокамерникам, какой университет он закончил, его братья по несчастью зааплодировали и стали радушно с ним знакомиться. Все они оказались дипломированными системщиками и кракерами, совершившими в сетях (особенно банковских) немало славных подвигов.
Описывать ли дальнейшее времяпровождение Джомара? Он работал, играл в тюремной локалке, читал книги и смотрел фильмы, а когда ему разрешили - с известными ограничениями, - включиться в малый бизнес, принялся писать развивающие программы для Brain International Company.
Изменщица Бина не могла оставить бывшего муженька в покое. Она регулярно навещала его и для пущего мучения приводила детей - пусть полюбуются, как выглядит настоящий шлемазл и каким не надо быть, чтобы не отметить столетний юбилей за решёткой. Джомар беззлобно отмахивался: «Невозможно угадать, где навернёшься. Вчера курица, сегодня шаверма. Идите-ка, вундеркинды, я вас расцелую».
Должно быть, мацам Бину тяготило, что её отставной гений отлынивает в темнице вместо того, чтобы сиять в учёном мире и совершать эпохальные открытия. Отец, увенчанный лаврами, куда лучше аттестует своих деток, чем папаша-каторжник. Как-то раз она подступила к Джомару с заманчивым предложением:
- Джо, с тобой несправедливо обошлись! Не знаю, чем ты занимался в Баканаре…
- Женщина, тебе и знать не следует. Я дал подписку и буду молчать.
- Зато мне известно, каков ты сам. Ты мог утереться кухонным полотенцем…
- Ну и что, если оно чистое?
- …мог засунуть в сахарницу мокрую чайную ложечку…
- Подумаешь, грех какой.
- …мог просрочить оплату по счетам за электричество…
- Бина, я получая достаточно, чтобы покрыть пени!
- …но что касалось кибернетики, которая нас разлучила, ты ничего не забывал и не терял. Поэтому я на томпак не верю, что ты где-то там напортачил. Давай подадим на пересуд дела? С адвокатом рассчитаешься из компенсации, которую получишь.
- Не вздумай никуда обращаться! Если вновь разворошить дело, как бы мне втрое больше не навесили! И не смотри на меня так. Я в своём уме, позавчера был у врача - он подтвердит.
Джомар старался не размышлять о том, какую трещину дала жизнь. Станешь загибать пальцы, рук не хватит. Проект провалился, кибердети разбежались, карьера рухнула, жена ушла, сижу в тюрьме. А всё потому, что в злополучном сентябре тридцать второго прельстился миражом, поддался на предложение Желтка и Мягкого.
Нельзя было соглашаться, даже заранее зная, что впереди - успех. Такой успех слишком дорого стоит. Кажется, цель близка, вот-вот триумф, но оглянись - твои колесницы завязли в дне Чермного моря, а стены воды смыкаются над твоим войском.
Да и с роднёй сплошные нелады! Джомар наглядно убедился в этом, однажды заглянув после работы на спортивную площадку. Кроме физкультуры, тут занимались флиртом, поскольку площадка была общей для мужской и женской зон. В ушах гремела «Азбука» Хлипа, плеер висел на поясе. Осматриваясь, в какой сектор податься, чтобы покачать мышцы, и нет ли на горизонте новых интересных женщин. Джомар замер - у тренажёров оживлённо беседовала с уголовными дамами не кто иная, как его племянница Нурита, дочь Арика Мошковица!
Да, Бина докладывала, что Арик в глубокой печали из-за беспутной дочурки, что Нура ударилась в политику, якшается с подозрительными парнями, уже имела дела с полицией - но чтобы она оказалась здесь! в комбезе с номером!
Впрочем, кое в чём она изменилась к лучшему. Похорошела, расцвела - настоящая молодая красавица.
- Хэлло, Джо! - воскликнула Нурита, энергично помахав дядюшке рукой. - Сюда, сюда, я тебе что-то скажу!
- Привет, детка. Не ожидал тебя увидеть…
- Не умеешь пользоваться тюремной почтой. Я-то была в курсе, где ты засел. У нас, политических, о тебе сильно наслышаны.
Уголовницы насторожились. Политика? О, это тяжёлое клеймо! Лучше быть серийным убийцей, чем сидеть по политической статье. Минимум - усиленный режим, а также строгий и сверхстрогий, после чего - только лучевая камера.
- Ты с индексом? - вроде бы небрежно, а на самом деле с опаской спросила курчавая продавщица наркотиков.
- Восемь-а, - так же непринуждённо отозвалась Нурита.
Ох! Индекс 8-а, рубрика «политическая опасность»! Значит, открытая радикалка, активистка. И-К-Б, спаси и сохрани, чтобы не влипнуть в индексное преступление! Ни в одну приличную тюрьму не примут, будешь мотать срок в позорном заведении, где ни спортзала, ни бассейна.
- Но ты, дядя, хорош! - Нура перевела орудия на ошалевшего Джомара. - Как ты докатился, как стал туанским шпионом?! за сколько слизнякам продался?
Вот вам секретность, закрытые заседания и подписки о неразглашении! Сколько ушей, столько сплетников. Какой-нибудь один сболтнул, вдобавок приврал и переврал, другой свистнул, третий шепнул, и твоё имя уже треплют почём зря!
- Каким туанским? что ты мелешь?!
- Сведения из надёжных источников - Джо Мошковиц загнал имперцам наши планы.
- Враньё!!
- Отмазывайся теперь!
Все тут же от них разбежались, вокруг образовалась зона отчуждения. Жуть, политическая террористка и предатель Родины! Если кто-то стоял с ними рядом - значит, общался, проникся изменой и заражён ею навсегда.
- А на вид такая цыпочка, такая симпатяшка! - каялась в своих заблуждениях профессиональная воровка, обращаясь к лупоглазой, вроде жабы, женщине, которая заманивала девушек для своего дружка-маньяка. - Нипочём не подумаешь, что враг народа!
- Ну мы-то людям не враги. - Жаба взяла ворюгу под ручку. - Идём от них подальше!
- Ты опозорил род людской, - без передышки давила Нура на Джомара. - И род Мошковицев! А вот я выяснила, что у нас древние, славные корни. Моя пра-пра и много раз «пра» бабка была та самая Жанна д'Арк, которая стреляла в Гитлера. Стыдно не знать своей истории! Я иду по пути предков, все они сражались за свободу.
- Бомбистка. - Джомар кое-как обрёл дар речи. - Чем читать подрывные пособия, лучше бы логику учила. Тогда бы ты сообразила: за продажу потенциальному противнику любых планов не дают шестьдесят лет. От двух пожизненных и выше, если не лучевание. Ты на каком курсе тюремного университета?
- Первый год, - гордо выпрямилась Нура. - Всего влепили шесть. Предлагали в колонии, там год за полтора идёт, но я не хочу быть в отрыве от тварищей.
- Тебя ещё учить и учить, - устало молвил Джомар тоном много прожившего и повидавшего старца. - Скажем, искусству меньше трезвонить. Я так понял, ты свой биофак не окончила.
- Успеется. В крайнем случае, здесь доучусь экстерном. Ты хочешь мне внушить, что не имел дела с туанцами?
- Надеюсь, это до тебя само дойдёт. Никогда не стремился перековывать взбалмошных девчонок; педагогика не по мне.
- Я не девчонка, а женщина.
- Поздравляю. Да, кстати, - Джомар нажал клавишу, крышка откинулась, и пружина вытолкнула пластинку, - в тридцать втором я купил у тебя диск Хлипа. Извини, что обещал и не поставил тебе stam-конвертор - обстоятельства мешали. Диск возвращаю, за мной ещё двенадцать бассов.
- Да ладно, будет тебе, - хмыкнула Нурита, приняв носитель. - Если неймётся, внеси их насчёт «Ассоциации жертв Тридцать седьмого». Вряд ли я уговорю тебя пожертвовать их Партии или другим экстремалам… И как диск? не устал слушать столько лет?
- Отнюдь. Есть азбучные истины, которые надо повторять всегда. Жаль, что я поздно это понял.

Интермедия

Я не стал ни звонить матери, ни связываться с Прис. Ни тем более обращаться в газеты или к правозащитникам.
Представьте, как бы это выглядело. Первые два варианта опустим - терзать близких людей я не собирался, - а третий вёл прямиком в Даглас-центр, причём как бы не пешком по трупам. Положим, Норр попал в немилость и уволен с должности, но его братья-безопасники - народ смекалистый и хваткий. Уверен, слежку за матерью и Прис установили тотчас же, как потеряли мой след на «Гулливере», а может, и славного судью Колта под контроль взяли. Но случись мне где-нибудь заявить о себе: «Я Албан Хассе, похищенный Министерством обороны», как свидетели стали бы один за другим стремительно исчезать или отрекаться от того, что видели и слышали. А первым исчез бы я.
Нельзя никому доверять - надо исчезнуть самому.
Как в известном лонгселлере: пришли жёны-мироносицы ко гробу, а там только пелены лежащие и плат, который был на голове.
В общем, и Фома бы не поверил, даже вложив перст мне в подреберье, где штекерный порт.
Я стал почти неузнаваем - иное тело, чужое лицо, даже фамилия присвоена номинационным отделом Баканара. Осталось имя. От него надо было избавиться, иначе смена ипостаси будет неполной, и я не смогу вырваться из прошлого. Мои убийцы казнены, мой работодатель остался с носом; надо оборвать последнюю нить.
Путь окончился в «Римской Фортуне», там же начался новый. Случайно ли? Не мне судить. Но некий смысл в том чувствовался, терять его не стоило. Было убито одиннадцать, а один, нечётный, всё-таки выжил. Лучше бы чётный! Всё чётное имеет завершённый, симметричный вид… как букет на могилу. Опять-таки, чтобы мне стать двенадцатым, кто-то одиннадцатый должен был умереть. Нет, пусть этот парень - или девушка - живёт долго и счастливо, пусть нянчит своих правнуков, а я как-нибудь перебьюсь и со своей хромой судьбой.
Счастье. Трудно назвать счастливым положение, в котором я очутился. Но то, что мне выпала удача - несомненно. Кривая, гнутая, зато моя. Такой она осталась и в дальнейшем, но не изменяла мне. Значит, не зря я выбрал себе имя Фортунат.
Главное - не заходить в места, где скоро начнётся пальба. Это я усвоил твёрдо. Но кривая постоянно заносит меня именно туда! Как начнёшь, так и дальше пойдёт.

С некоторых пор я недолюбливаю звёзды спектрального класса М. Раньше я их замечал постольку, поскольку они служат хорошими ориентирами на небольших дистанциях, особенно если активны в рентгеновском диапазоне. Красных карликов множество, они стабильные и живучие; до пятидесяти миллиардов лет живут, вы представляете?
Когда я начинал летать на «флэше», они означали для меня не больше, чем придорожные камни. Различал их только по атласу. Первая, к которой приблизился, была Литтл Рэд VJ52174. Меня дико удивило, что на её планете, Хамре, существовала какая-то жизнь! Мизерная, выморочная, похожая на влосатые песчинки, но всё-таки… Хотя в школе нам скороговоркой читали о всюдности жизни, трудно поверить в бактерий из сероводородных источников и силикантов, дышащих аммиаком.
Из космоса Литтл Рэд по-своему красива. 3D-фильм о такой звезде, да с гробовым завыванием саундтрэка - подарок для ребят с готическим мышлением. К такому светочу просто обязаны слетаться дохлые мотыльки, души наркоманов и вопли голодных упырей. Не зря красный фонарь - а не синий или, скажем, зелёный - выбрали маркёром тех домов, откуда начинается путь без возврата. Красный диск на чёрном фоне - это вход, портал. Куда? Сами сообразите, не маленькие.
Поразительно вот что - пока в 4551 году до Старой Земли не долетел сигнал беспилотного «Кентавра IAE» (тогда радио не обгоняло свет), некоторым ещё казалось, что Проксима Центавра представляет собой нечто притягательное. Хотя телескопы уже досконально изучили объект, и во всех школьных учебниках астрономии давным-давно стояло: «Красный карлик, температура 2900 К, рентгеновское излучение в 10 раз сильнее солнечного, наибольшая планета - коричневый карлик, бесперспективна». Но люди грезили, стремились: «Ах, ближайшая! Ах, вот бы дотянуться!» Дотянулись. Я видел исторические кадры - спускаемый малыш ревёт с натугой, выволакивая на орбиту драгоценные пробы бурой метано-водородной грязи, а 2,11 g тянут его обратно. Стоило ли надрывать пупок и тратить топливо?
Другие люди верно мыслили, сделав красный цвет предупреждением. Машинам - стоп, «скорую помощь» и пожарных - пропустить! Наверное, это связано с огнём и кровью. Пламя зовёт погреться - и сжигает; кровь кричит: «Резня! Убийство!» - и упоительно манит густым солоноватым теплом. У вампиров губа не дура - знали, какая еда сытней всех.

Предыдущая страница 17 Следующая страница


Красные карлики 18

Если я правильно сопоставляю факты, звёзды класса М объединяют всё это в себе. Жажда упыря, бордель, пыл греха, врата погибели - и водоворот душ, винтом уходящий вниз. Жёлто-белые, золотые и оранжевые звёзды редки; они большие и яркие, перед лицом их человек щурится, закрывает глаза ладонью, надевает тёмные очки. «Моисей закрыл лице свое, потому что боялся воззреть». Ещё бы не бояться; свет - это правда.
Отвернись! позади откроешь другие видения, не столь режущие глаз. «Вот, большой красный дракон с семью головами и десятью рогами». Или того приятней: «Я увидел жену, сидящую на звере багряном… жена облачена была в порфиру и багряницу… и на челе её написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным».
Немудрено, что многие стремятся вспять, в багровую сторону спектра, сразу за которой - инфракрасный жар пламени. Будет жарко.
Или напротив, очень холодно. Красное солнце поманит - и обманет. Вместо весёлого злачного места окажешься в пустыне сухого льда, дымящегося под багряными лучами Литтл Рэд. Кто испугался истинного света и попятился, окажется во власти красных солнц, как в старинной фотолаборатории, где только алое и чёрное. Ты хотел дать отдых глазам, понежиться у огонька, пощекотать брюшко саламандре? Как бы не стать угольком в остывающей груде…
И когда я в обычном коммерческом рейсе провожу своё судно вблизи красного карлика, я порой намеренно навожу внешний визор на диск холодной звезды и говорю себе примерно следующее:
«Смотри, капитан. Вот приманка, одна из миллионов, разбросанных по Галактике. Она не раздражает взгляд, она в меру тёпленькая - не обожжёшься; она светит так мягко, комфортно, что хочется стать её спутником. Так и кажется, что жизнь на орбите вокруг неё - сплошная нега. Вечный кайф и никаких тебе вспышек. Этот неугасимый огарок не станет сверхновой. Полюбуйся, какие тихие миры вращаются вокруг него. Что там? никак, что-то шевельнулось?.. нет, это тень твоего грузовика скользнула по планете. Больше там шевелиться нечему. Там, внизу, порядок и стабильность. Вроде страны, где все угомонились и не выступают. То ли сон, то ли оцепенение, то ли какое другое, похожее на них состояние. Как в сказке, которую тебе пели с детства: «Спи, мальчик, спи! У нас так хорошо, что перемен не будет… никогда… никогда…» А теперь, парень, стряхни одурь - и ходу отсюда! Вперёд, к золотым звёздам, где ещё есть жизнь!»

Часть 2
ТЕРМИДОР

Начальство может быть монстрами, превратившимися в людей.
Алекс Ривендж «Чужие» (книга 2)

Блок 1

Вторник, 25 июня 6246 года
Сегодня на Планете Монстров -
1 плювиоза 209 года. С Новым годом!

- Может, не моё это собачье дело, капитан, - громко сказал Джифаренге, - но, кажется, у нас левый мотор загорелся.
Форт в кабине на корме искал, чем бы заменить прокладку на двери выходного трапа, уже заметно изъеденную грибами - хотя весь запас мягкой фурнитуры скользко блестел от патентованных защитных средств. Угадай-ка при покупке, где настоящая протрава «Смерть грибам», а где подделка из подкрашенного вазелина… Негодную смазку пометили пятнышки плесени, похожие на клейма рекламации.
Оклик Джифаренге моментально изменил направление мыслей капитана. Выскочив из вещевой, Форт бегом пронёсся по тесному проходу вдоль фюзеляжа флаера и влетел в кабину экипажа.
- И тяга падает, - прибавил Джифаренге. - Огнетушители я врубил.
Обзор корпуса слева показал чернильную тьму ночи, красный глаз аэронавигационного огня, мощную заднюю стойку-подкос и закруглённый верх опорной гондолы - всё это, а заодно и дым, струящийся из-под капота левого движка пополам с противопожарной пылью, ритмично озарялось снизу белыми вспышками проблескового маяка. Ночь дождя в такт сполохам шарахалась в стороны - и вновь подступала вплотную.
Взяв управление на себя, Форт постарался как можно скорее и полней уяснить ситуацию. Мотор погорел настолько быстро и серьёзно, что автоматика отсекла его питание, и двигатель стал мёртвым грузом. Правый тянул исправно, но не мог надолго обеспечить маршевую скорость - пришлось замедлить ход, чтобы не спалить и последний движок. Гравиторы в гондолах в один голос пели своё «ууууууу», но Форту послышался диссонанс в их дуэте. Левый затронуло огнём или туда попал гидратил из топливной системы? Нет, только не это…
Джифаренге, не тратя слов впустую, набивал карманы комбинезона средствами выживания. Карманы у него были повсюду, даже на спине, и влезало в них килограммов двадцать всякой полезной дребедени, включая полуметровый тесак, мотки шнура и обоймы глот-патронов, без которых жизнь на Планете Монстров - головная боль и кровь из носа.
Форт продул моторный отсек левой гондолы и попытался запустить движок, приоткрыв подачу горючего. Бесполезно. Только хуже стало - похоже, огонь по тлеющей проводке перескочил на кожух гравитора.
Напарник ждал команды. Пока капитан борется за живучесть флаера, паниковать нечего.
«Центурион» накренился. Форт вывернул регулятор гравитационной поддержки, грубо стабилизируя машину.
- Груз тяжёлый, - мудро молвил Джифаренге, как бы ни к кому не обращаясь.
Под фюзеляжем на шести клещевых захватах и рамных подпорах висел сорокатонный контейнер, взятый «Центурионом» с прииска Иносента. За доставку ящика в Купер-Порт Форт получил от артели старателей аванс - 2500 экю, и ещё 6500 предстояло дополучить в пункте назначения.
То есть это предстояло пять минут назад, а что предстояло теперь - неясно.
С 315 км/ч скорость упала до 120. «Центурион» словно завяз в чёрном воздухе. Песня правого гравитора стала надсадной, если не прощальной.
- Сколько нам до Купер-Порта? - Джифаренге попытался разрядить обстановку оптимистическим вопросом.
- Километров восемьсот.
- А до трассы?
- Вдвое меньше.
- Трасса - подходяще. Ровная, расчищена от леса.
- Есть кое-какие сомнения в том, дотянем ли мы до неё.
Вопрос «А не сесть ли нам прямо здесь?» не прозвучал. Внизу, совсем недалеко от флаера, колыхался под секущим зимним проливнем беспредельный, от горизонта до горизонта, гилей - лес в полтораста метров высотой, на любой из стволов которого «Центурион» напоролся бы, как жук на булавку.
Молчание зависло ещё и потому, что за посадкой (если повезёт не разбиться) следовал вызов спасателей из Купер-Порта. Пока они соберутся. Пока вылетят. Пока отыщут глубоко увязший «Центурион»… Потом счёт - столько-то за вызов, столько-то за вылет, за работу, то да сё. Да, за выемку флаера из гилея - отдельный счётец. Мало не покажется. А вы разве не слышали, что Планета Монстров - мир повышенной опасности? Вы же частники, ребята, возите всякую грязь на свой страх и риск. Будь вы госслужащими - другое дело, да и то… спастехника устарела и поржавела, финансирование срезали, половину спасателей уволили - невыгодное это дело. Закон гилея - «что упало, то пропало», и искать незачем.
Нарисовав перед глазами карту дальних окрестностей Купер-Порта, Форт тщился отыскать хоть бы какую плешь, годную для посадки. Просеки, вырубки, горелища - что угодно! Ещё лучше - площади зачистки у рудников. Но ближе ста пятидесяти километров на карте ничего подходящего не значилось. Он запустил радар и сканер «Центуриона» на круговой поиск провалов в лесу, сознавая, что в грозовой проливень молнии и неровности рельефа могут обмануть приборы. Но надо же искать какой-то выход!
Тяжелей, чем контейнер на внешней подвеске, была мысль о потере флаера. Он купил «Центурион» за 400 тысяч экю, вложив в машину весь навар за эскорт «Сервитер Бонда» и взяв банковский кредит; пришлось зачерпнуть и из туанских заработков, отложенных на чёрный день. Ещё немного - расплатился бы по процентам, и пошла чистая прибыль!..
Чёрный день грянул, когда не ждали.
Спасти и починить флаер, спасти и починить…
«Где была твоя голова? - бичевал он себя. - Купился на дармовщину!»
«Вылетай скорее, шеф! - как издёвка, вылез из памяти голос артельного старшины. - Профилактику движков тебе бесплатно сделаем - смекай, сколько сэкономишь. Двое наших - старые механики с флаеродрома, своё дело знают. Ставь ведро спирта на протирку, полведра на праздник; не вычистят, а вылижут!»
«Красным носом вытрут, - бурчал тогда Джифаренге, злясь, что капитан поддался на соблазн. Вмиг расстроились планы нализаться в праздник на прииске и выгадать день отдыха под предлогом похмелья. - Кто в «день без числа» чинится?»
Верно, что техники в Купер-Порте меньше трёхсот экю за свои услуги не берут. Верно и то, что в предновогодний «день ноль», который по порядку должен числиться как 29 брюмера, вся Планета Монстров пьянствует.
«Будем садиться на гилей», - хотел брякнуть Форт, не видя просвета на экране локации, но смолчал. Пока есть надежда, пока не сдал правый движок, рано отдавать роковые распоряжения.
«Иисусе, так вляпаться из-за трёх сотен!.. Зато сэкономил, мать их об дерево! И в суд не подашь - нет квитанции, договор был на словах. Лишь бы сесть на ровном месте, не в трясину…»
- Что-то внизу одни ветки, - заметил Джифаренге, просунувшись к экрану над его плечом; респиратор уже болтался на нём, как конская торба. - А если попытаемся? Нам простора надо всего метров двадцать! и проскочим. Опустимся, вися…
Форт отрицательно качнул головой. Ниже вершин деревьев-переростков стелился сплошной полог сомкнутого леса. Каждый ствол - как кол. Очень легко представить, как он врезается в кожух гондолы или в кессон стойки-подкоса, аккурат в топливный бак. Затем «Центурион» опрокидывается и грохочет в топь, дымясь в парах гидратила. И темень гилея озаряет яркий ядовито-зелёный взрыв.
Правый мотор неумолимо перегревался. Охлаждение пока справлялось, но всё-таки температура нарастала.
- А сколько нам будет стоить уронить контейнер?
- Цена груза плюс штраф за недоставку.
- Да, дорого. Хотя… я могу снова выступать в боях. Две-три штуки за победу…
- Ты сначала доживи до Купер-Порта.
- Думаю, дойти не смертельно, - Джифаренге начал фантазировать, нагнетая в себя бодрость. - Мы с оружием…
Форг подавил желание цыкнуть на него и напомнить кое о чём. У здешнего леса имелась одна особенность, давшая планете её неприятное название: гилей был обитаем, и не все его жители - травоядные. И даже те травоядные были ничего себе зверюшки - иные больше «Центуриона». Пробоины в сомкнутом лесу не всегда означали лесоповал - зверики ломали деревья напором лба, чтобы полакомиться листвой.
- Капитан, а у вас была девушка? - Похоже, Джифаренге истощился на бодрые речи, и его повело в предсмертную романтику. И правда, лучше выговориться о своих любовях сейчас, а не тогда, когда тебя попробует лепидозавр.
- Да.
- А как её звали?
- Прис.
- Красиво. Мою звали Нуриндех.
Форт позволил себе отвлечься и мельком посмотрел на Джифаренге. Аспидно-серая с просинью физиономия напарника, почти до широко расставленных глаз-черносливин заросшая медной щетиной, навевала впечатления о трупах, у которых продолжают расти волосы, о лиловых конях, отчасти о снежном человеке и Кинг-Конге. Наверное, девушка была ему под стать - тоже два сорок от скребущей потолок ершистой причёски до длиннопалых лап-снегоступов, ловких, как висящие до колен ручищи; те же лошадиные глаза, вытянутая голова с прижатыми мелкими ушками и экскаваторным ковшом тяжёлой нижней челюсти. Такая синегубая красотка с фиолетовой венозной сетью на кистях и шее, причём шея - с ляжку толщиной.
- Напиши ей письмо - время есть, связь тюка работает.
- Не пора. Нашей кремацией ещё не пахнет.
- Тогда не говори о ней «звали», в прошедшем времени.
- Капитан, река!
Луч выписывал на бугристом фоне гилея извилистую полосу понижения - прорезь широкого речного русла.
- Вижу, не ори. Подумай, во что встанет подъём «Центуриона» со дна. Нужна площадка.
- Пара понтонов… - забормотал Джифаренге.
- …десять водолазов, два буксира, всем платить.
Река проплыла внизу. Мотор грелся всё сильней. Форт опасался набрать высоту - и двигатель перегружать рискованно, и чем дольше падаешь, тем крепче хряснешься.
В гилее забрезжило нечто вроде пологой ямы. Когда угол падения луча позволил заглянуть в неё, Форта обдало радостным теплом - есть!
Сквозь муть проливня сканер «Центуриона» читал формы сооружений, нагромождённых и разбросанных в углублении - похоже, рудничный комплекс. Вот копер, вот надшахтное здание, бункер погрузки, подвесная дорога к террикону…
Огней видно не было. И ещё Форта смутило отсутствие ориентировочной мачты - населённые постройки в гилее всегда имеют мачту выше леса, с маячным огнём наверху. Трудно прочесть, не зарос ли уже рудник вторичными джунглями - это может оказаться заброшенная шахта, высосавшая месторождение. Таких бесхозных объектов на Планете Монстров хватало: окупив вложения и дав навар, шахта становилась не нужна. Плювиоз, ещё раз плювиоз - и гилей затянет искусственную поляну своими мелкими отродьями, точно так же, как след от падения флаера.
Но это шанс сесть на ровную поверхность, и упускать его нельзя.
Проступила трасса, ведущая от рудника на северо-запад - узкая, неровная.
- Погоди разгружать карманы. Если тут безлюдно, нам придётся ждать ремонтников с флаеродрома, а это чёрт не знает, сколько продлится.
Для уточнения Форт послал направленный сигнал:
- Я «Центурион», номер в регистре 550864, иду на аварийную посадку. Ответьте мне.
Тишина на частоте экстренной связи; слышались лишь грозовые разряды. Проливень обещал хлестать до рассвета - и отменить рассвет вовсе, превратив его в серую сырь. Ну точно, ни души на руднике.
И вдруг эфир откликнулся:
- Вас слышу. Какая авария?
- Отказ всей левой гондолы; иду на правой, двигатель сдаёт. У меня большой груз. Дайте наводку на свою взлетно-посадочную.
- Даю луч ведения.
- Принял, спасибо.
- У вас нет возгорания? утечки топлива?
- Пожар потушен, баки целы, подача горючего прекращена.
Рудничных нетрудно понять - льющийся из гондолы гидратил так прохимичит ВПП, что снимай покрытие и вывози в болото. Почему-то считалось, что на Планете Монстров можно заправлять транспорт тем, что на самой Альте строго-настрого запрещено. Дескать, вмешательство людей в природу мизерное: планета сама всё дезактивирует и смоет проливнем в ближайший плювиоз. Однако воду для питья Форт покупал в бутылках, а то что-то много в Купер-Порте разговоров про кровавый понос и рак кишечника; надо беречь свой пищеварительный тракт - или реактор, у кого что.
Правый движок задымил - ах, жаба тебя съешь!.. Форт открыл систему тушения на полную - пусть забивает все пустоты порошком, лететь осталось чуть. Рудник засветился лампами; огни очертили прямоугольник ВПП.
Плоские днища гондол опустились на бетон, рама флаера скрипнула - готово! «11.17», - отметил Форт для записи в бортжурнале.
- Я было подумал, что мы окажемся на земле в другом виде. - Джифаренге шумно почесал слегка взмокшую голову. - Как вовремя нам подвернулся рудничок! да, капитан?
- Ещё минут несколько - и жёсткая посадка. Пойдём, пообщаемся со здешним начальством.
Однако счастливая случайность не по всем параметрам укладывалась в голове Форта. Взяв ориентир, он почти перестал бояться за «Центурион»; даже крайний перегрев под конец не заставил его вздрогнуть. Но что-то мешало полностью поверить в спасение. Он мог бы под присягой подтвердить, что на его карте никакого рудника в этом месте нет!..
Не станешь же отрицать очевидное - вот огни, вот здания, вот остроголовые фигуры в плащах-мантиях, движущиеся к машине.
Джифаренге натянул на голову лямки респиратора и запахнул шуршащий безразмерный дождевик. Форт не нуждался в маске с жёлтыми глот-патронами, но надел её из вежливости - негоже козырять перед людьми тем, что избыток углекислого газа не мешает тебе жить.
Они спустились в нижнюю носовую кабину, заперли ведущую вверх герметичную дверь и только после этого открыли наружную.
Водопадный плеск дождя и сырая прохлада дохнули на них. Один из капуцинов, стоящих на кипящем зеркале чёрной воды, поднял ручной фонарь, заставив Джифаренге сощуриться.
- Здравствуйте. Следуйте за нами. Ваш флаер сейчас осмотрят.
- Это у вас что, дрессированная горилла? - спросил второй, коротко встряхнув торчащим из-под капюшона рылом респиратора.
Где-то вдали отрывисто взвыла сирена, щёлкнул скотобойный шокер и донёсся недовольный рёв ящера - похоже, рудник охранялся от монстров вооружёнными следящими устройствами.

- Как их оформим? сразу Rex-417 или…
- Покажи их страховки, Леон.
- Секунду.. Оба застрахованы во «Френкель Статис».
- О, прекрасно. Личные данные?
- Кермак, Фортунат, землянин, раса - белый, артон…
- Бедняга. Представь, если он был чернокожим, а протез тела по дизайну - белый!
- Ха, как анекдот!.. Дальше о нём: возраст - 37 лет Единого Времени, на ПМ с 25 брюмера 206 г.; контуонский вид на жительство истёк 3 плювиоза 207 г.; владелец и капитан флаера «Центурион» № 550864. Страховая премия - шестьсот тысяч экю.
- Солидно! Пиши ему Rex-417. А этот нелюдь?
- Сауль диль Айкерт, биндэйю, раса - бинджи, возраст - 26 лет Единого, на ПМ с 16 флореаля 205 г.; разнорабочий…
- Кем же ему ещё быть?
- … страховая премия - пятьдесят тысяч экю.
- Не густо, но такую сумму «Френкель Статис» выплатит без разговоров. Давай и ему Rex-417, до кучи. Смену завещательных распоряжений по страховкам пометь серединой брюмера.

- Леон назвал меня орангутангом. Зачем он постоянно провоцирует? - Джифаренге поискал глазами, на чём можно подтянуться, и вздохнул, как кит. Потолки по макушку и отсутствие условий для лазанья сильно угнетали его в жилищах эйджи. В Купер-Порте и то просторней!
- А ты не провоцируйся.
- Я тоже гражданин Альты!
- Где Альта и где ты, подумай. А гражданство у нас временное.
- Я плачу налоги, а он обзывается. Я говорю на латине, чего ещё надо? Рудничок поганый, тут одни расисты…
Альтийскую латину Форт выучил загодя, отсиживаясь у мирков. Освоить её оказалось проще, чем новояз Общества, объединивший хинди с русским и китайским. Джифаренге зря бахвалился знанием латины - похоже, из всех чужих языков он безупречно знал одну матерщину, а в быту предпочитал вражеское линго, из-под палки затверженное в унтер-офицерской школе, за что сподобился от Леона лестного эпитета «федеральная обезьяна».
Форту Леон тоже не понравился. Зам-безопасник на шахте посреди гилея мог быть и повежливей с людьми, севшими здесь в чрезвычайной ситуации. Мало ли, что судовая должность Джифаренге - бортовой оператор - означает попросту «грузчик», и что он бинджи, а не эйджи. Джифаренге прав: нечего подстрекать человека вызывающими репликами и язвить насчет его внешности.
Шеф-безопасник Морис Мийо при первой встрече тоже вызвал сомнения. То, что на отдельно взятом небольшом объекте скопилось целое кубло работников охраны и надзора, вполне объяснимо. Планета Монстров - мир назначенцев, тут постоянного населения едва одна десятая, даже игрушечного парламента для смеха нет. Роль правительства играла общепланетная дирекция, Генеральный Комиссариат Управления по Планете Монстров (ГенКом УППМ). Но поведение Мориса Мийо отличалось от обычного бюрократического чванства и тиранства над просителем - и отличалось в худшую сторону.
- Я хотел бы связаться с Купер-Портом.
- У нас служебная линия связи, посторонним нельзя ею пользоваться.
- Но я могу связаться с радиостанции флаера.
- На вашем флаере утечка гидратила, там идёт химическая обработка. Она займёт дней пять-шесть.
- Мне необходимо известить флаеродром о вынужденной посадке. И получателей груза…
- Всем уже сообщено.
- Я артон, я должен регулярно вводить себе питательный раствор. Упаковка на борту «Центуриона».
- Скажите, где; вам принесут.
На другой день опять вызов к Морису. Помещения старшего персонала выглядели тесней и примитивней, чем даже дешёвые дома Купер-Порта. Низкие потолки, глухие стены, матовые двери, гул кондиционеров, полосы замазки на швах и неизменный провожатый, смахивающий на конвоира. По пути Форт из любопытства исследовал радаром режим включения неприметных устройств на потолке и то, как происходит их диалог «запрос-отзыв» с опознавательной бляхой охранника. Структура контроля в шахтоуправлении оказалась нехитрая; ой как далеко ей до слежения в Даглас-центре, где он обучался водить «флэш»! а о сравнении с туанской схемой тотальной биометрии и говорить не приходится. Тем не менее само наличие сети наблюдения на заурядном руднике озадачило Форта. К чему такие строгости? Каких чужих тут вылавливать?
Смущало и обращение здешних с приезжими. Без запоров, без решёток, но обставили их так, что только в сортир дойдёшь, не вспугнув следящие головки - лишний шаг, и вспыхивает красный огонёк.
«За кого нас принимают? - недоумевал Форт. - Джифаренге - биндский шпион, а я - разведчик-федерал, что ли? Явно объект не военный, рудник как рудник… Или безопасники решили отыграться на нас по развёрнутой программе? иногда люди хотят оправдать свою синекуру, сделать вид, что не за так надбавки получают… Но не ради же нас одних этот спектакль! Выходит, так заведено давно. И для чего, интересно знать?»
- Кермак, - Морис был само радушие, и доверять ему от этого хотелось ещё меньше, - у администрации есть для вас выгодное предложение. Поскольку ваш флаер в нерабочем состоянии…
- Как? что с ним?
- Моторы полностью вышли из строя, левый гравитор испорчен и не подлежит ремонту.
Форт рванулся бы проверить, но две причины удержали от порыва - Морис не даст осмотреть гондолы, а познания Форта в гидратиловых двигателях ограничивались тем, что эти двигатели есть и они позволяют летать. Из него готовили не моториста, а пилота.
- Вы в состоянии их заменить? Я гарантирую оплату.
- У нас не ремонтная мастерская, запасных движков такого типа нет. Поговорим о перспективах. Администрация готова принять вас на должность техника-оператора систем проходки. Сначала месяц обучения, затем стажировка. В итоге - до шестисот экю в неделю. Советую согласиться, пока есть вакансии; для вас это редкая возможность поправить свои дела.
- Кажется, мы не понимаем друг друга. - Форт подавил растущее раздражение. - Флаер мой, и я не собираюсь расставаться с ним даже из-за поломки движков…
- Починка обойдётся вам в кругленькую сумму. Разумнее будет продать флаер. Мы готовы посодействовать этому за каких-то пятнадцать процентов комиссионных.
- Не затем я его купил, чтобы так запросто продать.
- Другого способа вернуть хотя бы часть денег у вас нет. Наш вариант - самый выигрышный.

Предыдущая страница 18 Следующая страница


19 Александр Белаш, Людмила Белаш

- Я вывезу «Центурион» гравиплатформой.
- Не усложняйте, Кермак. Примите как данное, что ваш личный бизнес не удался. В жизни случаются такие перемены, когда ничего нельзя вернуть. А мы даём вам уверенный, надёжный выход из тупика. О получении страховки за движки и простой вы даже не обмолвились… чёрный техосмотр без квитанции, не так ли?.. Вот видите - вам прямая дорога к сотрудничеству с нами.
Вальяжный и гладкий брюнет по ту сторону удобного офисного стола говорил, глядя сквозь Форта, словно проговаривал хорошо заученные реплики из пьесы. Можно было подумать, что и ответы он знает заранее, настолько ровно у него всё получалось. Ухмыляющийся Леон со своими колкими шуточками больше походил на живого человека - он не был настолько предсказуем.
- В переходе на госслужбу есть масса преимуществ.
- Но я даже не знаю, как называется ваше предприятие.
- Объект G-120. Добыча полезных ископаемых.
- Ну об этом-то я догадался ещё с воздуха.
- Итак, вы согласны обдумать наше предложение?
- Нет. Я намерен и дальше заниматься своим бизнесом.
- Правила горнопромышленного департамента ГенКома УППМ не позволяют мне предоставить вам все права и льготы госслужащего. То есть вы не сможете пользоваться радиосвязью, пока не поступите на службу.
- Господин Мийо, ваши действия кажутся мне незаконными.
- Всё в рамках правил, Кермак. - Морис даже не улыбнулся, до того ему было безразлично. Он исполнял какую-то привычную, докучную обязанность и ждал, когда Форт устанет возражать. - Вы не больны, в срочной медицинской помощи не нуждаетесь. Вам дали комнату с хорошим воздухом, питание, санитарные удобства. Чего вам не хватает?
- А свобода связи?
- Если вы настаиваете - составьте телеграмму, наш связист передаст её.
- И как я получу ответ?
- У связиста. Впрочем, телеграфный кабель старый, его часто перекусывают ящеры. Чтобы восстановить его - нужна неделя, а когда и две.
- А спутниковая связь?
- Мы вне зоны покрытия, спутник над нами не проходит; вообще спутников над планетой недостаточно для полного охвата.
- От вас идёт железная дорога или ходят автопоезда с рудой. Там, я уверен, есть места для пассажиров.
- Их мало, и обычно они заняты сотрудниками объекта.
Форт встал, поняв, что бьётся головой о стену. Мийо хочет получить нового проходчика в свою шахту - но не проще ли завербовать его в Купер-Порте? зачем все эти чиновничьи уловки?.. Правда, уловками и не пахло. Морис просто наблюдал за тем, как он запутывается в запретах и отказах, отступая к единственному выходу - подписать контракт с G-120.
Оказалось, Джифаренге толковал с Леоном о том же самом, только заработок ему обещали поменьше.
- Чтобы я за четыреста в неделю изображал им землеройку?! Это не комфортабельно. Капитан, что они с нами мудрят?
- Я ещё не разобрался. - В раздумье Форт сел на койку. Камера, которую им выделили власти G-120, напоминала короб, кое-как приспособленный под жильё. Коридор-зигзаг вёл мимо общественной уборной, где Джифаренге узнал о себе немало нового.
- И повторять не стану. - Он замолк, с полминуты посидел в гордом безмолвии, а затем возмущённо разорался: - Я - четвероногий!.. никогда на четвереньках не хожу, пока трезвый, кого хочешь спросите! Пусть ещё раз скажут, почему я без ошейника - и не стерплю. Засорю кем-нибудь сливную дырку.
- Не вздумай. Лучше осматривайся и приглядывайся.
- Это вам удобней, капитан. При мне все замолкают и шипят.
- Меня интересует та часть здания, где мы не были.
- А пропуск?
Дни Планеты Монстров велики. С начала заселения ГенКом УППМ внедрил двухтактный дневной график, чтобы природный маятник Homo Sapiens не сбился, отмеряя сутки размахом почти в сорок семь старо-земных часов. Час ПМ укоротили до туанского, волей-неволей отвесив лишний поклон империи, хотя психологи возражали - день из шестидесяти часов воспринимается как утомительно долгий. Но хронометраж устанавливали чиновники, а не врачи. Разлиновали сутки так, что работа начиналась задолго до восхода, а в самый пыл светлого дня - сиеста, шагом марш спать! Солнце к закату - вновь за работу, и в ночь до 51.00. Зато ночью, в кромешном мраке близ полуночи - разгар увеселений и гульба, как во всех мирах.
График ГенКома соблюдался во всех государственных учреждениях, поэтому Форт выбрал для разведки время сиесты. Он покинул камеру в 31.20, когда, кроме дежурных и слежения, все должны покоиться в объятиях Морфея. Налево - тупик, направо - Т-образная развилка. Головка с потолка запросила его код, он ответил радаром, повторив отзыв маркёра - глаз системы моргнул зелёным, пропуская его как своего. Сработало; запишем как успех.
Ещё поворот. Слух на максимум; если сейчас можно что-то поймать, так это разговоры за стенами. Вряд ли повезёт услышать нечто важное, нужней изучить план здания. Скорее всего, служебная часть пуста - здесь тихо. Дверь с кодовым замком. Он для пробы послал на пластинку замка код охранника. ОТКРЫТО. Хм, а далеко ли можно зайти, применяя радар?..
Чем объяснить свои блуждания, налетев на охрану? Я запутался в коридорах, проводите меня.
Оп! звуки, голоса. Подойдём ближе. АМБУЛАТОРНАЯ ЧАСТЬ ДЛЯ ИНЖЕНЕРНОГО СОСТАВА.
Он замер, фильтруя помехи и вслушиваясь.
Нет, такие сцены для третьих лиц не предназначены. Только для тех, кто вдвоём.
Форт тронулся, чтоб миновать место тайного свидания, но задержал шаг, уловив слова, далёкие от нежности.
- Ты дашь бумагу, чтоб меня отправили лечиться?
- Дорогуша, зачем тебе?
- А… ты же говорил.
- Но ты здорова. Прикажешь на подлог из-за тебя идти? Мийо пронюхает - сожрёт.
- Я больше не хочу в шахту.
- Ты руду не рубишь; а клеть по стволу гонять - самая бабская работа.
- Я боюсь заболеть. Ты хочешь, чтоб я болела?..
- О нет!.. Ты мне нужна чистая и игривая.
- Тогда напиши мне документ.
- Глупышка, сама не знаешь, чего просишь. Если я оформлю освобождение по болезни, тебя увезут. И как я буду без тебя? А в госпитале сразу поймут, что заключение врача фальшивое. Мне тогда несдобровать.
- Вы вообще в больничку одних полудохлых калек отпускаете! - Голос подружки медика стал злым. - И с концами, никого не вылечили!
- Вот уж неправда. Кто выздоровел, тех перевели на Rex-417, на лёгкие работы. Их сюда не возвращают.
- А у нас в тарифной сетке нет чего-нибудь полегче? - ухватилась за слово подружка - Может, перепишешь меня наверх?
- Не знаю, не знаю…
- Ну пожалуйста! Техничкой, на любое место…
- Подумаю. Сразу такой перевод не провернёшь. Надо кое с кем поговорить…
- Сделай, а?
- Ты без образования. Вспомни, кем ты была и где тебя нашли.
- «Нашли», как же. Я не пряталась, скажи ещё - сама в облаву кинулась! А рабочую карточку у меня украли. Я стояла на учёте, правда, стояла!..
- Ой, не надо сказок. Кто учётный и в доме живёт, тот к нам не попадает.
- А сколько надо лаборанткой отпахать, чтоб отпустили?
- Подольше, чем кататься вверх-вниз по стволу. Нам с тобой это и надо - верно?..
- О-ох… А если забеременеть - отпустят? Эту прививку от детей можно отменить?
- Сама отменится, лет через пять.
- Ууу, пять… и без выходных…
Подружка захныкала, медик стал утешать её ласковым враньём. Форт пошёл дальше, взвешивая их разговор, и чем больше слов ложилось на весы, тем ниже опускалось настроение.
Он приблизился к выходу из корпуса и до поворота определил, что там живая охрана. Этих радаром не обманешь, а выглянуть и проверить, куда ведёт путь, было необходимо. Как? Анализ подсказал, что выжидательная тактика надёжнее всего. Один охранник. Рано или поздно он должен отлучиться в туалет. Форт открыл дверь, не имевшую шифрового замка, и укрылся в подсобке, где стояли пылесосы со свёрнутыми шлангами. Полностью прикрывать дверь он не стал, оставив щёлку.
В 32.40 его миновала хмурая молодая женщина в уродливом комбинезоне земляного цвета, с квадратным жетоном в рамке на груди. Когда она скрылась за поворотом, Форт без шума последовал за ней.
- Номер 16-307, возвращаюсь в шахту.
- Подлечилась, полегчало? - хохотнул охранник. - Ну вали. Приятных снов в сиесту. А то задержись у меня… Не тянет? тогда шлюз проскакивай по-быстрому, а то задок прищемит. Побежала на счёт «раз».
Клацнул запор, и в коридор полился сильный, давящий свет медлительного солнца. Пару раз втянув полившийся с той стороны нагретый воздух, Форт заметил, что содержание СО2 выросло до половины процента против нормативных трех сотых. Похоже, из корпуса идёт крытый прозрачный тоннель, и в сиесту его не вентилируют, ток экономят. Лёгкие шаги зачастили - подружка медика стремилась поскорее миновать зону головной боли.
Он перечитал код, отвеченный её жетоном на вопросительный импульс радара. 16-307. Значит, должен быть и 16-308, если только его обладатель не отправился на Rex-417.
- Джифаренге, собирайся, - растормошил он своего грузчика.
- Гу? - встряхнулся бинджи. - Нас отправляют?.. в Купер-Порт?
- Размечтался… Сами отправляемся, точнее, сматываемся. Пока сиеста, успеем уйти подальше. Сколько с тобой глот-патронов?
- Три пачки, и два в маске… Куда «уйти»-то, капитан?
- И моих три, должно хватить. Идём в город через гилей.
- Как это? пешком?!
- Ты же первый предлагал.
- Но почему?!
- Я тут походил, услышал кое-что. Надо немедля делать ноги, пока нас на рудник не записали. Хорошо хоть не обобрали по карманам, а то бы нам был шмак, по-туански - кранты.
- Всё равно не соображаю. - Джифаренге снаряжался по-военному проворно, ставя приказ капитана выше своих непоняток. - А пропускной контроль? нас сразу…
- Положим, не сразу. Пока народу мало, я осмотрел их систему - она несложная, можно подправить там-сям.
- Да снаружи сканеры! и скотобойники от монстров!
- Ты будешь рассуждать или идёшь со мной? четыреста экю в неделю ждут тебя. Бинджи-землеройка, первый раз вижу.
- Вас понял, капитан. Готов. - Приказ Форта был чистым безумием, но - приказы не обсуждают.
- Идёшь сзади. Сперва наведаемся в хозчасть, затаримся, чем надо.
Дверь склада они замазали изнутри герметиком, потом взрезали наружную стену - и увидели красно-глиняное пространство рудника, кое-где поросшее купами сочных гилейных сорняков, пересечённое трубообразными тоннелями, похожими на стеклянных червей, наполовину погруженных в глину. Великанское солнце палило грязный простор, сочащийся еле видимыми токами испарений, отражалось в выцветшем покрытии зданий, а вдали зелёной стеной виднелась опушка гилея - сплошная стена светолюбивых деревьев, стремительно растущих на любой вырубке. Лужи минувшего проливня ослепительно сверкали, обсыхая по краям полосами соли, а грязь растрескивалась почти на глазах. Сиеста, солнечный сон… в термидор она ещё жарче. Ничего, в гилее будет прохладней.
Форт пересчитал ближайшие сканеры, стоящие в глинистом месиве на массивных треногах. Достаточно заморочить два соседних и пройти между ними.
- Вперёд, - мотнул он респиратором, когда вращение сканеров прекратилось.

- Леон, как это могло случиться?!
- Убей, Морис - не знаю! Я собрался дожать синего шимпанзе, после сиесты послал за ним конвойного… а взлом наружной стены обнаружился в 42.20.
- Ты не умеешь искать. Все твои не умеют искать. Вы безмозглые.
- Мы обшарили весь рудник с ручными сканерами; их нигде нет. Следы замыл проливень, но те, что удалось прочесть, ведут за периметр.
- Нет, всё-таки есть на свете существа глупее тебя. Я не про бинджи; эта горилла поскакала за хозяином, и только. Но артон в гилее - это шедевр полоумия. Надеюсь, амёбы забьют ему дыхало раньше, чем он осознает свой промах… Согласись, без веского повода артон не спрыгнул бы с ума так резко. Что он мог узнать такого, чтоб решиться на самоубийство?
- Они двух суток на G-120 не пробыли, жили практически в изоляции. Получить сведения о руднике им было негде. Может, ты переусердствовал с флаером?
- Ты берёшься оценивать мои действия?
- Вовсе нет. Их страховки - хороший кусок; стоило ли прибирать к рукам флаер?
- Конечно, стоило. Глупо отказываться от такого приза. Ладно, забудем наши разногласия. В конце концов, экипаж решил проблему сам и избавил нас от хлопот по ликвидации.
- А могли бы в шахте поработать.
- Значит, не судьба. Займисъ-ка системой слежения, а то сдаётся мне, что Кермак в ней поковырялся. Иначе ничем не объяснишь, как они покинули свой сектор и проникли на склад инвентаря.
- Да, это и меня тревожит. Хотя на центральный пост чужие не входили, а вмешаться в систему с периферийного терминала не каждому по плечу. Жаль, не обыскали их по прилёте - прибор вроде «агрессора» запросто помещается в кармане.
- А сколько пользы от «агрессора» в гилее!.. - потянулся с наслаждением Морис. - Суток трое проживут, как ты думаешь?
- Я бы поспорил на пять суток, но кто проверит? Грибы быстро едят органику, а ящеры - ещё быстрей. То, что останется от них, в термидоре скроет листопад.

Блок 2

Первый грибок появился у Форта на лбу, а случилось это утром 3 плювиоза, как раз во вторую годовщину прощания с контуанским видом на жительство. Документ никто не отнимал - просто срок его вышел, а ходатая, чтобы продлить вид «ввиду особых заслуг либо ценного вклада в культуру, экономику или науку Державного Мира», под рукой не оказалось. Из юрисдикции КонТуа Форт впал во власть Альты, ГенКома УППМ и грибов.
- Капитан, у вас на лице лишай вскочил. - Джифаренге счёл своей обязанностью доложить, едва выглянув из гамака.
На их счастье, объект G-120 стоял на обширной терра фирма, незаливной площади гилея, и за первый день пути им удалось уйти от рудника как можно дальше. Всю дорогу Форт не мог отделаться от впечатления, что угодил в ботанический сад, куда до кучи втиснули зоопарк с ландшафтным заповедником. И звери здесь разгуливали как хотели!..
- Смотрите зорко! - напоминал Джифаренге, беспокойно глядя по сторонам. - Ящеры прожорливые… Ни фига не видно! как в подвале…
Полуденное пекло сиесты сменилось под сводами гилея чёрно-зелёной мглой и духотой банной парилки. Где-то орали лепидозавры, будто их заживо выворачивали наизнанку. Дальние крики Форта не пугали - страшнее те чудовища, что молча проецируют тебя на сетчатку своих выпуклых буркал; нападение будет мощным и внезапным.
Искатели парного мяса объявились раньше, чем грибы. Едва зашумел проливень и капли заплескали по грязи, наращивая лужи, как послышалось голодное сопение вместе со всхлипыванием грунта под тяжёлыми лапами. Джифаренге с сомнением взвесил в руке тесак и виртуозно выругался.
- Капитан, лезем на дерево!
- Погоди.
Ящер возник из потёмок и как бы зевнул - мол, ознакомьтесь с моим арсеналом. Пасть напоминала гроб с зубами. Массивная голова - боевой молот с клювом-наконечником - легко поворачивалась на мускулистой шее, складчатые веки вздрагивали на чёрных линзах глаз. Тусклый изжелта-серый зверь по спине и бокам был украшен узором цвета древесной коры, а сокращения его могучих мышц под кожей завораживали и вводили в оцепенение. Форт без раздумий перевёл лайтинг на предельную мощность.
Луч сверкнул, испаряя пролетающие капли. Брызги огня прошипели по морде выше глаз - и громада с пастью-могилой, неуверенно шагнув, повалилась и задёргала ногами. Когтистая стопа в судорогах лягнула дерево - ствол расщепился, лесина ахнула всей тяжестью, обрывал путаницу лиан; земля содрогнулась от падения, и долго не смолкали писк и шорох обитателей листвы.
Форту стало почти до тошноты противно от содеянного. Он никогда не охотился, а убивал только однажды, и тот давнишний случай тяготел над ним, как неоплатный долг. И вот опять… Да, и стражник в тюремном посёлке, и ящер могли искалечить его - но этих стычек можно было избежать! Купить не протезную, а настоящую программу перевода, не забираться в гилей… Виновны были другие - смастерившие уродскую программу, вынудившие сбежать с G-120. - а убийцей оказался он. Попробуй-ка поступи иначе… Ящер умирал, а Форту не хотелось видеть, как мутная поволока смерти затягивает глаза-линзы.
Когда агония лепидозавра стихла, Джифаренге выждал немного, чтобы его самого не разнесло последним ударом лапы, деловито рассёк ляжку ящера и вырезал кусок беловатого, как варёная курятина, мяса - кило на полтора.
- Вот и ужин задарма. Метко вы его, точно в лобец, - похвалил грузчик. - Устроим ночлег, я на палке зажарю.
Насчёт того, как оборудовать логово, Джифаренге был мастер - пока Форт караулил у корней, ловко взобравшийся наверх бинджи наделал зарубок, растянул шнур и соорудил навес из ветвей.
- Дайте руку, подтяну вас!
- Сам залезу.
- Вы шутили, что впервой в лесу, гу?
- Первый раз в жизни, честно.
- С ума срехнуться. Я-то по лесам на Хэйре прослужил… - задумался он, сгибая пальцы в сложном пересчёте длиннющих хэйранских лет в куцые года ПМ. Вышло одиннадцать с полтиной, а ведь Хэйра за его службу и полный оборот не описала вокруг красно-голубой звёздной пары. - Короче, шесть с небольшим по Единому. А вы - первую ходку ходите?..
- Я городской. Там, где я жил, леса нет. Потом летал, летал… вот, прилетел, - поглядел Форт с дерева вниз. Жар дня не остывал ночью, тепловидение путалось в душном мареве, где крались и точили зубы пойкилотермные животные. С растерянностью смотрел туда и сканер - ночь кишела сонмищами гадов, гадищ и гадюнчиков. Всё неплавучее сползалось на гряду и переливалось катышами липкого желе, захватывая в студенистые объятия и гниль, и живность. Смерклось дочерна, проливень заглушал звуки, лишь над кронами канонадой гремела гроза, и в щелях проглядывало небо, белое от молний.
Дико и непривычно было Форту видеть это кишение жадной, страстной, беспощадной жизни. Казалось, паукастые многолапые корни с хлюпаньем засасывают питательную грязь; кочевые грибы и миксомицеты-оболочники пожирали слякоть и тучнели на глазах, тут же отпочковывая мерзостные плодовые тела и бесстыдно делясь на новые комья слизи… в этом безостановочном круговороте смертей и рождений было нечто чарующее, как в телодвижениях ящера.
«Мы здесь посторонние, мы чужие, - подумал Форт. - Гилей переварит нас, если сможет - и будет по-своему прав. Люди пришли сюда без приглашения, чтоб насадить свои вонючие порядки. У нас сила, техника, гидратил… Что здесь будет лет через сто-двести? Какая-нибудь Буолиа - Сгоревшая Страна… Глиняная пустыня. Мы сведём гилей под корень, перебьём ящеров, разроем землю карьерами и шахтами. Расползаемся по Галактике, как хищные грибы…»
Враждебный и мрачный гилей стоял вокруг, нервно подрагивая листвой в потоках проливня.
- Что там, на руднике, сказали, от чего мы побежали? - бережно отлив в горсть из фляги чуток тёмно-ржавой пропитки для шпал, Джифаренге взялся ногами за сук и свесился ниже гнезда беглецов, чтобы обмазать ствол от насекомых. Свет горючей таблетки выхватывал из мрака крохотное место, и виделись одни полоски мяса, жарящиеся на заточенных лучинках.
- Облавы. Ты слышал про облавы здесь? в Купер-Порте, например?
- А то как же. Вы. капитан, в приличном месте жили вот и не в курсе, - подтянувшись на ногах, Джифаренге вернулся в гамак, сооружённый из дождевика. - В новостях про это не передают. Полиция… - под респиратором гримас не видно, но, судя по игре бровей, Джифаренге скорчился с презрением, - выявляет приезжих, не стоящих на трудовом учёте. Ведь как - кто работает, тот платит за кондиционер и глот-фильтры, а кто нигде не записан - дышит даром. Их штрафуют, высылают или верстают на общественно полезный труд, пока не взвоют и сами не пристроятся куда-то.
В самом деле, на ПМ стекалось много желающих зашибить деньгу. Пускать тут корни и плодить деток никто не собирался. ГенКом УППМ даже поощрял бесплодие приезжих - то есть бил налогом женщин, которые отказывались от прививки, блокирующей зачатие. Форт что-то слышал о дамах, искавших по всей планете акушера, отъехавшего в дебри поохотиться на монстров. Но заставлять работать, если разговор не о тюрьме - это в его федеральное свободное сознание не вписывалось.
- Неработающих на Планете Монстров нет! - бодро провозгласил Джифаренге, меняя над огнём лучины с мясом. - Зато начальников целая прорва. Много дышат - бумаги пишут. Так зачем мы в гилей понеслись?..
- Нам светили те общественно полезные работы, о которых ты упомянул. Причём без нашего желания.
- Я никогда! - Джифаренге оттянул респиратор и торопливо схватил ртом жаркое. - Фиг им! Я у вас на флаере записан, значит - фиг! Нет такого права.
- Там много чего нет. Мачты с маяком, к примеру. А вот пропускная система имеется.
- Военное ведомство? - невнятно прожевал бинджи из-под маски.
- Ни одного в мундире и в погонах, только форма горнопромышленного департамента. Ты заметил, как они настойчивы?
- Как пиявки. - Джифаренге уставился на разутую ногу, где по отмытой дождевой водой коже мокро расплывался потёк густо-синей крови. Уму непостижимо, как эти твари пробрались в плотно зашнурованные башмаки, иод пластиковые пакеты, надетые вместо носков, но кобальто-основная кровь биндэйю пришлась им не по вкусу - прокусили и отпали, оставив ранки. Даже из-под наклеек пластыря сочилось.
- Конечно, найти дурня, чтоб за шесть сотен пилотировал им проходческий комбайн в забое - задача не из лёгких. Мне стало неприятно, когда разговор пошёл по кругу - «наймись, наймись, иначе не уедешь». И тут эта беседа… если верно то, что я услышал, с G-120 отпускают только по увечью. Человек, сказавший это, попал на объект через облаву.
- Правильно убежали. А ваш флаер?
- Оставь эту головоломку мне, Джифаренге. Есть закон, есть суд - флаер у них недолго простоит, лишь бы нам до Купер-Порта добраться. Очень мне хочется поговорить с Мийо в присутствии адвоката. Не поскуплюсь взять юриста классом повыше. Мы ничего противозаконного не совершали; покинуть G-120 своим ходом не запрещено.
На другое утро и вылез лишай, словно поцелуй Мийо.
- Мне казалось, вас есть не будут, - сокрушался Джифаренге, сматывая шнуры. - Вы же квази, не настоящий.
Форт соскрёб плесенный нарост и пожалел, что нет зеркала. На ощупь кожа была цела… почти цела, если не считать какой-то необычной шероховатости. Сняв респиратор, он намочил в шпалопропиточнои жидкости кусок губки, которой обычно умывался, и натёр ржавью открытые части тела.
Вечером зуд заставил его раздеться в ночлежном гнезде. Так и есть, лицом и ладонями процесс не ограничился. Создатели покрытия то ли не знали о грибах ПМ, то ли не рассчитывали, что киборгам придётся здесь работать. Поганая грибница медленно, но явно въедалась в отмирающий верхний слой кожи, подбираясь к спрятанным под ней капсулам биопроцессоров. А дальше контракторы. Фляга со склада вмещала всего семь литров. Батарея лайтинга - двадцать три максимальных выстрела. Брикеты пищи - на двадцать суток ПМ. Если грибы прогрызут покрытие, начнёт вытекать питающий раствор; придётся прижигать дефект, пока не запечётся плотной коркой.
В рюкзаке Форту открылись новые огорчения. Судовые документы «Центуриона» выглядели так, будто пролежали век в сыром подвале; восстановить их могли бы одни криминалисты, скрепив раскисшие листы спецклеем. Как на смех, уцелел кошель с экю - похоже, его изготовили с оглядкой на грибы.
- Ничего! - бодрился Джифаренге. - Вторые сутки движемся - и живы! Нам, десантникам, не привыкать к болоту. И не такое гнилище видали. По десять дней где вброд, где вплавь… Пойдёмте, капитан!

Предыдущая страница 19 Следующая страница


Красные карлики 20

4 плювиоза. Неровная терра фирма пока благоволила путникам, но проливни и её превращали в вязло, то текущее неглубокими ленивыми потоками, то киснущее месивом перегноя. Идти по бывшему летнему листопаду было одно удовольствие; казалось дивом, если попадалась гряда посуше, чтобы прошагать полкилометра не по колено, а хоть по щиколотку в жиже. Основательно сквашенный в брюмере, этот полужидкий силос уносился водой к неведомым лесным рекам.
Взгорье пошло под уклон, впереди открылся завал из нагромождённых трухлявых стволов, затопленный чёрной водой. Сканер поймал едва заметное движение, и Форт предостерегающе крикнул:
- Мортифера! берегись!
Джифаренге проворно отскочил назад, а здоровенная гадина рванулась из засады. Не в пример сородичу-лепидозавру, атакующему напролом во весь рост, эта хищница таилась, прижимаясь к пве или погрузившись до ноздрей в гнильё. Похожа в покое на заплесневелое бревно, по исчерна-бурой спине идут разводья, имитирующие грибы. Выждав, она поднималась на кривых коротких ножках и в броске настигала любую добычу; охотники клялись, что мортифера ловит летучих квакш, оттолкнувшись задними и встав дыбом с опорой на хвост.
Извиваясь на бегу, она метила схватить бинджи, но вскинулась с воплем и забилась, полосуя воздух серпами когтей; второй луч прорезал брюхо мортиферы, и вопль захлебнулся, забулькал хлынувшей кровью. Мортифера долго не сдавалась - даже обессилев, била хвостом, скребла лапами и клацала пастью, пытаясь доползти и ухватить добычу…
«Приучаюсь к убийству, - подавленно отметил Форт про себя. - Дрянная привычка. Не примут в Зелёную церковь… Учитель Кэн меня бы проклял».
- Товарная зверюга. - Джифаренге озирался, держа тесак наготове. - У города их всех повыбили. Знаете, сколько её щитовидная железа стоит?..
- В обход, - скомандовал Форт, из осторожности лишний раз проверяя завал на присутствие хищников. Заверещали в переплетениях лиан крылатки - свита мортиферы, пробавляющаяся объедками; самые голодные, отважившись, посыпались из лиственных укрытий прямиком на труп погибшей госпожи. Птицы? насекомые?.. веера суставчатых крыльев несли изогнутые тельца с подобранными к брюшку цепкими лапками. Они уже ссорились и толкались около раны на брюхе, и верещанье их товарок наверху сливалось с поспешным чавканьем десятков челюстей.
Обход вышел длинным; Джифаренге смело предложил форсировать заливную ложбину, ступая по стволам. Он вырубил пару надёжных палок для опоры.
- Капитан, если кто вцепится в ногу - бейте, как копьём, изо всей силы, и старайтесь не упасть.
Вместо ответа Форт пустил луч под острым углом к поверхности воды; пар забурлил, испуганная синяя лягва вынырнула и припала к прогнившему бревну.
«Вяло движемся». - Он сверил извилистый пройденный путь с воображаемой прямой, нацеленной на ближайшую трассу, идущую в Купер-Порт с востока. Кериленовая батарея и постоянно бодрствующий мозг позволяли ему идти без остановок все 60 часов в сутки. При непрерывной ходьбе он дней за пять-шесть добрался бы до трассы… если бы не два «но». Во-первых, Джифаренге живой; шагать неделю напролёт без сна и отдыха он не может. И второе - грибы! они-то работали без передышки, днём и ночью. Если их игнорировать, к дороге придёт один механический остов, оставляя на крючьях лиан клочья плоти. Надо что-то придумать, чтобы сдержать рост грибницы, проникающей в тело.
- Ничего, ничего! - твердил Джифаренге, выколупывая пиявок из-за голенищ. - Дальше будет легче! Если позволите, капитан, я спою нашу походную. С песней куда веселей!
Из-под респиратора голос звучал, как через подушку, но если бы рядом с двумя отчаянными шёл сородич Джифаренге, он мог бы ясно различить слова:

Вспомним, вспомним топи хэйранские,
Мутный Пачакиль, буйный Авенон!
Много, много ботфортами нашими
Втоптано в грязь непокорных племён!

- Эх, мама!.. - Джифаренге ухнул по пояс в водяную яму, скрытую слоем прокисшей листвы; Форт выволок его - и заодно полдюжины сиреневых бестиол, алчно вгрызшихся напарнику в штаны. Бинджи исполнил на краю ямы свирепый воинский танец, отрывая от себя двоякодышащих и швыряя их по сторонам.
- Пиявки в брюках, - строго напомнил Форт, пытаясь по коже Джифаренге определить его состояние.
- Вааа, я их уже чувствую!! - Грузчик плясал, вскидывая ногами ошмётки грязи.
Ранки от укусов маленьких вампиров слабо кровоточили. Джифаренге презирал ничтожные укусы, называл их царапинами, чепухой, но всё же кровь вытекала. Старые ранки затягивались, а новых прибавлялось. Насколько бинджи устойчивы к кровопотере? Форт решил внимательнее следить за Джифаренге. Если после отдыха тот начнёт шагать медленней… что тогда?
- На Хэйре было страшней, - мужественно обронил Джифаренге. - Тахагуэты! вот дрянь, так дрянь. Жало как шило. Ими всё кишело. В авангарде мы везли турбогорелку - как дохнёт, в лесу просека, и никаких тахагуэтов…
- Жаль, ты её с собой не захватил на память.
- Ого! Эту трубу с лафета вшестером снимали! или краном.
«Или инфекция. - Форт продумывал все возможные кошмары. - Столько ранок! если хоть в одну проникнет инфекция… Взвалить-то я его взвалю, но скорость резко снизится. И проходимость тоже».
В сиесту снова ладили гнездо на дереве. Джифаренге не показывал усталости, но Форт с тяжёлым чувством заметил, что движется его напарник как бы с ленцой. Замедление не бросалось в глаза - а мозг неумолимо просчитал, что темп однотипных действий бинджи упал на 8 процентов.
Укрывшись от проливня, разоблачились и осмотрелись. Пиявки искусали Джифаренге всюду, куда пробрались, но ранки не выглядели воспалёнными ни в каком диапазоне. Форт смотрелся куда хуже - кожа на правом плече потемнела, вспухла волдырём и выглядела рыхлой. Он взял флягу и поднёс горлышко ко рту, но Джифаренге перехватил посудину стремительно вытянутой ручищей:
- Капитан, не надо! это не выход! Мы пока с ног не валимся, идти можем. Если что-нибудь, то я вас донесу.
- Дай сюда. Я знаю, что делаю.
- Не-ет, этого делать нельзя! Будем держаться. Говорю же, мы дойдём.
- Джифаренге, мне нужно выпить. Я ем не только ртом. - Чтобы напомнить, Форт показал зарядник системы питания. Давно бы выкинул его, лишнюю тяжесть, не будь нужды доказывать свою артонскую природу. - Пропитка пройдёт через реактор, всосётся в кожу, и грибы сдохнут.
- Вы точно знаете? - Джифаренге сомневался, не решаясь отдать флягу.
- Как дважды два.
- Ладно, я вам верю.
Конечно, гарантии не было. Пищеварительный реактор мог отвергнуть жидкость, если её свойства совпадут с перечнем запретов, встроенным в предохранитель. Форт выпил и замер в ожидании. Влилось. Включились рецепторы. В голове побежала строка: «НЕ ТИПОВОЕ ПИТАНИЕ. НЕ БУДЕТ ПРАВИЛЬНО УСВОЕНО. ВНИМАНИЕ - КРАСЯЩЕЕ ВЕЩЕСТВО! ВОЗМОЖНО ИЗМЕНЕНИЕ ОКРАСКИ КОЖИ». Ну и пусть, лишь бы проникло в процессорный слой.
- Вот видишь, нормально.
- Да-а… а я боялся. Извиняйте, капитан.
- Сам-то как? тебя сильно исклевали…
- Чхать. Нам перед вбросом на Хэйру такую микстуру впороли - ой-ой! Спец-военный препарат, во. Блокирует от всех зараз, кроме любви…
- …или почти от всех, - поправился он, изучая свои ноги. - Надо же, и у меня гриб вырос. Придётся смазать!
Вечером (ещё час возились под дождём, устраиваясь на ветвях) документы стали выдавливаться из папки на манер зубной пасты, и Форт, осмотрев дряблую однородную массу, выкинул её из гнезда во тьму. Отрава впитывалась не спеша, грибковый очаг на плече её не дождался. Прогнившую и лопнувшую кожу Форт стянул и заклеил с помощью грузчика - автоматическое восстановление покрова не успевало за разрушительной работой грибов.

6 плювиоза. Джифаренге исчерпал запас ругательств на линго и латине, и перешёл на родной биндерам, прибавляя к матерным раскатам слова из каких-то неведомых языков - видимо, хэйранских. В лайтинге осталось шестнадцать выстрелов. За путниками увязалась стая крылаток, смекнувших, что по следу этих двух странных ящеров то и дело остаётся вкусный корм. Слава кормильцев оказалась скверной - галдёж крылаток означал, что где-то лежит туша, и можно даром подхарчиться. На сытый стрёкот трупоедок потянулись твари покрупнее. И больше выстрела на каждую тратить нельзя!
- Дубины вырежем, - сипло проговорил Джифаренге, удерживаясь за толстенную лиану. Его бодрость уступила место ярой злобе; он бы, не задумываясь, кинулся на мортиферу с дубиной. Мортиферы ходят лёжа, им проще вмазать по глазам, а до башки лепидозавра не дотянешься.
Патентованные, с гарантией, ботинки на обоих расквасились и осклизли; одежда, просушить которую было нечем и негде, облепила тела грузной и грязной тканью. Ноги выдирались из илистого месива размокших листьев с плотоядным чмоканьем, словно почва сожалела, что пока - пока! - не может приобщить бредущих сквозь гилей безумцев к всеобщему празднеству гниения. Рубчатые подошвы ещё цеплялись за неровности стволов, лежащих под водой, но пройти залитое место, не поскользнувшись, никому не удавалось. На дерево для отдыха всползали тяжко; кора под руками слезала с ветвей. Залезть и не сорваться Форту помогала сила, а Джифаренге - врождённая ловкость. Треск и гулкое падение истлевших сучьев под весом наросших лиан уже не заставляли осматриваться - оба привыкли.
- Капитан, по вам муравей ползёт.
- По тебе вон - целый выводок амёб. - Форт сбил с рукава насекомое длиной в полпальца. - Не в ухо ли?
- Ах, они… - следовала безобразная тирада, порочившая весь род амёб по нисходящей, до комка слизи, который первым выбрался из океана на заре времён.
Начав с промежутков между пальцами ног, грибы расширились на тыл стоп и отчасти на подошвы Джифаренге. Досталось и паховым складкам. До приличий ли тут? Экономя жидкость для шпал по капле, голый Джифаренге исступлённо втирал её в себя, во всю пасть проклиная гилей от корней до вершин, затем мастеров-кривые-руки с Иносенты, потом предприятие G-120 и кое-кого на G-120 персонально. Форт побурел от пропитки, но яд скопился в биопроцессорах, проникая в кожу долго и помалу. Кожа страдала от грибкового нашествия, лопаясь на сгибах и не желая срастаться. Подержав ладони над пламенем, Форт измельчал таблетку сухого топлива, сыпал порошок в раны и поджигал; даже бинджи было не по себе от этих процедур - сидит человек и хладнокровно наблюдает, как прогорает язва на руке…
Забравшись к самой кроне, Джифаренге спустился с колючими шишками в сумке.
- Если не врали, это от плесени. Вскипятить в скорлупе и натираться.
Разжижившаяся на огне мякоть шишек смотрелась намного гаже ржавого снадобья, но ситуация была не та, чтобы брезговать. В гнезде под балдахином из ветвей сидели два грязных чучела, намазанные химикатом для шпал и плодовым пюре.
- Ну и вид у вас, капитан.
- Думаешь, ты лучше?
- Сейчас бы к девкам в гости.
- Нет, к Мийо.
- Не надо Мийо. У меня выдержка не выдержит.
- Ты трезвый; как-нибудь обойдётся без рук.
- Ногами задушу. Умею.

Из-за стекла, из тёмной мутно-зелёной бездны, в прямоугольный и прозрачный мир воды смотрели выпуклые глаза колосса. Песчаное дно затмевала тень великанской головы, и что-то толкало выйти из тени, блеснуть золотом чешуй в пронизывающем воду свете.
Рыбы, асинхронно шевеля плавниками и изгибая гладкие, совершенной формы тела, вплыли в день; ночь царила в воде позади их роскошных полупрозрачных хвостов, похожих на карнавальные флаги в звёздах блёсток поверх многоцветных шелков. Их глаза выпирали из голов-шлемов, подобно вздутым объективам; жаберные крышки едва заметно отслонялись, выпуская незримые волны.
Зеркальное небо встрепенулось, в середине его вспух чёрный вырост, расширяясь, вытягивая уродливые и изменчивые щупальца. Мелькнул огонь; вслед за чёрным полипом ко дну мира заспешили, рассыпаясь, серые хлопья.
- Ты мог бы не стряхивать пепел мне в аквариум, Леон?
- Но ты же капаешь туда чернила?..
- Я ставлю опыт, а ты мешаешь.
- А вдруг они примут пепел за корм?
- Нет, они прекрасно отличают корм от несъедобных предметов.
- Мийо, покажи, как они выпрыгивают.
- Хорошо; нагнись к воде.
- Мне страшно.
- Чего ты боишься? они такие маленькие…
Старшая, самая большая рыба приоткрыла рот - в луче лампы сверкнули пластины зубов.
- А если вцепится?.. Лучше пусть дерутся друг с другом.
- Рыбка стоит двести сорок пять экю. Ты платишь.
Старшая и стальная принялись перед схваткой ходить вокруг воображаемого центра. Всё быстрей. Остальные отстранились от бойцов. Чернила растворялись, придавая воде синеватый оттенок тайны. Бойцы слились в сверкающее кольцо; даже поверхность воды заволновалась.
- Автосхватка, - объяснил Мийо, нажимая соответствующий сенсор.
Рыбки сцепились в бешеный клубок; на дно стали опадать клочья плавников.
- На кого ставишь?
- На стальную.
Как ни странно, Леон поставил верно. Мелкая стальная оказалась проворнее крупной старшей и смогла вгрызться той между телом и шлемом. Вопрос в том, скоро ли она сможет перекусить проводки.
- Я переоценил возможности старшей, - вздохнул Мийо. - В её паспорте говорилось, что она зверь-рыба, настоящая убийца. А оказалось - немочь бледная. Рохля. Достань её, Леон, она твоя.
Отключенные рыбки потеряли плавучесть и тихо опускались ко дну на ровномкиле. Закатав рукав, Леон погрузил руку в аквариум - и не успел отдёрнуть её, когда стальная ринулась к его пальцам, разинув пасть.
Мийо негромко рассмеялся.

13 плювиоза. Двухтактные дни сомкнулись в колесо. Ночь и проливень - утро и духота - вода и грязь - пиявки и бестиолы - в тине по колени - упал едва не рылом в тину - встали и пошли - верещат крылатки - сиеста и удушье - вверх по дереву - провал сна - подъём и сборы - ноги вязнут в гниющей жиже - зелёная тьма сгущается - опять на дерево? Вода сверху, вода снизу, вода всюду, ручьи по стволу, водопады из листьев-воронок, сопливые сочные стебли бромелий, колючки впиваются в кожу, кусает муравей. Хлещет проливень. Утро. Это вчерашнее утро! Капитан, вы заблудились, мы идём по кругу!..
- Загинем тут… - простонал Джифаренге, обнимая ствол и оползая на колени. - Капитан, гу?..
Капитан - уже совсем нечеловеческого цвета, весь потрескавшийся, как несвежий вздутый труп, на лице мокрые язвы с вывернутыми краями. В язвах, под слоем прозрачно-коричневых бусин, тускло проступают детали черепа, тяги-черви, синеватые жилы.
- Идём, Джифаренге. Трасса рядом.
- Да где ж она, роди её мать поперёк'?!
- Недалеко. Вставай. Пошли.
Форт был уверен - азимут взят верно 333°. Это не кратчайший путь к трассе, но по дороге, идущей прямо от G-120, двигаться опасней. По крайней мере, мортифера или копьехвост просто жрут людей, а не заставляют их работать на руднике. Тем более на таком, который не отмечен на карте и откуда подневольных работяг освобождают только по увечью.
- Надо было остаться, - хрипел Джифаренге. - Четыреста экю. В конце концов… чем вот так подыхать…
Страшный урод с полопавшейся кожей отрицательно покачал головой.
- Знаешь, парень, меня учили, что биндэйю - лютые враги. Что они хорошо умеют драться и бьются до последнего. Но это, наверное, не о тебе. Мне придётся тебя тащить.
- Ннну нет, - Джифаренге зарычал, поднимаясь, - ваш учитель не обманывал. Ещё посмотрим, кто кого потащит.
Ночью Форт опять тайком подменил глот-патроны в маске грузчика своими. Упрёк подстегнул гордость бинджи - он может и не показать, что голова кружится, и будет брести, пока не упадёт. Выдохшиеся патроны Форт прокалил, как советовали бывалые звероловы - нагрев огнём восстанавливает треть ресурса поглощения.

16 плювиоза. Джифаренге впервые за время пути встал на четвереньки. Биндэйю это могут легко, и на ЛаБинде - дома, в сугубо приватной обстановке или по пьяному делу - позволяют себе ходить по-зверски, но не при чужих, никогда! «Четвероногий» - оскорбление, особенно от разумных тварей иных видов. А вот Джифаренге дошёл, потеряв стыд. Куда уж там стыдиться, если ноги не держат. Он двигался слепо, молча, автоматически, забыв про облик цивилизации, который он - отставной, но всё-таки солдат - обязан поддерживать. Не упасть плашмя, не влипнуть в грязь лицом - единственное, что держало его на ходу. Мерные всхлипы шагов капитана были ориентиром. На привале в сиесту Форт втягивал его наверх, прицепив шнур к поясному ремню, а Джифаренге вяло перебирал конечностями.
Форт, поднявшись по стволу повыше, вслушивался. За необъятным шелестом гилея пробивались неясные звуки моторов - голос трассы.

- Идём. Осталось мало.
- Сколько? - Губы Джифаренге обметало белёсым грибным налётом, они болезненно, синюшно отекли. Кажется, и язык затронут грибами. Завтра переползут на горло.
- Километров десять-двенадцать.
Возможно, то была попытка установить рекорд ходьбы на четвереньках по сильно пересечённой местности. Даже Форт изумился - откуда в вымотавшемся до предела бинджи взялось столько прыти? Будто резервный источник питания открылся.
Гилей впереди поредел, и Джифаренге встал на ноги, крича что-то бессмысленное, потом побежал.
От опушки насыпь отделяла полоса зачистки - отравленная, выжженная дефолиантами зона, где не могли прижиться даже самые стойкие сорняки. Пару раз Джифаренге навернулся, растягиваясь навзничь и вздымая фонтаны брызг из луж, подёрнутых радужной плёнкой. Ноги утопали в полужидкой почве, но грузчик стремился к дороге, как влюблённый к предмету своей страсти. Форт догнал его, когда Джифаренге в бешенстве рубил тесаком колючую паутину ограждения.
- Отойди.
- Гу?! чего?
- В сторону, говорю. - Форт взялся и без усилия порвал проволоку руками.

18 плювиоза водители фур и автопоездов, проезжавшие в 37.00 восточной трассой по 492~му километру от Купер-Порта, могли видеть любопытное, но жуткое зрелище.
На обочине бетонки, с той стороны, где параллельно трассе шла железная дорога, плясал на задних ногах горбатый и бесхвостый ящер, вскидывая длинные передние лапы. В экране заднего обзора водилы и сменщики могли разглядеть, как ящер хватает камни с насыпи и бросает им вслед.
Компанию ящеру составлял покойник, утопившийся в грязи, а через неделю выбравшийся на обочину просохнуть. Грязь на мертвеце захрясла неровной коростой. Как и положено умершему, он вёл себя смирно, руками не размахивал, а только глядел и наводил ужас. И что ему не лежалось в сырой земле?..
- Почему они не останавливаются?! - орал Джифаренге, запуская камнем в зад очередной фуре.
- Никто не мечтает о таких попутчиках, - рассудительно промолвил Форт. Сиеста была в разгаре, солнце палило, как открытая топка, над полосой зачистки зыбился жар испарений.
- Капитан, прострелите им колёса!
- Думаешь, это поможет наладить отношения? Вряд ли. Фура сломается - если не под откос слетит, - а у шофёров часто есть оружие. Начнётся перестрелка… потом явятся жандармы и арестуют нас за разбой на большой дороге. Ты этого хочешь?
- Тогда дайте предупредительный в воздух! или по бетону!
- Они только быстрей поедут. И сообщат в город по рации.
- И пусть! хоть жандармы нас вывезут. Ууу, расисты! - запулил он каменюкой в следующий грузовик, что свистнул мимо, обдав их порывом горячих выхлопных газов. - Если я чужой, так значит - пропадай?!
- Шумишь ты много, Джифаренге. Говорю же - пойдём по шпалам до станции. Тут рядом, километров пятьдесят. И путейцы на автомотрисах проезжают - глядишь, подберут.
- А глядишь, и задавят!.. Нет, что за подлые отродья - ни один не тормозит!
- Да мы с тобой - как зомбаки из болота. Не остановятся, кончай руками трепыхать.
Но Джифаренге не смирялся; он горланил и жестикулировал с видом бесноватого. Как ни странно, его упрямство принесло плоды - некий шофёр не робкого десятка придержал бег фуры, и дракон автотрассы со вздохом тормозов замер, не доехав до них несколько метров. Джифаренге кинулся к машине; водитель приоткрыл герметическую дверь, вытаращившись на него:
- Э, парни, вы живые или мне кажется?..
- Возьмёшь двоих до Купер-Порта? - Джифаренге уже вцепился в поручень, не оторвёшь.
- Залезайте, быстренько! Как приедем, уберёте за собой в салоне.
- Договорились, - Джифаренге полез по ступеням, роняя плитки отсохшей грязи. - Капитан, пожалуйста, садитесь!
- Как вы тут очутились? - Шофёр на полную мощность запустил вентиляционную систему и кондиционер, чтобы выветрить из кабины спёртую атмосферу сиесты и излишки углекислоты.
Джифаренге разинул было рот, но поглядел на Форта и промолчал. Пусть легенду озвучит старший по званию.
- Мы туристы, экстремалы. Путешествуем по ПМ пешком и автостопом.
- Как-то оно экстремально за край. Подумал, у меня бред, а оказалось - у вас. Я бы и на спор за сто тысяч экю в лес не подался. Там же грибы сплошные! Нет, что хотите, а на людей вы не похожи.
Форт, долго не видевший себя иначе как в отражениях луж, заглянул в зеркальце на приборной панели. Да… таких хоронят в закрытом гробу. Может, не стоило смотреться, чтобы не расстраиваться?..
- У тебя - ты капитан, да? - голова ненастоящая. Артон, я угадал? Ты точно уверен, что тебе в мозг грибы не проросли?.. А ты бинджа. Смотри, скоро из носа шампиньоны полезут. После вас всё протирать придётся…
- Ты не набивай цену, а лучше дай, чем намазаться.
- Возьми в бардачке, жёлтый пузырёк.
«Для пластиковых, металлических и композитных изделий», - прочитал Джифаренге и, налив чуток на губку, принялся втирать едкое снадобье в физиономию. Теперь ему ничего не было страшно. Минут двадцать спустя он уже спал, закинув голову, под убаюкивающее бормотание шофёра: «Нет, знавал я сумасшедших, но не настолько же…» Остатком жидкости из пузырька воспользовался Форт, хотя быстрого эффекта ждать не приходилось.
К Купер-Порту они подъехали в 44. 10, на закате, когда бушевала гроза и сплошной стеной лил проливень. Густосинюю тьму раскалывали трещины изломанных слепящих молний, пронзительный бело-голубой свет на пару секунд обрисовывал дорогу под кипящим слоем дождевой воды, щиты дорожных знаков, низко клубящиеся сырые тучи, и неожиданным видением вырывался из тьмы силуэт города - Купер-Порт был словно олово, вылитое сверху на лес и застывшее неровной плюхой с выступами башен-сталагмитов. Зеркальная плёнка слитных крыш отражала блеск молний, блики её кривизны вспыхивали всякий раз по-новому, и мерещилось, что город шевелится и ползёт по равнине гигантской амёбой жидкого металла, пытаясь башнями ощупать грохочущее небо.
Вид разыгравшейся стихии - сладкое ощущение в пресной жизни киборга. Форт любовался приближающимся из тьмы городом: Джифаренге дрых, и напрасно было трясти его, чтобы он тоже восхитился великолепием ночного города в грозу.

«Мы дома», - подумал Форт с радостью, предчувствуя долгожданный отдых.
Сначала вымыться как следует. Прямо на автомобильной мойке в шлюзе, где машины, приходящие извне, очищают от налипшей грязи. Потом пропарить одежду в термокамере - и ходом в мастерскую «Роботеха». Абонемент на техобслуживание у Форта был оплачен, волноваться не о чем. Залатать по максимуму кожу, продезинфицировать все язвы, закрыть наклейками - и домой, на улицу Дефиле. В 51.00 все учреждения закроются: значит, к юристам пойдём завтра утром. Нет, всё-таки утро задолго до восхода - это нонсенс.
Фура въехала в шлюз, ураганом завыл воздухообменник; тут-то и начались вариации на тему старинной баллады «Мертвец явился к Марджори и постучал в окно». Форт в полной мере оценил хладнокровие шофёра, который рискнул их подвезти.

Предыдущая страница 20 Следующая страница


21 Александр Белаш, Людмила Белаш

Диспетчерша мойки, увидев Форта, ахнула и побледнела. Парень у колонки с автомобильным шампунем открыл рот и перестал моргать. Молодка, что обслуживала термокамеру - та даже взвизгнула, вцепившись ногтями себе в скулы.
- Не пугайтесь, я немного пострадал в аварии.
- Ма-а-ама… не подходите!
- Вот видите, я кладу деньги. Это деньги. Надо дать мне сдачу.
- Сдачу капитану. - В довесок к страхолюдному клиенту над ним громоздко заторчал серый с просинью огромный нелюдь, по пояс голый и лишайный. - Мы кувырнулись в кювет, поняла?
- Да-да, - пугливо закивала термичка. - Прох… ходите… поскорей!
- Может, купите очки? - Джифаренге выкатил решётчатый противень с колёсиками, где дымилась его роба. - Тёмные, побольше.
- И накладную бороду.
- Я серьёзно. А то на вашем фоне даже меня замечать перестали, совсем.
- На, держи; двести экю должно хватить. Если закроется амбулатория, успеешь на пункт первой помощи. Я пойду в «Роботех». Может, починка затянется, тогда я заночую в мастерской, мне разрешено по договору сервиса. А ты где отстоишься?
- Где?! в Штетле, естественно! Не приведи чёрт, чтоб кто-то занял мою койку.
- Кажется, ты сейчас и на полу растянешься, было бы место. Веришь, что дошли?
- Оооо, - покачал башкой Джифаренге. - Точно, здесь бы и упал. Как держусь, сам не пойму. Ног не чую. Но надо в больничку! губы дерёт, язык щиплет, а ноги… смотреть на них боюсь - вдруг там одни кости?
- Нет, кое-что осталось, - утешил Форт. - Утром найди меня; к адвокатам двинем вместе.
- Есть, капитан! - наконец-то на лице бинджи появилась улыбка, от которой Форт успел отвыкнуть.
К мастерской Форт пробирался окольными улочками, по малолюдным в рабочие часы жилым районам, чтобы напугать как можно меньше граждан. Тем не менее кое-кому он бросился в глаза - и шарахались от него, и вскрикивали. Невольно вспомнились туанские обычаи; как пригодились бы ему сейчас маска и олокта с капюшоном!
Сервисный центр «Роботеха» в Купер-Порте был жалкий. На весь город насчитывалось дай бог полсотни киборгов производства федерального консорциума GR-Family BIC - большей частью в домах особых услуг, немного у нуворишей с претензиями на снобизм. Кибертехник Ментон с андроидными куклами не переутомлялся и подрабатывал (лицензия позволяла) наладкой рооо-кошек, мяукающих «Я тебя люблю» и коммутирующих комплексы бытовой техники.
Ренато, юный помощник, ворвался к Ментону как раз, когда шеф тестировал дурную кошку.
- Ментон, там пришло… - Но гость уже шагнул в монтажную по пятам Ренато. - Погляди! - Помощник отпрянул, тыча пальцем в визитёра. - Он меня не слушается!
- Убирайся. Это приказ. - С киборгами надо разговаривать без экивоков. - Придёшь с хозяином; скажи ему, чтобы принёс полицейский протокол о повреждениях, иначе не буду чинить. Взяли моду - битых киберов присылать своим ходом, без сопровождения!..
- Ментон, это я, - мягко, почти по-человечески сказал изуродованный киборг, - Фортунат Кермак. Ты меня не узнаёшь, но я могу назвать имена твоей подружки и той красотки, с которой ты собрался изменить ей. Или уже изменил, пока меня не было?
- Стоп. - Ментон встал. - Где ты пропадал? Что с тобой стряслось?! Тебя что, кислотой облили?!..
- Флаер упал в гилей, я выбирался оттуда четыре недели. То, что ты видишь - от грибов.
- Раздевайся - и на стол, немедленно! На тебе лица нет!
- Процентов шестьдесят есть, - возразил Форт, снимая комбинезон. - Как полагаешь, за неделю дыры зарастут?..
- Ну… не знаю. Я поставлю латки; у меня есть запас живой кожи… Послушай, это не грибы. Ты какой-то коричневый и жёлтый!
- Я пил пропитку для шпал.
- Если ты захотел облезть, пил бы сразу гидратил! - суетился Ментон, перебегая от контейнера, где мокли в растворе куски кожи, к шкафу с инструментами. - Ренато, кожный нож! Набор протравы!
- Я люблю тебя, Изабел, - невпопад пропела кошка с раскрытым черепом.
- О, лихоманка! Ренато, отключи скотину!
- Шеф, уже 48.15. Мне остаться сверхурочно?
Вошла волшебная блондинка с подносом, одетая так тонко, словно на ней ничего не было.
- Чай для господина инженера, как приказывали.
- Ты и с ней Паломе изменяешь?
- Ах, отстань, Фортунато. - Сменив перчатки, Ментон пинцетом взял язву за край. - Мне заказали перепрограммировать её в милую стерву. Чтоб разом была и стервой, и милашкой! Немыслимы пожелания клиентов…
- Проще простого. Отдай её продавщицей в супермаркет - остервенеет за месяц.
- Куда велите поставить чай, господин инженер?
- А я вас узнал, вы пилот, - застенчиво ухмыльнулся Ренато. - Солидно вас изодрало.
Лёжа на монтажном столе, Форт повернул радар на блондинку. В Даглас-центре Альф, самый непокорный из киберпилотов, зачинщик всех скандалов (включая их с Фортом побег), учил коллег взламывать системы. Он умел! пока «болезнь переселенцев» не превратила его в мощи, он только и занимался, что компьютерами - паралитику проблемно заниматься чем-нибудь другим. Чтобы отвлечься от лечебных манипуляций. Форт послал в радар блондинки командное требование, и красавица открылась ему - серия, модель, спецификация, характеристики мозга, личное название.
«Готова к выполнению?»
«Готова».
«Поставить поднос на стол справа».
Кукла подчинилась.
«Не очень сложно. Баловство».
Ментон болтал и болтал. Возможно, он болтал и с киборгами, когда рядом никого не было. Направленный взгляд и человеческое лицо обозначают внимание к тебе, а если кукла ещё и моргает, вздыхает…
- Ты был у врача? он протести… извиняюсь - провёл диагностику мозга?
- Позже. Если я добрался до города и до тебя, значит, контур питания мозга цел.
- Чудо, что у тебя в дыхалке не разрослась плесень!
Ренато с радостью отметил, что законное время 51.00 миновало, а Ментон его не гонит, напротив, нагружает заданиями. Сверхурочные, сверхурочные!
- Звонят! ты не слышишь, Ренато? Взгляни, кого там принесло…
- Ментон! к нам больной бинджи! - отчаянно вскрикнул помощник из приёмной.
- Здесь не клиника!
Но Джифаренге вломился, небрежно отстранив упирающегося Ренато. Вот уж на ком не было лица! Половину его рожи жирными мазками покрывало нечто молочно-красное, словно грузчик без помощи рук ел клубнику со сливками.
- Капитан, у нас трагедия! - горестно забасил он, воздевая лапы. - Скажите этому - пусть выйдет! Не телефонный разговор!
- Фортунато, что такое?.. это твой гуманоид?
- Я не гуманоид! я гражданин Альты!! - Руки-лопаты гиганта замелькали у самого носа Ментона.
- О, конечно, как я сразу не понял… ухожу!
- Джифаренге, ты видишь, я занят. Меня чинят.
- Вааа, нам не о том надо думать! - Джифаренге пригнулся к Форту и громко прошептал: - Капитан, мы умерли.
- Неправда, - твёрдо ответствовал Форт. Мало ли что он раньше умирал!..
- Я что? я побежал в больничку! А там мне заявляют: «Уходите в клинику всех цивилизаций, мы биндэйю не лечим, нет на них лицензии». Я туда! Говорят: «Предъявите ваш полис». Где он - полис! от него в кармане одна слякоть осталась… Я им: «Знаю номер!» - «Вот и назовите». Называю, а они: «Как не стыдно брать номер умершего!» Кого умершего? меня умершего?! Я кулаком, они: «Вызовем полицию». Распечатали и мне показывают - да вот оно! читайте!
Форт в недоумении взял помятый листок.
«Саулъ диль Айкерт, биндэйю, раса - бинджи, возраст - 26 лет Единого Времени, на ПМ с 16 флореаля 205 г.; разнорабочий. Регистрация - Купер-Порт, Штетл, ул. Анфур 70,15. Снят с учёта в связи со смертью. Погиб 2 плювиоза 209 г. при катастрофе флаера «Центурион», рег. № 550864. Причина смерти - падение в гилей».
- Всё аннулировано, - загробным голосом продолжал Джифаренге. - Счёт в банке, страховка, удостоверение, рабочая карточка… всё, всё пропало!
- А тело куда делось? - не в состоянии обнять умом случившееся, машинально спросил Форт.
- Куда?! Гидратил! Пожар! Сгорело! И ваше тоже. Я справлялся. По адресу вы не живёте, там живут другие. Погиб второго плювиоза, буква в букву.
«Компьютерная смерть», - пронзило Форта. Пронзило - и застыло. Стирание личности - когда тебя вычёркивают отовсюду. Тебя нет, ты - никто. Мийо? больше некому!.. Самые подлые отродья обретаются не на трассе, их ищи в казённых учреждениях, по кабинетам…
Следом явилась другая мысль, куда больше и ужасней. Форт вспомнил о завещании, которое он составил впрок, как всякий законопослушный федерал. Текст завещания мигом разархивировался и предстал его внутреннему взору.
Текст жестоко и недвусмысленно означал, что ровно 9 термидора сего года руководитель Даглас-центра Джомар Мошковиц узнает, что один из его беглых пилотов сгинул на планете, принадлежащей Альте. После чего на Планету Монстров инкогнито явится бригада спецназа Министерства обороны, чтобы любой ценой вернуть если не пилота Албана Дагласа, то хоть его останки. Джомар не допустит, чтобы образец киберпилота завтрашнего поколения попал в руки альтийцев.
Насколько Форт знал своего бывшего шефа, тот был фанатиком научного приоритета Федерации. Артон Ф.Кермак исчез? Значит, похищен альтийцами! Отряд федерального флота блокирует Планету Монстров: «Верните нашего артона!» Поднимается космофлот Альты. И - звёздная война.
Побыв военным пилотом, Форт получил представление о боевой готовности флотов. Всего сорок пять лет прошло после войны Федерации с Альтой за пояс кериленовых астероидов; оба сообщества до сих пор наготове. Он не фантазировал - он представлял будущие события с леденящим душу реализмом.
Генералам и командорам дай только повод для заварухи…

Блок 3

Из паспортного отдела префектуры Форт бережно вывел Джифаренге за локоть, стараясь, чтобы хватка не выглядела излишне настойчивой. При этом он тоном доверчивого идиота приговаривал:
- Сейчас купим бланки, напишем заявления, и нам всё восстановят!
- С 16.00 в бюро бланков перерыв, - механически сказала паспортистка, не глядя на уходящих. - Приём заявлений после сиесты, первый и третий дни, комната 47. Следующий!
Под дверью паспортистки томилась целая череда удручённых и озабоченных. Форта с Джифаренге провожали тёмными неприязненными взглядами. Счастливчики! успели до обеда отстоять очередь и приняться, а нам ещё ждать да ждать…
- А разве я плохо сказал? - растерянно глазел на капитана Джифаренге. - Вам проще - взял и сличил голову с телом, они у вас пронумерованы…
Форт заспешил поскорее увести грузчика с его добрыми советами от ушастой очереди.
- Нам в бюро, оно там! - Джифаренге потянулся не в ту сторону; пришлось тащить его сильнее.
- Нам наружу.
- Но заявления!..
- Пойми и запомни - я не рвусь сверять заводские номера головы и тела с паспортными.
Стратегия была неплохо продумана, и дело вышло бы удачно, если б не фантастическая находчивость Джифаренге. И прорвало ж его работать головой в самый неподходящий момент!.. Из лучших побуждений всё испортил. Поистине, если твоё достоинство в развитой мускулатуре, то думать предоставь другим.
«Очень хорошо, - равнодушная паспортистка мгновенно отстучала на клавиатуре и вручила Форту бумажку. - Роботехник впишет ваши номера Копии его свидетельства и техпаспорта приложите к заявлению. Запись на приём к третьему заму начальника отдела по вторым дням до сиесты».
- Почему нельзя?! - вылупил глаза Джифаренге, когда они оказались на улице.
- За мной числится ошибка молодости, и если она вскроется, придётся удирать. - Форт решил приоткрыть часть своих похождений. Не говорить же о главном!.. - Вышло так, что на ТуаТоу я нечаянно убил охранника, и с тех пор скрываюсь.
- С каждым может быть!.. Вааа, я что-то сразу не просёк - вы грохнули туанца?!
- В том и загвоздка. Имперцы не прощают.
- Эх, повезло же вам! - вздохнул Джифаренге с искренней завистью. - Склизкого туанца пришибить - это мечта!..
Разумные виды переполняла взаимная ненависть, но могущественные высшие миры все ненавидели вместе, дружно и пламенно.
- Он надирался на вас?.. оскорблял?
- Нет, «надирался» как раз я.
- Есть чем гордиться! А кто он был, военный?
- Стражник в тюрьме. Я угодил туда случайно…
- Ясно! кто ж туда нарочно попадает! Только по ошибке.
«Так вот и пишется биография», - сокрушённо подумал Форт.
- Говорю это только тебе. Знай - и помалкивай.
- Я - могила! - Джифаренге стукнул себя кулаком в гулкую грудь. - Чтоб я своего брата-примата слизнякам выдал?! ни за что!
Судя по мимике бинджи, Форт вырос в его глазах на пару пунктов. Не каждому доводится служить под началом командира, который убил имперского туанца! Надо держаться за такого капитана.
- Мне не было известно. Виноват, капитан. Сами мне раньше не сказали, я и сболтнул лишнее.
- Прошло, забыли. Будем искать другой вариант.
Если не считать той бодрости, с какой крыса ищет лазейку, то положение экипажа «Центуриона» было аховое. Ближайшая облава на беспаспортных могла привести их обратно на G-120 или тому подобный объект. Форт, кроме того, мог привлечь внимание регистрационной службы, а здравая мысль о сличении номеров способна прийти в голову любому полицейскому чиновнику. Несоответствие заводской маркировки техпаспорту и придирчивая экспертиза тела грозили столь далеко идущими последствиями, что думать страшно; поневоле взмолишься о пришествии людей Джомара, пока альтийцы тебя по винтику не разобрали…
Ужасы обступили Форта со всех сторон. Завещание он написал в ту пору, когда сновал по космосу между федеральными станциями и портами; смерть в катастрофе означала бы, что тело Албана Дагласа передадут по назначению, не более того. Уважая родину, никаких подарков чужим правительствам Форт делать не хотел, однако желал быть свободным, покуда жив, а потом пусть Мошковиц роется в его останках, сколько влезет. Но расследование инцидента с лихтером «Сервитер Бонд» загнало его в альтийские владения, и здесь складывалась совсем иная ситуация. Всё, что он предусмотрел, обернулось против него - и обернётся против многих, если дойдёт до вооружённого конфликта.
«…если моё тело не будет найдено, факт смерти должен считаться достоверным по истечении 5 (пяти) месяцев Единого Времени со дня пропажи, и тогда о факте смерти должно быть сообщено моему дальнему родственнику Джомару Мошковицу, проживающему - Федерация, план. Колумбия, г. Сэнтрал-Сити… При обнаружении моего тела его надлежит без вскрытия передать названному Дж. Мошковицу».
Мысленно перечитав документ, Форт прикинул, не совершить ли кражу со взломом в нотариальной конторе. Нет, поздно. Со 2 плювиоза прошла уйма времени, завещание уже вскрыто, и задания помощникам нотариуса включены в рабочий план. 9 термидора в 11.00 тайна начнёт распаковываться, и ничем её не остановишь. Лишь явление Ф.Кермака с подтверждённой личностью может застопорить этот процесс. Но Ф.Кермак упал на флаере в гилей - верная смерть, вернее не бывает…
- «Френкель Статис». - Форт остановился. - Страховая компания. Ты ведь тоже страховался у Френкеля?
- Так точно, - подтвердил Джифаренге.
- Пойдём-ка мы к Френкелю. Страховщики будут счастливы вернуть премии, выплаченные на основании недостоверных сведений. У них есть стимул этим заниматься - деньги! Значит…
- …они должны заверить наши личности! - Чтобы в Джифаренге завертелась мысль, его следовало подпихнуть, но, сообразив что-нибудь, он своих выводов держался крепко. - А у Френкеля тоже обед с 16.00.
- Как раз к семнадцати дойдём.
С лицом в светлых заплатах телесного цвета, для верности прихваченных оранжевой липучей лентой, буроватый от въевшейся шпалопропиточной бурды, Форт смотрелся вызывающе и ярко, как большой модник в стиле «деструкция». Но всё лучше, чем облик беглеца из склепа. Если б не пёстрое лицо, он мог бы даже считаться красивым. На ТуаТоу и у мирков его внешность воспринималась по-разному - то переводила его в ранг нидских выродков, то попросту обозначала принадлежность к эйджи; здесь же она говорила о суровой мужественности.
Создатели тела постарались на славу - фигура Форта была пропорциональной и атлетической. Но вот подпольная монтажная бригада, перекроившая фасад головы тогда, восемь лет назад… Чем руководствовались Трик и Лоск, реконструируя его внешность, срезая края кераметаллических костей и заменяя скулы? Ох, горе-дизайнеры… А может, как раз наоборот - результат оказался для него выигрышным. Едва заметный прищур обозначал опытность бывалого мужчины, тонкий нос с аристократической горбинкой выдавал чистоту древней крови, не замутнённой метизацией, а появляющаяся временами и сползающая вправо слабая усмешка намекала, что он всему знает цену. Осанка, разворот плеч, походка - всё заявляло о том, что он может носить и мундир, и лохмотья, ни при каких обстоятельствах не роняя своего достоинства.
«Пилотскую» причёску он соблюдал сам. Разве что фасон одежды и химический загар чуть портили картину - труд под солнцем был уделом работяг, которых легко вычислить по обожжённым ультрафиолетом кистям и по тумаске загара выше окантовки респиратора. Джифаренге в клубничной обмазке составлял ему достойную пару - старатели, добытчики, приехавшие из гилея в Купер-Порт кутнуть и прикупить того-сего.
- Не разумею, с чего ради сволочь Мийо так срочно похоронил нас? - ворчал Джифаренге, топая за капитаном. - Мы даже по радио не отзвонились, что у нас авария! Так ли, сяк, нас бы зачислили в покойники. Пропали и пропали…
- Я не сказал, что уверен в проделках Мийо. По факту мы вылетели с Иносенты и не прибыли в Купер-Порт. Диспетчеры флаеродрома радировали нам запрос, а мы не отвечали. Логично предположить, что именно второго числа мы сделали аварийную посадку, причём разбились, иначе бы поддерживали связь. Тут и пожар, и всё вместе.
- Как-то неправильно. - Джифаренге размышлял вслух. - Нигде людей сразу со счетов не сбрасывают. Ждут срок, потом назначают суд. И суд определяет - этот умер! А нас пометили вторым числом. Выходит, кто-то уже второго доложил нас как погибших.
- С чего ты взял?
- Да по справке о жилье! В квартиру, что была записана за вами, уже третьего числа вселились посторонние! Кто бы их пустил, не зная, что вы окочурились?
- Что ж ты сразу не сказал?
- А вы не спрашивали.
Форт пересчитал свои личные вещи, ныне опечатанные на хранении в полиции. Всего-то и осталось, что рюкзак в кладовке Ментона. А Джифаренге умнее, чем кажется…
- Сдаётся мне, Мийо позарился на флаер. По бумагам флаер списан, а в натуре он целёхонький, - продолжал Джифаренге, помогая мозгам языком.
Это приходило на ум и Форту. Стоило задуматься о том, что «Центурионом» - даже не по остаточной стоимости, а даром! - завладеет гладкий брюнетик со снисходительной улыбкой, как просыпалась ярость. Махинация так явно попирала все понятия о совести, законе и порядке, что впору развести руками. Ладно бы подлец Луи Маколь, которому положено обманывать в силу принадлежности к ворам - но должностное лицо, госслужащий, чиновник!..
Впрочем, представление о честности государственных людей было у Форта сильно подпорчено с того дня, когда он понял, что его разум похитили ради изготовления центрального процессора для космического истребителя. Перехлёст с комиссаром Сато только прибавил недоверия. Теперь ещё и Мийо вдобавок. Так можно и совсем в системе государства разувериться!
Перелистав воспоминания, Форт нашёл очень мало лиц, на которых мог бы положиться. Врач Уле Эмэнии; капитан «Ноаха»; Эш и Далан… А из действительно важных персон - лишь бригадный генерал Акиа, но это был не чиновник, не назначенец, а человек с врождённым благородством…
- Пожрать бы, командир. - Джифаренге напомнил, что он из мира биологии, а не технологии. - У вас своя пастила есть?
- До конца весны буду брать в «Роботехе».
- А потом?
- Если смогу договориться с Ментоном. Чтобы покупать еду, надо зарабатывать.
- Когда вернём флаер…
- Когда докажем, что мы - это мы. Не раньше.
- Надо скорее. Денежек у нас не много… В паре кварталов отсюда кормят дёшево, а тут жратва дорогущая.
Они шли через Пигаль - традиционный для городов ПМ район весёлых домов. Кондиционированное пространство Купер-Порта так стиснуло улицы, что толпа уплотнялась до вязкой толчеи; электрокар полиции или развозчик товаров прижимали всех к стенам. По обе стороны в телах домов на высоте второго этажа проходили глубокие выемки вроде столярных шпунтов, где ездили узкоколейные шахтёрские трамваи; над головами улицу в три яруса пересекали пешеходные мостки, и где-то вверху сквозь прозрачный уличный потолок беспощадное солнце накачивало в город парниковый эффект.
ГенКому вряд ли стоило жёстко ограничивать рождаемость - когда число душ на квадратный метр превышает некий рубеж, граждане перестают размножаться от отвращения друг к другу. Людей сдерживает подсознательный страх: если их станет слишком много, некуда будет ступить. Тем удивительнее видеть, как ГенКом, de facto обложив штрафами материнство и детей, всячески поощряет платный блуд. Форт кругом замечал вывески «ВЕРОНИКА», «АНЖЕЛИКА», «ГАНИМЕД», «АПОЛЛОН», «ТРИАНОН», «САРДАНАПАЛ - УТОПАЯ В РОСКОШИ» и тому подобные, с изображениями прелестниц и красавцев, часто с припиской «Грибов нет. Требуются девушки. Прививка обязательна».
В справочнике по мирам Альты смутно упоминалось, что выходцы из латинских регионов Старой Земли обладают неким «средиземноморским мышлением», куда входят чистоплотность, общительность и обязательный любовный пыл. Похоже, вывезенный с прародины пыл ещё не выветрился, и ГенКом направил его в обход акушерских проблем, поощряя свадьбы однополых и браки существ разных видов, включая супружество с растениями и животными. Уж на что были свободны нравы контуанцев, но Планета Монстров по части либеральности обгоняла их с большим отрывом.
«Наверное, здесь могу жениться и я. - Форт пытался отвлечься от печальных дум о флаере и межпланетной войне. - Занятно. Надо уточнить в законах. Выберу в жёны дерево в гилее, обнесу оградой, буду собирать с него плоды. Пойдут у нас вегетативные детки. А как нам выехать отсюда всей семьёй? Спилить жену и ошкурить на лесокомбинате… Нет, постой. Ещё в женоубийстве обвинят. Значит - развод. Детей поделим…»
Он замечал нацеленные на себя манящие улыбки и игру глазами, в которых солнечно плескалось древнее Средиземное море. Причём подмигивали ему не только женщины.
Взгляды сканировали Форта и Джифаренге, пытаясь отгадать, сколько экю у них в карманах. Старатели богатенькие - добывают дорогие ископаемые, ценное дерево, смолы, плоды, пыльцу, щитовидные железы мортифер и жабий жир; даже подножный компост гилея стоит денег - его варят, пропускают через самогонный аппарат и тоннами вывозят на экспорт.
- Господину нужна комната? - наудачу подкатила огненно-рыжая девица. - Бассейн, массаж, элитное обслуживание…
- А сетевой вход с разъёмом типа 2BW?
- Что?.. - потерялась рыжая.
- То есть у вас его нет. Жаль.
- А женщина моего формата? - зарычал синюшный нелюдь.
- Бинджи не принимаем. Иди в Штетл, - уходя, в досаде огрызнулась рыжая.
Ближе к центру города улицы становились шире, а бордельные вывески начали чередоваться с позитивной государственной рекламой. Правительство обязано пропагандировать те вечные ценности, что выше пояса. Поперёк улицы, привинченный к воздушному путепроводу, висел плакат-громада «КУПЕР-ПОРТ - МОЙ ГОРОД!» и групповой портрет - отдающий честь офицер с деревянной улыбкой, светлая мать с ребёнком, деловая бизнес-вумен, медсестра с аптечкой и гнусно осклабившийся очкарик с ноутбуком. Должно быть, это символизировало единство всех слоёв населения, но Форту до жути напомнило туанские щиты с призывами возродить традиционную «большую семью» из трёх жён и главного мужа с младшим муженьком. Единственный младенец на плакате ясно показывал: на ПМ так много угнетающего СО2, что даже крепыш-военнослужащий в состоянии осчастливить лишь одну из трёх; программист не в счёт - это тупиковая ветвь эволюции.

Предыдущая страница 21 Следующая страница


Красные карлики 22

Навстречу появлялись новые лозунги:
«Забей свой кол - оснуй поселение!»
«Вместе под одной крышей!»
«Я горжусь Планетой Монстров!» Вместо бравого загорелого освоителя тут должна быть голова смеющегося лепидозавра…
«Сосу за пять центов» - реклама пылесоса.
«Настало время Планеты Монстров!»
«Искореним БЮРОКРАТИЗМ и ВЗЯТКИ!» - интересно, а этот плакат что рекламирует?..
«Берегись теплового удара».
«Надышишься наружным воздухом - станешь жертвой» - печальное пепельное лицо с глазами кролика и следами носового кровотечения. «Департамент социальной защиты и здравоохранения предупреждает - не забудь надеть респиратор».
«Солнце - это рак кожи».
«НЕСИ СПАСЕНИЕ. Мы не даём - мы возвращаем.
Купить билет благотворительной лотереи Фонда Милосердия - ТВОЙ ДОЛГ! Купи немедленно. Департамент социальной зашиты…»
«Охладись пивом. Вечная свежесть пива».
«ЛОКА ЛОКА ЛОКА ЛОКА ЛОКА» - побежала строка; экран выбросил красное, словно ошпаренное солнцем, лицо в ореоле толстых шевелящихся волос, с глазами изумлённой совы. Анимационная жаба-людоед хлебнула локи, и из глаз её посыпались искры бенгальского огня. «КАЙФ КАЙФ КАЙФ КАЙФ КАЙФ».
«Туанский генерал у вас на службе» - реклама туанских кондиционеров. На миг Форт представил великолепного Акиа официантом в здешней кафешке - и с негодованием отверг это видение. Не дождётесь, чтоб туанский аристократ позировал для рекламы. Наверняка изображение скачали по-пиратски из державного ТВ.
Наконец нашлась столовая с приемлемыми ценами. Профильный поднос, где были выдавлены углубления для трёх блюд и соуса, Джифаренге показался маловат, и он велел сложить свои десять порций салата в кастрюлю. Постанывая от восторга, он загребал еду и объяснялся с набитым ртом:
- Одно мясо… мне живот узлом стянуло! Нужны растения! А в гилее… листик съешь и околеешь!
Не насытившись, грузчик купил ещё кочан капусты, взял в лапу - целиком! - и хрустел им по дороге к «Френкель Статис». Его блаженная отрыжка слышалась по всей улице. Конечно, было много недовольных взглядов, но Форт воздержался от упрёков. Измождённому и отощавшему напарнику надо поправляться. И лечиться! Таблетки и мази, которые тот приобрёл в аптеке, врач не назначал - Джифаренге выбрал лекарства сам, вспоминая, чем выводили грибки знакомые бинджи.
У Френкеля их приняла молодая и очень строгая шатенка - причёска короткая, офисная, форменная блузка и юбка под цвет мебельной обивки, карие глаза внимательно-холодны. Форт давно не бывал во «Френкель Статис», и эта персона была ему незнакома. «Руна Ле Бург, старший страховой агент», - прочёл он на бейдже дамочки.
- Что вам угодно? - Её ничуть не смутил приход крепкого типа с местами заклеенным лицом, в компании раскрашенного мазью бинджи.
- Видите ли, нас интересует судьба наших страховых премий.
- Выражайтесь яснее, пожалуйста. Вы собираетесь изменить сроки выплаты накопленных взносов, свои завещательные распоряжения или что-то иное?
- Хотелось бы узнать - выплачены ли премии согласно завещаниям?
Руна Ле Бург чуть приподняла брови:
- Не понимаю вас. Перечисление страховых сумм по завещанию мы производим только после смерти клиента.
- Представьте, с нами приключилось именно это. Нас - меня и моего напарника - ошибочно сочли умершими. Мы потерпели воздушную катастрофу. Информация о смерти, я уверен, уже пришла к вам, и вы поступили точно по моему распоряжению. А я шестнадцать суток пробирался в город по гилею.
- Вот как?.. Почему вы не поставили нас в известность о том, что с вами произошло?
Страховщица коснулась неудобной темы. В принципе Форт мог вызвать помощь радаром, дождавшись прохождения над собой спутника связи и используя частотный коридор трэк-телефонов. Но он чётко представлял, что за этим последует. Либо спасатели передадут его координаты на ближайший обитаемый объект, где есть вездеходы - а это G-120; либо придётся до цента оплачивать своё спасение, выслушивая примерно следующее: «Вы были в безопасности на руднике - и вдруг ни с того ни с сего решили идти в город пешком; то есть сами создали опасную ситуацию, которую нам пришлось расхлёбывать». И Мийо будет им поддакивать.
- Была повреждена рация, - ответил Форт. Сказать «была недоступна» - значит, вызвать новые неприятные вопросы. До поры он не хотел рассказывать о том, что было на самом деле.
- Вам придётся доказывать это, - нехорошо намекнула страховщица. - Если «Френкель Статис» потерпел ущерб по вашей вине, то компания вправе предъявить вам иск. Назовитесь, я проверю ваши данные.
Результат, появившийся на экране, похоже, озадачил Руну Ле Бург. Пару раз она искоса взглянула на Фортэ и Джифаренге, явно в чём-то сомневаясь. Бинджи засопел от нетерпения.
- Фортупат Кермак и Сауль диль Айкерт?..
- В точности так, - охотно подтвердил Форт, ожидая, чем завершится приступ нерешительности у старшего агента. Руна Ле Бург умела выглядеть неприступной и ледяной, но чувства быстро ломали её холодную броню.
- Сожалею, но… вы не можете удостоверить свои личности. Юридически вы - неизвестные лица; я не могу передать вам сведения о состоянии дел клиентов «Френкель Статис».
«Это тебе мерещится, что ты не можешь», - с ехидцей подумал Форт, поводя радаром в поисках сервера страховой компании. Естественно, сервер имел и беспроводной вход, закрытый паролем, но уроки Альфа не прошли даром - Форт взломал защиту, отыскал канал, задействованный Руной Ле Бург, и считал то, что подавалось на экран.
«Сауль диль Айкерт - полис FS-40820161 - страховая премия 50 000 Е - по завещательному распоряжению от 18 брюмера 208 года перечислена в Фонд Милосердия»
«Кермак, Фортунат - полис FS-40837963 - страховая премия 600 000 Е - по завещательному распоряжению от 18 брюмера 208 года перечислена в Фонд Милосердия».
Здесь и Форт озадачился не меньше Руны. Какое 18 брюмера? какой Фонд Милосердия?!.. не было этого!
Преодолев замешательство, он сказал:
- Могу доказать, что Фортунат Кермак - это я. Я артон…
- Это ничего не значит, - быстро среагировала Руна. - Артонов на планете много.
- …и когда я страховался у вас, агент решил, что я должен быть маркирован для опознания - ради всяких непредвиденных случаев. Я протестовал, поскольку клеймение людей противоречит Конституции. Дело решалось на уровне главы компании, и мы сошлись на том, что мне поставят временный номер, который можно удалить. Номер стоит у меня на правой ноге, точней - на опорном элементе «большеберцовая кость». Показать?
- В этом нет необходимости. Если каким-то образом узнать номер, написанный на кости Кермака, то его можно повторить.
- А я?! я тоже могу подтвердить! - разволновался Джифаренге. - У меня уникальная белковая формула! Все биндэйю уникальны, это каждый знает. У меня брали кусочек кожи, чтобы опознать!
- Возможно, брали, но не у нас, - сверилась Руна с экраном. - Нет отметки о заборе материала для идентификации.
- Я и не кричу, что у вас! Брали у нас, на ЛаБинде! Всем военнослужащим положено сдать по кусочку в банк данных. Но и так вам скажу - это я, Сауль диль Айкерт, Джифаренге! Я вам из Штетла сто свидетелей представлю!
- Мне ваших свидетелей не надо, - отвергла его предложение Руна. - Вы все придёте синие, на одно лицо, и половина без документов. Хотите расследование? Мы составим запрос на ЛаБинду, чтобы они выслали вашу протеинограмму, а вы здесь ляжете в клинику - причём в изолятор, с охраной и без права передачи, - сдадите кожу и будете ждать. Сличим, тогда и будем говорить предметно.
- Сколько лежать? - Джифаренге был сама готовность.
- Недели две. За ваш счёт. И вся переписка с ЛаБиндой - тоже.
Джифаренге издал звук, похожий на далёкий вой мортиферы.
- Поймите, госпожа Ле Бург, - ещё мягче заговорил Форт, - мы желаем восстановить свои документы и платить вашей компании взносы, как раньше, а ваш интерес - вернуть страховые премии.
- Случай сложный. - После перепалки с Джифаренге Руна несколько успокоилась и вошла в первоначальный образ Снежной Королевы. - Я доложу о ваших претензиях Френкелю, и он решит, как нам с вами поступить. Зайдите или позвоните в офис… скажем, двадцать первого, после уик-энда. Возьмите визитку. Всего вам наилучшего. До свидания.
- Капитан, вы слышали?! - На улице Джифаренге размахался руками. - Мы все синие, все одинаковые! Это расизм! Она - расистка! Мелкая эйджинская сучка!
- Ты что-то сказал про расизм?.. - пробормотал нахмуренный Форт, глядя в уличное покрытие. Новые обстоятельства заставляли сильно призадуматься. Фонд… что за фокус?!..
- Ай? я прошу прощенья - ляпнул не подумавши! Но вы видели, как она нас дискриминирует? Меня за видовую принадлежность, а вас - за артона. Как будто вы убили самого себя и номерок переписали!..
- Нам надо понадёжней обосноваться в городе, - Форт поднял лицо. - Где такое место - Штетл?
- Штетл! там, где мы познакомились.
- Веди.
- Есть, капитан! уж там-то мы устроимся, как у мамаши в подмышке!

«Патрон, прошу Вас обратить внимание на то, что страховые премии названных лиц были завещаны Фонду Милосердия. Возможно, изучение данного случая поможет прояснить ситуацию с Фондом, которому наша компания уже передала по завещательным распоряжениям 79 премий на общую сумму около 2,5 млн. экю».
Руна перечитала своё письмо к Беру Френкелю. Как он среагирует? Вряд ли отмахнётся. В год «Френкель Статис» собирал взносами частных лиц и организаций до 40 миллионов экю и около трети сбора выплачивал в виде премий застрахованным и их наследникам. За время работы Руны у Френкеля Фонд оттягивал себе по завещаниям триста тысяч Е в месяц - и, что удивительно, свои премии Фонду жертвовали работники со средним доходом.
Сорок смертей за год на заводах, рудниках, на лесоповале и в карьерах - много это или мало? Руна разбросала между предприятиями все случаи выплат по смерти - пришлось от одной-двух до восьми-десяти на каждое. Порядок страхового бизнеса предписывал повысить суммы взносов для предприятий наибольшего риска и расследовать причины учащения смертей, чтобы - если найдутся нарушения правил техники безопасности и особых режимных требований по Планете Монстров - через суд оштрафовать администрацию и обязать её соблюдать ТБ и режим.
Вер тогда прочёл её докладную и поморщился:
- Руна, а вы возьмётесь совмещать должность старшего агента и страховое дознание? Я плачу вам 370 Е в неделю, прибавлю ещё триста плюс проездные. Покатаетесь по ПМ, поглядите на природу… и уволитесь.
- Почему вы так считаете?
- Выездные дознаватели служат недели три, а потом прощаются со мной.
- А причины они называют?
- Я не могу требовать от них объяснений. Просто им не нравится. Или находят контору, где больше платят. Попробуйте - узнаете, в чём тут причина, потом мне расскажете.
Руна надеялась, что 2 500 000 Е заставят Бера Френкеля напрячь мозги. Ничего незаконного в выплатах не было всё подтверждалось справками государственного образца и заключениями медиков, но на взгляд Руны люди, один за другим завещавшие свои страховки Фонду и вслед за тем умершие, выглядели не совсем обычно. А тем более биндэйю!
Фонд Милосердия напомнил о себе немедленно, словно подслушал мысли Руны. Вместо клиента вошёл наглый распространитель лотерейных билетов и предложил приобрести пачку - на всех сотрудников. Стоили розовые бумажки с пухлым младенцем и девизом «НЕСИ СПАСЕНИЕ» сущий пустяк - один экю. Но только вздумай не купить билетик… Агент запишет, кто отказался помочь больным детям - кстати, где они, эти дети, на бездетной Планете Монстров?.. И завтра у тебя начнутся неприятности: не продлят лицензию, заявится ревизия, среди работы вдруг отключат свет. Сам префект - да-да! - покровительствует благотворительной лотерее и покупает билет с каждого тиража, это всякий раз показывают в новостях.
В 21.00 Руна распрощалась с сослуживцами - «Встретимся после сиесты!» - и поспешила домой, переодеться. Её ожидало ещё одно дельце, сулившее приварок к жалованью. 110 Е за юридическую поддержку жалобы граждан - совсем не лишне. Френкель кривился, но не мешал подрабатывать на разовых консультациях. Хотя кривился он скорее потому, что она мало брала за свою помощь.
- Отчего вы не пошли в адвокатуру?
- У адвокатов такса согласована, а я выступаю, как поверенный с дипломом, и сама назначаю цену.
- Но, Руна! платить налоги с пятидесяти Е - это, знаете… забавно.
- Зато законно.
Френкель подозревал, что она берёт куда больше, а суммы в договорах - для отвода глаз. Трудно убедить его, что не все юристы похожи на голодных ящеров. И совсем не втолкуешь, что есть вещи важнее денег - совесть, экология и многое другое.
С новыми клиентами она списалась электронной почтой. Их объявление в рубрике «Куплю услуги» было странным: «Нужна только ЖЕНЩИНА для законного обхода помещений с записью вредностей, мешающих здоровью». Когда договорились о встрече, клиенты прислали заявку по форме (копия - в департамент труда), которая читалась и того чудней.

блистающей сестре моей
и секретарю работной управы
многорожавшей Аманте Коска

служилому мужу её
и главе работной управы
плодотворящему Вольфу Марди

ЗАЯВКА

Пишет, пряча зубы, Айхелете Цанцукэ с мужьями. С оскоминой во рту я говорю вам, что жильё дома № 66 по Анфур, что в Купер-Порте, неописуемо мерзостно. Для свидетельства о той паскудной мерзости зову я светлую сестрицу Руну Ле Бург, коя владеет знанием законов вашего неугодного Звёздам и Духам мира и берётся свидетельствовать на 1 (один) раз за 110 (сто десять) экю без учёта налогов.
Скажу непритворное слово о своём достоинстве. Сама я по пути матерей иду от великих жриц и цариц. Я многомудрая и в мудрости своей могу повелевать летательными аппаратами всех аэрокосмических классов, о чём имею верную бумагу. Мужья мои числом 2 (два) суть квалифицированные специалисты и чающие славного водворения в небе Койро-Куиты собиратели цанц и владетели огненно-жарких кинжалов с кровожаждущими духами на остриях. Одного имя Кайчеке, и он истинный пёс, служащий мне телом и делом, и быстрый разумом пилот из достославного рода. Второго имя Бисайюге, и он мой бортинженер и навигатор.
Подпись мне ставить здесь нельзя по знатности моей, поэтому заверяет Бисайюге, целуя документ губами в краске. Суть моего имени - Дух Отрезанной Мёртвой Головы.
Писано ныне, 17 плювиоза 209 года Планеты Монстров, иначе 29-е 3 /4 лика 1318-го Луны Цветущей по календарю царственной Джифары.

Смех смехом, а форма соблюдена! Любопытно, какую мину скорчил Вольф Марди, увидев, что его прописали ниже собственной секретарши, да ещё зачислили ей в мужья. Но бланк - официальный, и бумага завизирована в департаменте. Там операторы скопировали её и пустили по рукам; все уржались, читая этот опус.
Руна вышла на дело легко - в шортах и широкой лонкамизе. Чем выше поднималось медленное солнце, тем сильнее прогревался Купер-Порт под своей общей крышей; насосные станции старались охладить и осушить фильтруемый наружный воздух, прежде чем загнать его в жилой объём города, где держалось избыточное давление. И всё равно жара плыла по улицам, заставляя потеть и мечтать об искусственной прохладной сухости комнаты с кондиционером.
Руна не выделялась в толпе по-курортному одетых бледнокожих горожан, разве что её отличала задумчивость. Она размышляла о восемнадцатом брюмера минувшего года. Что за приступ альтруизма в один день случился с Фортунатом Кермаком и Саулем диль Айкертом? с чего они завещали свои страховки Фонду? На Планету Монстров приезжают зарабатывать, а не заботиться о воображаемых детях Фонда. Владелец единственного флаера, подаривший Фонду больше полмиллиона Е, - персонаж из анекдота! Вот Френкель - тот раз в год может позволить себе щедрость, когда приходят из Фонда с просьбой: «Подпишитесь на детей». И попробовал бы он не подписаться…
В попытках вычислить, сколько Фонд собирает на детях, она добралась до Штетла. Ей редко доводилось бывать в межвидовом гетто Купер-Порта, и географию здешних закоулков она знала слабо. Анфур, 66 - как пройти?
Сам префект Уго Черубини указывал ей путь протянутой мясистой дланью. Плотно налитой, обильный телом, еле втиснутый в костюм, он сиял округлым масляным лицом, щеками, плешью, улыбающимся толстогубым ртом, сочным носом и прищуренными глазками - его поясной портрет впечатали в плакат на фоне бело-зеркального города Черубини простирал жирную верхнюю конечность в сторону гилея. За префектом на уровне его пуза проступала некая махина на высоких гусеницах, с чем-то вроде разинутой пасти, полной кривых пилообразных зубов, и броской надписью по борту - BOUCHE-2.
Текст на плакате гласил: «Вместе преобразим планету! Буш-2 - новые дороги, новые рабочие места и новые надежды!»
Ниже плаката вся стена была уляпана протестными листовками Зелёной церкви.
Улицы стали теснее, темнее. Трамвай тут не ходил. Иногда верхние этажи смыкались над улицей, превращая её в тоннель. Чад стряпни и шипение электроплиток сочились из дверных проёмов и окон; всё чаще попадались вывески ручной работы на языках иномирян. А какая на улице светская публика! Верзилы-биндэйю, чьё гарканье пугает с непривычки, визгливая перекличка малюток-орэ, кудахчущая речь волосатых яунджи, свистяще-клацающие голоса ихэнов - почти весь Нижний Стол цивилизаций в сборе, в одной сточной яме по имени Планета Монстров.
И радует, что, даже набившись в Штетл, разумные чуждаются друг друга. По крайней мере, здесь не ждёшь приставаний.
- Анфур, 66 - куда? - как можно проще спросила она пропотевшее существо в сплошной серой шерсти и обрезанных по колени брюках землянина.
- Куды? - озадаченно переспросил яунджи. - Туды! Где бинды! Анфур бинды живут. Бинда мужик, ля-ля? Мужик искать? Буду тебя ему водить, услуга пять эку.
Не успела Руна отшить сводника с его непрошеной услугой, как рядом возникли трое краснокожих малышей с пышными чёрными гривами, в ожерельях и куцых штанишках противного жёлто-зелёного цвета. Яунджи как-то сжался, шепча невнятные ругательства, проворно попятился и, внезапно метнувшись, исчез.
- Руна Ле Бург? - подступило существо чуть выше и коренастей прочих. Все трое смотрелись как дети или, скорее, куклы - тонкие, даже хрупкие, с выраженной талией, курносые; маленькие рты розочками, крупные миндалевидные глаза загадочно зелены и отблёскивают неожиданно алым цветом, а охристо-красные тела влажно лоснятся. Яунджи был выше и кряжистей любого из трёх игрушечных человечков - что ж он так резво брызнул наутёк?..
- Да.
- Мои имена - Лучезарная и Дух Отрезанной Мёртвой Головы, Айхелете Цанцукэ. Я ждала тебя, сестрица. Эти - мои мужья. А где твои мужья? Какой смысл твоих имён?
То, что госпожа клиент хорошо владеет латиной, Руну приятно удивило, а необходимость буквально отвечать на вопросы Лучезарной - немного озадачила.
- Я не замужем. Имена… на древних языках Run означает «тайна», a Burg - «город».
«Наверное, имена играют особую роль в их культуре. Хорошо бы им понравился перевод!»
Имя у лайгито обозначало всего человека: его рождение, положение и заслуги. Никто в Джифаре без должного основания не мог взять имя «Тайна». Если бы Руна могла видеть в тепловом диапазоне, она заметила бы, как волосы собеседницы словно разгорелись жаром от прилива крови.
- Славные имена для девушки. - Лицо Айхелете Цанцукэ оставалось застывшим, как багряная маска в этнографическом музее; двигались только её губы и веки. - А что ты засиделась в одиночестве? Мне почти пятьдесят лунных ликов, а мужа я взяла на двадцатом лике, и училась пилотировать.
«Не хватало, чтоб мы вместо работы достижения сравнивали, - Руна почувствовала лёгкое раздражение. - Что-то я не встречала в справочнике их обычая похваляться при первой встрече семьями и профессиями… Хотя, - проскочила лукавая мысль, - а чем мы сами хвастаемся, когда знакомимся?… Разве только не делаем это так откровенно и в лоб».
- Это прекрасно, госпожа Цанцукэ - всё, чего вы добились. Меня радует, что вы знаете наш язык…
- Несколько ваших языков. Транспортное училище на Унте преподаёт их всем жаждущим, кто думает торговать с упокойными.
«Осторожно! - одёрнул Руну ангел-хранитель. - Тебе известна их семантика? Одни педагоги на Унте знают, что она хотела сказать этим».
- Идём, сестрица, в наш поганый дом! - пригласила Айхелете замысловатым жестом. - Ты воочию увидишь, как там гадко, и опишешь это в послании к царю-вдовцу.
Ангел не мог помочь ни подсказками, ни уговорами, и Руне пришлось действовать на свой страх и риск.
- Постойте!
Айхелете Цанцукэ и мужья, собравшиеся в путь, синхронно повернули к ней неподвижные лица.
- Давайте определимся, чего вы хотите и что я могу. У нас шёл разговор о гражданской инспекции санитарного состояния дома и составлении протокола. Так? Ни о каком царе-вдовце не говорилось.
- Царь-вдовец, - тряхнула гривой жена двух мужей, - как же иначе? У вас, упокойных, цари бывают троякие - одни правят из рода в род, других назначают сверху, а третьих выбирает люд. И если он - царь, то потому, что овдовел. Будь он женат, он был бы мужем при царице. Его портрет без ног написан на стене, где входят в Штетл. Он там благословляет мановением руки машину-губительницу.
- А! так это префект Черубини! Что вы, он женат, у него взрослая дочь…
- Он безнравственная скотина! - нарушил вежливое молчание один из мужей Цанцукэ. - Править людом при живой жене - где видано?! И накладывать благословение на смертоноску! Его цанце место на крюке…
- Кайчеке, молчи! - приказала Айхелете по-лайгитски. - Ты прав, но его лысая цанца дорого стоит.
- Молчу, жена, - буркнул Кайчеке, смиряясь.
- Его жена, - сочиняла Руна, чтобы как-то согласовать понятия хэйранцев и альтийцев, - отошла от государственных дел, зато на неё и на дочь записано всё имущество Черубини. Но бумаги составляются на имя префекта, так принято.
- Даже если он царствует не по праву, вопреки закону, я пошлю ему бумагу, - перешла Цанцукэ на латину. - Или лучше обратиться к его жене?
- Вернее всего - в департамент соцзащиты и здравоохранения префектуры. Но для протокола нужны понятые Вам ясно, кто? незаинтересованные свидетели, двое.
- Призовём жрицу, - предложил Бисайюге, - и её девушку-прислужницу.
- Нельзя! - взмахнула волосами Цанцукэ. - Они наши, а закон потребует здешних свидетелей.
- Вон идут двое. - Кайчеке повернул голову, как перископ. - Они из разных запредельных миров и вместе; это нам годится.
- Согласна. Зови их. Но скажи - им денег не положено! иначе управа здоровья сочтёт, что они свидетельствовали из корысти.
Руна, разумеется, не поняла их тонких голосов и не сообразила, кого именно ей прочат в понятые.

- Не понравилось? но почему?.. - с обидой в голосе допытывался Джифаренге.
- Сама по себе общага неплохая, - слегка замаслил Форт свой категоричный отзыв. - Но слух у меня, Джифаренге, отличный. Я услышал, как кто-то назвал меня белёсым недомерком. Это опять к вопросу о расизме.
Джифаренге потупился от стыда.
- Не принимайте близко, капитан. Они не дипломаты - просто неотёсанные парни и девахи. Я скажу им, чтоб пореже разевали хайло не по делу… Вы бы сразу ткнули в ту харю, что стошнила нехорошими словами. Я бы враз…
- Спасибо, но мне не нужна репутация доносчика, что прячется за спину бинджи.
- Ну давайте поселимся там! гу?..
- Подумаю. Надо кое-что купить, тогда…
Вдруг Джифаренге сгорбился, осунулся и заговорил подозрительно тихо:
- Ваааа, матушка, да тут лайгито! по какой сливной трубе их принесло?! Капитан, можно, я уйду? я сейчас не в форме драться…
- С кем? - Форт осмотрелся кругом, но не нашёл на пятачке пешеходного перекрёстка никого, кто мог бы сравниться силой и ростом с его грузчиком. Правда, к ним приближалась жаба-людоед, но это гривастое создание было тощеньким и еле доставало макушкой до плеча Форту, не говоря о Джифаренге.
- Это же орэ, что с тобой?..

Предыдущая страница 22 Следующая страница


23 Александр Белаш, Людмила Белаш

- Какие орэ?! вы им так не скажите - зарежут! Орэ - низшая раса хэйранцев, а эти - лайгито… И очень вас прошу, не называйте мою кличку! ашшш…
- Джиф…
- Ашшш! не надо!..
Подбежавшая на задних лапках человекоподобная алая жаба с застывшим лицом ребёнка водила головой, задерживая свои пламенно-зелёные глаза то на Форте, то на бинджи.
«Ну хоть без оружия!» - отпустило Джифаренге.
Зрение, смещённое в длинноволновую сторону спектра, позволяло хэйранцу видеть инфракрасные лучи, и вид киборга в термодиапазоне (из-за жары он снизил теплоотдачу) потряс душу старшего мужа Цанцукэ. Кайчеке опасался попасть впросак: «Кто этот остывший? движущийся муляж? Как к нему обращаться?.. А правомочны ли муляжи эйджи совершать законные формальности?»
- Любезные прохожие, - начал он неуверенно, - моя супруга Цанцукэ и её сестрица Ле Бург приглашают вас быть свидетелями для обзора дома. Платы вам не положено, но мы будем вам премного благодарны.
Форт внимательнее всмотрелся в суету на перекрёстке. Боже правый, всесильное Небо - это Руна, старший страховой агент?! Конечно, она; сомнений нет. Просто распустила волосы посвободней и оделась полегче. О, и она их заметила! Узнала. Ещё бы ей не узнать лицо в шрамах и наклейках и другое - синее, перемазанное.
- Мы охотно принимаем приглашение твоей жены и её сестрички.
- Вы следили за мной? - резко начала Руна. - Вы меня преследовали?!
- Сестрица, они умышляют на тебя? - Губы Цанцукэ расплылись, обнажая зубки, но Джифаренге точно знал, что это - не улыбка! Хэйранцы не умеют улыбаться, их оскал - сигнал атаки. - Кайчеке, Бисайюге!
- Капитан, бегите, я прикрою. - Бинджи выступил вперёд, заслоняя Форта собой.
- Айкерт, назад! - Форт проскользнул между Джифаренге и жабами, расставив руки. - Кто тут жена? сперва поговорим. У нас нет никакого умысла. Мы встретились случайно. Вы нас приглашали - или нет?
- Стоять! - скомандовала Цанцукэ мужьям. - Ты недостаточно живой, чтобы разговаривать, мужчина.
- Уж какой есть, с таким и говори, женщина.
- Кто эти двое, сестрица?
- Это… я не знаю! - сердито бросила Руна. - Они сегодня приходили ко мне в офис. Они не могут выступать как понятые.
- В чём причина? - Вздыбившиеся было волосы Цанцукэ мало-помалу теряли тонус и разглаживались.
- У них нет документов.
- Прискорбно. Мы ошиблись в выборе, по неведению. Ты, поддельный эйджи, и ты, кэйто - я отменяю своё приглашение. Идите с миром.
- А может быть, мы не хотим уходить. - Перестав отгораживать Джифаренге от лайгито, Форт принял более спокойную позу. - Я бы хотел спросить кое о чём твою… сестрицу Ле Бург.
- Двадцать первого, в офисе, - железно молвила Руна. - Я не занимаюсь делами на улице.
- Осмотр дома с понятыми - это забава в нерабочие часы? Вроде развлечения, что ли?.. - Форт позволил себе пошутить. Руна была весьма привлекательна в новом наряде, и её напускная суровость выглядела… даже красиво. Форт перестал быть человеком, но не разучился видеть красоту.
- Это мои личные дела, - подчеркнула Руна, - которые вас не должны касаться.
- Прелестно! Вам лень созвониться с Френкелем, чтобы решить нашу проблему, но не лениво в свободные часы бегать через весь город в Штетл, чтобы помочь лайгито в выборе жилья - или для чего там понадобились свидетели?.. Ведь после 21.00 вы не обязаны с ними работать. Какой, однако, энтузиазм… Ты - Цанцукэ? позволь спросить - что у вас, неладно в доме?
- Не тайна. У нас в доме, - после того, как рукотворный эйджи верно поименовал её народ, Цанцукэ относилась к нему благосклонней, - завелись мелкие твари, грибы и плесени. Ещё у нас не те лампы света, они обжигают кожу и глаза. Мы требовали снизить плату за жильё или убрать мерзости, но домовладелец нас не слушает. Будем писать жалобную бумагу неправедному царю Черубини. Сестра Ле Бург помогает нам за…
«Паралич языка! срочно! немедленно! Удар молнии!» - взмолилась Руна к ангелу-хранителю, но тот вывесил табличку: «Обед с 16.00 до после уик-энда».
- …за сто десять экю.
- О! видишь, Айкерт, как мы глупанулись?.. Надо было сунуть госпоже Ле Бург пару сотенных, и тут же бы всё закрутилось. Машина не работает без смазки!
- Искореним бюрократизм и взятки, - процитировал Джифаренге чудо-плакат и согласно отвесил губищу.
- Теперь-то мы знаем, как к вам подступиться. Двадцать первого утречком ждите - придём с деньгами. - Издевательски поклонившись, Форт мельком посмотрел на Цанцукэ: - Удвой цену, лайгито, и она тебе станцует без штанов. Айкерт, за мной.
- Без одежд пляшут в страстную ночь полнолуния Цветущей, - задумчиво проговорила Цанцукэ. - А ты проходила женское посвящение, сестрица Руна?
- Кажется, мы испортили отношения с этой фифочкой, - протяжно вздохнул Джифаренге, бережно трогая губу, изрытую грибными язвами. - Вввв, как жжётся!.. Вы здорово сё поддели, капитан. Они в конторах все мздоимцы и хапуги. Не-ет, я пойду снова на арену, драться с монстрами! это проще, чем с чиновниками спорить. О-ох, отошьёт она нас двадцать первого…
- Забей свой кол, - отмахнулся Форт. - Есть ещё главный, Френкель; с ним мы пока не толковали. Скажи, почему твоя кличка при них запретна?
- Потому что они - лайгито из царицыной Джифары; есть такой мятежный район на Хэйре. Я там много воевал с лайгито, вот меня и прозвали Джифаренге - Джифарский убийца. Это на ихнем языке. Они к именам щепетильно относятся, имя - как паспорт. Может быть, царица ещё не отменила премию за мою цанцу… Капитан, сзади!
Насчёт «сзади» Форт уже уловил сканером, но не читал лица прохожих, только рост и контуры. Едва он обернулся, на него налетела разгорячённая Руна.
- Вы! за кого вы меня принимаете?
- Вроде бы я высказался чётко и определённо. Мне добавить нечего.
- Но вы должны понимать разницу между служебными и неслужебными делами!
- Кому вы это внушаете? мы ведь никто. Ни имён, ни документов, ни жилья. Зачем вы вообще за нами погнались? Считайте, что мы вам почудились. Айкерт, оба делаем вид, что её тут нет. Итак, об именах! Говоришь, лайгито питают к именам особое почтение?
- Да, капитан! Если дарят хорошее, магическое имя - за это благодарят всю жизнь. Имя можно заложить, как в ломбард, а потом выкупать. Царица может лишить имени, это им ужасно.
- Мне пришла идея - давай вернёмся и нашепчем Цанцукэ, что Ле Бург украла наши имена. Пусть задумается, можно ли доверять такой сестрице.
- Это ложь! - не отставая, Руна в гневе сжала кулаки. - Шантаж!
- А Цанцукэ и скажет: «Это ложь!» - возразил Джифаренге.
- Мы сейчас в таком положении, когда всё позволено. Нас обобрали и похоронили заживо - что нам, святых из себя корчить? Нет, пусть повертятся все, кто сделал нам подляк. Подумай, что ответит Ле Бург, когда Цанцукэ спросит о наших именах? что начхала на нас и вытурила из офиса проветриться?
Руна заступила ему дорогу:
- Что вам от меня надо?
- Ну вот, пошёл предметный разговор, - остановился Форт. - Мы уже высказали свои три желания - дело за вами, Золотая Рыбка. Исполните хотя бы служебный долг, о большем речи не идёт.
- Я отправила письмо Френкелю. Теперь всё зависит от него.
- Хотите, я вам помогу? - Форт взял Руну за рукав камизы и отвёл к стене дома, где было потише. - Выясните, что такое G-120 и Rex-417, и связан ли с этими названиями Фонд Милосердия.
- Фонд?.. Что вам известно о Фонде?
- Ничего, кроме того, что он устраивает лотереи.
- Тогда зачем вы упомянули о нём?
- Есть кое-какие подозрения. - Источник подозрений Форт предпочёл скрыть. - Очень, очень смутные. Я бы начал с G-120 и Rex-417. Сдаётся мне, это обозначения госпредприятий в каком-нибудь перечне. Больше я ничего вам не скажу… пока. До встречи. Созвонимся, о'к?
- О'к, - кивнула Руна и, проводив глазами спину безымянного артона, оправила на себе камизу.
- Сестра, ты благополучна? - с прежней невозмутимостью на лице спросила Цанцукэ. - Эти мужчины тебя не обидели?
- Нет-нет, всё в порядке. Идёмте, поищем понятых.
«G-120, Rex-417, - мигало у нее в голове. - Артону что-то известно. Что? обязательно проверить - G-120, Rex-417…»
За поворотом Форт заметил косо налепленную яркую листовку: на раскидистое дерево нацелена пила, крест-накрест зачёркнутая красным. «Тыне хозяин, а гость планеты. Сохрани Планету Монстров чистой и цветущей! Останови Буш-2! Не убивай будущее этого мира! Вырази свой протест дорожному департаменту, заяви вместе с нами: Буш-2 - гибель лесов! ЗЕЛЁНЫЙ МИР».
«Очень зелёный», - мысленно согласился Форт, тепло вспомнив Кэна Мерфанда. Когда он летел первый раз в Купер-Порт из столицы, под ним почти непрерывно расстилался гилей.
- Как бы она не продала нас Мийо, - бубнил за спиной Джифаренге.
- Не продаст, - убеждённо ответил Форт. - Айда на барахолку!

Блок 4

Экипаж, даже если он в резерве или вообще без корабля - всё равно экипаж, а капитан в нём - главный. Как ты слушался его на судне, так же слушайся и на земле.
В грузовом флоте Федерации ценились капитаны - выходцы из Сэнтрал-Сити. Такой гоняет экипаж до кровяного пота, зато при расчёте жалованье выложит сполна, не придерёшься. В смысле, считай не считай, хоть два калькулятора сожги - не вычислишь, где чёртов централ тебя надул. Всё у него сходится; получай за рейс триста бассов восемь арги три томпака - и будь здоров, кабак уже открылся, потаскухи ждут.
Мимо урождённого централа и томпак не пробежит, даже в полной тьме, на цыпочках и по пушистому ковру. - Самые гораздые на деньги жохи - из централов. И в пользу судовладельца постарается, и экипаж ублаготворит, и себя не забудет; все лишь моргают: «Эх, каков!» Недаром ходит присказка, будто централы из дерьма верёвки вьют и продают как тросовые тяги. То-то тяги постоянно лопаются - из чего сделаны, так и служат.
Полное представление о способностях своего артонаДжифаренге получил не до, а после того, как с ними стряслась беда. На барахолке Форт каждую покупку сперва обнюхивал, разбирал («Э, так не пойдёт!» - «Джифаренге, объясни господину, что именно так и пойдёт»), осматривал сквозь растровый фотоумножитель и только после этого выкладывал монету. Четыреста с чем-то экю потратил, и сотни три скостил, торгуясь.
- Будешь ответственным за рекламу. Ходи и звони по всей Анфур, что появился всем мастерам мастер, умелец чинить бытовую электронику. Цены ниже, чем в сервисе. Придут разбираться из сервиса - с порога их за шиворот. Полиция придёт - пой во всю глотку «Вспомним топи хэйранские», чтоб я успел попрятать снаряжение и вылезть в технологическое отверстие. Будешь уходить - передоверь задачу стоять на атасе кому-нибудь надёжному. За атас плачу пять экю в день.
- А мне? - обольстился Джифаренге.
- Тебе шиш. Ты член экипажа.
«Негодный хлам, - мрачно думал Форт, разложив на столе добычу. - И с этим придётся работать!»
Он вовсе не собирался отказываться от предложенного Джифаренге варианта съёма квартиры. Вначале требовалось обеспечить лояльное отношение жильцов к себе, а дальше можно пользоваться преимуществами дома 70 по Анфур. Никакая мафия не рехнётся до такой степени, чтобы штурмовать общагу бинджи из-за одинокого надомника, за полцены починяющего всякую электронную рухлядь.
Полезным казалось и то, что трёхмерно мыслящие четверолапые биндэйю проломали перекрытия между этажами и устроили в доме нечто вроде шахт с шестами для съезжания и скобами для лазания, а заодно - три новых выхода через стены и крышу, в обиходе называемые «технологическими отверстиями». Сканирование показало, что между стен есть схроны и «секреты», наверняка набитые какой-то контрабандой. Дом 70, дырявый, как хороший сыр, был идеальным убежищем для нелегалов; соседи величали его не иначе как Биндюшник. Хозяин (он сюда годами не являлся) довольствовался тем, что огребал свои 17,5 Е в сутки с жильца, и ждал, когда источенный бинджами и грибами дом рухнет.
Само вселение Форта в дом 70 стало рекламой. Не каждый день эйджи так наглеют, чтобы дрыхнуть в одной комнате с биндэйю. Под разными предлогами, а то и без оных, на него явилось поглазеть с полсотни великанского народа, и всем Форт повторял: «Несите электронику. Пятнадцать экю за ремонт любой вещи, льготная цена, через неделю будет двадцать». Джифаренге ручался за него, и клиент пошёл, пускай не косяком, но постепенно крепнущим ручьём. Рабочее место в комнатушке отгородили занавеской.
- Вы и наладчиком можете! - Джифаренге был восхищён. Сев рядом на корточки, он положил тяжёлый подбородок на край крышки стола и зачарованно наблюдал за тем, как капитан в сиянии лампы соединяет тончайшие контакты с выходами укреплённой в зажимах платы.
- М-да, это моя основная профессия. В приборах для меня загадок нет. Вот движки - не моя сфера.
- Вы служили в армии, точно?
- Было дело, - неясно отозвался капитан, скосившись на контрольный датчик, освободил плату и стал вставлять её в корпус карманного телевизора.
- Я сразу понял, что вы кадровый, просто спросить стеснялся.
- А вот и нет. - Форт закрыл щиток и включил экранчик; выбранный наугад канал показывал криминальные новости с Альты. - Я был вольнонаёмным штатским на военной службе. Правда, условный чин мне присвоили.
- Это в армии вас так приложило, что спасли одни мозги? - спросил Джифаренге с опаской, боясь затронуть в капитане скорбные воспоминания. Но так хотелось выяснить подробности! О чём говорят между собой вояки? о ранениях, кого и как шарахнуло. Таких историй Джифаренге знал сотни.
- Да. Нелепая случайность. - Форт чувствовал, как вокруг него сплетается новая легенда, не имеющая ничего общего с истинным прошлым. - Погиб при исполнении, как говорится.
- И как оно… как ощущалось, когда вы проснулись другим?
На экране санитары «скорой помощи» задвинули во флаер носилки с обмякшим телом - запрокинутая голова, трубка во рту, иглы в теле, кровь на одежде и на волосах.
- Словно приходишь в себя после большой дозы снотворных. Всё серое, бесцветное и мутное. Потом появляются цвета и звуки. Кажется, ты весишь тонны, ты каменный или свинцовый. Я думал - у меня разрыв спинного мозга, я не смогу сам двигаться. Нужно время, пока промежуточный процессор начнёт правильно интерпретировать команды нервной системы.
- Не хотел бы я так оказаться, - дёрнул плечами Джифаренге. - Не повезло вам! я сочувствую. Как представлю, что это со мной - даже холодно! Ни локи хлебнуть, ни покурить, ни пожрать со смаком, ни с девчонкой… А вы бы настояли, чтоб вас протезировали целиком!
- Это в военную страховку не входило. За отдельную плату - пожалуйста; но плата большая, а мне после той травмы расхотелось зарабатывать на войне. Опротивело. Когда умрёшь, начинаешь лучше понимать, что переживают те, которых убивают.
- А я просто измотался, - простодушно признался Джифаренге. - Двенадцать с лишним лун отбарабанил на Хэйре, кого хошь с души своротит. Противогаз к роже прирос. И конца-края не видно. Хэйранцы плодущие, их жабенята через восемь лун уже с гранатомётом по болоту скачут.
- К слову - а с чего их людоедами зовут?
- Да жрали они наших; мы для них съедобные, - насупился Джифаренге. - Особенно орэ, дикари. Лайгито - те цивилизованные, брезгуют, но за людей нас не считают - а мы их и подавно! Все чужие - и вы, эйджи, тоже - для них кэйто, это примерно значит «адские пришельцы». У них от религии такое мнение, будто Звёзды и Духи прогневались на Хэйру, открыли ворота ночных царств, и оттуда хлынуло нашествие. А бойцы они отчаянные, звери, убивать их надо издали. Лайгитский воин об одном думает - как бы в рай красного солнца взять побольше цанц, в смысле, отрезанных голов; в раю каждая цанца превращается в раба. Помню, садился наш десантный лифт в Алакотле, а ему в днище вписался офицер царицы, очень родовитый, на флаерке, набитом доверху взрывчаткой - прямо в гравитор, в моторный отсек. Целый полк через него накрылся… Все лайгито ему завидовали - сколько цанц разом заполучил, гадёныш! Вот и посудите, как мне было там оставаться? Контракт вышел - и я дёру.
- Нет, я свой контракт расторг до срока. Непонятно, однако, - они мелкие, а нагоняют такой страх. И оружия у них я не заметил.
- Они сами - оружие, жабы прыгучие. Подскочит выше роста, и ногой тебе в переносицу; все мозги размозжит… Я не соображу, как можно жить без женщин, - нерешённый вопрос вернул Джифаренге в любимую колею. - Если б меня коснулось, я б заказал выжечь в голове то место, что любовью ведает. Чтоб наотрез и навсегда! Может, лучше бы стало. Одно безумство из-за баб.
- Это угасло во мне. - Форт отставил телевизор и взялся за часы, являвшиеся также калькулятором, трэк-телефоном, личным секретарём и едва ли не ультразвуковой стиральной машинкой, если на проводе опустить в таз с бельём. Груда ценных безделушек на столе показывала, что живущие случайным заработком бинджи, ухватив где-то куш, тотчас покупают дорогую и престижную фигню, желая выглядеть «не хуже прочих». Без порток, но с часиками. Как те эйджи, у которых денег - как у мортиферы перьев.
За полдня он починил вещей на полтораста экю. Недурственно, если учесть, что в день за две койки и прокорм Джифаренге требовалось минимум девяносто. На лекарства ему хватит, не придётся залезать в заначку.
Лошадиный лик грузчика был мечтательным и светился грубоватой мужской нежностью. Форт без труда мог представить, как матерно ревущий Джифаренге косит из ручного импульсного оружия жаб-людоедов, лезущих на него с копьями, орёт своим «Пригнулись, уроды! бегом, по одному, на четвереньках!», выдёргивая засевшую в бронекостюме ядовитую стрелу, потом прёт по трясине с раненым на плечах (а то его съедят), потом прополаскивает в техническом спирте начинённый микроприборами и облепленный тиной боевой шлем, а после заигрывает и хохочет со штабной связисткой, и дарит ей цанцы воинов лайгито, связанные гроздью за волосы. И всё это будет один человек. Сложные твари - люди. Всего в них полно.
«А сколько и чего осталось во мне? » - Форт разломил корпус часов и принялся выковыривать из них начинку. Ему показалось, что он вскрыл собственный мозг и осматривает его содержимое. Детальки, перемычки, квадратные кристаллы. Где здесь душа-то? Она есть, только пинцетом её не ухватишь. Нечто, подобное электронному сигналу или автономному плазмоиду. И стоит эта нематериальная вещица страшно дорого, если из-за неё спорят такие субъекты мироздания, как Бог и дьявол. Чувствуете? вещное и видимое вообще не стоит ни томпака, вся борьба идёт из-за того, к плюсу или минусу потянется эта бесплотная частица. Значит, только её выбор имеет смысл на свете.
«Тот ещё не погиб, кто об этом рассуждает, - успокоил свои сомнения Форт. - Потери, конечно, заметные - вкус, обоняние, секс, - но и сохранилось многое. Смысл жизни, к примеру. Если не снижать критерии до минимума „ощущать и понимать", то смысл окажется куда сложнее и причудливей. Грибковые болячки Джифаренге, музыкальный центр его подружки Нуриндех (починить задаром), наш флаер, наши паспорта, моя свобода и… да, люди на G-120. Их свобода тоже. То, что вычеркнут я - плохо, но я постараюсь сам справиться. Но почему мне кажется, что мой случай - не единственный?.. Фонд, Rex-417. Где-то должна быть нить, которая связывает факты. И что? положим, обнаружится какая-то система. Как быть дальше? Одной головы мало. Башка Джифаренге - крепкая… как раз, чтоб ею двери выносить. Руна Ле Бург - какой от неё прок? Неясно, но она тоже ищет ответ. Хорошенькая. О чём это я?»
Ввалилась Нуриндех, пассия Джифаренге - точь-в-точь такая, какой Форт её воображал. Громила, синяя, как Хель, и руки брёвнами. Она загорланила что-то по-биндски.
- Джифаренге, скажи ей, пусть изъясняется понятно для всех.
Грузчик гавкнул; его огромная милашка подбоченилась, её растопыренные локти перегородили каморку. Россказням дружка о путешествии через гилей она ни на грош не верила и до сих пор считала, что Айкерт с кэпом четыре недели гуляли с заразными шлюхами, пропили груз и флаер, а теперь сховались в Штетле - нос боятся высунуть, чтобы их не избили до полусмерти за долги. Даже то, что кэп - артон, её не разубеждало. Нуриндех твёрдо полагала: если в протезном мужике есть хоть клетка живая, он уже готов блудить и ужираться локой.
- Мне можно забрать центр?
- Не готов. - Форт сосредоточенно зондировал часы. - После сиесты.
- Я без музыки болею! Ахтаван слушает свои сопли, тьфу, жаба чёрная, мои уши свернулись!
- Джифаренге, спой ей солдатскую песню.
- Айкерт, пойдём на Узу, купишь мне плитку! там плитки есть.
«Любовь, великая любовь! - порадовался Форт за грузчика. - Любопытно, биндские девушки все такие или эта самая нахальная?..»
- Капитан, надо немного денег. Её плитка поломалась.
Джифаренге готов был ковриком стелиться, лишь бы вернуть расположение иссиня-серой красавицы.
- Здесь комната 15? - из-за спины Нуриндех проглянула блёклая личность в комбинезоне сетевой компании. - Вы давали вызов.
- Я давал, - поднялся Форт. - Джифаренге, вот двадцать экю, я вас не держу. Проходите, мастер.
- Как вы тут живёте? - состроил гримасу сетевик, презрительно озирая комнатушку. - С этими гориллами…
- А без комментариев?
- Пожалуйста. - Мастер озлобленно замкнулся, раскладывая свой рабочий чемодан. - За установку антенны - сто пятьдесят. Наличными вперёд.
Наконец-то. Прописка у провайдера обойдётся в некоторую сумму, зато можно будет ходить по городской и планетарной паутине, поигрывая отмычками и разыскивая следы тех, кто тебя вычеркнул.
Где-то вдали, под землёй - отметило сейсмическое чувство - глухо ударил взрыв. Уже третий раз сегодня; что бы это могло быть?

Нестерпимо завыла сирена, заглушая базарный гам под сводами Узы, и створки всех внутренних ворот рынка стали плавно смыкаться. Парень, ехавший на створке, стоя ногой на замке и держась за ребро жёсткости, кричал спешащим проскочить в ворота: «В сторону! отходи! задавлю!»; снизу ему отвечали нервной торопливой бранью. Скупщики сгрудились на балконе, нависшем над мясной разделочной площадкой; из рядов с вывесками «СВЕЖАЯ УБОИНА», «ЛИВЕР», «КРОВЬ, ЯЙЦА, ИКРА, ГОРМОНАЛЬНЫЕ ЖЕЛЕЗЫ» выдвигались журчащие электрокары, блестя помятыми коробчатыми кузовами, а мясники тянули провода-змеи, закинув на плечо сверкающие мотопилы. На плоской крыше плодоовощного павильона извивались три девушки, сбрасывая в толпу части своих одежд, а из толпы им швыряли монеты.
Сирена поперхнулась воем, потом завопила ещё пронзительней, прерывисто, взахлёб - и за матовым остеклением стен Узы появилась тёмная масса, напиравшая лбом в наружные ворота. Но даже когда вертикальная трещина разделила створки и пронёсся вздох перепада давления, не все поспешили надеть респираторы. Самая рослая коричневая девица на павильоне высоко подпрыгнула, раскручивая юбку над головой и крича: «Мясо приехало!» - толпа отозвалась единым: «Уууаааа!»
Летающая платформа вползала на Узу, держась в метре над полом; какие-то бесшабашные пареньки вспрыгивали на край слипа, покрытого засохшей грязью и кровью. Зверобои, сидящие на бортовых турелях, вскинувших стволы к потолку, осыпали рыночных ребят задорной руганью. Мойщики мясного терминала раскрутили шланги, и вот уже крепкие струи ударили в слип, смывая и кровавую кору, и озорников. Не окажись под платформой, когда она сядет! Басовитый гул гравиторов стал громче, сор и грязь побежали во все стороны, покатились пустые банки и бутылки; распахнулись двери рефрижераторов, и в их заиндевевшие недра устремились крючники, чтобы цеплять и выволакивать лебёдкой на разделку охлаждённые туши.
- Отвратительное зрелище, - молвила Руна сквозь зубы. Шествие мясников с мотопилами вызывало в ней стойкий внутренний спазм - ожидание казни, замирающий трепет страха и муку сдавленного протеста. Сытые бритоголовые здоровяки, чьи телеса обтянуты грязными майками и бриджами, посмеивались широкими ртами, скаля крупные жёлтые зубы, играли тугими мышцами и зыркали по толпе, словно высматривая жертву. Таких глаз Руна опасалась - в их зрачках кроваво тлела беспощадная алчность. Даже без электрической пилы, даже в модельном наряде и щегольской обуви, даже на высоких должностях такие люди остаются мясниками, их взгляды оскверняют, а после их мимоходом брошенных комплиментов хочется промыть уши и потерять память. Но толпа, толпа, перед которой они будут показывать своё палаческое мастерство! толпа боготворила их, девки старались привлечь их внимание, а парни изнемогали от бессильной зависти.
Руна медлила закрыть лицо маской с глот-патронами, хотя удушливый внешний воздух уже стеснял дыхание. И не столько СО2 давил её, сколько помойный дух отбросов, потрохов, сжимающие горло миазмы тухлятины. Она не могла избавиться от внезапно нахлынувшей боязни, что вон тот - крупный, бронзовый, с тонкой чёрной каёмкой усов и бородки вокруг губастого рта, с толстой шеей и золотыми гирьками в ушах - заметит её и неотвратимо пойдёт к ней, прорубая путь через толпу пилой с криком: «Моя! Эта - моя! Кыска, я сейчас тебя чмок!» И не убежишь. Они не признают слова «нет» и согласия не спрашивают.
Мясники выглядели как сыновья Черубини; было в них что-то неуловимо общее с префектом. Парад хищников; лучшие из лучших представители рода людского…
Она отвернулась, чтобы случайно не встретиться взглядом с бронзовым.
- Расстреливают животных из револьверных пушек - и называют себя охотниками!.. Там на турели стоит шокер. Это «молния», он на порядок мощней скотобойника. Такой даже изготовлять нельзя, не то что применять.
- Мясо ящеров дёшево, - отозвался Форт. Он изучал Узу. Скопище галдящего народа напоминало о блошиных рынках Сэнтрал-Сити, но здесь больше открытого потного тела. Прямо ярмарка анатомических достоинств, помноженных на молодость. Он и раньше недолюбливал настырное выпячивание половых признаков, а в теле робота и вовсе стал относиться ко всему скептически. «Сие - мудрость бессмертного!» - с важностью изрёк он про себя, усмехнувшись напыщенному сравнению.
- Вы их оправдываете?! - возмущённо спросила Руна; даже страхи отступили ненадолго.
- Ничуть. Но кто их остановит? Попробуйте внушить им, что убийство - это плохо, а животноводство - хорошо. Если сейчас проголосовать на Узе «за» и «против» зверобойного промысла - догадываюсь, кто будет в меньшинстве… Но давайте вернёмся к тому, с чего начали.
- Только не здесь. Мне противно видеть эту мясную вакханалию. - Руна стремилась поскорее уйти, чтобы не чувствовать ищущий взгляд бронзового зверя. Нежность и влюблённость чужды бронзовым; они знают одно - терзать.
Резники приступили к работе. Они набросились на ящера, как крылатки на падаль. Механические лезвия вспарывали кожу и с хищной дрожью погружались в плоть, разбрызгивая кровь и взрёвывая, когда встречали кость. Широкоплечий виртуоз с серьгами-гирьками взмахом рассёк брюхо, протяжно и торжествующе крикнув «Ааааа!», подручные стали вытягивать кишки, проворно подсекая брыжейку. На соседнем лобном месте разделывали мортиферу; окровавленный мясник, умело выделив щитовидную железу, шлёпнул её на весы. Семьсот граммов! триста экю, кто больше? Наружные ворота сомкнулись, вентиляторы принялись заменять воздух, девушки на крыше вновь затанцевали. К ним взобрался паренёк с ведёрком ящериной крови, и главная девица-зажигалка принялась в танце натираться ею - вишнёвая кровь на смуглом, почти голом теле, как аппетитно! Музыка билась, проталкиваясь сквозь шум рынка. Смуглая так и не натянула маску, глаза её блуждали, грудь учащённо вздымалась, губы стонуще пели: «Мммммясо!» Вот как умеют веселиться на Планете Монстров! Здесь танцуют на бойне, как на языческом празднике в честь удачной охоты. Кровь и плоть, жар страсти и холод смерти. Добыча, фарт, нажива, счастье! Зверобой метнул цветочный венок в лужу крови, под ноги смуглянке. Огненное табло переливалось цифрами, показывая, как падает содержание СО2 - 0,85… 0,78… 0,64…
Артон, утверждавший, что он - Фортунат Кермак и клиент «Френкель Статис», заметно изменился к лучшему. Выпуклые швы на лице, прежде словно собранном из лоскутов, полустёрлись, буроватая кожа сильно посветлела; дерзкая мозаичная маска, избавленная от оранжевых наклеек, стала нормальным мужским лицом - пожалуй, даже интересным, если забыть, что под кожей спрятан кераметаллический череп в чёрной глазури фартанга. Руна периодически напоминала себе об этом, чтобы его человеческая оболочка не вводила в заблуждение. В его шагах ей порой чудился лязг, в жестах - скрип, в улыбке - мёртвое шевеление контракторов; она сознавала, что это - обман чувств, и немного злилась на него за то, что он - не настоящий. Вот почему люди страдают киборгофобией. И глаза Влажные, блестящие, глубокого серо-голубого цвета. Может, они живые, от прежнего тела?..
- Мне кажется, вы обманщик. Вы хотели ещё раз встретиться со мной и поэтому наплели небылиц о каких-то условных названиях предприятий. Так вот, в перечнях госучреждений нет ни G-120, ни Rex-417. Кое-что похожее я нашла в списке индексации сырьевых продуктов, но раздел G заканчивается на числе 105, а обозначения Rex вовсе нет, только R.
Она слышала сзади воющие звуки пил и старалась не думать о том, что там происходит. Бронзовый, ощерившись, кромсал тело, нажимая на рукояти пилы, и та погружалась, выбрасывая султаны брызг и костяного крошева. Руна заставила себя сосредоточиться на лице собеседника. Он выигрывал в её глазах уже тем, что не нанялся в мясники Узы или в зверобои - туда берут любых беспаспортных, и заработки неплохие. Его ровное спокойствие, скупая мимика и правильная негромкая речь подкупали. Кроме того, он не употреблял матерных оборотов, заменявших на Узе почти всю лексику латины.
Выслушав её, он слегка улыбнулся:
- И поняв, что я вас дурачу, вы на всякий случай обзавелись телохранителем - так?
Кайчеке шёл за ними нахохленной маленькой тенью, одной на двоих, по-совиному вращая косматой головой. Названная сестра Ле Бург так хвалила мужей Цанцукэ, а Айхелете была так признательна сестре за помощь, что дело об охране Руны сладилось само собой. Свояченица вела себя рискованно - отправилась на дикий рынок, чтобы увидеться с биомеханическим мужчиной по кличке Артон. Успокаивало то, что на Анфур об Артоне говорили хорошо, но Кайчеке всё же захватил оружие. Под широкой рубашкой его не видно, а достать и выстрелить можно моментально. На рынке Кайчеке нравилось - тепло и сыро, пахнет гнильцой, как дома.
- Если бы я заподозрила, что вы ведёте нечестную игру, я бы не пришла к вам, тем более на Узу. Отложила бы решение до приезда Френкеля.
- Если хочешь остаться незамеченным, Уза - лучшее место для деловой встречи. Понимаю, что мясное шоу вам не по душе, но сейчас тут легче всего затеряться.
Форт уже стыдил себя за выбор пункта встречи. Когда открылись холодильники и тросы потащили бездыханные тела чудищ, ему самому стало грустно, если не сказать больше - он видел их в гилее, могучих и легких, с поступью владык, слышал их победный первобытный рёв, был свидетелем их битв. Запоминал их крики и пытался подражать им - вдруг уйдут? Он сражался с ними - не на равных, но не будь у него лайтинга, первый лепидозавр изломал бы его лапами и изодрал зубами. Форт был бы счастлив, просто наблюдая их, столь непривычных горожанину, царственно величавых в их дикости - и чтобы не было необходимости убивать. А их безнаказанно легко били сверху из пушек платформы, с шутками втыкали крючья им в бока и в пасть… Руна Ле Бург - та даже побледнела, глядя на процессию свежевателей с пилами. Зелёный мир, да… Недолго быть ему зелёным. Сообразил бы заранее - не пригласил бы девушку сюда.
- Вы кого-то боитесь? - спросила она.
Над жаровней, пламенеющей накалом, вытапливали сало из цекулы - жабы величиной с индюка; насаженная на вертел тушка поворачивалась в палящем воздухе, и жир стекал в воронкообразный стакан. Под одобрительные возгласы шантрапы татуированный верзила в шальварах и жилетке с ухарской храбростью взял стакан и, ахнув, отхлебнул жира. Глотая с усилием, он зарычал и оскалился, стиснув веки и даже будто бы втянув глаза.
- Выпил! Пузырь, как оно?
- Коньяк «Блевонтес», в нутро залез, - хрипя, облизнулся раскрасневшийся Пузырь и поскрёб волосатый выпуклый живот. - Пыжик, твой черёд! или плати сорок Е - уговор был!
Расхристанный плюгавец, с которым он спорил, покривлялся для потехи окружающих, со стыдливым повизгиванием спустил штаны и начал неуклюже приплясывать под хлопанье в ладоши и какое-то хоровое «Ай-лю-лю, ты моя жандарметка по имени Джек!». Кругом гоготали.
- Неплохо отдыхает Френкель. - Форт походя взглянул на то, как решается спор. - Отключился, и ни до чего ему нет дела.
- Это его право. А работать он умеет; думаю, вы сами убедитесь.
- Я тоже провёл кое-какие исследования, - загадочно ответил Артон. - И мне повезло больше, чем вам. Редко, но обозначения G-120 и Rex-417 попадаются.

Предыдущая страница 23 Следующая страница


Красные карлики 24

- Где вы искали? поделитесь, если не секрет. - Его успех дразнил Руну, и она надеялась, что находки Артона - пустячные. Всё-таки он лётчик, его работа - штурвал и крылья, гравитор и гидратил. Далеко не все люди могут ориентироваться в запутанном мире бюрократии.
- Ладно, скажу правду - в сетевой переписке.
- Ваши исследования похожи на хакинг.
- Не просто похожи - они им являются.
- Вряд ли паспортный отдел префектуры примет как доказательство сведения, добытые неофициально путём компьютерной агрессии.
- Можно подумать, я собираюсь дать им то, что накопал… Я это сделал для вас. Держите. - Без всякой рисовки Артон протянул дискету. - Пароли, шифры - там всё указано. Легко проверить, что переписка подлинная.
- Что же она, на ваш взгляд, доказывает?
- То, что G-120 и Rex-417 существуют на самом деле, а не выдуманы мной. Умному человеку будет интересно почитать о них. Например, сразу замечаешь, что G-120 - открытый объект, туда «едут», оттуда «возвращаются», а на Rex-417 только «отправляют». Я хотел бы выяснить, что это значит. Обратите внимание - переписка шла между чиновниками. Они-то наверняка знают, о чём пишут.
- Непременно ознакомлюсь. - Руна спрятала дискету в поясной сумке под камизой. Вот так Артон, сестра его жаба… Кто бы мог подумать, что пилот-извозчик грамотно возьмётся за расследование? Возможностей у него меньше, да - но курс выбран верно. Упрямый.
- А что касается G-120, то я был на этом объекте, - безразличным тоном добавил Артон.
- Как давно? - насторожилась Руна. Артон сильно недоговаривал, выдавая информацию по капле. Чем дальше, тем явственней проступало, что его рассказ при первой встрече - лишь бледное отражение подлинных событий.
- В день своей смерти, второго плювиоза. Его азимут - 116°, расстояние от Купер-Порта - около восьмисот километров. Это рудник. И самое занятное - его нет на карте. Будь у меня средства, я заказал бы сеанс фотосъёмки со спутника.
- Большой рудник?
- Там по меньшей мере несколько сотен человек персонала. А теперь, может быть, вы сообщите, что удалось разузнать?
Руна проводила свои дни отнюдь не в праздности. После ухода бинджи и Артона она решила разведать об их двойной смерти всё, что возможно.
- Слушайте. Последнее завещательное распоряжение от восемнадцатого брюмера Ф. Кермак сделал в посёлке Ривьер Нуар, а заверил его сержант-шеф тамошнего отряда полевой жандармерии. И с этим сержантом не всё в порядке…
- Что, он тоже умер? - добрым голосом спросил Артон.
- Нет, перевёлся в северное полушарие, в другую префектуру, причём за месяц до того, как заверил завещание Кермака - четырнадцатого термидора.
- Ах, как интересно.
- Не надо иронизировать, - посерьёзнела Руна. - «Френкель Статис» не обязан требовать справку от штаба жандармерии, служит ли такой-то унтер там-то. Если в посёлке нет нотариуса, его функции может выполнять жандарм.
- А опротестовать завещание?
- Новый сержант-шеф скажет, что из этикетной машинки не вынули ленту с личными метками его предшественника.
- Этот новенький узнает меня на очной ставке?
- Полагаете, он должен был запомнить вас?
- Убедили. Переходим к факту моей смерти.
- С этим проще. Второго плювиоза ваш флаер упал неподалёку от геодезической лаборатории Бельведер; она в нашей префектуре, на юго-востоке…
- Километрах в восьмистах?
- Не понимаю вашего шутливого настроения! - раздражённо скривилась Руна. - Вы хотите, чтобы я поверила, будто вас документально умертвили, а страховку прикарманил Фонд? Я в это верю уже трое суток. Но с Бельведером дело обстоит иначе. Передвижная лаборатория, станция на гравитационной подушке. Она переносится с места на место, делает лазерные замеры и расчёты рельефа - для вырубок леса, прокладки дорог и каналов. Так вот, сотрудники лаборатории видели, как упал и загорелся ваш флаер. Они подобрались к флаеру на вездеходе, отметили, что живых нет, и составили рапорт. Горящий флаер затонул в трясине. Всё! И на основании рапорта…
- Кто подписал рапорт? - спросил Артон сухо.
- Некто М.Мийо, ответственный за безопасность Бельведера.
- Затонул… - задумчиво промолвил Артон. - И в каком часу это произошло?
- В сиесту, около 35.00. - Руна заглянула в свой электронный блокнот.
- А с Иносенты мы вылетели первого числа в 06.10. Свидетели имеются. Как по-вашему, может ли флаер держаться в воздухе полтора дня ПМ? Учтите, это не дирижабль, а аппарат заметно тяжелее воздуха…
- Вы могли делать промежуточную посадку для ночлега или для починки.
- Вот как!.. а вы пробовали сесть в гилее для ночлега?
- Я не авиатор.
- Вы не специалист - а говорите в пользу тех, кто нас угробил, даже наперекор здравому смыслу. На чьей вы стороне?
- На своей! на стороне «Френкель Статис», - уточнила Руна. Она была бы рада обнадёжить Артона, но не собиралась обещать ничего, чего не могла выполнить. Внушать лживые надежды - подло.
- Пусть так. - Загнанный в тупик её возражениями, Артон не собирался сдаваться. - Смотрите, что происходит - вам всучили подложное завещательное распоряжение, вас околпачили с якобы умершими клиентами и обобрали на шестьсот пятьдесят тысяч, а вы ещё сомневаетесь, гадаете - стоит ли разгребать это враньё?
- Я уже назвала пункты, по которым наши претензии отвергнут. - Руна тоже не отступала. Бер Френкель и многовековой опыт страхового дала научили её предвидеть препоны на пути дознания. - Жандарм вас не запомнил, флаер утонул, а номер на ноге - подделка.
Артон усмехнулся, но это была нехорошая усмешка.
- Знаете, в ходе поисков мне явилась некая идея. Казалось бы, глупость, но я решил её проверить. И напоролся на занятное открытие - представьте, где? в бюллетене Фонда Милосердия. Там меня посмертно отметили в числе внесших пожертвования. Почётно? но я просмотрел взносы других филантропов. Кто сто тысяч Е, кто восемьдесят: суммы мелкие и разные, но одно совпадает - посмертно, по завещанию. Все - граждане Альты, жившие на Планете Монстров! Вы, часом, не в курсе - нет ли здесь чего-нибудь особенного в воздухе, что приводит к воспалению гуманизма?.. Я ведь федерал; разные хухры-мухры с детскими фондами у нас давно изучены, но чтобы так!.. Вы бы поискали в списках - нет ли там ваших клиентов? А если им, кроме того, заверяли завещания отсутствующие жандармы, то получается… закономерность!
- Фонд и нам очень подозрителен, - созналась Руна с неохотой. - Не буду раскрывать подробностей, но…
- Давайте я попробую раскрыть, - предложил Артон. - Фонд регулярно доит вас, подсовывая фальшивки в виде завещательных распоряжений. По бумагам всё шито-крыто, а копни - сплошная махинация. Полагаете, это мои голословные догадки?
- Всё нуждается в проверке. - Руна предпочла не откровенничать, хотя в душе готова была искренне пожать руку Артону - он, работая независимо, подтвердил и её находки, и её мысли. Закономерность. Система. Фонд - контора с большим штатом, а в учреждении любая криминальная идея становится строго отработанным методическим приёмом.
- И одна мелочь напоследок - я лично знаю Мориса Мийо.
- М.Мийо - его зовут Морис?..
- Так он назвался мне. Можно убедиться - запросить кадастр госслужащих, числится ли гам такой субъект и где работает. Может, его объект и зовётся Бельведером, но поверьте - это не летающая станция, а прочно врытый в грунт рудник G-120.
Форт прикинул, надо ли добавить, что там держат людей, пойманных полицией при облавах, которых потом переводят на Rex-417, а Руна собралась было спросить, как Артону повезло свидеться с М.Мийо - но тут по Узе пронёсся свербящий в ушах разбойничий свист.
Наверняка он что-то значил для завсегдатаев дикого рынка - девки попрыгали с крыши овощного павильона, кто-то шмыгнул в дверцу на боку летающей платформы и захлопнул её за собой; гомон Узы тотчас стал возбуждённым, встревоженным, послышались панические вопли: «Пыж, Пузырь, тикаем!» - «Косыга, шухер! Легавые!» Спорщики у жаровни, уронив цекулу на горелку, открыли крышку в полу и стали один за другим проваливаться туда с непристойными возгласами; несколько биндэйю, по-паучьи перебирая лапами, с удивительной быстротой взобрались по выступам стенных панелей и, поддев решётку воздухозабора, унырнули в вентиляцию. В торговых рядах возникла суматоха - часть народа сорвалась с места и побежала врассыпную, а вдали в проходе между лотками и ларьками показался ряд тёмно-синих шлемов. Полицейские вторглись на Узу с нескольких сторон; десяток стражей порядка с ранцевыми гравиторами влетел в ворота над головами хлынувших вспять посетителей, на лету стреляя вниз сетевыми патронами, которые накрывали разом по дюжине-две человек, что мигом превращались в сцепленную кучу барахтающихся тел.
- Проверка документов и лицензий на торговлю! - загрохотал повелительный глас мегафона. - Всем оставаться на местах и приготовить удостоверения личности! Лицензии в развёрнутом виде! Достать рабочие карточки!
- Документы с собой? - быстро спросил Артон.
- Какие?.. нет! - Руна ощупала себя поспешно и растерянно. - Я не всегда их беру…
- Зря! Как бы вам не пришлось провести сиесту в каталажке, пока будут выяснять, кто вы такая.
Рынок, от которого Руну тошнило, забурлил и закричал. Миг тому назад Узу медленно мутило и выворачивало от запаха плодового гнилья и мёртвой крови, похоти, пота и дешёвой парфюмерии, теперь в букет рыночных зловоний добавился дух насилия. Он витал под потолком, копился, набухал от бесстыжих танцев, от оскала мясников - и наконец явился воочию. Все взбесились, у всех выпучились глаза, орущие рты задышали перегаром и нечистыми зубами; кругом вскипело буйное бессмысленное движение - люди толкались, метались, сгребали товары, причитали, изрыгали многоэтажный мат. Руну закружило и пошатнуло, она озиралась, едва не крича от безысходного страха.
- Безопасное местечко вы нашли для встречи!! - завопила она с горечью отчаяния. - Чёрт бы вас побрал, Кермак! Сделайте что-нибудь!
- Спокойно! Я привёл, я и выведу. - Форт мгновенно произвёл круговой обзор сканером, тщательно изучая обстановку. Вариантов наметилось несколько, но толчея сбивала с толку, ежесекундно изменяя ситуацию. Он встал, выставив плечо как волнолом, заслоняя Руну от толчков бегущих. Нельзя, чтобы её уволокло толпой - затопчут. Поняв его тактику, проворный Кайчеке вмиг оказался рядом и так показал зубы, что бегущие отпрянули.
- Свояченица, пора сматываться! - Кайчеке стремительно крутил головой вправо-влево.
- Куда?! - чуть не плача, пряталась за ними Руна.
- Командуй, ты ведь женщина!
Платформа зверобоев начала подниматься; со слипа грузно и влажно брякнулась на пол туша копьехвоста, а кормовая турель, порывисто развернувшись, оглушительной очередью ударила по замкам наружных ворот. Визжащая Руна пригнулась, зажимая уши. Следом раздался тяжкий удар и скрежет; створки заколебались и обрушились, пропуская массивную глыбу платформы - индикатор замелькал, обозначая, как нарастает доля СО2 - 0,37… 0,49… 0,67… Форт лишь сейчас обратил внимание на то, что платформа не имеет бортового номера. «Ну и ну! - прыгнула мысль. - Регистрируешься, как честный человек, госпошлину за номер платишь, семь контор обойдёшь - а кто-то на летучем сундуке с четырьмя пушками летает запросто, нигде не записанный! Свобода - хлеще, чем в Сэнтрал-Сити… Можно красть людей, не напрягаясь - вломился, стволы на толпу, сгрёб, кого хочешь, и унёсся!»
Безобразная сумятица на Узе походила на сцену в гилее - будто изголодавшиеся бестиолы напали на пасущихся во мхах калькариток, тварей вроде голых кур: визг, клёкот, клацанье зубов и клювов, чьё-то прощальное «кукареку!» Как не люди, право слово. Город хуже гилея!
- Уйдут! - выкрикнул рядом с Фортом часто дышащий косоглазый паренёк.
- Косыга, твою жабу мать, чего стоишь?! - его дёрнули и утащили.
- Руна, наденьте маску!
Летучие полисмены устремились за набиравшей ход платформой; кто-то оседлал левую носовую турель, но та дёрнула счетверёнными стволами и стряхнула полицейского, который забултыхался в воздухе.
- В люк, сюда, - без колебаний указал Форт на крышку в полу.
- Там крыыысы! - Руна попятилась, приседая.
- Я убью крыс, - пообещал Кайчеке, волоча её за руку. - У меня плазменный пистоль. Артон, оба защищаем женщину!
Через мгновение он взвизгнул:
- Ход закрыт! Замок!
Жарившие цекулу Пузырь с Пыжиком и их дружки то ли задвинули запор, то ли чем-то заклинили люк. Кайчеке безуспешно дёргал гремящий щит, обхватив утопленную ручку своей лягушачьей лапкой. Отстранив его, Форт выкорчевал люк одним движением. По полу рядом простучали полые пули, отскакивая мячиками; одна попала Руне в бедро, и девушка с криком схватилась за ушиб. Кайчеке с невероятной даже для такого подвижного малютки прытью одним скачком выметнулся вперёд, запустив лапу под рубашку.
- Лайгито, не стрелять!! - проревел Форт, прыгнув следом и коротко ударив хэйранца по руке, чтобы до малыша сразу дошло - применять оружие нельзя. И дошло, представьте! Едва Кайчеке попятился, не спуская глаз с висящего в воздухе полицейского, как Форт заметил: тёмно-синий летун отпустил широкий ствол, пристроенный к поясу на гибком стебле, и схватился за расширенную на конце серебряную трубку, похожую на фонарь. Руна вскрикнуть не успела, как Артон крепко обнял её, повернув спиной к летуну и закрыв глаза ладонью. Она попробовала вырваться, но напрасно; Артон стоял намертво. Сквозь его плотно сжатые пальцы и её веки по глазам ударил жгучий свет, солнечные зайчики заплясали прямо в голове.
- Не открывайте глаза! - зарычал Артон, ещё сильнее прижимая ладонь к её лицу. - Ослепнете!.. Теперь за мной, ходу! Улетел, подонок.
Руна никак не могла проморгаться. Перед ней плавали сияющие пятна. Кайчеке сиганул в люк, исчез - «Разобьётся!» - и выглянул как ни в чём не бывало. Глаза его были горящими, сплошь алыми, как две линзы раскалённой крови. Ах, да, хроматофоры в роговице… А Артон? ни слёз, ни прищура, взгляды быстрые и пристальные. Значит, глаза у него - не живые. Остальные вокруг, словно пьяные, слепо тычутся ощупью, задирая лица, припадая к стенам палаток; стоны, плач и зовущие крики: «Косыга! ты где, Косыга?! выведи меня отсюда, сволочь!..»
- Руна, вниз! Кайчеке, помогай.
Слезая в квадратный проём колодца, Руна оступилась на скобе и чуть не сверзилась, ободрав голень; четыре руки - две маленькие влажные и две большие крепкие - поддержали её. Вверху стукнул люк, звякнуло - Артон восстанавливал запор. Руне, на секунду вскинувшей взгляд, показалось, что он завязывает металлические прутья узлом. Плечи ещё ломило от его объятий. Словно в тисках побывала. Она встряхнулась, как собака после мытья - брр! Взведённая, словно пружина на пределе - тронешь, ударю! - свалилась она на пол тоннеля, а следом - «Поберегись!» - упал Артон, тотчас распрямившийся и отряхнувший руки от ржавчины. Виноватая улыбка промелькнула по его лицу.
- Я вас не помял?
- Нет, мсье Железный Дровосек, - фыркнула Руна, пытаясь унять острое, болезненное желание разрыдаться или наорать на Артона. - В другой раз обнимайте мягче - у меня тонкие косточки.
- Некогда было нежничать. Даже при двух поводырях скорость слепца одна и та же. Как ваша нога? вы можете идти?
- Будет синяк… - потрогала Руна багрово вспухшее бедро. - Больно.
- Главное, не перелом. Теперь - бегом, за мной!
- Вы знаете, куда бежать?
- Руна, ваше дело - верить, а не спрашивать. Договорились?
Система инерционного счисления пути и позиционирования позволяет весьма точно разобраться в лабиринте грязных и низких тоннелей, полных кабелей и труб. Зная схему улиц на поверхности, легко сопоставить ее с подземными ходами. Важно, чтобы Руна не споткнулась и ещё хуже не повредила ногу. Земноводный хэйранец в спёртом воздухе катакомб чувствовал себя как на родине - им и лишний СО2 не вреден, и вообще они могут нырнуть и полчаса не всплывать.
- Это фашизм, настоящий фашизм, - задыхалась Руна на бегу, то и дело кланяясь провисшим кабелям. - Произвол. Ни процессуальных норм, ни свобод, ничего! Как такое вообще может быть?!
- Фа… что? - недоуменно спросил Артон.
- Государственный строй. В древности. На Старой Земле, - отрывисто отвечала Руна. - Сейчас - куда?
- Направо. И что там было, на прародине?
- Олигархия. Никаких партий, кроме правящей. Предельно жестокие законы. Казни, расправы. Ложь на каждом шагу - в газетах, на телевидении. Левых, всех недовольных, несогласных - за решётку.
Форт вспомнил свой Сэнтрал-Сити и огорчился: «Блин, неужели я жил как в древности? Всё-таки транскосмическая эра…» То, что происходило на Узе, не утешало.
- Похоже, мы опять влипли в это… в древность.
- Кончайте, хватит разговоров! Новая развилка.
- Влево. Здесь придётся ползком.
- Кайчеке, выстрели туда!.. если там будет крыса, я не полезу!
- Кайчеке, ничего не делай. - Форт со стуком опустился на колени, потом упал на четвереньки. Крика, который он издал, спутники не услышали, зато вся мелкая живность подземелий поспешила прочь. Этот звук Форт выучил в магазине, пробуя акустический распугиватель паразитов и кусачих гадов.
- Там вода…
- Немножко воды, немножко грязи.
Когда они цепочкой ползли друг за другом, Форт вновь услышал сейсмографом далёкий взрыв в толще земли. Для проходческих работ гремело слишком редко, для ликвидации взрывчатки - слишком часто. Он не мог распознать природу взрывов, и это слегка тревожило его.

На задворках Анфур, в загаженном дворике-колодце грохнула, откидываясь, решётка, и трое вылезли из городской преисподней Руну трясло, едва она вспоминала, как что-то длинное с множеством ножек пробежало рядом с её лицом. Чувства и впечатления дико смешались, словно она выбралась из абсурдного сна в иную, перевёрнутую явь.
- Где мы сейчас находимся? вы уверены, что здесь спокойно? - Руна озиралась так, словно со всех сторон подкрадывались злодеи. Из окон, выходящих во дворик, молча высовывались хари - и синие, и волосатые, и с красными огромными глазами. Высовывались - и пропадали, бросив инопланетное слово. Кто-то сплюнул вниз; из другого окна выпал пакет с объедками и смятыми обёртками.
- Далеко от Узы. Если нас ищут - не найдут. Когда эти стервятники подлетели, мы были в респираторах - значит, по внешности нас опознать нельзя, - хладнокровно поделился соображениями Артон. - Скоро закроют уличные крыши; в потёмках вам будет удобней пробраться домой. Мне проводить вас?.. Или, если хотите, рядом моё общежитие, там есть душ - не побрезгуете?
- Артон живёт с бинджи, в Биндюшнике, - скрипнул Кайчеке. - Свояченица, пойдём к моей жене. У нас бассейн, искупаемся. Бинджи дрянные, обзываются последними словами.
- Мужчина лайгито, чем оговаривать биндэйю, лучше осмотри своё оружие. Мало ли, стрелять придётся - а оно вдруг неисправно.
- Ты прав, Артон, - признал Кайчеке, достав из прикреплённой к туловищу кобуры ньягонский бластер. За одну подобную находку при обыске краснокожему светила каторга. Миниатюрный пистолет, мечущий пучки плазмы, был сделан под четырёхпалую ладошку ньяго, но и в лапке хэйранца лежал очень удобно. - Конечно, его следует почистить. И проверить в действии.
- Проверить - за городом, хорошо?
- Я буду осторожен.
- Выбирайте, Руна - душ или бассейн?
- Не хотелось бы мыться с другими.
- Ничего не попишешь, придётся. Или с бинджи, или с хэйранцами. Я буду рядом, не волнуйтесь.
- Это меня тоже не устраивает. - Девушка рассерженно нахмурилась.
- Бросьте, Руна; я робот.
«Нет уж, не киборг. Мог бы просто закрыть мне глаза, а то схватил и стиснул. Я не инженер-роботехник, чтобы разбираться в твоих чувствах и психологических проблемах - лучше держаться на дистанции!»
- Да, он муляж, - по-мужски поддержал Форта Кайчеке. - Он доказал свою преданность. Ты смело можешь брать его в боевые мужья! Любой лайгито со мной согласится.
У Руны вырвался судорожный смешок; она встала:
- Кайчеке, я иду с тобой. А вы… Кермак… я вам очень, ОЧЕНЬ благодарна. Спасибо, что вытащили меня с Узы.
- Я могу считать ваши слова частным признанием того, что я - Кермак?
- Лично для меня - да. Вот что - первого флореаля приезжает мой патрон. Приходите со своим бинджи часам к двенадцати, я проведу вас прямо к Френкелю. Пока это единственное, что я могу сделать для вас.
Волоча по земле два мешка дряни, во дворик вошёл старый, немного облезлый и бедно одетый яунджи с отвислыми большими бакенбардами, похожими на лохматые жабры; его снулое лицо совершенно не изменилось при виде диковинной компании у люка.
- Ааа, Артон. Привет. Я спросил насчёт твоего приятеля, - меланхолично прожевал яунджи впалым ртом. - Ветеринар примет его без полиса, как домашнее животное. Но ветеринару надо дать на лапу. У него семья.
- Он толковый специалист, твой ветеринар?
- Ооо, да. Мы все у него лечимся - и я, и моя жена, и мои дети, и наши соседи…
Простившись с Руной и Кайчеке, Форт пошёл к дому 70. Пока он отсутствовал, отдел социальных связей и публичной пропаганды при административном департаменте префектуры позаботился украсить Биндюшник новым красочным плакатом. Разумеется, там был изображён Уго Чсрубини - на сей раз пожимающий ручищу здоровенному биидэйю, а позади них разевал пасть механический монстр.

5 флореаля - в 22.00 - в большом зале Пассажа
торжественная презентация
! мобильного лесонроходческого комплекса Буш-2!
! новые горизонты сотрудничества цивилизаций!
с участием префекта Уго Черубини
и консула ЛаБинды на Планете Монстров
Ритира диль Торона
Концерт, буфет и подарок для всех посетителей

- Граждане, солнце на максимуме, - зычно возгласил в вышине роботический голос. - Конец естественного освещения.
Створки уличных перекрытий начали опускаться, погружая Купер-Порт в сумерки. Понёсся ветерок - усилилась вентиляция, отгоняя избыток тепла.

Верный грузчик, как Форт и ожидал, был дома. С тех пор, как они вместились в дом 70, Нуриндех с него глаз не спускала и стерегла, чтобы милый случайно не остался без присмотра и не отправился в локерию. А то как попадёт на локовище к соратничкам по хэйранской войне, к этим пропойцам-забулдыгам, загуляет до беспамятства и возвратится через месяц - босиком и весь в грибах.
Джифаренге обречённо загребал кашу ложкой величиной с половник, а Нуриндех поливала кашу жиром цекулы, очень невкусным, но полезным для здоровья:
- Ешь, изверг. Ешь, проклятый. Всю жизнь мою загубил.
Она удалилась, лишь когда Джифаренге вылизал тарелку.
- Как сходили, капитан? Чего новенького рассказала эта фифа? Слышно, на Узе была потасовка с фараонами, кого-то похватали…
- Не застал, не знаю. А новости такие - нам надо вернуть флаер. Что решит Френкель, неизвестно, а флаер - доказательство того, что мы не умерли. Если найдём и предъявим «Центурион», можно считать, мы выиграли.
- Как «Центурион»? - опешил Джифаренге. - Что, опять на G-120?..
- Если придётся, то даже пешком, - непререкаемо взглянул Форт.

Блок 5

Предыдущая страница 24 Следующая страница


25 Александр Белаш, Людмила Белаш

ЛаБинда захватила болотистую Хэйру очень давно - ещё до Четвертой звёздной войны и до контакта землян и яунджи с цивилизациями Верхнего Стола. И сто восемьдесят имперских лет (180! это круглое число обожали публицисты, без устали обличавшие биндский экспансионизм) она выжигала там флору и фауну, чтобы выделять из пепла керилен, необходимый для космических движков и бомб, да воевали с Джифарой, где биндэйю-старатели стакнулись с царицами лайгито и удерживали за собой выходы кериленовых жил, сколотив межвидовую армию головорезов. «180 лет экоцида» - пришлёпнули печать на лоб ЛаБинде высшие миры, когда хэйранцы с «жалобной бумагой» добрались-таки до Верхнего Стола и были признаны разумными. «180 лет экоцида» - выводила струёй краски юная Руна, до слёз наглядевшись таких гневных фильмов про Хэйру, как «Сожжённый мир» и «Поступь дьявола». Хотя уже три сотни лет миновало с признания прав хэйранцев, никто не соскучился клеймить синих горилл - как можно простить тех, кто захапал САМЫЙ урожайный источник керилена?!
Правозащитники много хлопотали о судьбе жаб-людоедов, пытались прививать им демократию - но издали и умозрительно, путём петиций и прожектов, отправляемых по почте. Никто не стремился лично просвещать хэйранцев - жить на Хэйре жарко, сыро и противно. Поэтому родоплеменные и рабовладельческие общества сохранились там в неприкосновенности, а вдобавок дошлые хэйранцы (особенно в Джифаре) освоили технику кериленового уровня и, минуя колесо, порох и паровую машину, сразу перешли к воздушной подушке, газовым орудиям и К-реактору. Биндэйю подарили звёздному сообществу дикарскую цивилизацию с современным вооружением.
И самое ужасное - это лишь сейчас пришло в голову Руне - биндэйю дали хэйранцам понятие о канцелярском делопроизводстве. Всеядные жабы отнеслись к искусству бюрократии с огромным интересом и скопировали все правила деловой переписки, чудовищно усугубив их обычаями своей культуры, застрявшей где-то во временах месопотамских городов-царств.
Руна в восьмой раз переделывала «жалобную бумагу» сестрицы Цанцукэ к директору Департамента соцзащиты и здравоохранения. Айхелете браковала варианты один за другим - тот недостаточно пафосный, этот умаляет её достоинства, и так далее. 110 Е за такой труд - маловато будет, но Цанцукэ настаивала, что контракт пока не выполнен. Ласковая краснокожая сестрёнка готова была ездить на Руне четверть года - всё за те же 110 Е. Кое-как это смягчалось подарками от Цанцукэ, но Руна не представляла, на что могут сгодиться горшочки со спорами хэйранских мхов и опалесцирующие маслянистые жидкости в бутылочках. Запах одного масла прельстил её, она чуть-чуть надушилась за ушами - и что? за ней, вылупив глаза, увязалась стая охристо-красных маленьких существ, цыкая и облизываясь языками, похожими на ремешки. О нет. они не приставали. Просто их было три дюжины, они шли хвостом и ждали её под каждой дверью. Устранить запах удалось, лишь оттершись ацетоном.
Цанцукэ требовала снабдить письмо толковым словарём: «Если чиновник глупый, он взглянет и поймёт». Рука строчила: «ТАХАГУЭТ - крылатый кровососущий паразит. ОРИЧ - нежить, злая нечистъ (отсюда международное ОРИЧИЛДРЕН - подросток-хулиган)…»
Письмо оборудовали нравственным эпиграфом:
«Блюдущих закон и справедливых судей осияет Матерь Родящая, а кривосудие и омрачённое пристрастие угодны оричам, которые ликуют и танцуют, открывая заседание, где главенствуют Лжа-Госпожа и Царь Ненасытный».
Жизненной правдой дышали строки отчёта об осмотре дома 66 по Анфур:
«Затем мы перешли к смрадным мусоропроводам. Странные, необычайные звуки доносились из них. Закраины перекидных коробов покрывала корка грязи и псиплоцитной плесени. Тут господин Яджуманъ, представляющий домовладельца лохматый яунджи, заявил, что нечего отворять короба, он сам знает, кто там живёт. Но мы сочли, что ради достоверности надо взглянуть, только не стали долбить, как обычно, палкой по трубе, а открыли тихонько. При этом никто никого не советовал для наглядности засунуть головой в трубу. Разъярённые многоножки - крупные, до полметра длиной - выглядывали оттуда и разевали челюсти».
«Несмотря на эффективный смыв нечистот, в отхожие места снизу по трубам проникают ползучие плесени, а также живые слизи и макроинфузории».
«Всеми присутствующими жильцами засвидетельствовано, что под крышей живёт монстр. Есть опасения, что при достаточном питании помоями монстр умножится путём безгрешного партеногенеза, и его голодные отродья станут посягать на жильцов. Попытка выкурить членистотелое гадище с помощью гранат со слезоточивым газом успеха не имела».
Руна вспомнила, как исказился в лице господин Яджуманъ, когда Кайчеке и Бисайюге вежливо подталкивали его к мусоропроводу. Может, яунджи и не был во всём виноват, но если ты нанялся смотрителем дома, будь добр содержать его в порядке. А то взимать 17,5 Е в сутки он может, а купить отраву ему не на что. Сдают хлев, а цены - как в отеле-люкс!
Яджумань уже приходил, совал взятку, чтоб не составляла протокол, но Руна выгнала его, а когда он зашипел: «Пожалеешь… тебя встретят!» - пригрозила натравить лайгито. Яджуманя как сдуло.
Бер Френкель, вернулся и распевал у себя в кабинете. Четыре недели отпуска на райской Пасифиде кого угодно приведут в отличное настроение. Он даже экю за билет Фонда выложил без гримас. Интересно, удосужился ли Бер полистать дела, скопившиеся в его отсутствие? Руна положила справки по делу Кермака-Сауля на самый верх. Бер прочтёт их первыми. Если прочтёт.
- Руна? - заглянул Артон; над ним высунулась физиономия бинджи, заметно отъевшегося за минувшие десять суток. Теперь искатели своих потерянных имён выглядели цивильно, грибов на них не наблюдалось; можно запускать к Френкелю.
- Идёмте, - закрыв окно документа, Руна торопливо встала. - Самое время; в 13.30 у него заседание. Эй, а вы останьтесь!
- Как «останьтесь»? - обиделся бинджи. - Мне тоже надо!
- Вы хотите всё испортить?.. вот и стойте тут. Я лучше знаю, как и кого водить к начальству.
- Расизм, - прошептал Джифаренге, смиряясь.
- Да! да! - радостно восклицал Френкель в трэк. - Позаседаем, как обычно. Нет, локу я не пью, и ты это знаешь, Десью. Локу вычеркни. А что из мяса? свежее?.. прекрасно! Нет, эта жаба - не кошерная. В книге «Ваикра» строго сказано, что нельзя есть жабу из реки, если она не волосатая.
- Здравствуйте, мсье Френкель, - скромно сказал, входя, спортивно сложенный молодой мужчина в невзрачном комбезе цвета тины. - Кроме того, в «Ваикре» сказано: «Из всех пресмыкающихся, крылатых, ходящих на четырех ногах, только тех ешьте, у которых есть голени выше ног, чтобы скакать ими по земле».
- Прости, Десью, ко мне пришёл один книжник поговорить о мудрости, - откланялся Френкель и положил трэк. - Моё почтение. Я где-то видел вас. Они никак не успокоятся, всё хотят окормить меня лягушатиной. Ради бизнеса я вынужден участвовать в их кутежах, пить с уголовниками и лобызаться с негодяями. А что по этому поводу говорят книги?
- «Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей», - без запинки процитировал визитёр. - Псалом Давида.
- Метко. А то место из «Ваикры»? прокомментируйте мне по-учёному.
- Полагаю, это о драконах. Они были съедобны и умели скакать. Ну и крылья - значит, летали.
- О саранче! это саранча.
- Саранча само собой. Там перечислены ещё солам, харгол и хагаб - драконы, должно быть.
- Всё-таки я с вами встречался, - пригляделся Френкель. Он хорошо запоминал людей, с которыми когда-либо ссорился. - Позвольте-ка… Кермак! У вас такое странное имя - Фортунат, Удачник. Это вы со мной скандалили по поводу номера на ноге?
- Я заявлял протест, - деликатно поправил Форт. - А то, что мсье Френкель узнал меня, может быть оформлено документально?
Руна настойчиво подсовывала под руку Френкелю записку, начертанную крупными поспешными буквами: «Ф. Кермак умер, его смерть зарегистрирована, страховая премия выплачена».
- О, я обознался! - сокрушённо закивал Френкель. - Напряжённая работа, нарушение концентрации внимания - то знакомых забываешь, то незнакомых узнаёшь. Столько дел, голова идёт кругом! то есть под присягой я ничего подтверждать не стану. Всё путаю, ничего не помню. Так как вас зовут?
- Фортунат Кермак.
- Хм, хм… не припоминаю. Изложите суть вашего дела, - стройный, подвижный Френкель поудобней сел в кресле, сцепив тонкие сухие пальцы на остром колене. Глаза его искрились жизнерадостной хитростью, рот сложился в приветливую улыбку. - Какой-то Кермак был… лысый, маленький… вы на него не похожи. Азиат! он был азиатом, метисом, с Олимпии. Дидзиро, Сутаро или вроде того. Итак, я весь внимание!
- В двух словах. Я пилот, страховался у вас. Летел на флаере, был вынужден сесть из-за аварии, приземлился на объекте G-120. Администрация объекта в лице шефа-безопасника Мориса Мийо принуждала меня заключить с ней контракт и препятствовала доступу к связи. Не имея иного выхода, я с напарником пошёл в Купер-Порт через гилей. Когда мы дошли, выяснилось, что нас считают умершими, а наши страховые премии завещаны Фонду Милосердия. Мы хотим восстановить свои личности и права. Всё.
По мере того, как Артон холодным голосом излагал краткую историю своих злоключений, на лице Френкеля проступали морщины, доселе скрытые улыбкой; в конце рассказа он смотрел немного исподлобья.
- Ц-ц-ц, какой тяжёлый случай… Руна, - повернулся он к старшему агенту, - судя по тому, что вы протежируете этого субъекта, вы уже основательно покопались в его делах. Что общего между рассказом и фактами?
- Общего много. - Руна, наконец-то услышавшая полную версию событий, решила про себя, что не заснёт спокойно, пока не разроет историю до дна. - Факты: флаер упал, сгорел и утонул, тела экипажа не найдены - их и не искали, похоже, - оба объявлены умершими, а страховая премия завещана Фонду при участии жандарма, который при перемене завещания присутствовать никак не мог. Я говорю лишь о том, что известно официально.
- Смерть от удара, воды и огня - прямо-таки великая тройная смерть, королевское жертвоприношение по-кельтски… Нужны веские причины, чтобы воскреснуть после него. А что за объект - G-120?
- Какое-то номенклатурное обозначение. Видимо, из служебных перечней.
- Секунду. - Френкель взялся за трэк. - Аллё, Десьюто, это снова я! - Он стал прежним, добрым приятелем и весельчаком. - Помоги мне в одной задачке… да, ты можешь. G-120 - где у нас такая государственная фирма? я записывал, но позабыл… Так? да-да? спасибо, милый, с меня пузырёк хрустальной…
- И Rex-417. - Шагнув вперёд, Артон выбросил руку, требовательно наставив указательный палец на Френкеля, как пистолет. - Rex-417! спросите его!
Френкель чуть отстранился от нацеленного перста, но дальше спинки кресла отступить не мог; рот его мило улыбался, а глаза стали злыми и твёрдыми.
- Секретулька - растеряха. Пока я отдыхал, опустила в лапшерезку все записки… да, те самые, что я сую под лампу. Уволить - нет, как можно?! она очень работящая, просто глупышка. Вычту ей из жалованья.
Артон подошёл вплотную и поставил кулаки на стол. Руна увидела, что выдержанный Кермак умеет выглядеть угрожающе. И может уловить момент, чтобы вырвать нужную информацию.
- Отойдите от стола, - губами прошептал Френкель, закрыв микрофон трэка. - Два шага назад.
- Хотите освежить память на имена? - так же, едва слышно, заговорил Артон, не изменяя позы, пока Десью втолковывал Беру, как надо наказывать нерадивых секретулек. - Там, за дверью - мой бинджи. Ему нечего терять, он человек без имени. Думаете, я шутить сюда пришёл?
- Не надо меня запугивать, не выйдет. Мне самому интересно. Руна, я вычту с тебя, - яростно шепнул Френкель. - Кого ты привела?.. Да, - заговорил он громко, - и ещё Rex-417. Кто мне давал эти индексы? а я помню?.. милый, я за четыре недели так ослаб, что мозги в кисель расплавились… Спа-си-бо! До встречи.
Форт пожалел о том, что не знает номер трэка Френкеля, а то перехватил бы разговор. Придётся верить на слово.
- Что это вы - стращать меня вздумали? - привстал Френкель, и в его движении было нечто от сильной змеи. - А вы уверены, что не придётся отвечать за насилие?
- Мсье Френкель, - Артон опять стал спокоен и корректен, - если бы я задумал то, что вы представили, здесь все давно были бы мертвы, а меня и след простыл. Я шестнадцать дней шёл через гилей и остался жив - не побоюсь прятаться там ещё суток трое. А возможностей исчезнуть - масса. Контрабандисты, зверобои… Я могу на пари покинуть планету за неделю, причём с новыми и подлинными документами. Но я - не бандит. Всё, чего я хочу - ВЕРНУТЬ СВОЁ ИМЯ. Я заплатил вам в виде взносов тысяч девять, а с вас слупили шестьсот тысяч - просто так, как с дурака. Предлагаю сделку - вы восстанавливаете мои права, а я помогаю вам отнять премию у Фонда.
- «С дурака»! - передразнил Френкель попугайским голосом, присаживаясь на стол и дробно стуча ногтями по пластику цвета дерева. - Вы что, не могли завещать премию другому ведомству? а то Фонду! отнять у Фонда! - он стал приглаживать свою жидкую причёску. - Сами не понимаете, что говорите! Оттягать шестьсот тысяч Е у Фонда - это отнять надежду у больных детей, их жизнь, будущее и свет в глазах. Меня с грязью смешают. Объявят лепидозавром, Шейлоком, который у всех вырезал по фунту мяса, Иудой и свиньёй.
- Вы больше боитесь чёрного пиара, чем я - голодной смерти… С чего вы решили, что я кому-то что-то завещал? Госпожа агент ясно сказала - жандарм отсутствовал, завещание ложное.
- А то я не слышал! всё слышал! Перестаньте меня дёргать, я и так вне себя! Могу я дать волю чувствам или нет? Чувства нельзя сдерживать… это вредно. Слушайте, почему вас ящеры не съели?! Шестнадцать суток, полный лес монстров…
- Я настолько неудобный клиент, что и после смерти являюсь, чтобы заявить - я не делал этого завещательного распоряжения. На ноге у меня номер, поставленный вами. Эту кость я всё время ношу с собой.
- Ну вот, а вы возмущались - «клеймо, клеймо!» Видите, как может пригодиться маркировка? Вам пора сожалеть о том, что отказались от постоянных меток. Я предлагал вам пронумеровать и череп, и позвоночник, а вы мне твердили какую-то чушь о свободе и человеческом достоинстве. Согласились бы - и проблем бы не возникло. У нас всё предусмотрено, любые случайности, а вы теперь страдаете из-за своего упрямства!
- Давайте исходить из того, что номер всё-таки имеется. И ещё я уверен, что мой флаер не сгорел и не утоп. Если найти его…
- Мне бы вашу уверенность, молодой человек. Лучше взгляните на ситуацию с другой стороны, а именно - с моей! Вам не лениво подумать, во что мне обойдётся следствие по вашему вопросу? Кто снарядит поисковую группу, на какие деньги? Конечно - Френкель богатый, Френкель заплатит, Френкель всех спасёт!.. Да, и выдержать кампанию против меня, которую развяжет Фонд!
- Вряд ли это стоит больше шестисот тысяч. Вы внакладе не останетесь.
- А моё доброе имя? - пронзительно взглянул Френкель.
- А моё? - не уступал Форт. - Я взял груз, получил аванс - и подвёл заказчиков по вине G-120. Кстати, что такое G-120?
- Геодезическая лаборатория.
- A Rex-417?
- Могильник.
Форт и Руна переглянулись - он в коротком приступе ужаса, она в растерянности. Френкель понял их взаимное внимание иначе - девушка, артон, мало ли что у них сложилось.
- Какой могильник?
- Обыкновенный. Для захоронения токсичных и техногенных отходов. Такая большущая яма, выложенная бетоном. G-120, Rex-417 - из свода кодов госучреждений и сооружений. Вы довольны?
- Почти… Так что вы собираетесь предпринять по поводу моей страховой премии?
Шестьсот тысяч. Сознание того, что у него, как на Узе из кармана ротозея, выдернули больше полмиллиона экю, наполняло Френкеля неукротимой злобой. Это был слишком чувствительный удар после того, как Десью намекнул - на заседании с банкетом от пришедших ждут денежных подарков к свадьбе дочери префекта, и сумма меньше 5000 Е рассматривается как устное поздравление. Всякий раз, отправляясь на банкет, Френкель плакал чистыми слезами ярости. Нигде «Френкель Статис» не нёс таких представительских расходов, как в Купер-Порте!
- А теперь скажите, как связаны коды и вы.
- Руна вам скажет. Я передал ей кое-какие материалы.
«Заговор за моей спиной, - тепло и радостно подумал Френкель. - Мой старший агент в сговоре с умершим клиентом. Но! если он воюет за себя, то она - за меня. Это полезная для «Статис» интрига. Поглядим, что они вместе отыскали».
- Будем надеяться, что вы сблизились не ради галантных приключений.
- Мсье Френкель!.. - сердито вскинулась Руна.
- Я аргон, - напомнил Форт.
Френкель отмахнулся сразу обеими руками, будто отряхнул их, как бы желая сказать: «Ах, кому это мешало наслаждаться!? оставьте отговорки при себе!»
- Я беру ваше дело в работу, - подытожил он. - Больше сюда ни ногой, нечего лишний раз отсвечивать. В крайнем случае - связь по трэку. Если я что-то захочу вам передать - передаст Руна. И вот здесь я настаиваю: когда звоните друг другу, изображайте нежное знакомство. Никаких ссылок на меня и компанию. Ничего не называйте своими именами! только эвфемизмы и окольные выражения.
Едва Кермак ушёл, Френкель напустился на Руну:
- Ну-ка, голубушка, выкладывайте, что он вам принёс!
- Выдержки из сетевых переговоров. Насколько я могу судить, он проник в закрытую сеть префектуры.
- Так он, ко всему прочему, ещё и хакер. Похвально, похвально… Он вам показал, как проникать?.. и вы не удержались заглянуть, чтобы сверить? Надеюсь, вы занимались этим не с офисного компьютера. Вас ещё не посещали красивые юноши из сетевой безопаски? у Черубини неплохая антихакерская служба. Вы должны понимать, что такие соблазнительные материалы - сами по себе улика. Дайте сюда, - Френкель спрятал дискету в ящик стола, - я их потом уничтожу. А теперь всё, что вам известно - устно, своими словами.
- Патрон, свои соображения я отправляла вам письмом, но вы распорядились возвращать всю почту, кроме сверхсрочных сообщений.
- Не хватало ещё на курорте читать ту белиберду, что поступает на моё имя. Надеюсь, это не послание e-mail?
- Нет, бумажное, курьерской почтой. Оно два дня как вернулось.
- Вот и чудесно! бросьте его в лапшерезку и благодарите Всевышнего, что спецслужбы обленились и не перлюстрируют бумажную корреспонденцию. Знаете, как они работают? ставят программный фильтр на сетевой майлер, чтобы почтовый робот отсевал всё подозрительное, а сами смотрят порносайты. Ну-с, я вас слушаю!
Руна доложила лаконично, памятуя о том, что около 13.10 Френкель начнёт бурно собираться, чтобы поспеть на банкет.
- …и последнее: все эти семьдесят девять клиентов незадолго до смерти изменили завещательные распоряжения в пользу Фонда Милосердия.
- Сроки между изменением и смертью? - Френкель выслушал её, не отрываясь, спрашивал быстро и конкретно.
- От девяти до двух недель. Справедливости ради надо сказать, что идею перепроверки завещаний подал мне Кермак.
- Руна, почему вы ему подыгрываете?
- Из чувства признательности, патрон. Он и его бинджи - пока единственные, кто смог до нас добраться и дать точные сведения о том, КАК нас обирают.
- О да! готов с вами согласиться. Их информация стоит… два с половиной миллиона, вы сказали?
- Точнее, два миллиона пятьсот восемьдесят тысяч Е за два года.
- Если уж говорить о больных детишках, - забормотал Френкель себе под нос, - это будет пятьдесят курсов наилучшего лечения по пятьдесят одной тысяче шестьсот Е. Или тридцать курсов по восемьдесят шесть тысяч с протезированием органов и реабилитацией… И где эти спасённые дети? Фонд за год с помпой докладывает почтеннейшей публике о трёх-четырёх случаях! И никому, Руна, ни-ко-му не придёт в голову с карандашом в руках проследить, как деньги растворяются в Фонде без осадка!..
Выпуклый лоб Френкеля даже испариной покрылся от волнения. Он места себе не находил - вскочил из кресла, поправил эстамп на стене, передвинул лампу, смахнул что-то невидимое с узкого мефистофельского подбородка.
- А сколько «завещал» бинджи?
- Пятьдесят тысяч.
- Ой, боже ты мой! я выложил шестьсот тысяч за артона и пятьдесят тысяч за обезьяну - да ни одна обезьяна столько не стоит! - а они являются ко мне живые, как ни в чём не бывало!.. Руна, Руна, вы понимаете, что в моём лице плюнули в душу всему страховому бизнесу?!
Он упёр в стол костяшки пальцев, совсем как Кермак.
- Вы не так долго у меня работаете - вы не видели, как начиналось дело. Я рыл, как собака, чтобы создать здесь нормальное страхование. Известно ли вам, чем было и чем до сих пор является государственное страхование на Планете Монстров? Это - большая задница! Простите за выражение, Руна!
Френкель пошёл по кабинету кругами, беспокойно жестикулируя и вскрикивая.
- Это просто тьфу! Я помню, я прекрасно помню, как врач муниципальной больницы поставил подряд двадцати алкоголикам диагноз «рассеянный склероз». Двадцати трясущимся от локи и денатурата алкоголикам! то ли он с ними спелся, то ли спился до потери квалификации, но платить должен был я! Я нанял детективов, они выслеживали этих пьяниц по барам и локериям, пока не доказали с видеодокументами, что те пьют, пьют, пьют, как будто в горле у них прорва! Я поставил вопрос жёстко - или они много доплачивают за риск пьянства, или страховки аннулируются. Я через суд разорвал девятнадцать полисов! но один пил тайком и таки выбил страховку за свою мнимую болезнь. И представьте - получив деньги, он пил месяц ПМ без роздыха, пока не сдох! Какое железное здоровье надо иметь, чтобы так пить! Ни мне, ни вам такой подвиг алкоголизма не по плечу… А врача просто перевели куда-то на рудник. Воображаю себе, как он там лечит!.. Я построил, - снова навалился он на стол, - единственную на планете детскую больницу. Результат? мне поставили в вину - почему я не построил их дюжину, в каждой префектуре по штуке! Я построил клинику всех цивилизаций - меня обвинили в том, что она маленькая. Я ввёл страхование по беременности и родам, потому что хвалёная прививка не даёт полной гарантии - но акушерский центр мне не позволили построить! Он-де не нужен! он не вписывается в демографическую концепцию ГенКома УППМ А шестьдесят семь борделей Купер-Порта в неё вписываются! Френкель - дурень! Френкель не понимает нужд людей! В шею Френкеля! даёшь зелёный свет подпольным абортмахерам! Теперь ещё и Фонд в роли вурдалака. Они же выживут меня. И вы, Руна, пойдёте лечиться в муниципальную больницу. Хотите туда?
- Нет! - не раздумывая, выпалила Руна, как на экзамене по корпоративной лояльности. Когда у неё по приезде где-то что-то зачесалось, она пошла к муниципальному гинекологу - воспоминания об этом переполняли её ужасом, который она собиралась пронести через всю жизнь. Работа у Френкеля с надёжным соцпакетом была подлинным спасением.
Френкель провалился в кресло, как задумчивый поэт - свесив нос и прядь волос, отклеившуюся от потного лба.
- «В этом безумстве есть система» - кто сказал, Гамлет или Полоний?.. впрочем, не важно. Внешне схема завещаний логична, но на деле не выдерживает критики. Я практик, а следовательно - циник и скептик. Я не верю в щедрые пожертвования от тех, кто сам нуждается. Доброе дело лишь тогда оправдано, когда приносит не меньше двадцати процентов прибыли, хотя бы в виде налоговых скидок. Будь я учёным ослом, я бы профинансировал научное исследование на тему «О взаимосвязи альтруизма и скоропостижной смерти», а материал привлёк бы из архива «Статис» - семьдесят девять примеров клинического идиотизма, завещания Фонду со смертельным исходом. По итогам поднял бы страховые взносы всем добрякам и гуманистам - пусть платят за риск. А вы что скажете?
- Разброс сроков - от тридцати шести до восьми суток - кажется мне случайным. Как-то плохо верится, что рядовые граждане обретают ясновидение и предчувствуют скорую кончину.
- Вот-вот! Разумнее предположить обратное - кто-то планирует эти кончины и задним числом изменяет завещания, используя благовидный предлог - пожертвование. Но каков масштаб! каков охват! в этом чувствуется административное мышление. На Планете Монстров две реальные силы - гражданская власть и армия; армия отпадает - значит… И этот могильник, Rex-417… Зловещая связь. А сам метод не нов. История страхового дела, Руна, пестрит образцами корысти и обдуманного душегубства. Мужья страховали жён, потом травили их. Судебная токсикология тогда была в пелёнках, мышьяк от стрихнина отличить не могла. Понимаете, откуда пошёл обычай молиться перед едой?.. Но то одно, два, самое большее пять-шесть убийств, а не семьдесят девять…
Я хочу вернуть свои деньги, - тихо и раздельно произнёс он после паузы, сложив пальцы замком и глядя на их побелевшие суставы. - Я не хочу, чтоб это продолжалось.
- Я могу составить план расследования, - предложила Руна.
- Спасибо, голубушка, я в вас не сомневаюсь, но здесь главным будет кадровый вопрос. Помните, я говорил вам о дознавателях, что не задерживаются у меня? Семьдесят девять трупов и двое живых, но вычеркнутых. Если дело раскрутится, полетят головы. Не с плеч, так с должностей. Надо чётко предвидеть последствия. Кроме Фонда, мы получим целый набор влиятельных врагов. Кто крышует Фонд - знаете?
- Префект?

- Да, он может быть заинтересован. Глава Фонда - какая-то бабёнка, подставная клуша; постоянно о детях квохчет, но никак яичко не снесёт. Вряд ли она снимает пенки с варева. Шеф департамента соцзащиты - уже фигура, с ним трудно будет сладить. Такого можно брать за жабры, только имея полную руку козырей. Чем взяться и отступить, лучше и не браться. Как, готовы возглавить операцию?
Руна промолчала. Префект, директор департамента - тузы, люди в силе. Это не алкашей с видеокамерой выслеживать и не Яджуманя пугать.
- Этот ваш парень, Кермак… Кажется, у него не только кости железные, но и нервы крепкие. Умеет настоять на своём. Он способен испортить аппетит не только мне. И у него большой плюс перед всеми частными детективами - de jure его не существует в природе. Но сперва подготовьте всю документацию но делу. Не дайте Кермаку уйти от нас, порвать с нами связь. Используйте что угодно - лесть, кокетство; даю вам карт-бланш, чтобы удержать его.
- Начну с космической фотосъёмки, - объявила Руна, втайне довольная, что Бер не потребовал от неё стать дознавателем в приказном порядке. - Надо определиться с объектом G-120. А вас, патрон, я попрошу выяснить по своим каналам, что за человек Морис Мийо.

Когда он был маленьким, он боялся Смотрящего Из Тьмы. То, что в гардеробной комнате сидит Смотрящий, не вызывало никаких сомнений. Если есть закрытая комната без окон, там должен быть кто-то - большой, зловещий, молчаливый. Затаив страх, мальчик стал вести со Смотрящим мысленные игры - не нападать, не пытаться спугнуть Его, а незаметно проникнуть в Него и завладеть Им изнутри. Это было жутко, но интересно - стать Смотрящим Из Тьмы и Ею глазами видеть себя, своих родителей.
Затем он решился покинуть гардеробную и выйти из дома в оболочке Смотрящего. Ночью, невидимо, в магической шляпе и длинном таинственном плаще волшебника. Подглядывать, подслушивать, скрываться и упиваться своей незримостью, когда тебя как будто нет, но ты видишь всех и всё, что люди делают наедине с собой. Оказалось, что плащ и шляпа Смотрящего позволяют входить в любое запретное место и раскрывать какие угодно секреты. Например, та девчонка из класса J, которая ему понравилась - её не спасут ни запоры, ни двери. Можно коснуться её волос, вдохнуть её запах. Мальчик рос, и его монстр из гардеробной становился сильнее и решительней. Для него не существовало недозволенных поступков.
Плащ и шляпа. Каменное лицо, алмазные глаза, железные пальцы. Или стоокая система наблюдения, чьи глаза и уши - всюду. Ты видишь и слышишь всех, а тебя - никто. Если правильно настроить компьютер, круглые сутки зорко следящий за подчинёнными и подконтрольными, можно собирать урожай время от времени, сбрасывая шлак пустопорожней болтовни и выискивая опасные слова.
Смотрящий Из Тьмы - так открылось повзрослевшему мальчику - не бука для боязливых деток, а страж спокойствия и мира. Его бдения в гардеробной - не прихоть, а тяжкая каждодневная служба во имя всеобщего блага. Девчонка, с которой Смотрящий тихо стягивал одеяло, выросла и выпала из сферы его интересов. Как раз интимная возня - шептания, смешки, липкие звуки поцелуев и мурлыканье - менее всего информативна и может служить лишь развлечением в часы досуга, либо для шантажа. Главное - в скрежещущих словах, в сдавленном рычании, в беспорядочном лае угроз. Не стук ложек о миски в столовой, не перекличку в штреках, не звуки зевоты и перебор осточертевших сальных анекдотов - надо ловить слова, означающие будущие действия. «Что важней - намерение или поступок?» - спрашивал педагог в высшем лицее администрации и сам отвечал: «Намерение и готовность, так как именно они приведут к поступку. Выслеживайте тех, кто готовится; если они перейдут к действию, обезвредить их будет намного сложней».
Всё было охвачено слежением - спальные корпуса, столовые, курилки, душевые и сортиры. Мийо размышлял о том, куда бы ещё поставить наблюдающие устройства. Кажется, схема контроля рассчитана, учтены любые возможные случайности. Но его не покидало ощущение того, что он упустит пару слов, чей-нибудь жест, обрывок разговора шёпотом - и прозевает начало действия. Шокер? пистолет? газ? да, это хорошие средства, но если быдло хлынет по тоннелям из шахты, сметая и убивая, может не хватить патронов.
И он напряжённо следил за ними из своей гардеробной сквозь щёлку, мучительно понимая, что он, Смотрящий Из Тьмы - смертен, а шляпа и плащ - не бронежилет. Не пропустить, не допустить сплочения однообразно одетых фигур в единую массу. Даже вместе они останутся слепы и глупы, но когда среди них появится кто-то, кого они станут слушать лучше, чем мастера или инженера, - Смотрящий может не успеть добраться до флаера.
Так жили на G-120 безликое стадо работяг и следящий за ними настороженный монстр - врозь, разделённые решётками и стенами, не видя друг друга, но всегда друг о друге помня, и злобный страх чёрным илом оседал в душах, и одинокий Смотрящий порой изнемогал от ужаса, явственно представляя, как его, хрипящего и окровавленного, топчут башмаками рычащие морлоки шахтного подземелъя.
Потом Смотрящий просыпался по звонку и, умывшись, шёл на свой пост в гардеробной, улыбаясь девушкам из шахтоуправления и дружески приветствуя сослуживцев. Кому рассказать о терзаниях? Кто сможет понять душевную боль монстра? Увы, среди чудищ - всех этих Змей Из Болота, Клыкастых Клоунов и Приходящих С Кладбища - не принято показывать свои слабости. Снаружи, как шляпа и плащ, должны быть бодрость, уверенность и неутомимость.

- Что у нас творится? - Форт потряс кухонный комбайн, принесённый болтливой непоседой Ахтаван, но клавиша стойко запала и не желала выниматься. - Здания, что ли, рушатся?.. Слышу - постоянно что-то гремит, похоже на взрывы.
- Не обращайте внимания, - присел Джифаренге перед зеркалом (верней, перед наклеенной на стену зеркальной плёнкой), чтобы убедиться, хорошо ли сидят форменные брючки. - Это лайгито газ ищут.
- Газ?.. где?
- Да тут, под Анфур. - Джифаренге притопнул и, отставив ногу, залюбовался армейским ботинком. - Это «бум-бум» - их сейсмическая разведка. Бурят шурф, кладут заряд - и бум! Бурят там, бурят сям - карту недр составляют.
- Муниципалитет с ума сошёл, когда давал им разрешение. - Поддев клавишу, Форт обнаружил, что кухонный комбайн изнутри пророс сочными упругими нитями грибницы. Ахтаван - неряха!
- Кто им давал? им никто не давал! они сами. В газе они много понимают. Газ лайгито освоили раньше, чем дрова. На Хэйре растёт трубное дерево, ствол - готовая труба. Рабы крутят ворот, а сверху кладут гнёт, чтобы ввинчивалось. Найдут газовую линзу, сразу на трубу жабью кишку оденут - вот и горелка для кухни. Они уже приходили, предлагали газ по дешёвке, и трубу даром протянут… скважина готова, пробурили!
При попытке включить в сеть комбайн Ахтаван из машинки крякнуло, пошёл дым, а из-под клавиш начало плеваться искрами. Похоже, сгорел и блок программного обеспечения. Форт задумался, чем бы его заменить. Если немного поработать, можно приспособить блок из стиральной машины… четыре скорости, двенадцать функций, всё одно и то же. Бедлам! дни идут, ответственность за грядущий конфликт Альты с Федерацией нарастает, процесс ползёт, как пьяный таракан, сведения о G-120 собираются по крохам, а ты вынужден копаться в чужой электронике за пониженную плату и делать вид, что так жить можно. И всё ради того, чтобы не притягивать к себе внимания. Притворяешься тихой мокрицей…
- А не боятся, что их газовая компания за лапку схватит?
- Их схватишь. Они проводку газа сделают через готовые тоннели - под городом тьма всяких дырок. А то и в трубу компании врезку поставят.
Что лайгито способны на многое, Форт недавно убедился, встречаясь с Руной в доме Цанцукэ.
Руна принесла распечатки снимков со спутника. Форт достаточно пробыл на G-120, чтобы узнать объект на фото, сделанном сверху. Самое главное - на флаерной площадке стоял «Центурион»; бортовой номер не прочтёшь, но раскраску своего аппарата Форт помнил до деталей. Если Мийо не позаботился перекрасить краденое, то вряд ли решил сменить правые мотор и гравитор с их выбитыми номерами. Надо полагать, сейчас он создаёт липовые судовые документы, чтобы вернуть флаер из небытия в юридическую реальность - а это хлопотное занятие. Лишь бы не продал, не перегнал куда-нибудь - тогда поиск усложнится во много крат.
«Съёмка легальная, по заказу «Френкель Статис», - подчеркнула Руна, обливаясь потом в жилище лайгито, где обитатели поддерживали условия своей планеты. - Строгим доказательством фото не является, однако теперь у нас есть повод для запроса о принадлежности данного флаера. Но, Форт, мы с вами не встречались, фото вы не видели».
Пока они толковали, почти обнажённые мужья Цанцукэ (отличий их от жены Форт не заметил, кроме роста, крепости сложения и ожерелий) сноровисто собирали что-то из разрозненных деталей. Когда собранную вещь установили на поворотный лафет с тремя степенями свободы, Форт смекнул, что при нём смонтировали орудие о пяти стволах калибром не менее 25 мм. Примитивная, без признаков прицельных устройств и систем наведения, пушка выглядела внушительно. У казённой части растопырились камеры сгорания с гибкими трубками.
«Прицел - тут, - показал Кайчеке пальчиком на свой крупный глаз. - Нам сказали, что в этом преступном мире многие ищут чужого имущества. У нас ничего не возьмут».
«Сжатый, жидкий газ, - подёргал трубки Бисайюге. - Тут загорается от вспышек свечи, - погладил он цилиндры камер. - Этим лотком подаются пули. Вот привод, крутит стволы, гонит пули. Один стрелок».
«Таможня не возражала?» - осторожно спросил Форт.
«Таможня не видела. Трубки, затвор, сосуды сгорания - всё ехало врозь, разными багажами. Мы умные».
Узнав от грузчика, как лайгито добывают метан, не выезжая из Купер-Порта, Форт окончательно понял, зачем им компрессор, который он видел у мужей Лучезарной.
Джифаренге повёл плечами, чтобы старый мундир получше сидел на нём. На глаз Форта, парадная форма биндских десантников смотрелась ничего себе - свободная бурая куртка с алой нитью по швам, на липких застёжках, с рукавами-баллонами, и столь же просторные брюки; всё в карманах. А вот головной убор не стильный - обтягивающий чепец горшком, с дырами для ушей. На груди рядком висели на плетёных золотых шнурках игрушечные позолоченные цанцы, семь штук. Вообще-то по уставу не полагалось украшать себя отрезанными головами противников, но демобилизованным эту вольность прощали. Джифаренге нарочно нацепил цанцы - пусть консул видит, что перед ним бывалый воин.
- Лично я не стал бы лезть прямиком к консулу. Пожалуй, парой слов ты с ним обменяешься, но вряд ли он возьмётся в Пассаже решать дело о твоём паспорте.
- Я попытаюсь! Если он патриот - должен обратить на меня внимание.
Стоило Джифаренге представить, что он с капитаном опять измеряет шагами километры грязи от Купер-Порта до G-120 - и перспектива пробиться к консулу Ритиру диль Торону после пресс-конференции не казалась ему особо трудным предприятием. Ведь всё равно ремонтом бытовых приборов не заработаешь на аренду флаера или хотя бы вездехода (арендовать официально - предъяви документ; левым доступом - втрое дороже), а для выступлений на арене Джифаренге ещё недостаточно окреп.
Не только экипаж «Центуриона» собирался к 22.00 на презентацию в Пассаже. Обдумывала свой костюм и Руна, у которой было готово досье на Мориса Мийо, добытое всепроникающим, как керосин, Френкелем. Наряжался дородный корпусный генерал Хория Гарсан, командующий войсками юго-восточной зоны ПМ, одновременно читая лекцию адъютанту, который затягивал на нём корсет:
- Бинджи ввозят на альтийскую планету сложный технологический объект, а военных ставят в известность в последнюю очередь. Черубини совсем зазнался. Я бы запретил импорт Буш-2 по соображениям безопасности, но тут позвонил Уго и сообщил, что для меня готово кресло в президиуме, а после протокольных речей будет банкет. Тушёные калькаритки в соусе из голубых квакш - ммм, прямо слюнки текут! Суп из защёчных желёз копьехвоста. И белая лока тройной очистки. Не так туго! еда не влезет… Но я всё-таки напущу на дорожный департамент своих барбосов из разведки. Совсем развинтились от безделья. Я зашёл - а они в щелбаны играют!.. Я долго служу и имею понятие о стадиях деградации штабных офицеров. Оставь дело на самотёк - они татуировками и пирсингом начнут заниматься, а это конец всему! Пусть выясняют, кто был изобретателем Буш-2…

Предыдущая страница 25 Следующая страница


Красные карлики 26

Башня Пассажа высоко вырывалась над единой крышей Купер-Порта, у её подножия кишело скопище гостей и любопытных. По обе стороны портала висели грандиозные плакаты - уже намозолившее глаза рукопожатие префекта и консула, а справа - новинка: Аделаида Черубини в убийственном свадебном платье с декольте до пупа, под броским лозунгом «Я ЛЮБЛЮ КУПЕР-ПОРТ!» Замуж Аделаида вышла на Пасифиде, на папину планету она ни ногой - ещё чего! ей не пристало париться и жариться во вредном климате Планеты Монстров. Её сметанно-белые плечи здешнее солнце никогда не облизывало. По префектуре ползали завистливые сплетни о том, что Аделаида укоротила нос, удлинила ноги и устраивает кутежи и дебоши, но, похоже, ничто не могло нарушить её сон и аппетит - ряха дочурки префекта с трудом помещалась на плакат. Чтобы папан - если вдруг грянет суд - случайно не утратил честно нажитое состояние, вся его собственность (включая пару рудников) была записана на Аделаиду и жену. Щелкопёры-газетчики пронюхали и обнародовали это, больно обидев префекта в лучших отцовских чувствах. Репортёры-гадюки вынесли на обсуждение улиц и то, что каждый плакат с ликом сиятельной невесты обошёлся казне в 2600 Е - аккурат жалованье Руны за квартал.
У портала Пассажа говорили в основном о Буш-2 и о том, сколько Уго наварит на контракте с биндэйю, а проститутки, забыв о промысле, со знанием дела обсуждали каждый локон в причёске Аделаиды.
Партер, амфитеатр, ложи - все места большого зала были заполнены; на углублённом в зал триумфальном подиуме красовался макет Буш-2 в 1/35 натуральной величины. Форт постарался припомнить, где он мог прежде видеть что-либо подобное, и память предложила древнюю гравюру из курса «История техники», пройденного в колледже - «Колёсный пароход на Миссисипи». Там трёхэтажное сооружение с высокими трубами плыло по вод ной глади, загребая громадными боковыми колёсами в полукруглых кожухах. Макет, торчащий на подиуме, походил именно на тот пароход - трубы, два огромных колеса-катка по бокам средней секции…
Руна, очень стройная и красивая в муарово-зелёной длинной блузе и жемчужно-серых бриджах, глядела на Буш-2 и шептала с плохо скрываемым негодованием:
- Вы только взгляните, Кермак!.. Компания Калвича на Яунге производит передвижные лесозаводы, которые не уродуют лес и дают уйму полезной продукции - а они, вместо того, чтоб поддержать потенциального союзника, заказали у ЛаБинды сжигатель, превращающий лес в пепел! Калвич мигом продал заводы в Федерацию, они смонтированы на Аркадии и уже приносят прибыль. А наши долбоклюи? озолотили биндэйю и сделали подарок Федерации, осчастливили двух врагов разом!.. Ой, извините - вы ведь федерал…
- Ничего, говорите дальше. Мне приятно слышать похвалы Федерации. Хоть на сколько-то у нас меньше дебилизма - и то радость.
На сцене, возвышавшейся над подиумом, под аплодисменты появились важные должностные лица - префект, верзила-консул, глава дорожного департамента, зачем-то генерал в мундире с медалями, небольшая свора серо-синих из биндского консульства и сильно уступавшие им в росте подручные Черубини и шефа дорожников - те, кто не глядя управляет Планетой Монстров из кондиционированных кабинетов.
Форт поразился толщине префекта и отчего-то представил его на вертеле, вроде цекулы: «Семь ведёр сала можно вытопить!..»
- С удовольствием запустила бы в него пакетом с краской. Какая жалость, что сейчас я занята другим…
Префект, пыхтя, вместился в трибуну; микрофоны разнесли по залу состояние его ноздрей. Улыбаясь, он сплющил лицо между бычьим лбом и выдающейся неандертальской челюстью.
- …и представить вам моего друга Ритора диль Турона!
Аплодисменты. Консул сделал вид, что его имя-фамилию произнесли правильно.
- …предоставили нам современный лесопроходческий агрегат!
- Старьё, бочка с дымом, - углом рта заметил Джифаренге. - Развалина сто лет была на консервации в Гезе. Я всё разведал у ребят, которые её здесь собирали. Эту самоходку завезли на Хэйру, когда огнепальная добыча кончилась и перешли к карьерным разработкам. Увезти её не было денег, так и стояла, гнила потихоньку. Половину запчастей с неё украли. Таких теперь не производят. Заменяли чем придётся, на скорую руку…
- …слово уважаемому консулу Рутиру диль Тарану!
Консул проглотил и это. В банкетном зале его ждал мало что не таз прекрасного салата. Стоит ли расстраиваться, что эйджинские варвары не в состоянии выговорить твоё имя? Цветная капуста искупит невежество Черубини. Такой восхитительной цветной капусты на ЛаБинде, переживший экоцид куда раньше Хэйры, ни за какие деньги не купишь.
- Мадам и мосье, я счастлив видеть вас в этом зале…
Форт погрузился в чтение досье. И что мы на сей день знаем о Мийо? Типичная карьера - школа, колледж, высший лицей администрации и статистики, младший инспектор, инспектор, инструктор второго разряда, первого разряда… Женат. Двое детей. Плодовитый средиземноморец… Развод. Алименты. Рапорт о переводе на Планету Монстров. Зав. отд. безопасности G-120 (геодезическая лаборатория Бельведер). Служебный телефон и личный трэк.
- …и персонально уважаемого префекта Гугу Буратини, - последние два слова консул произнёс не вполне внятно, - за блестящую организацию церемонии.
- Вы не пробовали звонить Мийо? проверить, тот ли объект? Должности рудничного и геодезического персонала называются по-разному. Если на Бельведере вдруг обнаружится какой-нибудь маркшейдер, горный инженер…
- Разумеется, проверила! - хмыкнула Руна с ноткой превосходства. - Попутно выяснила, что геодезисты - режимная категория служащих, на них распространяются кое-какие ограничения. Скажем, связь с рабочего места и обратно - через коммутатор безопаски. Что вы на меня так глядите?.. я, что ли, это придумала?
- Нет, я понимаю. По части безопасности Альта с Федерацией идут вровень - у нас те же кретинские запреты.
- Пришлось крупно слукавить, но каков итог! - Руна гордилась собой. - Мийо действительно служит на шахте! Никакая это не летающая лаборатория, а имитация - при вызове Бельведера по служебному номеру коммутатор G-120 переключается на настоящих геодезистов. Любой звонок облетает рудник по кривой. Неплохо придумано - целый объект будто вовсе не существует, а на кабинет Мийо или директора рудника может выйти лишь тот, кто знает код или пароль… Но где его взять, этот пароль? Френкель не стал глубоко зарываться, не желая вызывать подозрений. Судите сами - если объект G-120 скрыт, то не затем, чтобы его мог найти первый, кто захочет.
- …захват и подпилка стволов производится трёхрядным двухуровневым устройством, - луч указки из руки консульского референта провёл по гребням внизу пасти Буш-2. - Повалка стволов от агрегата; далее второй ряд затягивает их внутрь, и здесь идёт автоматический распил. Обрезки стволов забрасываются в печь, где непрерывное сгорание поддерживается путём впрыскивания оксола…
Образ Буш-2 словно отделился от макета и всплыл в воздух, расширяясь и оживая; объёмное изображение показывало агрегат в работе - коленчатые лапы дружно выбрасывались, хватая деревья под корень, упоры валили подсечённые стволы, лапы втягивали поверженных лесных гигантов в тоннель титанической пасти; проблесками мелькали диски пил, распахнулся зев печи - и в пекло полетело разом несколько брёвен, за ними ещё, ещё, ещё, без передышки.
На экране над сценой появилась схема маршрута Буш-2 - красная линия тянулась вниз и вправо от Купер-Порта, лежащего на перекрестье трасс.
- Комплекс образует полосу полной зачистки шириной в семьдесят метров, что позволяет сразу прокладывать по ней дороги и линии кабельной связи. Первая проходка составит тысячу триста километров по азимуту 119° и станет основой трассы SOO согласно плану дорожного департамента. Мы рассчитываем, что при постоянном движении комплекс достигнет заданного пункта за двенадцать суток ПМ. Выход намечен на двадцать седьмое флореаля.
Форт внимательно изучал схему. Азимут 119°…
- Айкерт.
- Да, капитан? - склонился Джифаренге, по шёпоту поняв, что надо приблизить ухо.
- Кровь из носа…
- Кого избить? я готов!
- Говорю - кровь из носа, но нам надо попасть моряками на этот ползучий крематорий.
- Какими моряками? здесь моря нет!
- Это я фигурально. Кем угодно, только оказаться на борту коптилки.
- Не советую, - многозначительно промолвил Джифаренге. - Вы слышали? Они перемонтировали движки с нашей горючки на гидратил. И восемьдесят тысяч кубов оксола. Если рванёт, свет будет видно на южном полюсе. Это же бомба, гроб на колёсах! А не рванёт - полсостава по пути отравится. У нас на Хэйре экипаж ходячей печки набирали из штрафбатов, в наказание.
- Надо, Айкерт. Печка поможет нам сократить путь. Ты же не собираешься идти пешком?
- А разве… - начал Джифаренге, но тут из партера вскочил некий парень, нахлобучив зелёный капюшон и разворачивая над головой плакат-полосу на телескопических штырях.
- Пещь огненная! - заорал он, встав на сиденье. - И явился змий губительный в Эдемский сад, и повял цвет деревьев, и плоды опали! Пещь огненная! Ад на земле! Всепоглощающие врата адовы!
К нему, протискиваясь меж рядов, бросились охранники. Но едва они добрались до крикуна и под недовольный гомон зала стали крутить его, как в амфитеатре поднялись - далеко друг от друга - две девушки, тоже надевшие зелёные колпаки; эти были вооружены беспроводными микрофонами. Девичьи голоса обрушились на зал из всех динамиков - похоже, их сообщники с навыками хакеров сумели влезть в акустическую систему, подчинив себе вещание.
- Спасите гилей! Гилей - ДА! Пустыня - НЕТ!
- Долой Буш-2! Буш-2 - лесной пожар!
Схваченный парень не сопротивлялся - просто притворился трупом; вытащить его из партера стоило немалых трудов. Охранники разделились; их командир, координируя действия, догадался, что тремя агитаторами дело не ограничится.
И точно - едва успели дотянуться до девчонок, в разных местах зала, в ложах, на галёрке, появились зелёные эльфийские шапочки; кто-то сверху вывалил в зал сумку листвы, кто-то выпустил кричащую птицу. Акустика скандировала дружное:
- Черубини - СВИНЬЯ! Черубини - СВИНЬЯ!
Величественные своим размахом разрушения кадры Буш-2, пожирающего лесную чащу, задёргались, запрыгали над партером, и вместо них возникла яркая карикатурная анимация - омерзительное, жадно чавкающее рыло с подслеповатыми злющими глазками.
Порядок в зале рухнул, чтобы уже не восстановиться. Шея Черубини покраснела и надулась, как у мортиферы в брачный период, но он сидел, стараясь сохранить невозмутимость, а Хория Гарсан шептал ему:
- Ну а суп всё-таки будет?
- Разве эйджи - не животные? - вполголоса риторически спросил консул у референта.
Охрана не справлялась с протестантами; в зале нарастал переполох; объёмное рыло торжествовало над беспорядочно колышущимися рядами, хохотало, дышало огнём, клыки дьявольской свиньи росли, из лба её высунулись кривые чёрные рога… Затаившийся в партере зелёноцерковник вспрыгнул на подиум и стал символически бить по макету жезлом, громко приговаривая в микрофон:
- Да будет проклят Буш-2, машина смерти! Да изыдет сей демон гибели из мира! да рассыплется, да изничтожится, да обратится он в руины! Именем Господа - анафема! анафема! анафема!..
Динамики подавились раздирающим уши скрежетом и свистом, картина в воздухе моргнула и исчезла, словно мыльный пузырь лопнул - охрана Пассажа наконец перехватила вещание на себя.
- Просьба всем покинуть зал, - мило предложил оглушительный женский голос с неба.
- Всё провалилось, - мрачно бурчал Джифаренге, торопясь по проходу за Фортом и Руной. - А буфет? обещали буфет… Капитан, я прямо сейчас пойду к консулу! случай удобный, другого не будет - народ рассосался, можно пройти!
- Уймись и забудь. Охрану видишь? Рта открыть не успеешь - повяжут, как экологического террориста, вместе с этими. У тебя документов нет, а у меня - денег, чтоб выкупить тебя под залог.
- Если б не наша деловая встреча, я присоединилась бы к ребятам! - шипела Руна, пылая румянцем.
- Почему-то все наши деловые встречи завершаются облавой или дракой, - заметил Форт в ответ. - Куда ни придём, там…
- А кто меня сюда привёл?! это опять ВЫ место выбрали - своим мужским умом! - не замедлила вставить шпильку Руна.
- Ладно, отныне предоставляю выбор вам - когда выберете женским умом что-нибудь на свой вкус, дайте мне знать.

Блок 6

- Хоть бы здесь керилен водился! - стонал Джифаренге, из положения лёжа отжимая штангу, сделанную из железной трубы и мешков с камнями. Стоя он упражняться не мог - и так с потолком бодался. - Мы бы его добывали, много денег заколачивали!
- Размечтался. - Форт отложил исправленную вещь и взялся за следующую. - По-моему, ваши на самоходных печках не столько горючим травились, сколько от К-болезни дохли.
- Ну не все! это больше кочегары и те, кто в зольных бункерах орудовал. Там - да, лучило здорово. На Хэйре каждая лужа лучила! С дозиметром спали, в тарелку и в кружку совали… За это полагался дополнительный паёк и сыворотка для очистки печени. Эх, сюда бы тот паёк!.. А вы бы, капитан, в шестьдесят шестой дом не ходили. Жабам керилен как витамин нужен, он у них в кровооборот входит. Наверняка что-то лучистое с собой приволокли - жвачку или таблотки.
Собственно, разговор шёл не об особых пищевых пристрастиях лайгито, а о том, где разжиться деньгами. Как на грех, оба жильца комнаты 15 признавали только честный заработок и так закоснели в своей твёрдости, что на них весь Биндюшник удивлялся и соседние дома в придачу. Руководители мафиозных группировок, державшие Штетл в трепете - и те почтили их своим вниманием. Надо же поглазеть на такую диковину - житель Штетла, и не вор! Опять-таки поучительно взглянуть, в какой срамоте живут те, кто честно трудится - поглядишь, и себя уважать начинаешь.
Хутыш, беспородный князь яунджи и лютый северный масон, много раз битый и ещё больше бивший сам, посетив пару невиданных чудаков, ничего не сказал, но велел отнести им пакет травяного чая и запретил их задевать, а на вопрос - за что инородцам и иноверцам такая почесть? - ответил злобно:
- Вам, шакалам, пастырь в школе притчи читал, а вы мух ловили и в соплях топили. Не слыхали? «Когда последний праведник уйдёт, город рухнет». А я ещё хочу пожить под этой крышей.
Бабы Биндюшника то ли соболезновали Нуриндех, то ли издевались над ней:
- Ох, отощал твой Айкерт! никак на ноги не встанет.
- Бывало, раньше тысячи с арены приносил, деньгами сорил, а теперь у эйджи в нахлебниках состоит, а ты при них - кухаркой.
И всё на ту же тему, да под разными углами зрения. Нуриндех, как хорошая трансмиссия, переносила женское злоязычие в уши Джифаренге:
- Иди, наймись вышибалой! Иди разгружать на Привоз! Иди хоть что-нибудь сделай, дармоед!
- Умолкни, женщина, - изрекал Джифаренге, скрестив могучие руки. - Мы с капитаном…
- Где капитан? чего он капитан? Ни судна, ни полсудна нет, он свои портки капитанит. Нашёл себе командира без войска!
Кроме будничных трат, на горизонте забрезжила новая статья расходов. О ней Джифаренге доложил, походив около Буш-2 насчёт вакансий.
- Капитан, система такая: всего требуется полтораста голов персонала, не считая инженеров с мастерами. Гуга Буратини - тупарь, ни о чём не подумал; всё рычажное управление на печке как было, так и осталось под нас, на наши руки и рост. И ножные рычаги - вы их цапать не сможете. Поэтому вербовать будут из биндэйю.
«Спасибо префекту, - подумал Форт. - Всех безработных эйджи трудоустроил».
- …но я там поговорил с одним человечком. Нас, беспаспортных, возьмут, но надо кое-кому дать.
«В рыло!» - мысленно прибавил Форт, чувствуя, что звереет. Время примирять себя с подлостью Системы прошло.
- То есть по пять сотен с каждого, и дело в масле.
- Не жирно с беспаспортных-то?
- Там рабочую карточку выпишут, на какое хочешь имя. Потом можно паспорт выправить, как будто потерял.

Итого требовалась свободная тысяча экю, причём срочно, пока на Буш-2 не набилось желающих больше, чем мест в судовой роли.
- Керилен… керилен… - хрипел Джифаренге под штангой.
Серо-красный металлоид многих лишил рассудка, и, пока в природе не нашлось энергоносителя получше (блистон - тот для высших миров), испускавшему гибельные К-лучи минералу суждено жить в фольклоре старателей и каторжников.
- Значит, что мы не можем себе позволить? - вслух подсчитывал запреты Форт. - Воровство и грабёж.
- Я солдат! Трофей - это трофей, а воровать - на фиг!
- Перепродажа и контрабанда.
- Правильно! Нету стартового капитала.
- Рэкет и сутенёрство.
- И здесь я согласен - нельзя! В Купер-Порте всё давно поделено, некуда всунуться.
- Заказное убийство и похищение с целью выкупа.
- Капитан, а надо вам листать весь уголовный кодекс? - Джифаренге ужом вылез из-под штанги. - Вы думаете, там для нас найдётся чистое маленькое преступление, за которое дают мало лет и густо платят деньга? Такое, чтоб потом стыдно не было?
- Я ещё не назвал профессию политика.
- Раньше надо было начинать! Давайте закроем кодекс и пойдём к Вирджилу. Он меня помнит, зазывал уже, а вас я ему предложу как убийцу мортифер. Капитан, дело стоящее, вот увидите!.. Я скажу ему, что вы сильней меня. Это правда!

Проход перегораживала группа гориллоподобных существ. Великаны были оскорблены - их выпихали из локерии. Вышибалы смело держали биндэйю на расстоянии, выставив стрекала туанских хлыстов.
- Валите к себе в Штетл, хулиганьё. Живо, пока полицию не вызвали.
- Эйджи поганые! - ревели насосавшиеся локи громадины, вскидывая длинные ручищи, приседая и делая в сторону охраны угрожающие рывки, но грудью на стрекала не лезли. - Я тебя найду, ты, крысоухая змея! Я заплатил, а не допил!.. Пусть мне вынесут мой стакан!
Изрыгнув всё, что клокотало на душе, биндэйю загалдели по-своему, взрываясь громким гоготом, обнялись и пошли строем на Форта. Он посторонился, но их пыл ещё не отгорел, и они обратили на него внимание.
- Эйджи, дерьмо, привет! - По умению гримасничать бинджи мало уступали обезьянам. Они возвышались над Фортом на две головы и заслоняли обзор своими плечами.
- Проходите, - сдержанно ответил он.
- А сам ты не прошёл бы? Попробуй! - Один, самый крупный, хмельной, но не потерявший координации движений, выпятил грудь, наседая.
Форт вспомнил их уязвимые места. Тут надо не разговаривать, а действовать.
В глазах Джифаренге полыхнуло, улица опрокинулась, а когда карусель в голове замерла, он понял, что лежит пластом. Ещё двое валялись по сторонам, постанывая и слабо ворочаясь. Остальные, отпрянувшие к стенам, начали приближаться к павшим бойцам.
- Ж-жаба, он руку мне сломал! Где эта эйджинская жаба?!..
- Ну… он ушёл.
Рука оказалась цела; правда, пальцы согласились двигаться лишь на второй день, после уколов; кисть распухла, и чёрный синячище расползся до локтя. Не ладилось в голове - при поворотах шеи в ушах бренчало, в глазах искрило, а желудок продвигался к горлу. Неделю Джифаренге не выступал ни в каких боях, от стыда отсиживаясь в Штетле, и потерял много престижа и экю.
Кривой луч надежды мелькнул на шестой день, когда под дверь сунули конверт с биржи труда. Там кто-то интересовался рабочим широкого профиля с техническими навыками для службы на транспорте. Джифаренге и помнить забыл, что оставлял на бирже свои данные - хватало заработка с арены, и вдруг так налетел по пьяни. Вспоминая ухмылки Вирджила, он назло ему пошёл на биржу - собеседовать с потенциальным нанимателем.
Увидев этого, потенциального, надо было с порога развернуться и уйти, по Джифаренге заело - что за субъект такой?.. Жабий сын и виду не подал, что они знакомы. Не узнал? Эйджи часто путают биндэйю с непривычки…
- Подробней о навыках.
- Служил в хэйранском экспедиционном корпусе. Вожу флаер, вездеход, знаю связь, ремонт, оружие и ваш язык, могу читать по-вашему.
- Как насчёт погрузки-разгрузки в должности бортоператора?
- Справлюсь.
- Восемь процентов с чистой прибыли за груз.
«Не узнал!» - возликовал про себя Джифаренге.
- Идёт; можно подписывать контракт.
Пронаблюдав, как Джифаренге вывел свою подпись, эйджи негромко добавил:
- Но драться с тобой мы больше не будем.
Джифаренге так и обмер, согнувшись над документом за низким эйджинским столом.
- …я тебя уволю, если придёшь к рейсу пьяный. Вопросы есть?
- Нет… капитан. - Что-что, а субординацию и силу Джифаренге уважал.

Арена, где заправлял антрепренёр Вирджил Илиеску, была стара, как наш паршивый мир; столь же старинными были здешние увеселения. На Форта повеяло ощущением детства и волшебства. Казалось бы, ты видишь, что у танцовщицы круги под глазами, что клоун зол и в подпитии, что подавленный жонглёр погружен в себя, а фокусник лается с гримёршей - но вспыхивает свет, музыка обозначает «Парад-алле!», и хмурая закулисная свора преображается в принцесс, богатырей и кудесников, сияющих улыбками и одеяниями. И те, кто толкался в узких, затхлых и тёмных норах за ареной, вдруг обретают крылья и взлетают над кругом опилок в блеске и барабанном громе.
Форт любил цирк, хотя шапито, кочующие по Сэнтрал-Сити из района в район, были редки, а входные билеты стоили недёшево. В цирковом шатре всё было настоящее, на плакатах специально оговаривалось: «Никаких голограмм, никаких гравиторов! Мы работаем в полном реале!» Редкое явление для мира, где фальшивым было всё, от хлеба до процедуры демократических выборов.
Он знал о существовании в Купер-Порте арены Илиеску - но не наведывался туда. Почему?.. разве детское ожидание чуда умерло вместе с телом из плоти и крови? Нет, были иные причины. Во-первых, трудясь ради заработка и возвращения кредита, всегда в перелётах, сложно выкроить время для цирка. Во-вторых, Вирджил предлагал публике силовые и предельно откровенные представления со вкусом гиньоля, о чём красноречиво объявляли афиши. Такого рода зрелищные вертепы Форт и в Сэнтрал-Сити обходил сторонкой.
По его мнению, кровожадные спектакли с пытками и казнями отыгрывали то, чего не хватало людям - зримую справедливость возмездия. Однако постановщики всегда так увлекались смакованием мук и кровищи, что в итоге выходило торжество бандитизма.
Познакомившись с нравами хэйранцев и биндских десантникоз, Форт решил, что достаточно вывешивать у здания суда цанцы виновных - натуральные, конечно, чтобы гнили и приманивали мух. А то, с одной стороны, ставим балет с расчленением заживо, а с другой - всё политкорректно смягчаем и скрываем, вплоть до признания серийных маньяков несчастными жертвами дурного воспитания.
Поэтому в гости к Вирджилу он шёл со смешанным чувством. Высокая плата обольщала, а участие в шоу жестокости отталкивало. Но деньга, деньги! задуманная им вылазка требовала затрат - то купить, это купить… Можно зайти в игорный салон и применить к игральным автоматам свои способности киборга, но Форт, как наладчик этой техники, знал, что семь-десять необычайных удач подряд означают человека с отмычкой, а не сказочного везунчика. Охрана салонов бдительна. Нетрудно угадать, как тебя взгреют. Есть ещё банкоматы… Сатана любезно нарисовал, как экю крупными купюрами сыплются из окошка. Делов-то! плёвая защита, запросто сломаешь. И хлынет море денежек. Покажется мало - добудешь ещё, и ещё, и ещё… как брёвна в ненасытную пасть Буш-2. У жадности нет тормозов.
Вирджил выбежал им навстречу - проворно-торопливый при весьма объёмистом брюшке, смуглый и маслянистый, говорливый и шумный.
- Всё-таки вернулся, блудный сын? то-то же!.. Я давно тебя ждал. Говорили, тебя грибы съели. Где ты шлялся? Знаю, знаю - фартовое дельце, огрёб куш, повело по притонам - со всяким случается! И я дурил по молодости - было, было! Что, по мне не скажешь?.. Поживёшь с моё, сам поумнеешь. Ну-ка, покажи ноги в работе!
Взявшись за перекладины на потолке, Джифаренге вскинул вверх ноги, вцепился ими, повис на ногах и пошёл вниз головой, свесив руки до пола.
- Так, вижу, способен! Отлично, хоть сейчас ставь в номер! А это кто с тобой? познакомь нас!
- Железный Дровосек, - неброско назвался Форт.
- А?.. недурно! для сценического имени неплохо. Что умеешь?
- Всё.
- Универсал? и где ты прятался, почему не шёл к Вирджилу?
- Это я его нашёл, - похвастался Джифаренге. - Мы схлестнулись, он мне навложил, так друг друга и узнали. Работали вместе, я за него ручаюсь.
- Он - вложил - тебе?! - Глаза Вирджила округлились, потом он захохотал. - Да ты, парень, крут! а ты здоров врать, Джифаренге! Но ради возвращения поверю. А проверить надо!
Форт пожонглировал, разбежался и сделал сальто, потом раздавил в руках бутылку и постоял на одной руке. При его координации и владении телом это не представляло сложности и было даже скучно. Но и у Вирджила имелись кое-какие дарования - к примеру, наблюдательность.
- Артон, - определил он. - Извини, милый, но тебе, с твоими вставными мозгами, нужна специальная медицинская страховка. Она у тебя есть?
- Мсье Илиеску, - Форт отряхнул ладони от соринок, - если я не называю имени, то и платить мне можно не по ведомости, а по договорённости. Просто в конвертике. Уверен, у вас такое практикуется.
- Лживые сплетни! - Вирджил отвёл от себя подозрения таким непринуждённым жестом, что и глупец понял бы - практикуется. - Просто я добрый и щедрый человек. Порой не могу сдержать разорительную страсть дарить людям деньги. И ещё - у меня любой, кто уверен в своих силах, может испытать себя на арене. Добровольно, на свой страх и риск, подписав отказ от всех претензий. Как было принято у гладиаторов: «Разрешаю бить себя бичом, клеймить железом…» Ха-ха-ха!
- Охотно. - Форт мог и десять подписей наставить, раз они не подкрепляются никакими документами. Но смех Вирджила он решил хорошенько запомнить. Клеймение слишком много для него значило, чтобы забыть связанное с ним беспечное «ха-ха».
- Тогда прошу! - пригласил Вирджил. - Вам надо ознакомиться с противником.
«Эта жаба - не кошерная», - выпрыгнуло из памяти Форта при первом взгляде на замершую в клетке мортиферу. Вирджил мог дурачить кого угодно, однако Форт явственно видел, насколько эта мортифера неправильная. Внешне она была само совершенство, даже якобы дышала, настолько искусно была сделана - но именно сделана, а не рождена в болоте живородящей мамой.
- Гоп! - распахнул Вирджил дверцу клетки. - Страшно?

Предыдущая страница 26 Следующая страница


27 Александр Белаш, Людмила Белаш

- Если вы не боитесь, то зачем бояться мне?
- Резонно. Это робот. Стоит тридцать тысяч Е, так что в бою старайся её щадить. Техник покажет, куда пырять ножом - там встроены ёмкости с имитатором крови.
Вирджил делово и доходчиво излагал порядок сцен действа «Схватка с дикой мортиферой», а Форт вспоминал родной Город.
Арена Илиеску - не варьете «Гистрион», где в лицах представляют свежие вчерашние злодейства. Скорее это подобие аттракциона «Лабиринт Смерти», где любители острых ощущений гонялись за киборгами и «раскрепощались», воображая, что терзают и убивают по-настоящему и безнаказанно. В рекламе забав «Лабиринта» тоже говорилось что-то о тёплой крови с натуральным запахом, о боли и судорогах жертв. Всего лишь куклы, верно? Насилие над куклой - это потеха или нечто большее?.. Форту вдруг стало жалко своих братьев меньших - киборгов, у которых нет разума, чтобы понять, что с ними вытворяют.
«Мне бы в тот «Лабиринт». На часок, больше не надо. Я бы устроил им развлечение для посетителей. Век бы не забыли…»
Конечно, туда ходили не все. Но некоторые ходили туда постоянно. Форт встречал статьи о том, что иллюзия убийства в «Лабиринте» - превосходная психологическая разгрузка, благотворно влияющая на потенцию, сознание и подсознание. Иногда ему хотелось сравнить статистику рынка интимных услуг и посещений «Лабиринта» с числом избиений на улицах и насилия над детьми и женщинами. Он не мог избавиться от впечатления, что первое вовсе не сокращает, а наоборот, подстёгивает второе.
- …и возись подольше, подольше, в полном контакте, - наставлял Вирджил. - Тут стесняться нечего, ори, что хочешь. Чем забористей и громче, тем лучше. Во всю глотку! матом! Рёв, вопли - разрешено всё. Джифаренге дерётся с ней первым; понаблюдай за ним - и мотай на ус, следи, когда зритель громче гудит. Всё, что будут швырять на арену - твоё до последнего цента. А теперь потренируемся. Вот Жак, он будет водить мортиферу; вам надо найти общий язык.
Жак воплощал собой программиста с плаката «КУПЕР-ПОРТ - МОЙ ГОРОД!» и отчасти лозунг «Вместе под одной крышей!», который жители переводили проще - «Нас всех крышует Черубини». Впалая грудь, слегка кривая и горбатая спина, кадык величиной с кукиш, зияющие щели между сгнившими зубами, верхняя челюсть клювом, нижняя едва видна; вдобавок глаза в кучу и скул нет. Путы проводов на тщедушном теле казались заменой высохших нервов; присоски на глазах и пучки волоконных буркал на лбу и висках (и на затылке, ой мама!) делали мысли о его глубокой инвалидности почти нестерпимыми. Драйвер-блок у него за спиной выглядел инопланетным паразитом, который управляет телом Жака, заставляя его пришепётывать, заикаться, подёргиваться с ноги на ногу и нести бессвязную околесицу. Понять, какие человеконенавистнические мысли впрыскивает в мозг Жака электронный нарост, было непростой задачей. Но мортиферу он водил прекрасно! Разве что природной гибкости ей не хватало, двигалась она порывисто, но горожанам из-под общей крыши этого должно хватить.
- Он и спит в этих примочках, - пояснил Джифаренге после тренировки. - Они ему сны прямо в зрачки показывают. Спит и видит кино про баб. Куда ему настоящих, он не сможет! пусть уж так, чтоб не рехнулся…
И волосы на лице Жака не росли, своим отсутствием обозначая всестороннюю незрелость. Зато морщины уже сформировались. Форт испытал - и подавил - желание купить Жаку конфету или мороженое; надо же малому утешиться хоть раз в жизни.
Как следил за тренировкой Вирджил? Должно быть, через глазные отростки на голове Жака, передающие картинку в дисплей-присоску, свисавшую у антрепренёра с уха. Едва они закончили, как толстячок влетел, разбранил за недостатки («Ты ослабел, Джифаренге! А ты, Дровосек, неуклюж!»), похвалил за усердие и назначил время выступления.
- Тебе - шестьсот, не больше! репутацию надо восстанавливать. А тебе триста по первому разу. Покажешь себя - накину сотни полторы, дальше будем посмотреть. И Дровосек - длинно, неряшливо! Феррум, вот как!
Афиша появилась в тот же день, после сиесты - Вирджил умел подогревать интерес к арене. У Форта тихо зашевелились псевдоволосы, когда он читал: «ДЖИФАРЕНГЕ - ЧЕТЫРЕ НЕДЕЛИ В ГИЛЕЕ, РАЗДИРАЕТ ПАСТЬ ДРАКОНУ! ЗАГАДОЧНАЯ НАХОДКА СЕЗОНА - ВПЕРВЫЕ НА АРЕНЕ ФЕРРУМ, МОЛЧАЛИВЫЙ САДИСТ ИЗ ДЕБРЕЙ! СТАВКИ НА ПОБЕДУ И НА СМЕРТЬ! ОСАТАНЕВШАЯ ГОЛОДНАЯ МОРТИФЕРА - ОСТРЫЕ КЛЫКИ, БЕСПОЩАДНАЯ ТВАРЬ ПРОТИВ СМЕРТНИКОВ. РАЗОРВЁТ ОДНОГО - ВЫПУСКАЕМ ВТОРОГО!»
Счастье, что выступать предстояло в маске. Костюмер разработал для Феррума наряд цвета «голубая сталь» с мягким шлемом в стиле «железный череп». Это возвращало Форта в состояние инкогнито, так полюбившееся ему на ТуаТоу. Когда тревожишься, что тебя выследят и опознают, маска - надёжное убежище. Я - не я, я - Феррум… Но «молчаливый садист»!.. Хотя иначе и быть не могло. По сценарию Ферруму полагалось изранить хищницу ножом устрашающего вида, а потом сломать ей шею; сочленение головы робота с туловищем позволяло проделать этот трюк. Человек должен одолеть природу и убить её. Все ждут именно такого исхода схватки. Право, честней было присоединиться к террористам Зелёной церкви! Встретив их активистку, собиравшую деньги на адвоката и выпуск задержанных под залог, Форт без сомнений отвалил полсотни Е.
«Наверное, я так откупился от роли Феррума!»
Находки Френкеля и Руны приоткрыли ему глаза на тайны подпольного бизнеса администрации ПМ. Он упорно пытался вычислить через сеть, есть ли какие-то типичные отличия доступа к открытым госпредприятиям и скрытым, вроде G-120. Взлом почтового диспетчера дал ему список пунктов - письма, посланные туда, обязательно проходили досмотр в военном ведомстве. Эти пункты Форт сразу исключил из поиска, поскольку военщина сама по себе - система скрытая. Создав ложный почтовый ящик, он забомбил вызовами подряд все госномера вне Купер-Порта, отмечая те, где постоянно возникает задержка сигнала - а эталоном задержки служил телефон Бельведера. Сбой составлял едва различимую величину, 53 миллисекунды, но был всегда одинаков. Все госконторы применяли одни и те же коммутирующие устройства, отсюда и сходство. Форт насчитал в девятой префектуре пять точек, где сигнал замедлялся, и одной из них была лаборатория Бельведер. Ещё четыре нигде не учтённых рудника… Или - что скрывают чиновники, создавшие невидимую структуру? Плантации локи? Районы бесконтрольной добычи афродизиаков? В любом случае это - большие деньги. Получать сверхприбыль можно по-всякому - разрабатывать высоколиквидное сырьё, не платить налоги или до минимума снижать производственные расходы. Или сочетать все способы, вдобавок используя рабский труд.
Задержка сигнала на коммутаторе. Облавы на безработных. Тюремный режим рудника. Могильник Rex-417. Отмечая задержки сигналов, Форт пробовал представить, сколько человек может пропасть за год на Планете Монстров. Две, три тысячи; планета опасная. Но это пропажи без вести - а умершие, по выражению Руны, «официально»? а предварительно застрахованные и завещавшие премию Фонду?..
Иногда хотелось выбросить из головы эти абстрактные подсчёты и сосредоточиться на своей болезненной проблеме. В конце концов, когда на орбите ПМ возникнут федеральные крейсера и потребуют выдачи останков Ф. Кермака, все проделки чиновной братии станут пустяками во мраке войны. А с позиции чёрного юмора куда почётнее стать поводом для звёздной войны, чем сгинуть, едва успев проблеять что-то разоблачительное и постучавшись хрупким лбом в крепостную стену солидарности начальников.
«Положим, я сотру информацию о застревании сигнала, - раздумывал Форт, - и займусь только собой. Что мне, в сущности, надо от Мийо? мой флаер и мой паспорт. Баста! Являюсь к нотариусу и отменяю завещание. И всё идёт, как шло. Облавы, рудники, плантации, Rex-417… Безработный - значит, манхло. Перерабатывают же туанцы дефектных мальков на лекарства… Манхло - бездельник, балласт. В топку их. Я согласен, я проголосую за любой закон. Потом сместилась галактическая конъюнктура, манхла стало больше, и мне вручают повестку: «Многоуваж. Ф. Кермак, вы - балласт. Согласно федеральному закону № 666 вы обязаны к 14.20 явиться на утилизацию на муниципальный ликвидационный пункт Rex-417 по месту прописки». А что вы, Кермак, орёте? Вы проголосовали, значит, согласились. Ну и что значит ваше «Я опытный пилот»? Мало ли, что у вас профессия и стаж. В ближайшие двенадцать лет, по расчётам экономистов, пилоты нам не понадобятся. Мы наймём хэйранцев, они дешевле. А вы пожалуйте в крематорий, шагом марш… Впрочем, можете воровать. Это наказуемо, но предпочтительнее, чем быть балластом. Вор, продавец наркотиков, сутенёр - востребованные профессии, гармонично вписанные в нашу процветающую экономику. И не завидуйте экономистам, которые вас приговорили - сказать по секрету, через пять лет их тоже… туда же…»
Не знать о задержке сигнала - и не возникнет воображаемый диалог с государственным ликвидатором! Меньше знаешь - крепче сон. Закажи себе сновидение о бабах, словно Жак, и блаженствуй. Не трать время на разведку по сети. Забудь про всех. Увидишь, насколько тебе станет легче!
Но Форт старательно зафиксировал телефоны, за которыми скрывались рудники-невидимки. При случае очень уместно намекнуть начальству, что ты осведомлённее, чем кажешься - хотя подобные намёки лучше произносить из-за шеренги бохрокских коммандос.
И наконец, одобришь сегодня скотство по отношению к другим - завтра отведаешь его сам.
Однако отвертеться от убийства мортиферы не получится. Девятьсот Е за выход и кривляние с чучелом монстра, плюс подачки публики - пропуск на Буш-2.
Облачившись в костюм Феррума, Форт подглядывал - что там на арене, как там зал? Скамьи на склонах конической воронки, дном которой была арена, плотно набиты публикой. «Как-нибудь покажем номер», - успокаивал себя Форт. Выступать при большом стечении народа ему приходилось лишь однажды, в зоне 8 Буолиа, и вспоминать об этом было муторно. И вот снова зрители; теперь они не просто ждут, а буквально жаждут смертельного зрелища. Конечно, Руна сюда ни ногой - хоть это радует. Или спрыгнет с ума, придёт с зелёной шапочкой в кармане и в самый патетический момент швырнёт пакет краски?
«Я бы её не осудил», - подумал Форт, вспомнив опустошение вокруг Купер-Порта. Озёра ядов, вечно дымящие курганы мусора - лишай города расползался вширь, бетонируя и омертвляя пространство жизни. Но им мало, им надо убить мортиферу как символ, чтобы убедиться в своём могуществе.
Он различал лица, выделял их оптикой и приближал, ухватывая непритворные порывы мимики. Да, эти не встанут, чтобы надеть колпачки эльфов и выкрикнуть протест. Яркий макияж, сочно нарисованные глаза и губы, прозрачные блузки и куцые топики, самоцветы в пупках, шорты, обтянувшие бёдра и пах; язык призывно обводит овал приоткрытого рта, глаза зовут и предлагают, смех возбуждает. И - квадраты челюстей в вечном жвачном движении, бугры бритых лбов, влипшая в рот сигарета; взгляды - что одинаково выбирают мясо и девушку, руки - чьи удар и ласка одинаково жестоки. Покатайся перед ними в обнимку с мортиферой - не надо большого ума угадать, что они при этом скажут, поскольку их остроумие находится в том же утолщении спинного мозга, где и пульт управления чреслами. Покажи им, как надо обходиться с подружкой - потискать, зарезать и свернуть ей голову.
Ненормальный мир людей, в котором нет и не должно быть детей и семейной жизни. Или напротив - идеальный мир планеты, куда мы явились совершить дюжину похабных подвигов, нагадить и смыться, не убрав за собой объедки и помёт. Здесь собрались такие же звери, каких обещал выпустить на арену Вирджил, только двуногие - зверобои, лесорубы, мясники и перекупщики, зарабатывавшие на обмане, гибели лесов и убийстве; за свои кровавые деньги они хотели получить кровавое удовольствие.
Открывала представление заводная и азартная драчка фигуристых девиц с вычурными причёсками амазонок - в легчайших купальниках они дубасили и таскали за волосы друг дружку, поскальзываясь и барахтаясь в манеже, до колен залитом смесью глины с вазелином. Трёх минут не прошло, как все до ушей изгваздались в грязище. Зал ржал, свистел и метал монеты. Судили состязание клоуны-охальники, пихавшие нерешительных драчуний швабрами под зад. Отмытая из шланга и припудренная из распылителя (этим за отдельную плату занимались желающие из публики) проигравшая команда была обречена участвовать во втором отделении - из портала выбежали несколько бинджей в лохмотьях вместо одежды и, громогласно крича всякое непечатное, пустились ловить девиц. Визг и беготня приводили публику в неистовство; особенно нравились клоуны, ездившие верхом на бинджи и чудом не падавшие. Поймав всех, бинджи разнообразно потрепали их и потащили наверх - там, над ареной, висели на тросах платформы и трапеции. Девицами перебрасывались, как жонглёрскими булавами, повиснув на ногах. Одну нарочно уронили - крику было! - но умело перехватили у самых опилок. Зал бесновался и рукоплескал.
Затем спустили и закрепили по кругу решётки. Как бы случайно забыли девицу - в последний момент под всеобщий взволнованный гам и вопли «Беги, сплюха!» ей дали уйти на четвереньках через лаз. Тем временем по сцене шныряла, разевая пасть, голодная мортифера. Жак ловко управлял ею.
Выпустили Джифаренге, вооружённого дубиной. Размахивая своим оружием, он не подпускал чудовище близко и кружил по арене, чтобы монстр не зашёл со спины или сбоку. Наконец Жак исхитрился и схватил дубину зубами. Эмоциональный отклик зала потряс купол; зрители вскакивали с мест, наперебой вопя что есть сил: «Ешь его! Врежь ей! Ногой её, ногой! Жри обезьяну!»
Робот вырвал дубину из рук Джифаренге! безоружный, он заметался, начал трясти решётку двери, но его отгоняли, тыча в живот шестами. Перекусив дубину пополам, робот с урчанием приближался - Джифаренге высоко вспрыгнул на ограду, и Жак едва-едва не впился ему в ступню. Свист презрения и разочарования провожал трусливого бинджи, карабкавшегося по ограде в недосягаемости для хищных зубов; в него попали двумя порциями мороженого. Соскочив наземь со стороны зрителей, он поспешно удрал с глаз долой.
- Феррум! пускайте Феррума! - заголосил распорядитель арены; зал подхватил:
- Феррум! Феррум!
Форт вошёл в раскрывшийся на миг дверной проём и встал, показывая всем свой клинок. Взбудораженная публика встретила его воем и страстными возгласами: «Мочи её! кишки наружу!»
Жак зарычал и начал надвигаться, прижимаясь мордой и брюхом к опилкам. Бесспорно, в кривом недоноске пропадал настоящий хищник! Форт прянул навстречу; Жак встал на дыбы и растопырил когтистые лапы - взмах ножа не достал его. Жак оттолкнулся хвостом, гибко кидаясь на Форта… и подмял под себя! Что творилось в зале - не опишешь! Слёзы, истерика, девки царапали своих парней, парни ревели и плевались, а клубок из «голубой стали» и бьющейся мортиферы катался по арене, снопами вздымая опилки.
- Режь! Нож! Феррум, Феррум!!
- Она его загрызёт, аааа!!
«Кажется, пора», - Форт навёл радар на эффектор беспроводного управления мортиферой; как бы ни вертелся пилотируемый Жаком зверь, радар стабилизирован и строго нацелен.
«Раз, два - начали!»
Жак потерял мортиферу. Она выскользнула из пальцев, её зрение по всем полям закрылось; вместо колеблющегося изображения арены в зрачки Жаку спроецировался клип дуэта «Мармеладки» - с бантиками, юбочками и гольфиками. Жак замер, затем лихорадочно перебрал пальцами всю доску виртуальной клавиатуры - где, где она? где зверюшка? Бесполезно - всё было забито «Мармеладками».
Мортифера отпустила бездыханное окровавленное тело Феррума и с рычанием повела пастью, роняя вишнёвые капли.
«Вперёд, - послал её Форт на решётку. - Покажи им, как оно бывает в гилее».
Какое-то мгновение публика была в шоковом оцепенении. Проворно взбираясь по решётке, мортифера очень быстро оказалась на самом верху. Перенести брюхо, толкнуться задними лапами - вот он, обед, хоть объешься. Зверюга издала крик победы, с аппетитом озирая доступные ряды свежих мясных блюд.
Вирджил стремительно сообразил, что происходит нечто непредусмотренное. «Мсье Илиеску, я её не контролирую!.. кто-то её перехватил!» - верещал Жак. Феррум, чтоб его, лежал пластом, а робот вот-вот спрыгнет в зал!
Судорога страха прошла по рядам, подняв первых паникёров вместе с ослепляющим призывом: «Бежим!!»
- Быстрей, быстрей, остолопы! - толкал и пинал Вирджил униформистов. - Держите её! волоките назад! все, все на арену, живо!
И они высыпали туда - с брандспойтами, с баграми, кто с чем. Появление этого воинства сдержало толпу, поневоле обратившуюся лицом к арене. Здесь зрители заметили, что начал вставать Феррум, а возвращение стального супергероя - это подмога с гарантией. Когда он распихал глупо сгрудившихся униформистов, которые пытались поймать качающийся хвост чудовища, и сам ухватился за него, раздались аплодисменты.
- Браво! Феррум, давай! Тащи её!
- Взяли, дёрнули, - командовал Форт. - И - ррраз! и ещё - ррраз!
Мортифера противилась и плохо поддавалась их усилиям - Форт регулировал хватку её лап и наблюдал, когда гримасы испуга у публики сменятся довольными ухмылками. Картина «тянем-потянем» быстро привела зрителей в смешливое настроение, под плеск ладоней на арену полетели монеты. Позволив мортифере шмякнуться и убедившись - для всех, наглядно! - что зверина не желает драться, Феррум живописно развёл руками, взвалил хвост на плечо и поволок мортиферу с арены; та скребла когтями и порой вяло щёлкала челюстями. Рыжий клоун догадался (артист, есть чутьё!) сесть на волочащееся чудище и уехать за кулисы, помахивая всем на прощание.
- Найду, кто в неё включился - уничтожу! Шутники-затейники! сволота! - свирепо вращал глазами Вирджил. - Но… эта шваль довольна! Феррум, бегом на арену, покажись, тебя требуют. Лузи, чтоб завтра представил сценарий комической сцены с этой саламандрой! Жак, а ты усиль защиту доступа к ней! Ффу, кажется, она таки вырубилась!..
«Ты так думаешь?» - Не оглядываясь, Форт отдал последнюю команду, и совсем дохлая на вид мортифера вцепилась Вирджилу в штаны ниже спины.
Разжать её челюсти удалось лишь через полчаса.

По Штетлу волнами голосов и людской сутолоки заходило, забормотало неопределённое брожение. Как-то ни с того ни с сего в больших количествах востребовав-елась и стала бойко раскупаться знаменитая хэйранская лока. Из тайников вылезали целые канистры концентрата локи - тягучей зеленовато-бурой жидкости - который спешно разводился спиртом и водой на кухнях и разливался по бутылкам, а кто-то на принтере размножал этикетки с завлекательной надписью: «Крепкая! пахучая! жгучая! вонючая! - ЛОКА!!!» Цветная бумага и поделочная пластиковая плёнка расходились пачками по килограмму - и всё-таки их не хватало на гирлянды, букеты, груды искусственных цветов несусветной раскраски.
На Узу вместо битого зверья стали завозить - флореаль ведь, сезон цветения! - полные кузова тех фитюлек, что заменяют деревам гилея настоящие цветы. Яростно-жёлтые, светящиеся цветом апельсинов, могильно-синие и белые в ало-чёрных крапинах органы растений ПМ не доходили до розничных лотков - их расхватывали оптом на площадках Привоза и уволакивали центнерами. Пошли разговорчики про асаэ - шёпотом, шёпотом, ибо сей токсин грибковой культуры (с Хэйры, ясный пень; эта планета дала миру три отравы - локу, сольву и асаэ) входит в первую группу наркотиков. Появится асаэ? не появится? Под озабоченные тары-бары сухое асаэ росло в цене; шутя обогнав староземные опиаты, оно по стоимости приближалось к керилену. А над всем этим сумбуром реяли слова, выкрикнутые пьяным бинджи на пороге локерии:
- Жрицы лайгито объявили полнолуние!
- Его что, вычислить нельзя? - удивился Форт, укладывая покупки, чтобы как можно незаметнее пронести их на Буш-2.
- Да можно, запросто! - махнул ручищей растрёпанный от волнения Джифаренге. - Оно бывает раз в девяносто здешних дней; так ребята сказали. Поделить, умножить… Но наш брат мигрант так напрыгался с планеты на планету, что все календари в башке перемешались. Нипочём не упомнишь, когда полнолуние грянет. Одни лайгитские колдуньи знают, когда точно. И то жди - объявят или нет! Они толком не решили, можно ли его справлять в иных мирах. Много всего надо - жрицу, сколько-то девок на выданье и холостых парней. Значит, сегодня весь компот в кастрюле, будет варево! Ух, и гульнём!..
Десантники экспедиционного корпуса, оставившие на Хэйре часть жизни и друзей, привыкли праздновать день Полного Лика Луны Цветущей, как свой профессиональный праздник. Не в последнюю очередь традиция сложилась из-за того, что в полнолуние Отигеро командование прекращало боевые действия. Мучительно хотелось навести прицел на хорошо заметные костры, у которых плясали толпы врагов, но - себе дороже выйдет. За пальбу по священным пляскам жрицы и царицы немедля объявят тотальную войну, и о кое-как сложившихся правилах ведения военных операций против лайгито можно надолго забыть. Пока не умрут дети, зачатые на празднике в ночь обстрела, не будет ни переговоров, ни перемирий.
О готовящейся чрезвычайной попойке знали во всех локериях. Вывешивались объявления на языке биндерам, которые Джифаренге охотно переводил капитану.

«Союз Ветеранов зовет старых служак на великое локовище! Локнем по-нашему крепкой, пахучей, жгучей и вонючей за всех, кто не вернулся на своих четырёх; вспомним, как ровняли с землёй жаб-людоедов; вспомним славное былое! Тех, кто не забыл трижды проклятую и кроваво-памятную Хэйру, ждут в Штетле, улица Штиблес, локерия „Золь“, 19 флореаля, в 56.00»

По той же улице прошла церемониальная процессия в пух разряженных лайгито: со жрицей, с кадилами, дудками, цимбалами, литаврами, и с заявлением в узорчатом ларце, который несли на шесте двое красных мужчин.

град Купер-Порт
полицейская управа района Штетл
нежно-голубому господину
начальнику и лейтенанту
Люсьену Сен-Грилшльду

Заявление

Просим Вас разрешить 19 флореаля в 56.00 празднование Полнолуния Отигеро, свято чтимого всеми хэйранцами и жизненно необходимого для здоровья, плодородия и плодовитости, всеобщего счастья и успеха во всех начинаниях. Также в ритуале Полнолуния Отигеро нуждаются наши девицы, чтобы избрать себе мужчин и посвятиться.
Да осияет Вас Дэга, пусть из-за Вас дерутся девки, да посчастливится Вам 19 флореаля зачать красивую дочерь.

Руку приложила - Оййоте Лоракилъче, священнослужительница

И это правда - Айхелете Цанцукэ, восьмижды правнучка царицы Джифары, хозяюшка и пилотесса флаера «Орта».

- Отказаться невозможно! - Сияющий Джифаренге вырядился в старый мундир с бряцающими цанцами. - В общем, утром я приду. В случае чего меня принесут.
Нести упившегося Джифаренге предстояло Нуриндех, которая тоже собиралась на локовище, и на лице её читались сумрачные думы.
С воплем вроде «Йо-хо-хо!» грузчик слетел вниз по шесту, за ним сиганула подруга, а затем, после рёва «Берегись, ушибу!» сверху бусинами замелькали прочие ветераны Биндюшника, на лету вслух предчувствуя радость пьянства, тормозя шенкелями и опасно размахивая свободной лапой. Удалые проделки, замышлявшиеся здесь же, на шесте, обещали здорово встряхнуть Штетл.
Форт вернулся к рассмотрению типовых проектов рудников, желая окончательно определиться, где на G-120 расположены гидратиловая заправка и пункт подзарядки флаеров электроэнергией, как вдруг по лестнице - да, не по шесту, не по скобам, а подчёркнуто пешком - на этаж поднялся краснокожий брат-мигрант, чьи волосы были убраны в виде клумбы, и цветов в той клумбе было немеряно. В лапке он нёс цветик-семицветик величиной с собственную голову; толстые цветочные гирлянды-ожерелья почти целиком скрывали его худое туловище, на руках качалось множество браслетов, а с пояска свисал добрый десяток цанц, и хэйранских, и биндских, причём Форт заподозрил, что цанцы отнюдь не игрушечные, а уменьшены до размеров кулака неким дикарским способом. Наряд дополняла пара похожих на мечи широких кинжалов в кожаных ножнах. От него слегка веяло радиацией в К-диапазоне. Точно, керилен лижут.
- Пойдём, Фортунат, тебя требует женщина! - возгласил Кайчеке. Ибо малыш с клумбой на голове был именно Кайчеке, хотя опознать его было сложно.
- Не понял, - честно ответил Форт. - Женщина и я - понятия несовместимые.
- Пойдём! Твоя неживая прохладность - не помеха, чтобы явиться. Если женщина зовёт, ты должен прийти даже мёртвый.
- Пожалуй. Но никак не соображу, с чего я понадобился твоей жене. У вас вроде праздник…
- Да, праздник; ты на него зван. Не о жене веду я речь. Та, кто зовёт, тоже женской породы. Она безгрешная и девственная неженатка.
- Час от часу не легче. Руна, что ли?..
- Воистину. - Кайчеке, как мог, старался быть велеречивым и высокопарным. Или это день такой, что принято выражаться одним высоким штилем? - Не робей! Даже усопшим выпадает день и час, когда их бурит страсть.
- Обуревает, - поправил Форт, недоумевая, зачем Руна выбрала столь беспокойный денёк для встречи. Нашла что-то новенькое и важное о руднике? В любом случае зря она звать не станет; надо пойти.
- Да. Как знать - вдруг она обурела по тебе?
Заглянул Махтур, приятель неряхи Ахтаван - он не прошёл кровавую баню Хэйры и негативно относился к беснованию отставной солдатни, помешанной на воспоминаниях о прежнем месте службы и справляющей вражеский праздник. Вид лайгито с мечами и цанцами у пояса его не обрадовал.
- Эких ты. Артон, гостей принимаешь. Лучше б ты с ним встречался не здесь. Вряд ли тебе понравилось бы, носи он цанцы твоих одновидцев.
- Смотря каких одновидцев. Кое-чьи цанцы я бы сам охотно поносил, хотя не по душе мне процедура их добычи.
- И попроси его не задерживаться. То, что патриоты унеслись на локовище, не значит, что тут ни одного не осталось.
Кайчеке не по-людски вывернул голову и смерил Махтура бесчувственным взглядом.
- Их не позорит факт, что я их ношу. Они были храбрые воины, я почитаю их славные цанцы и горжусь ими. Я никогда их не продам. Продают лишь цанцы безнравственных скотов, осквернивших святые заповеди. Из цанц бешеных ублюдков жрицы сеют порошок проклятия…
- В общем, Артон, я тебя предупредил. Мой совет - проводи гостя лично, а то мало ли что может случиться. Против тебя я ничего не имею, не думай. Речь идёт о спокойствии в доме.
Подчёркнутая осторожность Махтура была объяснима. Он-то видел, как этот уступавший ему ростом эйджи в несколько секунд разметал троих биндэйю, из спокойного прохожего превратившись в мелькающую тень - невесомое тело и четыре разящих рычага. Совсем не хотелось вновь увидеть этот аттракцион. Но стерпеть жабу, увешанную головами соплеменников!..
- Нет проблем, Махтур. Кайчеке, идём вместе.
Зеваки завистливым стоном и гомоном недовольства провожали полицейский бронеавтомобиль, с трудом продвигавшийся по тесной Анфур. Везут! Привезли! Сейчас выгрузят! Жрица Оййоте вышла встречать броневик со свитой из девушек, одетых в венцы из перьев и чешуйчатые юбочки; двадцать юношей и мужей с кинжалами оберегали своих повелительниц и возлюбленных. Фургон-сейф открылся, полицейские выстроились коридором, держа оружие наготове, и Люсьен Сен-Гримальд вынес опечатанный сосуд с сухим асаэ, до этого дня хранившийся в подземном этаже банка.
Правительство Альты с невероятной толерантностью относилось к любым иномирянам, хоть бы те украшались отрезанными заживо цанцами близких родственников, и охотно уморило бы несколько миллионов своих латиноязычных, лишь бы пришельцы не пожаловались на притеснения. Не попрать ничьи традиции, не ущемить никого в отправлении культовых потребностей - вот что денно и нощно заботило альтийские власти. Сии незыблемые принципы вместе с чистоплотностью и любострастием они вывезли со Старой Земли, где безоглядная ксенофилия средиземноморских народов некогда привела к Третьей мировой войне и к тому, что генотип французов пришлось воскрешать путём генной инженерии. Некоторое отрезвление настало, когда земляне встретили разумных, породниться с коими мешала видовая принадлежность - но альтийцы и здесь всех превзошли, создав те законы о браке, по которым Форт собирался жениться на древовидном папоротнике. И кинжалы, и разрешённое потребление асаэ - всё входило в принцип толерантности.
Alter - «другой», Altum - «высота»; непохожесть и возвышенность, альтернативность вплоть до «навыворот» - всё это читалось в имени латинского сообщества, заявлявшем: «Мы ИНЫЕ, не как все; мы - ВЫШЕ убогих понятий!» Но в скопище любопытных на Анфур то и дело прорывались рудименты низменной нетерпимости.
- Им, значит, можно. А меня бы за полграмма - враз на кериленовый рудник.
- Но это их обычай, их традиция!
- Лопотать по-своему у них традиция, чтоб ты не понял ни шиша - то ли тебя обзывают, то ли зарезать собираются.
- Слышь, а говорят - без наркоты жабы не размножаются. Только по великой дури, накачавшись до ушей этим асаэ.
- Да-а, как подумаешь про волосатого и красного тритона без хвоста, что он - твоя подружка, от горя только дурью и забудешься.
- Надо внедрить единый язык. Тогда установится взаимопонимание.
- По мне, легче кошку с собакой скрестить, чем с чужим договориться.
Оййоте приняла сосуд; девы из её свиты, привстав на носочки, окропили лейтенанта Сен-Гримальда пудрой из жезлов с дырявыми навершиями, а мужчины навесили на него несколько гирлянд.

Не желая рисоваться на глазах у репортёров, освещавших праздник полнолуния, Руна скрывалась в ангаре, где лайгито устроили своё торжество. Гирлянда гостьи и покровительство сестрицы Цанцукэ ограждали её от недоразумений, хотя Руна догадывалась, что присутствие чужой многим не по нраву. Она ждала, когда Кайчеке приведёт Форта - было условлено, что они проникнут через лаз из дома 66, тем же ходом, каким заносились сосуды с асаэ. Официально разрешённого количества, как пояснила Цанцукэ, не хватит, но есть сокровенно спрятанные от посторонних глаз запасы.
Ворота ангара с гулким «бумммм» затворились, и снаружи встала шеренга мужчин, охраняющих таинство. Накануне бойцы обследовали все стены, чтобы нигде не был тайком просунут волоконный объектив. Запылали круглые жаровни, дым курений столбами взошёл к потолку, разливаясь под сводами желтовато-серой тучей. Нагие парни с колотушками, распевая призывный гимн «Взойди, Отигеро!», принялись бить в большие керамические гонги. Воздух, пропитанный сдавливающим дыхание пряным, одуряющим запахом, заколебался от упругих звуковых волн, и Руна почувствовала, как её затягивает в туманную зыбь, где каждый новый вдох не освежает, а погружает ещё ближе ко дну. Блестели багряными бликами очи мужчин, стерегущих у стен. Молодые, сбросив одежды, хором завели переливчатую песнь, раскачиваясь и прихлопывая лапками. Потом скопище у пышущих жаровен едино качнулось и поплыло хороводами - словно колёса часового механизма закрутились на огненных осях. Цанцукэ, прервав свой щебет, отбежала в сторону и вернулась с чашей, полной тёмной жидкости.
- Охладись, сестрёнка. Я вижу, тебе жарко. Ты вся влажная.
В самом деле, газовые жаровни сильно прогревали ангар; хотя по совету Цанцукэ Руна оделась предельно легко - туника и шорты, - пот лился по коже, отчего Руна стала блестящей, словно девушки и парни в хороводах. Не задумываясь, она отпила из чаши и поразилась вкусу напитка - не газированный, он остро пощипывал язык и нёбо, а его кисловатый запах проникал в ноздри, создавая ощущение широты и свободы. Вдохнула - и показалось, будто тело становится прозрачным, а воздух засветился, клубясь радужными разводьями.
- Асаэ кап, асаэ вами, асаэ сейг! - бился взмахами крыльев многоголосый клич. - Варэ, варэ, Отигеро!
- Не много ты ей налила? - строго спросила по-лайгитски Оййоте, согласно регламенту богослужения даже не пригубившая священного питья.
- По весу тела, - спокойно ответила Цанцукэ. - Я запросила информацию о том, какова безопасная доза для эйджи. Разводил Бисайюге, он мастак.
- Варэ, варэ! - самозабвенно раскачивалась Руна. Чашу она уронила, её тянуло в пляс. Потолок ангара раскрылся, как цветок, звёзды закружились в небе, танцуя вокруг глаза из кипящего металла, и огни жаровен были сладкими слезами, ниспадающими с его ресниц. Возник Форт в гирляндах; поющая Руна схватила его за руки, чтобы плясать с ним, но запуталась в собственных ногах и чуть не упала; он подхватил её, и она повисла на нём. Как странно!.. его лицо выглядело вырезанным из камня; разве можно быть равнодушным, когда весь мир ликует?! она затормошила Форта, заливисто смеясь.
- Она избрала тебя, - объявила Оййоте. - Да сойдёт на вас благодать Луны Цветущей! - и с этими словами посыпала обнявшихся чужаков пыльцой благословения.
Форт не понял ни слова из её лепетания, думая лишь о том, как быстрей эвакуировать отравленную из ангара. Пригласила, называется. Идёшь на деловое свидание, а находишь старшего страхового агента обольстительно одетым, в сарае, полном пляшущих голышом краснокожих, и не то обкурившимся, не то солидно подколотым.
- Кайчеке, проводи нас отсюда.
- Ты ищешь уединения?
- Да, и поскорей.
- Я тебя понимаю! Вам свойственно обособляться. Следуй за мной.
- Что с ней?.. что она ела? или курила?
- Асаэ! - Кайчеке поласкал свою тонкую шею, показывая, как напиток Луны стекает вниз по горлу.
Сонмище лаково-алых гривастых существ кипело в дымной пелене под рокот гонгов, по которым восемь оглашенных всё быстрей лупили палками с войлочными набалдашниками. Вопли раздавались - те, кого едят живьём в гилее, и то орут тише. Озираясь, Форт отметил, что танец - только начало празднества; кое-где ликующие лайгито перешли к повальной акции размножения, причём пример одних тотчас заражал других.
- Мы полетим, мы поедем, - сбивчиво тараторила вконец очумевшая Руна, - знаешь, куда? на планету Синьхуа. Это Новый Китай, понимаешь? я выучила их новояз… алфавит чжуинь цзыму… Хочу летать. Варэ, варэ, Отигеро…
Киборг с хэйранцем кое-как пропихнули её через лаз в дом.
- Она без ума, - оценил Кайчеке состояние свояченицы.
- Заметно, - согласился Форт. - Погляди, не много ли на улице полиции.
Напрасно он опасался - вид мужчины с дамой на руках в полуночном Штетле, тем более в пьяную ночь Отигеро, никого не шокировал. Полицейские, конечно, присмотрелись к ним, но дама была вполне жива, гладила кавалера по лицу и что-то невнятно ворковала.
Власти Альты одобряют праздники видовых меньшинств, особенно если в них втягивается остальная публика, раскупая локу, дурея и бросаясь без оглядки в волны страсти. Пьяный недоумок, одержимый мыслями о юбках, куда милей властям, чем трезвый умник, который ещё неизвестно до чего додумается. Чтобы придать Полнолунию (а заодно и себе) веса в глазах обитателей Купер-Порта, к хэйранской общине обратился с поздравлением через печать и ТВ сам Уго Черубини - префект, нимало не смущаясь, славил в своей здравице языческих богов, в которых не смыслил ни уха ни рыла. Форт от всего сердца желал, чтобы послание префекта зачитали посреди ангара в разгар свального греха - подходящее время и место для подобных писем к народу.
В Биндюшнике Форта и Руну тоже встретили естественно и с пониманием; синий портье лишь кивнул и напомнил:
- За привод женщины - десятка Е.
- Завтра отстегну. Руки заняты.
- Иди, Артон, ты человек проверенный.
Руну мотало из стороны в сторону от безудержной весёлости и являвшихся ей дивных красочных картин, которых Форт не видел. Он влетел в знакомую до боли ситуацию - на руках у него пострадавший человек, а вылечить его не хватает знаний. Как с Марианом на ТуаТоу! Тут не то что макромолекулярный субстрат Giyom можно свихнуть, отыскивая выход - даже идеальный монокристаллический мозг не выдержит. С порога Форт вонзился в беспроводной доступ к сети и, наскоро замаскировав свои координаты, начал искать рубрики «Симптомы отравления асаэ» и «Помощь при отравлении асаэ». Руна колобродила по комнате, сшибая и роняя вещи, пока не удалось завалить её на кровать. Она ни черта не соображала и несла полную ахинею, постоянно порываясь встать и отправиться на планету Синьхуа, где небо в цветочек. «Предотвращайте опасные поступки отравленного, мотивированные бредовыми умопостроениями», - учила сеть. Отмерив несколько метров шнура и перекусив его, Форт обмотал Руну по талии и привязал к кровати. «Возможна рвота. Уложите пострадавшего набок и свесьте его голову вниз». Ну а лекарства? как насчёт средств специфической детоксикации? «После этого срочно вызовите бригаду неотложной помощи». Вот и жди от сети конкретного совета. Всё засекречено в интересах ассоциации врачей!
«Не злись, - одёрнул себя Форт. - Ну нашёл бы я указания: «Введите дронтил, вагалон и бутрен quantum satis, обеспечьте криотронный биохимический мониторинг», - и что бы стал делать?.. Так и я могу вывешивать в сети подсказки для профанов: «Если вы впервые видите штурвал и вам надо лететь, нажмите ПУСК, рулите на взлёт, а дальше уповайте на Всевышнего - Он, Милосердный, не допустит, чтобы вы разбились всмятку…»
Руне было наплевать, что она встать не может. Она болтала без умолку и вскидывала ножки. «Попытайтесь вызвать рвоту под своим контролем».
- Мы полетим в тазике! - взвизгнула Руна, но подавилась пальцами Форта, и ей расхотелось говорить. Некоторое время она была озабочена лишь тем, как бы не захлебнуться и успеть вдохнуть между спазмами.
«Убедитесь, что желудок опорожнён».
Форт сосредоточил взмахи сканера на болезненно поджатом животе Руны. И где этот желудок? Советовать все мастера!.. Внутренности смутно маячили и путались, дружно шевелясь вразнобой. Тут полость и тут полость; как врачи в них разбираются? вот шланг - наверное, кишка. Очевидно, встроенный сканер киборга для медицины не годится, нужно что-то помощней. Пульс учащён, дыхание ускорено, температура кожи чуть ниже нормы. Руна, отплевавшись, стала отталкивать его руки и оправлять тунику.
- О боже… я сдохну! Ммм, отстань!
«Кусок льда во рту уменьшает чувство жажды и снижает слюнотечение».
- Ахтаван, у вас есть лёд? - Форт взбежал на этаж выше. - Привет, Махтур. Извини, что я среди ночи.
- Хочешь сделать холодный коктейль? - зевая, выбралась из взбитой и потной кровати Ахтаван в спальных панталонах. Махтур, сердито забурчав, поморгал и зарылся головой в простыни.

Предыдущая страница 27 Следующая страница


Красные карлики 28

Руна то стонала, то её подмывало хихикать пополам с икотой. Радуги ещё бегали друг за другом по потолку, и стены пока стояли неровно, но в целом зрение и осязание начали приходить в соответствие с действительностью. Мусоля во рту тающие кубики, она говорила не очень внятно.
- Что случилось? где я?
- Несущественно. Ты напилась асаэ. Как самочувствие?
- Погано, - просипела бледная Руна, вытирая липкий обморочный пот со лба тряпкой, которой Форт подметал рабочий стол. Сердце порой предсмертно замирало. - Худо. Всё внутри свернулось. Не могу!
- Придётся вызвать токсикологическую бригаду.
- Не-ет! - взвилась Руна, но шнур сдержал её. - Не надо бригады! что это за верёвка?
- Ээ… это было нужно час назад. Сейчас отвяжу. Не ёрзай.
- Никаких бригад, Форт! я не хочу в больницу!
- Но ты же застрахована. По медицинской страховке тебя…
- Мы что, вместе пили? ты в своём уме?! если Френкель узнает, что я отравилась наркотиком…
От ужаса она впилась стучащими зубами в то, что ей казалось полотенцем, потом увидела, какое оно чистое, и выплюнула с отвращением.
- У врачей точнейшие анализаторы; ты сталкивался с их диагностическими аппаратами? Мигом вычислят, что я принимала! Я страховалась у Френкеля, тебе ясно?! Он порвёт мой полис, вышвырнет из фирмы! и разошлёт по планете сводку, что я наркоманка. Кадровики все в сговоре! чёрный список, нигде не устроишься…
- А кто тебя заставлял хлебать асаэ? силой, что ли, вливали?
- Откуда я знала?.. Ооо, - зажмурившись, она прижала колени к животу, - как тооошно! мне гнусно, гнусно! помоги, что ты тут расселся?!
- В аптеке я видел портативные диализаторы для почечных больных; должно сработать. Пока молись, чтобы удалось настроить фильтр на молекулы асаэ.
Трясущаяся Руна еле выдержала полчаса, пока Форт бегал за карманным приборчиком очистки плазмы. «Если станет совсем плохо, - думала она в отчаянии, - буду кричать „караул, спасите!" и ползти к выходу».
Форт на ходу прочёл инструкцию, вскрыл опломбированный микрочип управления фильтром и уяснил принцип настройки. Довольно простая системка. Чувствительные мембраны изменяют проницаемость по команде; составить точную команду - и иглы в вену.
- Ты раньше делал это? - оробела Руна, глядя, как он снимает с игл стерильные колпачки.
- Ложись и не дёргайся.
- А молекулы?.. ты подрегулировал, как надо?
- Ляжешь ты или нет?!
Руна присмирела от испуга и решила больше не перечить. Форт - единственный, кто может спасти её от гнева Френкеля. Он подключил питание, фильтр еле слышно зажурчал крохотным вибромотором. Кровь заполни па коробок с плёнками и побежала по трубочкам.
- Рынок тебе не понравился, презентация не глянулась… выбрала место сама. Но с чего ты решила, что притон и оргия - лучшая композиция для встречи?
- Они сказали - это национальный праздник! никто словом не обмолвился про оргию! Я что, виновата в их обычаях?.. О, скорей бы прокапало… почему так медленно?!
- Быстрее не получится, скорость максимальная.
- Френкель меня съест. Он алкашей и нариков на дух не переносит, - стала плаксиво жаловаться Руна. - Заранее знаю, что скажет: «Я ей плачу триста семьдесят Е в неделю, а она тайно предаётся несказуемым порокам!»
- Мне Мийо шестьсот в неделю предлагал, а я бегом в лес бросился… Ты-то как на эти деньги согласилась? рудокоп в забое больше получает!
- Согласишься тут, когда на Альте юристов пруд пруди, на место помощника нотариуса - пять претендентов! только в колониях устроишься, плюс здесь льготы… И представь, если я вылечу - мне лучше умереть, чем быть на Планете Монстров женщиной без работы, без полиса, в чёрном списке. Ходить в муниципальную больницу… - От этой мысли Руну зримо передёрнуло, словно кто-то опустил ей за шиворот ледышку.
- Так весь Штетл живёт, и ничего - кое-как перебиваются с хлеба на мясо.
- Потому и живут кое-как! они даже не в чёрном списке - они в никаком, будто их не существует!.. Ой, я вспомнила - я ведь тебя позвала, чтоб сказать…
- Слава те, господи - память всплывать начала! как субмарина.
- Ты можешь не язвить?
- Могу, разумеется - но такой удобный случай, грех не воспользоваться. Значит, мы на «ты»? брудершафт через диализатор…
- При твоей жёсткой мимике роль хохмача тебе очень к лицу.
- Во, способность шутить возвратилась! идёшь на поправку.
- Давай о деле. Я принесла предложение от Френкеля. Если ты, кроме своего флаера, раздобудешь сведения о других случаях обмана «Френкель Статис», получишь десять процентов от возвращённых фирме сумм. То есть чем больше узнаешь, тем больше заработаешь.
- Звучит почти сногсшибательно. Какой будет аванс?
- Какой ещё аванс? у Френкеля - аванс?! ты что, глумишься надо мной?.. Он платит только за работу, а не за то, что ты теоретически способен её выполнить.
- Как бы разовый контракт на честном слове… Ну что ж, взяться можно. Жаль только, слова в папку не подошьёшь.
- Твоё дело - верить. - Руна вернула ему ответ, прозвучавший в тоннеле под Узой в день облавы. Кровь очищалась, мозг посвежел, вернулось самообладание, и язычок заострился. Она подумала, что это по-своему очень здорово - лежать на койке мужчины, трепаться с ним и не ждать, когда он полезет к тебе с известными мужскими намерениями. Правда, Форт не сводил с неё глаз; это допускало всякие двоякие толкования, которые нравились Руне. Пусть любуется.
Искренне говоря, и Форт был не прочь, чтобы она задержалась.
Превратные мнения об их чисто деловой беседе начали складываться под утро, когда в дверь на четвереньках влез сильно локнутый Джифаренге; завидев капитана в обществе скудно одетой девушки, он понятливо закивал и попятился:
- Ухожу, ухожу! вам хорошо, мешать не стану… я у Нуриндех посплю!
Нуриндех сграбастала его и утащила, отвесив парочке в комнате ироничную гримаску - мол, говорила ж я, что мужика и смерть от блуда не излечит! Да кто бы поверил, что Артон со своей белокожей, лёжа в одной постели, только и делали, что обсуждали важнейший вопрос - в силах ли человеческих выведать секреты шахты G-120? Можно даже сказать, что происходила консультация штатного сотрудника «Френкель Статис» с внештатным. Такие вот люди у Френкеля - им неважно, день ли, ночь; они сутки напролёт пылко радеют о хозяйском бизнесе.
- Мне пора, - с запозданием обеспокоилась за своё реноме госпожа старший страховой агент. - Проводи, а то этот дом внушает подозрения. И весь Штетл в целом - тоже.
Невдалеке от Биндюшника их встретила терпеливо поджидавшая в засаде Цанцукэ - с охапкой цветов и вооружёнными мужьями. Едва Руна приблизилась, краснокожая щедро осыпала её и радостно пропела:
- Поздравляю, сестра, наконец-то ты стала женщиной!
В полной мере смысл её слов Форт смог понять много позже; пока же он не придал им серьёзного значения и тем более не предвидел их далеко идущих последствий. Это ещё раз подчёркивает важность знания психологии и культуры инопланетных существ.

Блок 7

Как родился Буш-2? как вообще являются на свет кошмары инженерной мысли? Вы полагаете, у техночудищ нет ни отца, ни матери? Знайте: их папа - так называемый Прогресс, а мама - всем известная Алчность.
На Хэйре керилен встречался всюду - понемногу в грунте и воде, побольше в торфе, донных отложениях, осадочных породах, но больше всего - в биосфере, что накапливала керилен как неотъемлемую часть комплексных соединений, позволяющих животным усваивать кислород, а растениям - энергию двух солнц. В каждом хэйранце, в любом животном было около 0,01% керилена. Будь его в живности хотя бы процент, чад мясного всесожжения затмил бы небо Хэйры, а боги задохнулись бы в дыму…
Наиболее прибыльным биндэйю сочли получение керилена из золы. Древесная биомасса привлекла их своим изобилием и тем, что не убегала и не сопротивлялась, хотя керилена в древесине было втрое, а в листве - в полтора раза меньше, чем в мясе, и перевозить спиленные хлысты со всей зеленью даже дирижаблем казалось накладно. Решение пришло в виде самоходных лесосжигателей. Печь на гусеницах пожирала лес ненасытной пастью, заглатывая всё живое; когда зольные бункера наполнялись, над кочующим страшилищем повисала серебряная сигара и засасывала добычу широкой гибкой трубой.
Племена орэ, первыми оказавшиеся на пути сжигателей, сочли появление машин смерти атакой из преисподней (трудно иначе воспринять шествие Прогресса), а биндэйю, разглядев-таки под гусеницами печей краснокожих малюток, нашли их весьма сообразительными зверюшками - по крайней мере, достаточно понятливыми для того, чтобы выполнять несложные приказы вроде «убей!». Часть орэ они прикормили и вооружили - это было второе серьёзное решение в проблеме освоения Хэйры. Союзы старателей занимались вербовкой туземцев врозь, натравливая их на конкурентов. Со своей стороны аборигены, прилежно изучив стрелковое оружие, выяснили, что адские пришельцы весьма уязвимы, а полезных товаров на их складах и в караванных фурах - ой как много!.. Кончилось это тем, что в Джифаре биндэйю с неприятным изумлением встретили армию из своих синих наёмников и красных камикадзе, имевшую нехилую ПВО и свой космодром.
И третье гениальное решение, осенившее биндэйю, было наиболее чревато будущими гадостями - они заставили хэйранцев работать на должностях младшего технического персонала. И ладно бы на одной Хэйре…
Дэга и Унта - Далёкая и Близкая, голубая и алая звёзды, жгуче сияющее солнце и великий багровый шар - дали свои имена орбитальным поясам. Куда тебя везут? на Дэгу? значит, на спутники ЛаБинды, где огромные заводы, верфи. На Унту? три луны Унты, вращающиеся вокруг Хэйры - перевалочные базы, рынок, заповедник жулья и контрабандистов. Едва грянул вердикт высших миров - «Превратить колонию в протекторат с широкой автономией!» - как биндэйю обнаружили, насколько их мало на Унте. И пурпурные племенные царицы, окружённые батальонами мужей-солдат, устремились на директорские, губернаторские и прочие высшие должности. Пусть инженер-биндэйю составляет чертежи и сметы; на подпись он пойдёт на четвереньках, держа бумаги в зубах, а захочет царица-директриса, умащающая божков жабьим салом и цветочным соком - он и ногу поцелует ей, собака синяя.
Остановились в джунглях брошенные печи - лес атаковал их и похоронил в своих объятиях. Последние, ввезённые на Хэйру, так и застряли на задворках Гезы.
Их строили, всячески экономя. Газотурбинные двигатели и передаточные механизмы, ёмкости и батареи, гравиторы - с пояса Дэги. Каркас и корпус изготовляли в Гезе, прессуя под давлением древесину с пропиткой из глин и композитных смол - получался лёгкий, негорючий, прочный материал. Всё это надо было окупить, сбросить с баланса госконсорциума по добыче керилена. И явился спаситель - Уго Черубини, подмигнул, и опустилась лапища его под весом взятки. И возрадовались биндэйю! Ибо добрый Уго лоббировал их в ГенКоме УППМ, возложив бремя закупки Буш-2 на альтийскую казну. То-то было веселье, то-то пустились вприсядку синие чиновники! Имеющий ухо да услышит: все администраторы в Галактике - одна гон-компания, сколько бы хромосом ни вилось в ядрах их клеток. А имеющий второе ухо да вытряхнет услышанное прочь и да воспоёт осанну и аллилуйю, да восхвалит государственный ум и неподкупность, а заодно и презумпцию порядочности чиновников, суть которой: «Не пойман - не вор». Аминь!
Буш-2 снаряжается в путь! Завтра отправление! Префект разобьёт о его носовой сегмент традиционную бутылку шампанского. Разрежут шёлковую ленточку и всё такое. Вы видели, какая это махина? Его трубы выше города! Его пасть… сходите, загляните. Пасть снабжена габаритными огнями, чтобы в неё случаем не залетел флаер. Экскурсия по Буш-2 стоит семь Е; позавчера там кто-то заблудился, так его искали до конца сиесты. Вид сверху - о-бал-деть! Он с двадцатиэтажный дом. На кормовом сегменте - посадочная площадка для флаеров или большегрузных ротопланов, выдвижная причальная мачта для дирижабля. Охотничьи кооперативы уже заарендовали места на крыше под базирование - да, Буш-2 станет авианосцем для зверобоев.

27 флореаля, 39.20. Жарища адова, в раскалённом небе ни облачка; солнце лениво перевалило полуденную черту и начало сползать к закату, заливая зеркально-белый город и его протухшие окраины своим пыточным огнём. Пространство вокруг Буш-2 расчищено бульдозерами, разглажено катками и уже растрескалось, как глиняный такыр. Шарики, хлопушки и флажки, пирожки, ледяное пиво, лока чистая, лока «лёгкая розовая», лока «дамская ванильная», лока «крем-брюле», макетики Буш-2 - всё на лотках. Полупьяная толпа в намордниках с глот-патронами, в белых шляпах, протекала между торговцами и сминалась у трибуны. Конечно, обмороки, тепловые удары - чего ж вы хотите, послезавтра лето, термидор! Санитары обшаривали потерявшего сознание в поисках страхового полиса.
Трибуну начальства покрывал тент с гравиторной завесой по периметру и внутренней вентиляцией, позволявшей высоким должностным лицам не надевать респираторы.
- Ну где эта отрыжка рода человечьего? - недовольно спросил Черубини. - Я их ждать обязан?..
- Сейчас, господин префект, - секретарь трепетал. - Едут.
- Кто «едут»?!
- Я хотел сказать - везут. Уже близко. Мы постоянно на связи с машиной.
- А ты, дурак, не догадался привезти заранее? Они должны быть здесь! сейчас!
- …Вот. - Руна достала из-под туники обёрнутую плоскую коробку и, воровато оглядевшись, сунула её Форту; тот проворно опустил запретную вещицу в сумку. - Обыскивать вас не будут?
- Чихал я на все обыски.
После выдачи команде Буш-2 рабочих карточек Форт совершенно не тревожился о том, попадут ли они с грузчиком на борт. Однозначно попадут. За них поручились два честных свидетеля - антрепренёр мсье Вирджил и Хутыш, обладатель лицензии на торговлю вторсырьём, по совместительству вожак масонской банды; оба письменно заверили имена и безупречную репутацию Артона Ферро и Джифаренге, которых они лично знают как добросовестных и работящих граждан. Вирджил полагал, что на парней напала блажь честно и тяжело поработать, как иной раз нападает желание упиться локой; Хутыш пошёл свидетельствовать с камнем в сердце, но отказать не мог.
- Скажу, что это игровая приставка, семнадцать тысяч игр в одном картридже, - прибавил Форт. - Думаешь, бинджи понимают в нашей электронике?
- Мало ли. Меры безопасности по высшему разряду. Толпу подряд не обшаришь, но в воротах шлюза стоят уличные сканеры.
Она принесла «агрессор». «Ты хакер, это понадобится. Можешь считать моим вкладом в операцию». - «Френкель знает?» - «О, Бер очень проницателен, но он - не детектор лжи. Разве я обязана докладывать обо всём?»
Все смотрели на трибуну; они тоже. Буш-2 возвышался геометрически правильным голубовато-серым массивом из пяти сочленённых глыбин; колёса угнетали, трубы насмехались над лилипутами, копошащимися у подножия гиганта. Гусеницы готовы были раздавить толпу, как подошва - сборище клопов.
- Колесница Джагернаута, - негромко проговорила Руна.
Форт наклонил голову в знак согласия.
- Иногда мне кажется, что нас создал дьявол, - продолжала она вполголоса. - И мы едем на его арбе, подминая всё вокруг. Впереди нас рай, за нами остаётся ад. Вот суть цивилизации.
Форт будто случайно нашёл её руку, но выждал - как она поведёт себя? Она взяла его ладонь в свою. Так, невзначай, по-детски.
«А вдруг он… не вернётся?»
«А если будут сложности с заправкой? На то, что флаер залит и заряжен - шансы фифти-фифти…»
«Одно дело, когда дознание проводится легально, с полномочиями. А тут - словно аудиторская проверка тайком. Могут просто уби… Фу!»
«…и она расстроится. Интересно, заплачет ли?»
«Семьдесят девять похороненных! что им стоит…»
- Прибыли! - выдохнул, подлетев, секретарь. Черубини посопел и не ответил. Никогда ничего вовремя не сделают!
От подкатившего невзрачного авто торопились тёмный, куда темнее и ниже Джифаренге, биндэйю - ага, рэсю, затоптанная биндская раса - с высокой, баскетбольного сложения девушкой-мулаткой вида Homo Sapiens.
- Может, им таблеток дать каких-нибудь? - в пустоту спросил Черубини. - Вдруг у них чего-нибудь родится? Мы бы окрестили гибрид с хорошим пиаром. А, Тиран?
Консул Ритир диль Торон пожевал ртом и процедил:
- Исключено, Фуга. Природа не допустит. Подарил бы ты молодожёнам билет в космос… в один конец. Им нигде не будет житья. По нашему закону это - аномальное сожительство с животным. Хотя что взять с рэсю? жалкий придурок, коротышка.
- Хе-хе. Готовься, ты сейчас их чмокать будешь.
- Ты первый. Начинай с рэсю. У них такой пикантный запах изо рта… Гигиену не любят.
- А ты девку облизни. Она тебе по цвету подходит… А вот и наши самые дорогие гости! - загремел Черубини в микрофон. - Просим сюда, на трибуну! Живей, живей!
- Цирк Илиеску, - промычал себе под нос консул, имитируя улыбку.
- Если б ты осторожнее барыжил краденым шмотьём на Узе, - свирепо шептала мулатка, - мне не пришлось бы выкупать тебя из обезьянника и выставляться нынче на посмешище!
- А я просил тебя залог платить? - ярился рэсю. - Ты каких грибов обожралась, что припёрлась в участок?! что я, не видел - глаза налитые, слюни до пупа: «Где мой маленький, куда вы его заперли?» Наши дела при всём народе обналичила… Теперь давай, выходи замуж, дылда - Буратине в масть!
- Наш торжественный пуск агрегата, - эхом катался от Буш-2 до стен города глас Черубини, - мы знаменуем бракосочетанием этих молодых и прекрасных…
Сняв респираторы, рэсю и мулатка щерились и выпячивались, чтобы выгоднее смотреться в кадре хроники.
- Я хотел тебя спросить… - неуверенно начал Форт. Руна опасливо прислушалась, но тут подлез Джифаренге:
- Арджак весь стыд потерял - забрался на трибуну со своей профурой! Я ж его знаю, как голого. Он в Гезе локой торговал, пока его не…
- …и пусть наши цивилизации сомкнутся так же тесно!
«Надеюсь, этого не случится», - консул брезгливо коснулся сжатыми губами щёчки, до паралича дыхания надушенной дешёвым туанским благовонием.
- …поручить им разрезать символическую ленту!
Кто-то, испустив слабое «Уааа…», винтом осел наземь под сдержанные матюги соседей: ещё одного припекло. Санитары пробивались сквозь толпу.
- Что ты хотел? - настойчиво спросила Руна. Рука артона была сухой и прохладной. Под упругой кожей Руна ощущала прямые, скруглённые на гранях элементы кисти, цилиндрические поверхности и седловидные выемки соединений запястья. Шнуры какие-то… «Он неживой, механический скелет вокруг мозга в контейнере. Фу, как ты можешь!.. Да пошёл он лесом в болото! Ни слова больше. Я ни о чём не стану его спрашивать! Это чистой воды сумасшествие».
- Дело в том, что… - смелее заговорил Форт, но сбоку появился ощетиненный Хутыш с двумя кудлатыми плечистыми масонами из своей шайки.
- Привет, Артон. Значит, всё-таки уезжаешь? - Хутыш говорил как бы пренебрежительно, но в голосе сквозила горечь. Ему было досадно, словно у него стащили заветный талисман, и кто-то открыто носит похищенное, как брелок, а рот Хутыша запечатан, и руки скованы. Из-за плохо подогнанной маски Хутыш слегка гундосил - вместе с акцентом это придавало речи яунджи резко бандитский оттенок.
- Да вот, решил подзаработать. - Форт еле сладил с желанием рявкнуть: «Изыди, тварь лохматая!»
- Вернёшься?
- Доедем до точки, там видно будет, куда дальше.
- Ты возвращайся, понял? Долго по лесам не околачивайся.
Хутыш страдал масонской ересью. Истым масонам гадать воспрещалось, но суеверные втихомолку обращались к демонам, жертвуя им птичьи головы и сигареты. Вызнав, что Артона звать Удачником, Хутыш спросил чертей, кому эта удача, и гадальные кости показали - «Всем близким». Отпускать залог удачи не хотелось, а что поделать? своим приказом судьбу не изменишь.
- Девушка твоя? - Глаза Хутыша над кантом респиратора переместились на Руну.
- Моя.
- Если что, пускай найдёт меня; я помогу.
- Знакомые? - с недоверием взглянула Руна вслед яунджи.
- Да, местные гангстеры. Этническая мафия.
- У тебя поразительно широкий круг знакомств. Даже пугающе широкий.
- Хутыш, улица Штиблес, дом двадцать четыре. Запиши, вдруг пригодится.
В толпе вспыхнула свара - несколько голосов смешались в брехливом скандале, стали видны взмахи рук, донёсся испуганный крик. Поскольку близился обряд разрезания ленты, полицейские резко прянули отовсюду к месту драки - и, выбрав именно этот момент, стоявший близко к Буш-2 паренёк в зеркальном плаще-накидке поднял скрытый тканью длинный ствол-трубу. Глухо бумкнуло. Форт успел отследить вскинутое громоздкое оружие - эге, никак народная пушка централов, сортирная труба с камерой сгорания и впрыском лака для волос! Чёрный ком из дула описал в воздухе пологую дугу и расплескался по борту Буш-2 разлапистой жирной кляксой, похожей на амёбу шириной метров семь.
Полисмены, увидев, что свара мигом стихла, а притворщики-лицедеи разбегаются, бросились ловить террориста с трубой. Тот же, бросив ствол и напялив зелёную шапочку, выбежал к самым гусеницам и закричал:
- Печать зверя!.. печать зверя! Вот князь мира сего, поклоняйтесь ему!
- И никакие провокаторы не свернут нас с пути прогресса!! - не растерявшись, грозно заорал Черубини, потрясая кулаком. - Мы будем вместе осваивать планету - и мы освоим планету! Ничто не омрачит наш праздник! - Тут он стал хлопать себе. Подпитая толпа засвистела, загикала, вторя префекту рукоплесканиями. Паренька согнули вдвое, выламывая руки, и поволокли к машине без окон, поддавая ему в живот коленом.
- Порой чувствуешь себя такой позорно слабой, что жить стыдно, - глухо прошептала Руна. - Когда надо встать и сказать, находишь массу оправданий, чтобы не вставать. С тобой бывало такое?
- Временами. Удивительно мне это - наверху, у руля, всегда оказываются такие типы, что… вон образцы торчат, видишь. Они могут врать, вытворять всё, что угодно - как будто они всегда правы. Словно так и должно быть. А приглядись - вор на воре, паскуда на паскуде, штемпель негде ставить. Не мучайся ты; это им должно быть стыдно, а не тебе.
- Чего у них точно нет - это стыда. Им всё покрывает должность, - Руна с ненавистью жгла глазами трибуну. - Мы не можем побороть в себе ту ложь, которую нам вдалбливают с детства - в начальство выбирают по заслугам, по достоинству, за мудрость и умение. На самом деле туда идут хищники! те, кто не задумается растоптать, загрызть и разорвать. Продадут и зарежут с легкостью, совести у них - ноль! Пока ты со своей совестью маешься и размышляешь, можно тебе или нельзя, они выстрелят первыми, убьют и закопают. И всегда они заодно. Смотри, их на трибуне двое, не считая холуёв, а толпа - тысяч десять. Стоит дохнуть всем разом, их сметёт без следа. Нет же, мы - каждый за себя, а они - друг за друга горой, даже если враждуют. Против нас они всегда объединяются.
Поэтому, - тише добавила она, переведя дыхание и посматривая, не прислушался ли кто к её страстной речи, - я уважаю Зелёную церковь. У них нет комплекса страха.
- «Уважаю» или «состою»?.. - по-туански навёл на неё глаз Форт.
- Я же не спрашиваю, где ты выучился хакингу и как им пользовался! Можно и мне что-то оставить вне разговора?
- Хорошо, не будем касаться. А насчёт планеты Синьхуа? чжуинь цзыму и прочее…
Руна сделала большие, искренние и недоуменные глаза.
- Впервые слышу.
Такие вопросы надо отводить с порога, даже не отпираясь, а отрекаясь начисто. Не хватало, чтобы кто-то где-нибудь занёс в досье: «Постоянно и углублённо заинтересована тоталитарными мирами». Безопасней наркоманкой числиться.
- Ты что-то хотел мне сказать, - напомнила она.
- Да. Я…
«А что я могу сказать? что у меня нет родственников и близких, что я всегда один, что боюсь слежки и преследования? Чудесно, я выскажусь. Но что она ответит? Кто она мне?»
- Экипажу - построиться! - громко приказал капитан Буш-2.
- …у меня завтра кончается абонемент на техобслуживание. Если не трудно, зайди в «Роботех» к Ментону и скажи, что я прошу не снимать меня из сервисного списка. Вот и всё.
«И всё?..» - разочаровалась Руна, приготовившись ответить резкостью на любое иное откровение.
- В смысле - я намерен вернуться. Пока! - Пожав ей руку. Форт быстрым шагом направился на построение. Она смотрела ему в спину, сглотнув кислую слюну обиды.
«А ведь мог бы проститься и потеплее! Артон на батарейках!.. Можно подумать, я его ждать буду без сна!»

Если глядеть с верхотуры Буш-2 - крапинки, отрываясь от похожей на ожившую плесень толпы, потянулись на пустое место между агрегатом и трибуной. Экипаж - эйджи, бинджи, несколько низкорослых рэсю - топтался и тыкался, выравниваясь в шеренги. Тем временем на трибуну с почётом восходила Оййоте Лоракильче с девами-прислужницами, несущими шлейф её мантии. Маленькая жрица лайгито держалась с большой важностью; её сопровождала четвёрка воинов, а за ними шли юноши с корзинами цветов.
- Гррр, - скосорылился Джифаренге. - Этих живорезов на десять шагов подпускать нельзя, а им рядом разрешили встать. Охрана неграмотная…
- С поздравлением офицерскому составу и экипажу агрегата выступит уважаемая служительница национального культа лайхто… - Черубини вперился в экран подсказки. - Ой… Ой-ой… Оййоте! Ларакиччи! Просим!
Оййоте повела ручкой - юноши рассыпали в воздух цветы, воины поднесли ей микрофон, а девы подали жезл, украшенный почему-то черепом. Жрица начала напевно вещать что-то по-своему, потряхивая вытянутым жезлом и рассеивая из черепушки кирпичного цвета пыльцу.
По шеренгам непонятно отчего пошёл недовольный гул и гомон, зазвучали выкрики на биндераме. Волновались исключительно бинджи и рэсю, и то не все, но Джифаренге был в числе крикунов. Он даже порывался двинуться к трибуне; Форт одёрнул его:
- Цыц! не нарушай строй. Что такое?
- За волосья её и прочь с трибуны! - рычал Джифаренге. - Кто ей позволил?!

Предыдущая страница 28 Следующая страница


29 Александр Белаш, Людмила Белаш

- Да объясни ты мне, что происходит!
- А вы не понимаете?
- Представь себе, нет; в лайгитском не силён.
- И эти двое, чурбаны, стоят! вытрескались, улыбаются… думают, она им счастье сколдует! Не смыслишь - переводчика найми! а ещё консул называется!..
- Кончай беситься, говори нормально.
- Поздравление она зачтёт!.. я бы им разобъяснил! Куда они смотрят? оглохли, что ли?!
- Говори мне, а не галди.
Оййоте, невзирая на волнение, продолжала сыпать кирпичную пудру и говорить речитативом с полным сознанием своей правоты.
- Короче, она всё прокляла. Сверху донизу. И нас, и Буш-2. Кто их надоумил пригласить лайгито? они же агрегаты смертно ненавидят!.. В общем, она уже сказала, что хотела; назад не вернёшь. Сказала, чтоб агрегат развалился и провалился, чтоб под ним земля расступилась, а нам - ни дна, ни покрышки, чтоб мы не вернулись никогда. Что мы супаи и должны убраться восвояси.
«Почему народ различает, что хорошо, что плохо, а начальникам всегда невдомёк? - подивился Форт. - Они соображают или нет, что разрешают?.. такая слепота ни к чему хорошему не приведёт. Национальный обычай, как же! Руна асаэ напилась, на торжестве нас проклинают оптом - а мы будем рукоплескать и радоваться».
- Супаи… какое слово красивое. Что означает?
- Красивое? кому как! Супай - это упырь, злонамеренный труп; ходит, бродит, всем надоедает и покоя не даёт.
- Она всех провожает подобным манером, или нам одним такое напутствие?
- Так мы на агрегат нанялись, добровольно! Значит, встали на путь погибели. Нечего сказать, хорошее начало! Сперва зелёный поп анафему прочёл, потом кляксу поставили - никаким шампанским не отмоешь, а лайгитская ведьма нас гробовым прахом из цанцы висельника обтрухала - трижды прокляты, хуже не будет, можно и в путь отправляться! Успех нам обеспечен!

В 41.00, точно с началом второй половины рабочего дня, в среднем сегменте Буш-2 взревели турбины, и трубы извергли потоки горячего газа с глиняно-сизым оттенком сгоревшего гидратила; турбогенераторы дали ток на гравиторы и двигатели гусениц; рессоры протяжно заскрипели, когда гравитационная поддержка сняла с них часть неподъёмного веса агрегата. Капитан, гордо обозрев гилей, высящийся за помойными холмами, скомандовал: «Полный вперёд!» Гусеницы дрогнули, опорные колёса сдвинулись, и громадина тронулась со скоростью инвалида на костылях. Вой публики, треск хлопушек, залпы ракетниц провожали агрегат. Особо впечатляющими были взрывы на пути Буш-2 - это пиротехники департамента коммунального хозяйства подрывали гниющие груды объедков, отбросов и хлама, чтобы расчистить сухопутному дредноуту дорогу в лес. Фонтаны грязи и зловонной гнили взлетали чёрным салютом и осыпались мерзопакостным дождём.
Буш-2 начинал свой первый рейд по Планете Монстров с полным букетом добрых предзнаменований, а вслед ему неслась песенка, сочинённая экспромтом кем-то из толпы:

Как ЛаБинда Черубини подарила пароход -
Две трубы, с боков колёса, и ужасно тихий ход!

С отправлением агрегата внешний мир закрылся. Солнце, ветер, дождь - исчезло всё. Громадные короба сегментов были закупорены наглухо; здесь не было ни окон, ни щелей, никаких лишних технологических отверстий. Слабый искусственный свет ламп окрашивал кожу людей в трупную сероватую бледность, бинджи казались слепленными из асфальта, а рэсю вообще превратились в чёрные силуэты с едва заметным блеском глаз и оскалом из тьмы.
Звуки гилея, которые слышал Форт в безумном походе, потрясённый и очарованный богатством кипучей жизни, сюда не проникали. Единственным звуком стал натужный гул турбин. Он пронизывал воздух, словно некий звучащий газ, он пропитал стены вибрацией, он принуждал тарелки ползти по столу, хлёбово в тарелках - рябить от тряски, ложки - звякать в стаканах. Он сделал всех полуглухими, и любой, чтобы его слова дошли до собеседника, начинал орать, разевая рот нараспашку, отчего все становились похожи на предков-приматов, перессорившихся в клетке и готовых вцепиться друг в друга. Перебежка в носовой сегмент не спасала - там гул стихал, но становился слышен неумолчный лязг лесоповальной системы, грохот печных дверей, а через равные промежутки дико выло бешеное оксоловое пламя, поддуваемое воздушными компрессорами.
Забравшись на борт, две сотни комсостава, команды и обслуги разошлись по своим сегментам, рубкам и постам, и сразу возникло ощущение, что все, кроме тех, кого ты видишь, пропали навсегда, и больше ты с ними не встретишься. Угнетающее чувство одиночества и потерянности усиливалось тем, что внутри своей огромной наружности Буш-2 отводил команде минимум места. Гигантизм механизмов сжимал жилое и рабочее пространство до узких щелей-коридоров, трубообразных шахт, тесных и низких кабин. Втиснутые между цистернами кубрики вмещали по шесть человек, койки высились в три яруса, так что уходящий на вахту, слезая с самой верхней полки, наступал на головы и руки спящим ниже, что вело к взрывам ярости и перебранкам. Дребезжала по коридору тележка - помощник кока, ненавидимый всеми за беззаботную должность, развозил с пищеблока еду. Его встречали руганью, и пока он, огрызаясь, разбрасывал корм по мискам, изощрённо издевались над его внешностью, языком и привычками - он был молоденький рэсю, сдуру подавшийся на заработки.
Из насосной службы сюда перебрался щуплый Поль, оператор АТС сегментов 1-4 - кто-то додумался засунуть его в кубрик, где сплошь одни бинджи; те немедля принялись за травлю инородца, и он сбежал, пока не дошло до рукоприкладства. Здесь Поль прижился под опекой Форта, но и тут ему было неуютно - койка высоко под потолком, заслонявшие свет и проход широкие тела биндэйю, вынужденный взгляд всегда снизу вверх, жуткие гримасы и оглушительные голоса, заставляющие вздрагивать.
Выйдя из кубрика и захлопнув дверь, ты оказывался в бесконечном коридоре, терявшемся в полутьме. На ходу пропадало чувство пространства; ты вдруг понимал, что идёшь не в ту сторону - и обман чувств бывал так силён, что некоторые поворачивали на 180° и убредали в печной сегмент, где кочегары оценивали блуждания заспанных и одуревших приятелей в сложных непристойных выражениях, высмеивая вплоть до драки.
Ни дня, ни ночи. Одинаковость тупо текущих часов и суток. Бесконечная дрожь гусеничного хода. Толчки опорных колёс, налетевших на особо крупную вековую лесину. Крен на нос, всё валится со стола, гремят проклятия, снизу под горло подступает волна направленной гравитации, а корабельное радио хрипит пропитым козлетоном: «Спокойно! форсируем водную преграду. Всем покинуть нижние ярусы с первого по третий. Кочегары, закрыть печь! закрыть, я сказал!» Кубрик замирает, ожидая, что вот-вот речная вода хлынет в топки. Ремонтники, сорванные с коек приказом голоса из стены, карабкаются вверх по рёбрам выступов, а вода плещет по клешням захвата, и что-то живое бьётся, взметая толстый хвост.
Запах воспламенителя. Режущий дух гидратила. Серый свет и опухшие лица; язык вязнет во рту, выпихивая из гортани односложные и грязные слова. Где оно, начальство? в кормовом сегменте, вход туда перекрыт турникетами и шокерами. С момента выезда никто не видел капитана, старпома, главного инженера. Худой бинджи божился, что лично наблюдал главного инженера, заходящего в котельную. Враки! он туда ни ногой. Если главный шаг ступит в котельную, его сразу разводным ключом по затылку - и в топку. Почему? что значит «почему»? просто так, потому что его надо грохнуть. Это естественно, как восход солнца. Никто и записок ему не подбрасывал с намёком на расправу, и по смене не передавали, что надо убить, но любая смена выполнит свой долг перед товарищами. Так всегда делали печные каторжники на Хэйре. «Как съездили?» - «Да нормально, всего пятнадцать человек подохло, но зато - слышь, парень! - главного инженера в печку сунули, га-га-га!» Будь главный человеком, а не гадом, он бы заботился, чтобы экипаж не подыхал. И отвечать не придётся: «Угорел, поскользнулся - и в печь! не успели за ноги поймать…»
Форт благодарил агрегат лишь за то, что он не останавливался. Если неподвижно замереть, создать поправку на вибрацию моторов, инерционный датчик покажет слабые колебания от неравномерности хода - и направление хода всегда одно. Но куда идёт Буш-2?.. строго ли держится на азимуте 119°? из-за малейшей ошибки в счислении курса линия маршрута станет пологой дугой, и отклонение за сутки составит добрый десяток километров… Надо выбраться наверх, сличить ориентиры радиопеленгаторов и компаса, время и положение солнца или звёзд - но все проходы на крышу забиты, заварены, указатели стёрты, схемы помещений ни у кого нет, а тщательно обследовать сегменты в одиночку - недели не хватит. Вне времени, вне жизни, из ниоткуда в никуда полз вслепую закрытый мирок едкого пота, плотной жары, сквернословия и исступлённой одержимости никому не ясным понятием «Производственное Задание». Ты выполнил Производственное Задание? почему ты не выполнил Производственное Задание? ты обязан выполнить Производственное Задание! Оно было четвёртым проклятием, наложенным на экипаж. Кто имел такую колдовскую силу, чтобы обречь экипаж на сизифов труд? дорожный департамент? или исполнялся старинный приговор «В поте лица твоего будешь есть пайку»? Бинджи шипящим голосом вещали, что сжигатель катит сам по себе, никто за дорогой не следит, а просто на первом сегменте есть рубка без живых людей, полная приборов - она-то и показывает штурману и рулевому, куда править.
Начальство говорило с командой из углов, с потолка, из зарешёченных и спрятанных динамиков. Иногда спросонья чудилось, что их голоса снятся, или это бред. Поднимаешься, а тебе неизвестно кто командует: «Номер 128, бегом на аккумуляторный пост! Сообщить степень подзарядки! немедленно!» Голоса гоняли команду бегом, следили, проворно ли движутся подчинённые, распекали за малейший промах, а иногда и без причины, для профилактики. Здесь таилась опасность - вдруг однажды голоса станут неодолимы и прикажут дежурному топливной системы открыть вентиль гидратилового бака и чиркнуть зажигалкой?.. Но все за пару суток до того вымотались, что ходили как выжатые, не думая ни о прошлом, ни о будущем, а так - переставляя ноги и что-то делая руками. Голова в работе не участвовала: она была забита чьими-то чужими голосами.
- Какое число? - Джифаренге еле оторвал от подушки голову, полную опилок и бессвязных снов; в черепе судорожно стихало эхо вчерашних приказов из стены. Снилось болото, снились лестничные марши и влипший в гудрон вездеход.
- Второе термидора.
- Я думал - четвёртое! что-то я выбился из колеи… Капитан, а может, нам стоило записаться на ту шахту?..
- А ты знаешь, какая она - шахта? три километра глубины, штреки в метр высотой. Оснащённость шахт тоже бывает разная - где со свистом на трамвае, а где вагонетки таскать на карачках, держа лямку в зубах.
- Мы целую тыщу выложили - и за что?! огребли все радости садомазохизма… Опять мы с вами записались не туда. Причём зарплаты ещё в глаза не видели!
Люди команды ползали, бегали, топотали по внутренностям Буш-2, как выводок тараканов, заблудившихся в механизме башенных часов. Кожухи турбодвижков, низкое жужжание генератора, урчащие моторы гусениц, путаница маслопроводов и труб охлаждения - всё было подавляюще большим, сделанным древними гигантами, злыми гениями, что подарили людям огонь, меч и яд. Они вымерли, но приставили к своим машинам карликов, и те из рода в род продолжали служить машинам, забыв и об их назначении, и о смысле собственной жизни.
Одиночество. Запах отравы и гул, наполняющие воздух и даже мозг. Тусклое свечение ламп, гнёт жары и духоты, потеря солнечного ритма и вообще чувства времени. На трубах охладителя муфтой нарастал иней; его соскабливали в ведро и окунали туда голову, чтобы очнуться от сна.

- Идентификация голоса, - приказал Мийо, встав напротив ворот ангара. Ночь дышала ему в спину близящимся дождём; удушливый жар сгущался, выжимая из распаренного тела потную росу, и бельё намокало, прилипая к влажной коже. Ангар раздумывал, словно в чём-то сомневался. Мийо намеренно решил одолеть автоматику в поединке, не пользуясь доступом с пульта. Заслонки над воротами и справа от них щёлкнули, убравшись в плоские гнёзда, обнажились мёртвые глаза системы, немигающие и безжалостные. Обособленный сторожевой блок считывал открывшееся ему зрелище - чернота, косо падающий свет прожектора, неподвижная фигура у ворот. Электронный организм, проснувшийся в кожухе, собирал необходимые для ответа сведения - рост, контуры фигуры, присутствие (или отсутствие) посторонних лиц, портрет, отзыв опознавательной бляхи. Данных недостаточно, поскольку речь идёт о доступе к оружию.
- Снимите респиратор. - Высокий голос был бесплотен, бестелесен, он рождался не гортанью человека, а импульсами в схеме.
Мийо повиновался. Пока сила на стороне автоматики, надо быть послушным. Потом всё станет иначе. Плотный воздух влился в лёгкие, сразу начав околдовывать мозг туманными чарами углекислоты. Дыхание стало изменяться. Можно продержаться семь, десять, двенадцать минут; потом виски сожмёт боль, а тяжесть станет сковывать тело, склонять засыпающую голову, из носа тепло и мокро выбежит струйка крови…
- Идентификация произведена - Морис Мийо, номер 01-006. - Система нехотя признала его своим.
- Открыть ангар. Флаер «Герра» - предстартовая готовность. - В лёгком упоении победы Мийо снова закрыл лицо маской.
«Герра» стояла в чехле ангара, как одна из рыб-роботов, изображающих жизнь в аквариуме. Сейчас она зашевелится и задвигается, одухотворённая приказом, словно дуновением свыше. Так Господь Бог наделял дыханием тварей земных. Мийо смаковал сравнение, ощущая себя выше простых смертных.
Открывались отсеки боеприпасов; руки-сучья поднимали кассеты со снарядами для пушки и с лязгом вбрасывали их в ниши; точные лапы, обвитые шнурами сенсорной коррекции и гидравлики, погружали в пазухи корпуса «Герры» пачки тонких ракет с хищными остриями. Пинок - поднимается лестница, упираясь в борт, рывок - распахивается кабина. Кресло, панели приборов, рукояти управления.
- Вперёд, - скомандовал Мийо, хотя машина слушалась уже не голоса, а рук.
Тело отяжелело от ускорения; под сдавленный вой двигателя и гравитора «Герра» взмыла вертикально вверх, на ходу поворачиваясь и устремляясь носом в зенит. На высоте 712 Мийо перевернул ночь с ног на голову, и шахта оказалась перед ним, как на рельефной карте. Огненное кольцо прицела с крестообразной звездой посередине пометалось и нащупало копер, потом перескочило на жилые здания, где отсыпались рабочие.
- Тра-та-та-та! - Оскалившись, Мийо мысленно расстрелял спящих, а затем: «Пуфф! пуфф! пуфф!» - выпустил ракеты по воображаемым горящим развалинам. Лёгкий, сбросивший тяготы забот и беспокойства, он вертел «Геррой», как хотел, смеясь и поздравляя сам себя.
Никого! никого! небо - и я! блаженство истребителя, воспарившего над сожжённым городом, где не осталось ничего живого. Некому тебя запомнить и призвать к ответу за содеянное.

Поварёнок-рэсю привалился к стене, задыхаясь; его выгибало в приступе захлёбывающегося кашля. Вытирая рот, он размазал по щеке полосу тёмно-синей крови.
- Тебе надо к фельдшеру, - заметил Форт.
- Это зубы, - просипел рэсю. - Я чистить рот. Оно течёт.
- Чистил рот?.. ты?! давно ли научился? - гыкнул Джифаренге, но оборвал смех, встретив взгляд капитана и расслышав его тихий вопрос:
- Как поживает твой друг Расизм?
- Нету здесь фельдшера, - промямлил Джифаренге, отводя глаза. - Слишком шикарно для нас фельдшера держать…
Выгадав паузу между вахтами, Форт повёл поварёнка на корму. Лампа над турникетом зажглась с дребезгом звонка, искусственный голос предупредил:
- Внимание. Охраняемая зона. Если у вас нет жетона, разрешающего вход…
Форт открыл шкафчик аварийного телефона на стене:
- Алло? говорит номер 97…
Бляха с номером - обязательная принадлежность члена команды. Чтобы не путаться в именах, всех принято называть по номерам. Как это нравилось Форту - словами не опишешь, только жестами.
- Диспетчерский пост, номер 45, слушаю.
- Номер 142 серьёзно болен, ему нужна помощь.
- Войдите. - Турникет открылся, шокеры убрались в свои гнёзда. Далеко пройти в помещения комсостава им не позволили - уже в семи метрах нарисовался младший офицер-эйджи, задумчиво гоняющий языком и зубами комок жвачки.
- Что у него?
- Кровь изо рта. - Форт подробно изучал радаром систему внутренней связи. Сейчас офицеришка соединится с кем-нибудь постарше чином. «Давай, звони, я посмотрю, какие у вас доступы и пути связи…»
- И из-за этого вы притащились?
- Он терял сознание, падал.
Рэсю пытался что-то возразить, но Форт незаметно и нежно наступил ему на ногу.
- Хм, хм. - Офицер ленился звонить, говорить, лишний раз двинуть рукой. - Сейчас. Стойте, ждите.
Радар читал сигналы, сканер исследовал помещения кормового сегмента, насколько мог проникнуть. Можно опустить частности - важно запомнить общее строение кормы.
- Девяносто седьмой привёл сто сорок второго. Обморок кровотечение. Передал тридцать восьмой. Жду распоряжений. Слушаюсь. Есть! Вот справка. - Накарябав стилом полторы строки, офицерик сунул бланк Форту. - Освобождение от работы на пятнадцать часов. Кругом, и - шагом марш отсюда. Справку пусть заверит начальник пищеблока, принести её сюда с отметкой времени, когда приступил к работе. Пятнадцать часов, понял, гамадрил? - офицер трижды растопырил пятерню. - А ты, - посмотрел он на Форта, - чтоб больше не водил за ручку этих. Взяли моду отлынивать! Почему не на рабочем месте? Для кого распорядок вахт вывешен? Какой твой сегмент?.. кем работаешь?
- Девяносто седьмой, машинное отделение; наладчик систем охлаждения, подачи масла и топлива.
- Ну-ка, проверим, где ты должен быть сейчас… - Офицер набрал вход в кадровую базу. Форт с благодарностью прислушался к сигналам - ах, как будет удобно войти в базу без стука! - Антон Ферро, так?
- Артон Ферро.
- Ты меня не путай. Записано - Антон. Никто переправлять не станет. Надо было не смолу жевать, а говорить чётко и ясно, когда тебя спрашивали! Артон, видишь ли! выдумщики, назовут детей чёрт-те как… Антон, и точка. Прикажешь ради тебя поворачивать и ехать на сверку в департамент? Не надейся… Скажи спасибо, что ты по графику свободен, а то бы такой штраф вкатали - в пять лет не расплатишься. Быстренько за турникет оба, а то шокеры включу. «Терял сознание», ишь ты! А сам ходит, как здоровый. Симулянты.
Полный самомнения офицер провожал их с видом, означавшим: «Мы никому предпочтений не оказываем! мы всех одинаково в грош не ставим!» На прощание Форт потрогал лучом системного запроса бляху на груди человека № 38 и прочитал ответ. Вдруг понадобится обмануть пропускной контроль, тогда знание ответа будет очень кстати.
- Спасибо, - выдохнул рэсю. - Пятнадцать часов, хорошо. Я спать. Мне зовут Нинтола. Так только ты мне звать. Тебе зовут Антон, правда?
Всё плыло в бесконечном сером сумраке недр агрегата. Однажды вошедшие сюда разбрелись, будто из коридорной дали их девичьим шёпотом позвали упыри. Легко представить, как наткнёшься в коридоре на высосанный труп. Имена блекли и отваливались, взамен них проступали новые - изломанные, вывернутые. Нинтола? кажется, его называли Тарутак… или это была презрительная кличка, а новое имя - настоящее? Из уходящей в черноту шахты доносились металлические удары. Кто-то от страха стал долбить по металлу, чтобы не сойти с ума в безлюдной пустоте темноты и вибрации? или расхлябанная деталь готова сорваться с оси и пробить трубу подачи гидратила?..
В решётчатом лифтовом стволе мелькнул и пропал пенал лифта, на миг осветилось искажённое мучнистое лицо, узкие погоны с обозначающими звание полосками. Вот так раз! начальство проехало… с какой выси в какую глубь его потащило? Или ими тоже правят голоса, отдающие бессмысленные распоряжения - пойди, возьми, спиши, доложи, сунь дуло себе в рот?.. Гигантское тело агрегата проросло трёхмерной сетью коридоров и колодцев, похожей на грибницу; то был безвыходный, замкнутый лабиринт, залитый стоячим безжизненным воздухом, где лазят по скоб-трапам, мельтешат, галлюцинируют безымянные пылинки-номера - начальники, подчинённые, без пола, цвета кожи и видовой принадлежности. Форту захотелось оставить Нинтолу при себе, иначе отпустишь и… завтра он привезёт тележку, спросит: «Антон?» - «Нет Антона. Вчера как с тобой ушёл, так и не вернулся».
- Плохо есть, - негромко жаловался на ходу Нинтола. - Мясо, жир, сухая мятка. Мало. Преснота. Надо растение. Пить солёный.
«Они наняли биндэйю, а продукты загрузили в расчёте на нас, - мрачно озарило Форта. - Биндэйю едят больше; порции им урезают… А их консул даже не почесался проверить. Да что ему манхло из Штетла! ему важней отчитаться за Буш-2 и получить благодарность по службе».
Голод. Его трудно понять тому, кто сам не испытывал сосущего чувства пустоты в желудке. Кто-то даже украл у Форта брикет пасты, для людей инертной и безвкусной, как глина. Форт нашёл надкусанный брикет валяющимся в коридоре, рядом с разжёванным и выплюнутым комком. Следы зубов - биндские. Не поднимая скандала, Форт съел чуть подсохший комок, а брикет завернул и положил обратно в сумку.
- Отрава пахнет, - вздыхал рэсю. - Нос жечь. Глаза щип-щип.
В кубрике Форта встретили радостными новостями.
- Капитан, Монтерен ход нашёл! он только что с крыши.
Худощавый Монтерен, которому однажды привиделся главный инженер на входе в котельную, оказался вполне здравомыслящим и предприимчивым. Хотя не исключено, что ему просто захотелось подышать не химическими испарениями, а чистым воздухом. В награду за находку ему слили три порции компота, и он как раз чавкал разваренными сухофруктами.
- Ход есть. Я отогнул решётку, там сплошные коридоры. Это отгороженная зона, оттуда раньше управляли засыпкой и выгрузкой золы. Зольные бункера - как пропасть! Но это не главное. Там есть выход на крышу! я всем покажу!
«Будто мы заживо замурованы, из подземелья вырываемся!» - невольно поразился Форт шальному ликованию, которое овладело жителями кубрика. Все вели себя так, словно им подарили шанс избежать смертной казни.
- Между сегментами мостки; перейти можно, - оживлённо продолжал Монтерен. - Я дошёл до площадки охотников. Охраны никакой! Стояло два флаера; по-моему, они заправлялись от батарей кормы. Я сменял у них на рубашку… вот что! - он вывалил на стол сумку сочных бело-зелёных стеблей с повядшими листьями.
- Что не запрещено, то можно! - воскликнул Джифаренге. - На уик-энд надо требовать зарплату за пять суток!! Имеем право! Балабон, бегом к кочегарам; ты, Сухарь - к мотористам. Всем говорите - на крыше натуральная жратва навалом, лока, танцы! Чтоб завтра смена в 10.00 сидела и кричала: «Давай деньги! Давай правильный харч! Локу давай!» Надоело в сундуке трястись! Еда - мышам столько не хватит, порции крошечные, воздух - яд. Сидеть на полу и стучать руками, чтоб, как только смена кончилась, дали деньгу! Нас много. Когда печь вхолостую завоет или турбины снизят обороты, вся эта мразь с кормы задумается. Парни, я дело говорю? Они не найдут в гилее новых дураков, чтоб встали на наши места!
Идея погулять в законный выходной зажгла всех, как оксол - дрова. Гонцы галопом понеслись по адресам, а вёрткий Поль (он же № 139) загорланил, подыгрывая себе стуком ложек по столу:

Словно монахи в келье мы жили -
Локу не пили, баб не любили!
Утром работа, а вечером спать -
Жизнь холостяцкая, кости ломать!

- Со зверобоями договоримся, - лучился задором Джифаренге. - За экю что хочешь привезут!
- Смотри, - усмехнулся Форт, - как бы тебя не высадили за эту затею. Узнают, кто зачинщик…
- И что? - Джифаренге хохотнул. - Кто им - Буратини будет вентили крутить?.. Наши не выдадут, а чтоб эйджи молчали, им надо внушить; это по вашей части, капитан. Пожалуйста, растолкуйте, что мы за пиаром не гоняемся. Мол, ребята мы простые, дешёвой популярности не ищем…
Вспышка энтузиазма разбросала свои искры по сегментам, и гусеничный корабль затлел огоньками пробудившегося недовольства, будто до слов «Даёшь правильный харч!» люди не знали, как назвать свою голодную истому, и не соображали, отчего ноги налило тяжестью, а живот ввалился. АТС рабочих сегментов передавала по цепочке кодовое слово «трава» и невразумительные ориентиры «хода Монтерена»: «Третий, слева, семнадцатый ярус, шестьдесят третья». Если кто-нибудь подслушивал перекличку постов и отсеков, вряд ли он мог понять, о чём идёт речь. «Высокая трава» - что за чепуха? а это был пароль свободы, обозначение крыши. «Был на высокой траве». «Есть высокая трава на втором, справа, восемнадцатый!» - кто-то, руководствуясь намёками, отыскал новый доступ наверх.

Форт бегал по коридорам. Датчики систем, которые он контролировал, были разнесены на десятки метров, находились с четвёртого по пятнадцатый ярус; ни один лифт в сегменте не работал, а часть колодцев кто-то перекрыл. Скобы отстояли друг от друга на длину руки биндэйю, и лазание по скоб-трапам становилось сплошной акробатикой. Упёршись в скобу, понадёжней закрепившись ногами, выбрасываешь руку далеко вверх - хват, пальцы сжимаются, подтягиваешь себя, и снова весь цикл - упор, зацеп ногами, дотягиваешься до скобы… словно плывёшь упрямыми рывками вверх, замирая на миг в момент уверенного захвата кистью. Понемногу Форт изучил механику движения по трапу и стал перемещаться в трубах плавно, но даже на случай срыва и падения (мало ли, скоба отломится) он твёрдо знал, что уцелеет - а другие, у кого обычное живое тело?..
Видимо, объединявшую датчики проводку украли ещё в Гезе, полсотни лет назад, и те, кто готовил сжигатель к эксплуатации, восстановили её лишь на треть, поэтому сравнивать показания приборов приходилось по телефону. Запомнил, добежал до аппарата…
«Поль? это девяносто седьмой, дай агрегатную рубку».
«Соединяю».
«Поль, дай инженера моторной части».
«Сейчас».
«Докладывает девяносто седьмой - топливо двенадцать, воспламенитель сорок, масло семьдесят два, пресная вода девять».
«Девяносто седьмой, что ты врёшь? не может быть девять!.. Иди, проверь ещё раз. Должно быть двадцать три!»
Бегом, по скобам, вновь бегом. Где ближайший исправный телефон?
«Точно девять».
«Постучи по трубке справа. Справа всегда заедает».
«Не меняется».
«Ты мне утверждаешь, что вода на девять?! Ты мне хочешь сказать, что я не вижу, сколько у нас воды? Сходи ещё раз, девяносто седьмой».
Бегом, бегом, бегом. Споткнулся у телефона.
«Поль, дай станцию водозабора. Алло! Водяные, вы шланг в реку бросали? Так… А насос работал?.. сколько кубов? ничего не понимаю. Девять!»
«Девяносто седьмой, выговор с занесением в карточку. За дезинформацию комсостава».
«Повторяю - девять».
«Повторяю - строгий выговор!»
«Я могу спуститься в цистерну и промерить уровень».
«Почему ты сразу этого не сделал? Полезай сейчас же!»
В склепе цистерны дрожит море полночной тьмы. Линии уровней стёрты.
«Девять! Алло!.. алло! Поль, где инженер?»
«Он отключился. Обеденный перерыв».
Выбираясь из цистерны, Форт отметил, что вахта давно закончилась, сменщик где-то на другом конце Вселенной начал пробежку по датчикам, выговор записан. Он перевёл свои затраты энергии в килокалории. 9170 ккал. Какая-то работа насмерть, трудовая казнь во имя спущенного с неба Производственного Задания. Невозможно ни съесть, ни усвоить еду с таким числом калорий. Кериленовые цилиндры в его батарее с нагрузкой справлялись - а люди? живые люди?.. да здесь только киборг может выжить!
Он воспроизвёл в памяти лица с проступившими сквозь кожу костями черепа, слипшиеся медные волосы, задубевшие от пота робы с белым соляным рисунком, стоны во сне, пробуждение и безысходно-тоскливую ругань вместо «С добрым утром», замедленно-спящие движения рук и челюстей, богохульный мат из-за трясущейся двери туалета - всем свело и завязало узлом кишечник. Нечистая вода с плёнкой неизвестной маслянистой примеси. Это не может продолжаться вечно.

Завтрак. В светлой и просторной столовой комсостава стол застелен белоснежной (льняной!) скатертью, и опрятные стюарды в вычищенной униформе разливали по тарелкам янтарно-прозрачный бульон с игривыми веточками зелени, аккуратными горошинами и морковными полумесяцами. Золотисто-зелёные драпировки изящными складками прикрывали ложные окна; в простенках красовались скромные трёхмерные панно, изображающие гилей в цвету; здесь всё создавало иллюзию трапезы на природе, под щебет калькариток и охлаждающее веяние кондиционера. Во главе стола, как принято, сидел свежий, тонко и едва заметно пахнущий духами упитанный капитан, чьи тёмно-каштановые волосы были искусно причёсаны и напомажены. Оправив на груди салфетку, он что-то шептал старпому, со сдержанной весёлостью поблёскивая лукавыми, почти чёрными глазами. Кровь средиземноморца в его венах была солона, как его тонкие шутки. Посмотрите, как главный инженер-бинджи глядит в бульон. Смешно! а сейчас ему навалят гору силоса. Травоядный обезьян. Его отрыжка пахнет коровьим хлевом. Чтобы вычистить ему зубы, нужна швабра и полведра зубной пасты. А их женщины… тссс, я скажу вам на ушко… хо-хо-хо!
Главному инженеру-бинджи было неудобно; чтобы уравнять сидящих за столом, ему выделили коротконогий стульчик вроде пуфика, и инженер торчал над скатертью, как великан, по пояс врытый в землю. Он опустил плечи, прижал локти к туловищу и тем не менее ощущал себя неуклюжим, слишком большим и грузным, чужим в обществе низеньких эйджи. Бинджи опасался, что стульчик под ним хрустнет и развалится. Посуда, столовые принадлежности - всё было приспособлено для землян, и он тоже был принуждён к ним приспосабливаться, говорить только на их языке и ограничивать силу голоса. Он чувствовал себя свободно, лишь уединившись в каюте.
Вахтенный офицер № 47 поспешно подошёл и прошептал нечто на ухо капитану; у того вздёрнулись брови.
- Бунт?
Все перестали жевать и хлебать.
- Немыслимо. - Капитан смял и отбросил салфетку; стюард тихо подобрал её и приготовил новую. - Господа, мне только что сообщили, что команда взбунтовалась. Признаться, это кажется вздором. Ну-ка, дружок, доложи всем.
Номер 47 откашлялся.
- Лесоповальный, печной, моторный и резервуарный сегменты выдвигают какие-то странные претензии. Они требуют жвачки, денег и танцев. - Номеру 47 было неловко оглашать подобные нелепости, но капитан велел. - Они говорят, что прекратят обслуживать механизмы и системы.
- Жвачки?.. - От возросшего внутреннего напряжения на лице главного инженера желваками проступили сжавшиеся мышцы.
- Так точно.
- Господин капитан, это серьёзная проблема, - обеспокоенно сказал главный инженер. - Возможно, у нас возникли сложности с питанием.
- Какие сложности? склад пищеблока полон! я лично проверял.
- Дело не в количестве консервов. Жвачка - некорректный термин; здесь ошибка в переводе. Им нужна травяная… растительная пища, много овощей…
Тот, кого команда готова была оглушить ключом и сжечь, заговорил твёрдо и быстро, заметно громче, чем требовали приличия:
- Биндэйю надо много овощной еды, клетчатки. Иначе возникают трудности с пищеварением. Разумеется, рацион команды не входит в пределы моей компетенции, но я полагаю, что их питание…
- Господин главный инженер, - отчеканил капитан, лёгкой гримасой обозначив, что он недоволен повышенным тоном бинджи, - я попрошу вас не выходить за пределы компетенции. Мы вас выслушали; достаточно. М-м, овощи!.. Теперь я верю, что это - бунт. Бунтуют как раз по ничтожным причинам. Господин главбух, после завтрака рассчитайте выплату наличными за… за неделю в размере тридцати процентов заработка. Оформите как аванс. Пусть докармливаются за свой счёт; судовая касса не для того, чтобы потакать прихотям работяг. Танцы им устраивай!.. каково?! Разрешите рабочим покупать овощи у зверобоев. Никаких отдельных рейсов служебного катера! Откройте выход 4-3. И ещё… - доверительно склонился он к начальнику охраны, понизив голос, - выясните, кто начал бунт. Премия доносчику - двести экю. В конце рейса мы решим, как расплатиться со смутьянами. А вы, - добавил он громче, обращаясь к офицеру связи, - огласите моё распоряжение по общей сети. Разумеется, никакого выходного дня - мы предприятие непрерывного цикла, производственное задание для нас важнее всего. Пусть развлекаются посменно, согласно распорядку вахт. Агрегат должен двигаться без остановок.
Затем и существуют капитаны на судах, чтобы единолично решать проблемы любой сложности. Столовая повеселела и вернулась к прерванному завтраку. Голоса стали светлей и тише.
- Как вам понравилось выступление жвачной обезьяны? - промолвил шеф охраны, склонившись к тарелке.

Предыдущая страница 29 Следующая страница


Красные карлики 30

- А вы хорошо проверили его досье? - ответил вопросом капитан, тем самым перехватив инициативу. - Вы уверены, что он не имел ничего общего с какими-нибудь радикалами?.. на ЛаБинде масса радикальных группировок.
- Консульство предоставило его послужной список и биографию, - пошёл на попятную шеф-охранник, стремясь перевалить ответственность со своих плеч.
- Автобиографию, вы хотели сказать? О себе любой напишет наилучшую характеристику. Задумайтесь-ка, почему именно его отрядили на агрегат. За примерное поведение с ЛаБинды не ссылают…
Приговорённый командой, главный инженер за лишние слова окончательно стал изгоем и среди комсостава. Так-то! в другой раз не разевай рот в защиту отребья, нанявшегося на сжигатель. Он замкнулся и потупил взгляд, чтобы никто не заметил огня бессильной ярости в его глазах.

Услышав обращение правительства Буш-2 к народу, команда восторженно заголосила - победа! открыт выход 4-3! деньги дадут! Случается, что и мечты сбываются.
Зная высоту агрегата и высоту гилея, Форт и не надеялся увидеть с крыши горизонт. Но зрелище, открывшееся наверху, было потрясающим. С обеих сторон мимо ползли лесные стены; впереди деревья однообразно рушились с шумом, покорно ложась и втягиваясь в невидимую пасть, а сзади… за кормой агрегата шла прямая просека, дымящаяся, засыпанная пеплом. Раскидистые ветви-веера, выступавшие в прогрызенный коридор, качались и роняли на крышу увесистые клубки рваных и спутанных эпифитов с их ядовитыми дряблыми яблоками, сочащимися липким нектаром; под ногами, звонко щёлкая, угрожающе подпрыгивая и треща, пугливо метались насекомые обитатели лесного полога - обжигающе-жёлтые, чёрно-лиловые, опушённые жгучими иглами, испускающие из брюшка струйки нервно-паралитического газа, иные величиной с кошку, с десятками ног-крючьев. Унылые безглазые комья миксомицетов ползали, как убежавшие от кулинара порции желе - розоватые, прозрачно-серые, малиновые, переливающиеся изнутри опаловыми созвездиями вакуолей, - привычно растворяя листву и сваливаясь с неогороженных краёв. В колодце выхода 4-3 орал дежурный вентсистемы, обзывая уродами всех, кто раньше времени открывал шлюз и впускал в корабль внешний воздух. Гулко дымили трубы выброса, вскидывая выхлопной газ сизыми султанами выше леса.
Сзади к белёсому курению золы примешивался ползучий чёрный дым пожара. Гилей, высушенный солнцем термидора, загорался и пылал. Солнечный свет, прорвавшийся из просеки в подлесок, буквально на глазах поджаривал сочные, полупрозрачные растения, и они, сморщившись, занимались ползучим огнём. Со звуками петард взрывались спорангии, полные невесомой сухой пыли. Вспугнутые крылатки водоворотами кружились в воздухе с жалобными криками.
«Впереди нас - рай…» - вспомнив слова Руны, Форт с каким-то болезненным чувством сравнил беспомощный лесной заслон перед червём смерти и след червя - прах, дым, пожарище, ничто.
Пилотам было легко найти агрегат сверху. С северо-запада заходил на посадку трёхфюзеляжник с подвесными контейнерами, пара флаеров отстаивалась на крыше кормы. Все, чьи вахты кончились, повалили по мосткам, пихаясь и выкрикивая безобразные слова и лозунги, более приличные в локерии. Стало заметно, что умственный уровень команды рухнул до ноля и ниже, остановившись на последних трёх желаниях - пожрать, напиться и уснуть.
- В складчину, - командовал Джифаренге, - парни, по стольнику! Я поговорю с летунами. Часов пять, и у нас всё будет. И музыка!.. ну-ка, вы - разгребайте танцплощадку!
Форт изучал антенное и радарное хозяйство Буш-2. Вот радар системы позиционирования, вот трэковая связь, вот навигационные устройства. Он не зря пригрел в кубрике Поля - в благодарность парень разболтал всё, что знал об информационной структуре корабля. Пока самые послушные спихивали растительный сор с бортов: «Эй, не поскользнись! навернёшься - поминай как звали!», он проводил время с пользой.
Его заинтересовал небольшой, но, похоже, скоростной флаер ньягонской постройки - лягушачьей расцветки, с непонятными буквами на борту. Похаживая по четвёртому сегменту и любуясь природой, Форт обратил внимание, что экипаж на флаерке - хэйранский, там снуёт пять-шесть красных человечков. А если взглянуть пристальней?.. некоторые лица подозрительно знакомы; надо рассмотреть поближе.
- Трава - три экю килограмм! - чирикал Бисайюге. - Деньги раньше, трава после! Никак иначе! Час, два - и трава. Деньги раньше!
Узнать его Форту позволил цифровой анализ внешности. Бисайюге заметно преобразился - волосища расчёсаны тремя проборами, пряди перевиты лентами, убраны назад и прижаты сеткой, а голова - как бы в узде из плоских эластичных тяжей с выпуклыми бляшками и узкими пластинами цвета камня, сложным рельефным узором выступавшими на лбу, на темени и на висках. Второй муж Лучезарной был в огненно-красных штанишках до колен и в несуразно полосатой безрукавке типа болеро - тинисто-зелёный, оранжевый и бледно-голубой цвета; прочие гривастые не обузданы, а наряд их ограничен парой ожерелий, пластиковыми тапками на завязках и трусиками с передником. Эти прочие, жирно блестя солнцезащитным гелем, слушали и, хлопали глазами, сидя рядком на корточках и не вмешиваясь в торг.
- Земноводный, - проникновенно, с укором говорил Джифаренге, волею народа ставший глашатаем и ходатаем, - ты цену ломишь, а чего ты продаёшь? подножный корм! Два экю за кило.
- Три! Ты биндэйю о четверых ногах. Жена к вам снисходительна, берёт малую плату. Она у жрицы консультируется. Опасайся! Прекрасная Оййоте скажет - нельзя, неэтично кормить врагов, - и ни листочка не получите. Три экю. Свежая, вкусная травка! Листва! Плоды! Хочешь даром - лезь по стенке вниз и рви руками.
Биндэйю махали лапами, громко высказывались в духе оголтелого расизма, но соблюдали святость частной собственности и на флаер не лезли.
- Мораль нашего народа не пострадает, - выбралась из кабины Цанцукэ в такой же узде, короткой жилетке и юбчатых штанах. - Жрица великодушно позволила.
- Два экю семьдесят пять центов! последняя цена, - объявил Бисайюге. - Кто не соглашается, тот жрёт жирную противную тушёнку.
Многие завыли. Тушёнка с крупой давно стояли пробкой у всех в кишках.
- Два пятьдесят!
- Жена моя, мы улетаем?
- Если не согласятся - сейчас летим.
- Два семьдесят пять, и целуем богов! - отчаялся Джифаренге. - Покупаем пять центнеров.
- Кто купит шесть, - вкрадчиво пропела Цанцукэ, садясь на плоскость по-турецки, - получит бонус - десять литров локи…
- Шесть!.. бери шесть! - народ бушевал.
- …и музыкальный центр с большими, сильными динамиками.
- Уууу!!!
- Целуй богов, краснобрюхая! целуй, что будет без подвоха! Листья - без веток, лока - не разбавленная, музыка - наша, настоящая.
Цанцукэ извлекла из-за пояса резную статуэтку и почтительно облизала её.
- Половину вперёд. И ты, потная тряпка, целуй тоже.
Это было унизительно. Чтобы биндэйю, вдобавок десантник, клялся целованием на божке лайгито… но животы так подвело, что пришлось идти к врагам на поклон и соглашаться с их условиями.
- И я внесу, - порылся Форт в кармане, где лежали деньги. - Держи сотню от меня.
- Нет! - вдруг возопила лайгитская женщина - Не сметь!!
- То есть как это?.. - Форт задержал руку с купюрой.
Выглянул и Кайчеке, у которого голова тоже была обтянута лентами, усеянными россыпью полосок и кружков, похожих на каменные.
- Ты не платишь, - кратко молвил он. - С родичей мы платы не берём. Сколько тебе надо зелени, свояк?
Их обмен репликами стал центром внимания примолкшей своры пропотевших, злых и усталых биндэйю. На Форта смотрели кто хмуро и презрительно, кто уважительно, но все - с невольным изумлением. Ничего себе эйджи! Он - родня хэйранцев?.. неслыханное дело!
- Центнер. - Не постигая вполне суть сцены, Форт решил не мелочиться, а хапнуть крупно.
«Мёртвый, а прожорливый!» - подивился Кайчеке, но кивнул; этот знак согласия он выучил и применял правильно.
- Будет центнер. Через ваш час.
- Чума и лихорадка! как вы с ними породнились? - увивался Джифаренге возле хозяина. - Когда успели? я валяюсь! Капитан, вы меня убили!
- Ничего особенного, - уворачивался Форт, поскольку сам не мог ответить толком, но кое о чём начал догадываться… - После Полнолуния они ко мне подобрели, только и всего.
- О, не скажите! Не всем выпадает иметь с лайго свойские отношения! Ооочень редко наёмники в Джифаре с ними корешились, и если так случалось, то это был выигрыш. На Унте, в Джифаре скажете: «Я свояк Цанцукэ», или другой важной бабы - ни в чём отказа не будет. Если взяться с умом, их на любое дело запрячь можно. А если соврать. «Я свояк», и лжа всплывёт - за обман прирежут, не задумываясь…
Что-то мне это не нравится, - глухо заговорил он, поразмыслив молча. - Неспроста они здесь появились.
- Охотятся, наверное.
- Может оно и так, но… Эта мадам Мёртвая Голова без детей путешествует; вот что меня заботит. На работу по найму жабы всем семейством отправляются, чтоб денег побольше получить, а эти - нет. Боевые мужья, рабочие мужья - при ней, а дети где? Она жаба рожавшая - после жрицы заяву в полицию подписывала, всем известно; значит, не бездетная! И не простая, а царских кровей жаба, у такой обязательно есть дочка-царевна. Должна ездить с матерью, учиться мужиками править - а её нету! Припрятана! спросите, почему? я скажу - мать не хочет её риску подвергать, чтобы, если сама погибнет, меньшая сразу наследовала титул, обойму мужей и богатство. Выходит, что у них какое-то опасное задание. И эти сенсорные маски… - лицо Джифаренге задумчиво перекосилось.
- Да, я спросить хотел - что за национальные украшения у них на головах?
- Это, капитан, не украшения, а устрашения. Они их с наших сенсоров для инвалидов под себя скопировали. Наружные нервные контакты, съём команд с мозга.
- Связь с компьютером?
- И друг с другом! с чем угодно, с пушкой, с бластером, с навигацией… Обмен мыслями. В масках жабы мыслят вместе через сервер, как одно целое. Полная координация в бою. Вы думаете, мы их зря боялись?

Блок 8

В ожидании еды, богатой витаминами, свободные от несения вахты мученики Буш-2 разлеглись в тени трёхфюзеляжного флаера и предались сладким грёзам. Они авторитетно рассуждали о локе и неспешно спорили о том, что такое капает из флаера - желтоватое, прозрачное и пахнет керосином. Лежбище измождённых стенало, покряхтывало, чесалось и пыталось прогнозировать погоду - до или после возвращения хэйранцев грянет дождь? Танцы в потоках проливня никого не прельщали. С другой стороны, дождик - неплохой шанс прополоскать одежду и помыться. Гилей выше агрегата; если вдарит молния, то самое большее в трубу.
Небесный простор наверху и нега - та особая нега, что приходит на седьмом часу непрерывного рытья траншей - располагали к бездумным и мирным забавам. Скажем, незаметно принести миксомицета, завернув в рубашку, и подпустить кому-нибудь под голову. Крик, веселье, жизнерадостные комментарии! Можно поклянчить выпивку у зверобоев, прибывших на трёхфюзеляжнике, и выслушать их деликатные ответы.
- Выметайтесь, живо! Развалились, как у себя дома!.. Кто-нибудь, протяните мне шланг, я их смою.
- Ааа, водичка даром! Гууу, холодненькая! Поливай, бородатый!
- Э, гляньте! У них есть чисто чёрный! вылитый рэсю! Тарутак, смотри - твоя родня!
Поварёнок фыркнул и отплюнулся. Обритый чернокожий силач с нарисованной на респираторе клыкастой пастью спрыгнул, подбоченился, глядя на незваных инородцев, копошащихся в тенёчке. Насчёт бинджи ещё как сказать, а вот против рэсю он годился.
- И откуда вы, такая рвань, сбежали? - начал он ритуал знакомства с того, кем видит своих собеседников. - Не иначе, со штрафного завода. Наниматься хотите? А с чего вы взяли, что я вас приму? Мне слабаки не нужны.
- Силища у нас огромная, - охотно отвечали лежащие. - Давай бороться, дядя Чёрный. Кто тебя сломает, тому карточку оформишь. Будем у тебя охотиться! Вон тот, ногу задрал - Джифаренге, пасть дракону разрывает…
- А через губу он переплюнет?
- Я по пустякам не напрягаюсь! - зычно гаркнул Джифаренге, перебирая остаток денег и смекая, на что их хватит. - Налей мне маленько, тогда встану.
Чёрный, сев на опорную лыжу, принялся изобретательно срамить биндэйю, а те сообща пытались опровергнуть его доводы и перечисляли недостатки эйджи. Так, в солнечном пылу и покое, протекало время. Монтерен за два экю нанялся тянуть от флаера заправочные рукава. Наконец в небе появилась «Орта» госпожи Цанцукэ, и ленивцы, распластавшиеся под флаером Чёрного, вскочили и запрыгали, вопя, словно «Орта» могла прошелестеть мимо:
- Сюда, сюда!
Вы видели биндские танцы? если нет, вы мало потеряли. И биндская музыка чудо как хороша, когда её не слышно. Но Чёрный решил запечатлеть отдых биндэйю на память и вооружился камерой. Он рассчитывал разбогатеть и вернуться на Альту, чтобы на склоне лет крутить внукам фильм «Вот как выглядят и ведут себя бинджи». - «А что это за трах-барабах, дедушка?» - «А это, внученька, их музыка…»
- Я не ожидал встретить тебя здесь, свояк, - признался Кайчеке. - Свояченица умолчала, что отправила тебя в отхожий промысел.
«Всё страньше и страньше, - задумался Форт. - Они всерьёз считают, что мадемуазель Ле Бург имеет на меня какие-то права… И всё из-за того, что мы вместе провели ночь под одной крышей? Дремучие у них понятия. У нас это даже поводом для знакомства не считается».
- Платят немного - пятьсот двадцать в неделю. Рейс - три недели. Если бинджи придумают, где хранить овощи, запаса на неделю хватит. Может, договорятся с коком насчёт морозильника… или приспособятся держать в отсеке охлаждения моторов. Хотя - оттуда будут красть.
- Они - плохой народ, - без сомнения заявил Кайчеке. - Всегда берут чужое. Переубедить нельзя.
- Но вы, я смотрю, хорошо нажились на них. Больше полутора тысяч за раз…
- Честная добыча. А ты… я не осуждаю, свояк, но ты расточительно щедрый. Подарить им сто кило товара!
Нинтола, держась ближе к Антону, спешно жевал ломкие сочные стебли, порой вздыхая от счастья.
- Всё равно я ботву не ем, а с товарищами надо делиться. Мы вместе работаем там, внутри.
- Слишком плохая работа. Смерть внутри, смерть снаружи. На Хэйре печи обслуживали преступники и нищие. Их много умерло.
- Я оказался в такой ситуации, что выбора не было.
- Да, свояченица обмолвилась, что у тебя нелады с документами.
- Неладов куда больше, чем она сказала, но не всё можно говорить вслух.
- Прогони отроковицу, поговорим без чужих.
- Кого?.. - повёл головой Форт.
- Самочку. - Кайчеке указал на Нинтолу; тот (та?) подавился, вдохнув еду вместо того, чтобы проглотить. Форт хлопнул поварёнка по спине в надежде, что биндэйю такой приём тоже помогает.
- Ошибаешься, это парень.
- Это девчонка. Ты их не различаешь, потому что не видишь… - Кайчеке примолк, подбирая правильное слово, - их тем-пе-ра-ту-ру. Ин-фра-крас-но-е тепло. Маленькие отличия нагрева. Она не доросла до разницы в… те-ло-сло-же-ни-и. Биндэйю лениво взрослеют.
- Нет-нет, - зашептала Нинтола, дёргая Форта за рукав, - никто не знать! Говорить никому нет! Мне выгоняют из работы! Женщины тут не брать! не говорить…
- Она не разумная. Сколько тебе платят?
- Две сотен и пять десяток, - тряслась разоблачённая притворщица. - Кормит на кухонь.
- Нищая плата, - безжалостно резюмировал Кайчеке. - Биндэйка в доме забав стоит тридцать и больше за час.
- Не разговор, - отрезал Форт. - Ты не станешь рассказывать о ней другим и брать выкуп за молчание.
- Если желаешь, не стану. Хотя хочется.
- Я думал, у вас ценят женщин.
- Наших женщин и их сестрёнок. Остальные - кэйто и мья, нечистые отродья и мерзавки. Она не стоит твоего заступничества.
- Мне видней.
- Будь по-твоему, свояк. Когда выйдет наружу следующая вахта? Можем продать ещё три центнера. Рабочие мужья загрузили много растений.
- Как они так быстро справляются?
- Цанцукэ взяла товар на фактории, рядом. Наши только накладывали в кузов. Довольно выгодно брать оптом - сорок центов за кило.
«Всемеро наварили! - Форт едва удержался от возгласа. - Ну, свояки, вы здесь не зеваете, гребёте дай боже…»
- Не болтай с другими о нашем бизнесе, мья, - обернул Кайчеке амимичное лицо к Нинтоле; та согласно затрясла головой. - Мы очень не любим вмешательство в нашу коммерцию.
Бинджи танцевали под любимое медлительное «тух-тух-тух», весомо притопывая ножищами и вскидывая лапы. Отличался Монтерен, выписывая ступнями кренделя вокруг бутылки с локой, чуть-чуть не задевая её, а порою сложно балансируя на одной ноге или вставая на руки - виртуоз! Джифаренге в пляске приблизился к Форту:
- Капитан, капитан, наш толковый капитан! Наш кормилец капитан! Оха, оха, о-ха-ха!
В небе забрезжил новый флаер - игрушечно красивый, с выдвижными опорами. Для зверобоев чересчур малоразмерная модель. С криком сирены часть крыши поднялась плитой; из проёма высунулся верх лестницы с перилами, и трое охранников выбежали, держась за шокеры.
- В сторону! в сторону! освободить место! - Жалами охранники не тыкали, но их лай действовал убедительно - остывая от танца и сердито бормоча, биндэйю посторонились, отступив к трёхфюзеляжнику Чёрного. Когда «ступни» опор устоялись на платформе и дверь-трап открылась, по корме пронеслось густое «Аммммм…» - щебеча и охорашиваясь, из белой машины высыпали миловидные молоденькие девицы в легкомысленных нарядах и элегантных респираторах; макияж, манеры и терпкие ароматы духов не оставляли сомнений о профессии приехавших.
- Ой, как высоко! ужас! а кто эти страшилы, я боюсь!
- Прелесть, какой вид! глядите, птички!
- Дура ты, это не птички, а крылатки.
- Они кусаются?
Старшая немедля насела на командира охраны:
- Пять штук, как заказывали. Вам сообщили, что в уик-энд цены больше на сорок процентов? Душевые кабины - нам надо самое меньшее две. В термидор, знаете ли, перспиранты не спасают.
- Даже бассейн, - шутливо откозырял командир, приглашая желанных гостей к лестнице. - Пожалуйте в шлюз!
- Бассейн, - угрюмо молвил кто-то из пропотевших плясунов. - Тут и бассейн есть, а я не знал. Хочу в бассейн…
- Полезай в цистерну, - хлопнули ему по затылку. - Заодно и протрезвишься.
- Почему им можно бассейн, а мне - нет? И душ. Им тоже дадут пять литров на мытьё?..
- В левой главной цистерне отвалилось три скобы, - добавил Форт. - Сорвёшься - кричи. После сиесты я пройду, услышу.
Одна из девок щёлкнула кучу биндэйю маленьким фотоаппаратом и тут же с гордостью показала товаркам кадр на экранчике. Форт, усилив слух, поймал слова.
- Пошлю своим по майлу. Классный кадр - «Синие рабы».
- Перестань! засекут - пришьют нетерпимость, штраф триста Е!
- Наплевать, я за выезд больше заработаю. А фото продам в сеть, сотен пять получу… Ой! что это?..
Охотнице за интересными картинками было отчего воскликнуть - кадр погас и не возвращался, несмотря ни на какие усилия.
Форт отвёл радар, обнуливший записи и убивший процессор фотокамеры. Нельзя торговать видом рабочих, медленно издыхающих в чреве агрегата.
«Она не поймёт, как честные люди за триста Е неделю вкалывают. Кто привык получать барыш с того, что стыдно назвать вслух, тот не задумается ни об иной жизни, ни об ином труде. Как сказал Толстый в Буолиа?.. «Торгует своим мясом». Все подходят и срезают по куску. Может, вначале кто-то противится, что-то приходится в себе душить, но покупатели понемногу и это отнимут, пока ничего не останется - ни мяса, ни совести».
Девушка, злясь, терзала отказавший фотоаппарат, а её подруги делились между собой всяким вздором:
- Говорят, красные жабы прокляли Буш-2.
- Да кто тебе наплёл?..
- …и что на Хэйре в агрегате все сгорели. Гидратил взорвался. И они по ночам бродят здесь - чёрные, обугленные бинджи…
- Не рассказывай, мне страшно!
«Загляните в печной сегмент, - пожелал им Форт, - и не в такие ужасы поверите. Пожалуй, вам покажется, что это сон с похмелья».

За отдельную (умеренную) плату Цанцукэ привезла для кубрика Джифаренге ТВ-пластину, а Поль и Антон - «Антоном записали? во, умора!» - вывели к ней антенну. То есть по-чёрному подключились к одной из чаш кормы. Стало немного веселей, хотя не было единодушия в том, что смотреть. Биндское вещание на канале Hall-TV занимало всего пять часов и приходилось на сиесту, когда самый сон. Послав телевизионных магнатов к чертям (хотя куда нам до Оййоте по части проклятий!), выругали унтийскую станцию Иапо-Лака («Ишь, кино для жаб!») и позволили звучать альтийскому эфиру, поскольку латину с пятого на десятое знали все.
- Я повторяю, что альтийцы - долбаки! - Джифаренге выступал не хуже популярных телекомментаторов. - Напустили полную планету жаб. Их в Купер-Порте уже тысяча, а будет - миллион! Это альтийцам боком выйдет. Вы, капитан, мало сталкивались с жабами, но мы-то знаем, каковы эти выходцы из болота. Маленькие - а хитрости на троих наших будет. Мы бы сами признали их разумными… со временем, а они в Верхний Стол кляузу состряпали, что их-де угнетают. Ну, всем известно, кто там заседает - собаки, слизни, голые ящеры, медведи и гиппопотамы. Форцам ни до кого дела нет, у них гонор выше головы; мирка понять - семь мозгов надо; вара на всех нож точат, у них месть на уме, а аларки перед туа пресмыкаются. И конечно, жабы с моллюсками стакнулись, чтоб победить млекопитающих. Чуть где жабам волосы прищемят, они в крик: «Ксенофобия! дискриминация!» - и туанцы тотчас бегом на выручку. А жабы что? рыщут, ищут подходящие планеты. Благодарите богов, что ваши миры сухие и холодные, они к вам не полезут. А сюда - валом валят! альтийское гражданство им - пожалуйста! Плодитесь, жабы, на Планете Монстров! Когда их побольше накопится, жабы автономии потребуют, и попробуй не дай. Альта в зад всех целует, пойдёт на уступки. Никто не знает, какой у жаб девиз: «Звёзды и Духи избрали Хэйру!»; все, кроме них - мья и супаи, и можно всех без зазрения совести резать и стрелять…
Форту его горячие разглагольствования напомнили «политико-социальный курс», который дважды в неделю читали экипажам федеральных крейсеров, дабы бойцы не забывали, какие им противостоят злодеи.
- Незачем нам воевать с эйджи, - подытожил Джифаренге. - Наши генералы - тоже головы дырявые. Надо сколотить коалицию млекопитающих приматов. Нас много. Мы, вы, яунджи - даже ньягонцев можно пригласить, хоть они и сволочи. Переманить к себе аларков, чтобы род медвежий не позорили. Займём у них блистоновую технологию…
«Все политические сложности решаются легко, - подумал Форт. - Даже странно, зачем нам аналитики и политологи - только воду мутят и рассудок затмевают. Господа наверху, спросите нас - и мы вам запросто всё растолкуем. Конечно, кое-какие наши предложения покажутся слишком радикальными, но согласитесь - не разбив яиц, яичницу не сделаешь».
Телевизор горланил, горланил, соревнуясь с Джифаренге, потом принялся вещать голосом, полным сдержанного трагизма:
- Вскрылись новые и чрезвычайно важные аспекты сотрудничества Федерации Независимых Планет и Форрэя в области вооружений. Вчера Решающая Коллегия, высший орган Самоуправления Форрэй, вручила поощрительную премию учёному из Федерации Джомару Дагласу…
Форт возлежал на койке. С боков к нему привалились Поль и Нинтола, дружно поедающие размороженные фрукты, поэтому он побоялся вскочить, иначе юнца с отроковицей разбросало бы по кубрику, как тряпичные манекены. Немалых усилий стоило также удержаться от возгласа: «Все замолчали! Не переключайте канал!!»
- …вручена за создание модуля, совмещающего разум человека и тело киборга. Истребитель «флэш», пилотируемый данным модулем, мгновенно переходит барьер пространств и немедленно вступает в бой. Форрэй профинансировал усовершенствование системы, и вскоре корабли «флэш» официально встанут на боевое дежурство в зонах интересов обеих цивилизаций. Большинство обозревателей считает, что это нарушит военно-стратегическое равновесие в обжитой части Галактики. Правящий туанский Дом Гилаут уже высказался о необходимости принятия адекватных контрмер - полагают, что ответом ТуаТоу станет развитие ноль-транспортирующей технологии «анкива».
Экран показал знакомый Форту «флэш», похожий на трезубец Нептуна, затем анимацию - «флэш» минует барьер и обрушивает залпы сквозного оружия на беззащитную планету, где встают зарева колоссальных взрывов. После появились форцы - величавые, матово поблёскивающие покрытой цероидом кожей, с искусно убранными волосами, похожими на водопады; их глаза мерцали звёздным светом, губы были нежны, утончённо-юные лица очаровывали немеркнущей прелестью, одежды ниспадали прозрачной тяжестью фантастических шелков. Словно ангелы. Среди них смугловатый и чернокудрый Джомар Мошковиц (почему Даглас?) выглядел слишком взрослым и непоседливо-юрким бесом, хотя окружающим форцам вполне могло быть лет по семьсот. Джомар принял длинную плоскую шкатулку и проговорил что-то в ответ.
- Премия составляет примерно полмиллиона экю, но её важность не в сумме, а в том, что впервые ею награждён не форец, а существо иного вида. При всей неоднозначности свершений Дагласа надо согласиться с тем, что он продвинул науку землян ещё ближе к достижениям блистоновых миров.
- Я благодарю всех, принимавших участие в проекте «Сефард»… - раздался не просто хорошо известный, а прямо-таки до боли знакомый Форту голос благодетеля, переместившего умирающее сознание наладчика игральных автоматов Албана Хассе в тело киборга особой модификации Warrior. Похититель разума. Безумный учёный. Фанатик. Гений. Чтоб тебя из гиблой цанцы окропили. Будь благословен, Джомар Мошковиц! да славится имя твоё! Что с тобой случилось, что в тебе сместилось и надорвалось, о быстрый, говорливый, беспощадный и несчастный Джомар, если ты принял фамилию своих киберсозданий взамен фамилии предков?!..
- …и особенно - пилоту по имени Альфер, который своим полётом соединил наши миры и наши науки. Он заслуженно награждён, более того - он стал гражданином Самоуправления Форрэй.
Альф. Первая модель! Стоя среди форцев, Альф надменно улыбался. Он был чем-то похож на них; даже их одежда смотрелась на нём гармонично и уместно.
«Так вот куда ты удрал, братец Альф… Эк нас разнесло с тобой! ты среди эльфов, а я среди монстров… Умница; знал, в какую сторону лететь. Ещё бы - Джомар подбирал в проект интеллекты с высоким IQ, отвечающие сложности задач. Будь ему нужны обычные бомбометатели - брал бы парней попроще, вроде Джифаренге… Значит, вы с Джомаром помирились? ты ему простил кражу рассудка, он тебе - побег… Может, и мне в семью вернуться, к папочке родному? Или шантажировать его, письмо послать - отец, вышли деньжат, а то альтийцам сдамся…»
Форт невольно усмехнулся. Нинтола внимательно взглянула - что показалось Антону забавным?.. Джифаренге, напротив, нахмурился:
- Вот, я же говорил. Эти вечные юноши и слизни растащат нас по углам, а потом стравят. Нельзя прислуживать высшим. Они на всё пойдут, чтоб мы не освоили блистон…
Но мысли Форта витали не здесь. Он вспоминал едкие, издевательские слова Альфа: «Душа его отыдет к Богу, а тело да будет предано земле… а оказалось, душу присвоил Джомар!»
«Язвил ты, парнишка, язвил - и что теперь? - повеяло из глубины мозга горьким, трезвым холодком. - Ты страшно не хотел быть рабом… слушаться приказов… исполнять и повиноваться… Ты добился своего? да неужели?.. Ты опять в проекте «Сефард», только хозяин - другой. Вон тот, с тонкими косами. Или другой, с серьгами синего золота. Надо же, гражданин счастливого Форрэя! И тебе вновь говорят: «Пожалуйте в ложемент», тебя заливают жидким газом, тело каменеет, и открываются порты, и штекеры входят в тебя тремя кинжалами. Опять. Опять, как прежде. И ты искренне доволен, Альф? Вот бы спросить тебя лицом к лицу…»
Форт заставил себя выйти из пространства погружающихся мыслей. Тесный кубрик, сдавленная жара, испарения немытых тел, объедки и огрызки на столе, несмолкающее гудение турбин. За дверью - узкие проходы коридоров, темнота, пыль с машинным маслом объединяются в грязь и марают одежду, бормочут динамики, передавая команды с кормы.

Предыдущая страница 30 Следующая страница


31 Александр Белаш, Людмила Белаш

«А мне ещё чистенький Даглас-центр в Баканаре не нравился! Это я настоящего рабства не видел…»
Телевизор продолжал обмусоливать и ворошить проблему истребителей «флэш», но Форт ощутил, что видение, соединившее воспоминания и явь, рассеивается и меркнет, подобно вспышке выхода из гиперпространства. Прошлое задело, ушибло его - и покатило в будущее своей дорогой, а он не захотел вскочить на подножку и уехать вместе с ним. Как с самого начала разминулись их дороги с Альфом, так и сейчас им не слиться.
«Явиться к Джомару с повинной?.. нет, спасибо. Наверняка премудрые эльфы с Форрэя детально обдумали побег Альфа и настоятельно посоветовали Джомару ввести в схему мозга некую деталь. Крохотный чип, своевременно блокирующий порыв к свободе. Новые пилоты не убегут. Даже если Джомар откажется… его отстранят от проекта. Форцы, адмиралы, командоры, стратеги - их больше, и они влиятельней».
Позже, пробегая свой традиционный маршрут по датчикам, Форт нащупал окончательный, давно назревший вывод - он был неприятен на вкус и проглотить его стоило немалого труда, зато мысли, встрёпанные теленовостями, обрели устойчивую структуру и стали прозрачно-ясны.
«А что меняет - чисто вокруг или грязно? Управляют мной голосом через динамик или командуют прямо в мозг? Требуют доложить показания манометров или расстановку вражеского флота? Уровень техники ничего не значит; даже в самом высокотехничном обществе рабство останется рабством. Но я - здесь, сегодня, без документов, запертый в агрегате и лишённый всего - СВОБОДЕН! Смешно? Ну кто потягается со мной в свободе? Я делаю, что хочу, я иду, куда хочу - я распоряжаюсь собой, мои мысли свободны. Спасибо, Джомар, что сохранил на своём носителе мой разум, а уж куда его применить - я сам решу. Пора. Время пришло; дольше медлить нельзя».

Когда пятого термидора солнце коснулось вершин гилея и сумерки затемнили дымящуюся просеку за гигантской кормой, Форт выбрался на крышу и пошёл к флаеру «Орта».
- Цанцукэ, Руна поручила мне некое дело. Чтобы выполнить его, нужна твоя помощь.
Мужчины - народ лживый и непостоянный. Вечно их одолевают пороки; рабочим мужьям свойственны леность и обжорство, боевым - то неуёмная драчливость, то коварство, чтобы добиться своего, они пускаются на всяческие хитрости. Памятуя об этом, Цанцукэ, прежде чем ответить Форту, достала трэк и позвонила сестрице.
- Руна? это я, Лучезарная. Льну к тебе, горя всем телом, волосы струя по твоему плечику. Благополучна ли ты, тёплая моя звёздочка?
- О, да. - Звонок застал Руну в супермаркете, на кассе, где она перебрасывала из корзины в сумку пакеты с едой к ужину. - А у тебя, я надеюсь, всё в порядке?
- Великолепно. Я зарабатываю деньги перевозками в гилее. Я встретила здесь твоего мужчину и…
- В гилее? - Руна промахнулась мимо сумки, и сухой суп полетел на пол. - В лесу?! О боже!..
- Звёзды и Духи хранят его. Я бы сказала - он вне гилея и одновременно в нём.
- Не говори загадками, пожалуйста! - взмолилась Руна, кое-как сгребая покупки и боком отходя от кассы.
- Отгадай, отгадай, - захихикала Цанцукэ, играя ножками.
- Так. Сейчас. Он едет на большой-большой машине?
- Верно! Он пришёл ко мне с просьбой. Скажи, ты давала ему другое поручение, кроме работы на большой-большой машине? Какое-нибудь сложное задание, с которым одному не справиться?
- Да, - мгновенно поняла Руна. - Да! да! да! Ты сумеешь помочь ему?
- Я из рода цариц. Наш завет - не отказывать в просьбе.
- О, если бы я знала раньше, что ты можешь…
- Это урок тебе, моя горячая. В другой раз не таи гнетущие заботы от сестры. Итак, я даю ему согласие.
- Постой! погоди… Скажи ему, что…
«А что я могу сказать? Ну, думай быстрей! Что хочу увидеть вновь живым и невредимым - но не таким, какой он впервые заявился к Френкелю!.. Хочу поговорить с ним подольше. Сходить куда-нибудь вместе. Нет, не так!.. неправильно!»
- …что я побывала у Ментона - он знает, кто такой Ментон - и договорилась насчёт починки, сервиса и прочего. Речь идёт о ремонте, если Форт вдруг поломается.
«Тьфу! тьфу! тьфу! только не это!»
- Правильно. Чтобы мужчина был исправным, надо заботиться о нём. Я ухожу из эфира, будь счастлива.
«О да, я буду счастлива! непременно! Когда выброшу его из головы!»
- Руна передаёт, что говорила о твоём ремонте с Ментоном и всё уладила. - Цанцукэ сложила и спрятала трэк за пояс, где телефон соседствовал с резным божком. - Я помогу тебе. Что нужно?
«Напрасно ты надеялся на пару ласковых, Железный Дровосек!.. - немного огорчился Форт. - Ну хоть с „Роботехом" утряслось!»
- Мне нужна твоя «Орта», ты в качестве пилота, Кайчеке и Бисайюге с их оружием и спасательный гравиплан.
- Замышляешь воздаяние кому-нибудь? или собираешься дерзко восстановить справедливость? - деловито поинтересовалась Цанцукэ, а Кайчеке с Бисайюге прислушивались с огромным любопытством, но не смели открывать рты прежде, чем жена закончит оговаривать условия.
- Я хочу вернуть себе имя и флаер.
- Святое дело. Нельзя жить без имени! Кайчеке, доложи о снаряжении.
- Пушка, ручные бластеры, газовые скорострелки и клинки. Этого хватит?
- С моей стороны - я, лайтинг и один здоровенный биндский десантник, очень злобный.
- А, Джифаренге, твой слуга, - Кайчеке потряс волосами. - Такое имя не дают за трусость. Годится, свояк! Когда вылетаем?
- Через сутки. - Форт проводил глазами солнце, почти утонувшее в гилее. - Через сутки мы будем в максимальном приближении к объекту, а за это время я должен кое-что подготовить.

Самым насущным оказался вопрос о цанце. Имелась в виду не состоявшаяся, надлежащим образом обработанная и подсушенная цанца, а, так сказать, цанца перспективная и вероятностная, которая пока что моргала, гримасничала и разговаривала на плечах Джифаренге. Отважный десантник, некогда рисковавший ею по двадцать раз на дню, снова готов был, очертя цанцу, броситься в самые опасные приключения, но наотрез отказывался сесть во флаере спиной к лайгито, пока те не оближут богов в знак того, что не притязают на его цанцу. Он, кто ещё недавно поглядывал вниз с крыши Буш-2 и ворчал: «Хоть с борта бросайся. Пешком быстрей дойдём. Где наша остановка?» - теперь соглашался десяток часов топать по гилею, палкой отбиваясь от лепидозавров, лишь бы не ощутить лайгитский клинок на горле. Он требовал клятвы Цанцукэ и боевых мужей.
- Не о чем тревожиться! - заверял Кайчеке. - Ты попал под амнистию царицы. Она родила зубастую крепкую дочку и на радостях помиловала столько числящихся в розыске, сколько дней вынашивала плод. Ты в их числе! а то бы мы давно тебя чикнули.
Но Джифаренге не унимался, пока Цанцукэ не вывела на экран милостивый ордонанс царицы Улькиличе IX в сетевой версии. По происхождению Цанцукэ имела доступ в царский регион сети, и Джифаренге наконец угомонился. Цанцукэ поругала его за недоверие, а Форт красноречиво постучал пальцем по часам - из-за предрассудков почти час потерян!
- Наверстаем, - утешила Цанцукэ, устраиваясь в кресле пилота. - Если твои расчёты верны, свояк, мы будем у цели через треть планетарного часа. Держитесь крепче, я поведу «Орту» через препятствие.
Как выяснилось, это означало - «сквозь гилей».
А точнее - ниже полога леса.
Инерциометр Форта был вынослив и умел считывать самые причудливые смены ускорений. Но и он несколько смутился, когда «Орта», взмыв над кормовым сегментом, штопором вошла в лесную стену. Джифаренге зажмурился, оскалив зубы и намертво вцепившись в крепления. Желудок, сердце, печень - все органы внутри перемешались, ежесекундно их кидало в разные стороны, а за стеклом лобового обзора мелькали в лазерной подсветке сиреневые стволы, голубая листва, ультрамариновые сети лиан. Если бы не чёткое ощущение того, что флаер вьётся, как оса, можно было вообразить себе видеоигру «Полёт в Геенну», но крохотная женщина действительно вела машину внутри дикого леса, и лишь едва слышимые щелчки напоминали - «Орта» задевает о листву и сбривает мелкие сучки. Дециметр в сторону - и сук покрупнее проломит обшивку. Нырок вниз, толчок гравитора - пикирование и вновь подъём. Мужья сидели как влитые, волосы убраны, тела перепоясаны ремнями.
- Впереди поляна и сооружения, - доложила Цанцукэ, роняя флаер и смягчая посадку рывком направленного тяготения. - Дистанция триста восемьдесят метров. Занимайте места в гравиплане. На счёт «четыре» открываю трап-люк. Один…
Похожий на линзу гравиплан имел сверху порядочную выемку, с краёв прикрытую козырьком у места пилота и поручнями со всех других сторон. В армии «летучие тарелки» - не шумные, малозаметные, весьма маневренные, но с небольшим запасом хода - применялись в разведке и как эвакуатор раненых; Кайчеке, махнув через поручни, сразу залёг на месте рулевого.
- Два…
Бисайюге и Джифаренге разместились ловко - чувствовалось, оба не впервые прыгают в «тарелку», нагруженные снаряжением. «Тарелка» была биндской и видавшей виды - потёрта, поцарапана. На какой распродаже ухватила её Цанцукэ?
- Три…
Загрузился и Форт, бросив Кайчеке:
- Перепонку не закрывай!
- Четыре!
Трап провалился; Кайчеке послал линзу чуть вверх и назад - гравиплан упал в жаркую ночь термидора, завис на миг у земли и заскользил по воздуху, удалясь от «Орты».
Непроницаемая темнота и тяжкая жарынь. Писк, щебет, стрекотание, курлыканье, булькающие звуки, гортанные крики - гилей жил круглые сутки, пожирая и рождая, выгоняя ростки и перегнивая; пекло высокого летнего солнца сдерживало мощь его роста, но наливало соком зрелости плоды и готовило спорангии к туманному брюмеру и всемирному потопу плювиоза.
Жировало зверьё; недели сытости помогали зародышам быстрее вызреть - самки монстров, извиваясь и подёргиваясь, рожали в зелёной грязи болот осклизлых детёнышей, разрывали кучи прелого гнилья, чтобы потомство выбралось из лопнувших яйцевых капсул. И вся эта рать, от полинялых лепидозавров в шрамах драконьих битв до мелких юных бестиол, стремилась жрать, жрать, жрать, набивать брюхо, торопливо чавкать кровавыми обрывками мяса, тоннами уминать листву. Без остановки. С одной заботой - выжить, жить, произвести потомство, возвести ещё одну ступень лестницы, ведущей из мутного бульона довременных морей к колесу, письменности и мечте подняться до звёзд. Ещё не зародился каменный уголь, не образовались нефтяные залежи, лишь пузыри метана разбухали в мокрых торфяных пластах, а жизнь уже намечала себе будущее. Если только те, кто обогнал Планету Монстров на миллиард лет, не уничтожат зачатки будущего в несколько мимолётных столетий…
Крышу-перепонку над пассажирской выемкой Кайчеке закрывать не стал - свояк знает, его надо слушаться. Что он ещё скажет перед акцией?
- На опушке остановись и сядь на грунт.
Кайчеке повиновался.
Рудник G-120 просматривался сквозь листву. Административный корпус, жилые здания, склады продукции, терминал рельсовой дороги - всё знакомо, узнаваемо. Вон там - флаерная площадка.
- Запомни этот проход к лесу. Возвращайся только по нему. Здесь я отключу стреляющие сканеры. Смотри: справа и слева стоят головы на треногах. Пролетишь между ними. Все помнят, кому что делать?.. Хорошо.
Форт помедлил командовать «Вперёд!» Надо проговорить ещё одну инструкцию. Ещё недавно она представлялась ему самой важной, но с некоторых пор уверенность в её важности ослабела.
Его не однажды пытались убить - без вины, просто убрать из жизни, как помеху. Стоило выкарабкаться из одной смертельной западни - на горизонте возникала следующая, и очередной Маколь, Сато или Мийо цедил в досаде: «Кермак, сукин сын, ну ПОЧЕМУ вы до сих пор ЖИВЫ?! перестаньте упрямиться, умрите наконец!»
Всякий раз он, приговорённый и чудом спасшийся, сдерживался, стремясь мирно разойтись и не решаясь достойно отплатить гадам.
«Может, есть какие-то особенные люди, у которых понимание и всепрощение неисчерпаемы - но я к ним не отношусь, - подумал Форт, жёстко и окончательно сделав выбор между терпением и решимостью. - Хватит ждать, когда у подлецов проснётся совесть и они раскаются. У них нечему просыпаться. А вот силу они прекрасно понимают. Поговорим с ними на их языке».
- Вы заметные. Действуйте скрытно. Цанц не отрезать, в безоружных не палить.
- Выполнимо, - согласился Кайчеке, а Джифаренге добавил:
- Орудовать будем в темноте!
- Тогда - вперёд.
«Я покажу вам новую игру - „Супай вернулся"», - пообещал кому-то Форт.

«Мой», - тепло прошло у Форта по душе, когда дверь-трап открылась на условный сигнал с радара. Код не изменился - можно надеяться, что и в прочих системах флаера никто глубоко не копался.
Форт быстро поднялся в кабину экипажа, пробежал руками по сенсорам - аппаратура отозвалась загоревшимися огоньками, ожившими индикаторами, взмахами стрелок. «Ресурс электроэнергии - 63%». «Ресурс топлива - 15%». Если флаер хотели перегнать, то недалеко, и Мийо пожадничал наполнить баки доверху. Моторы? все исправны! всё-таки шеф-безопасник потратился на замену сгоревшего в левой гондоле…
Джифаренге, Бисайюге и Кайчеке скрывались под «Центурионом», за опорными гондолами. Выйдя, Форт лишний раз осмотрел опустевшие клещевые захваты, неприкаянно торчавшие из фюзеляжа. Контейнера с грузом нет, и поблизости его не видно. Украден. О нём будет отдельный разговор - позже, после приземления в Купер-Порте.
- Мало горючего. Джифаренге, вы с Бисайюге дозаправите машину. Вон пост закачки гидратила, рукава отсюда видно. Надо примерно шесть кубов. Без суеты, ребята; аккуратно заливаем и отсоединяем. Кайчеке, идёшь со мной.
Нагруженный оружием и снаряжением, Кайчеке двигался на удивление беззвучно и проворно, в скорости не уступая Форту. Цель - административный корпус. Нежилые помещения? Нет - переходной негерметичный тоннель. Сразу попасть в коридоры корпуса, чтобы не возиться с дверями и не метаться, если заметят.
Кайчеке уже догадался, что свояченица выбрала себе пусть странного, но очень способного мужчину. Открыть и поднять прозрачный щит стены тоннеля у Форта заняло меньше минуты.
Время - 00.25; началось седьмое термидора. Даже если рудник работает, начальство спит. На начальство никакие графики непрерывного цикла не распространяются. Тоннель не освещён, на шлюзовом посту темно и тихо. Датчики? они срабатывают на приближении пять метров. Неактивны, но тлеют огоньками готовности.
Форт припомнил схемы и спецификации охранных и опознавательных систем, стоящих на вооружении служб безопасности ПМ. Всего четыре разновидности; на рудниках - обычно «Аргус» или «Фотон». Здесь, судя по всему - «Аргус», сблокированный с «Офис-Портье». Очень приятно, что их свойства перечислены в сети. Не все могут воспользоваться этим знанием, но некоторые, особо продвинутые, с радаром в черепе…
Он начал диалог со стоглазым сторожем:
«Контрольный запрос. Режим слежения - фаза и пределы».
«Ночной режим, фаза ожидания, от 59.00 до 09.00».
«Проверка регистрации и лицензирования».
«Лицензионная версия Аргус-3175, пользователь - G-120».
«Разрешённые к проходу без проверки и оповещения».
«Номера с 00-001 по 04-215». - «Аргус» наивно сообщил номера в простом цифровом исполнении, уверенный, что никто не повторит их в иной кодировке. Никто! кроме знающего код носимых маркёров.
Форт для пробы послал на датчик номер 02-103 и выслушал ответ:
«Проход открыт для 02-103».
«Следующий - номер 03-019».
«Проход открыт для 03-019».
«Отключить режимную видеозапись, полномочия номера 02-103».
«Видеозапись отключена по приказу номера 02-103».
- За мной, быстрей.
Коридоры, повороты, двери, двери, всё закрыто. Номера 02-103 и 03-019 открывали вторгшимся извне любой путь. Любой? почти, если не столкнёшься с ограничениями по номеру или коду доступа. Освещение минимальное. Убрать питание ламп Форт не спешил - сперва надо найти терминал локальной сети предприятия.
Стоп. Коль скоро доступы разделены по категориям, сотрудник ранга 04 не откроет сеть так, как начальник из касты 00. АМБУЛАТОРНАЯ ЧАСТЬ ДЛЯ ИНЖЕНЕРНОГО СОСТАВА - какой здесь уровень доверия к сотрудникам? не ниже 01, надо думать. А не угнездились ли тут сегодня голубок и горлица?.. нет. А каков ранг врача?..
- 02-103, - представился Форт дверному замку. Замок задумался, и Форт изготовился было вскрыть его грубым способом, но номер категории 02 оказался подходящим.
«Проход открыт для 02-103».
- Стереги в коридоре. Щит освещения - там, - сказал Форт, подступаясь к компьютеру амбулаторной части. Шлейф с разъёмами нужного стандарта был наготове.
Джифаренге подтянул рукав и со всеми предосторожностями соединил его с переходником бака.
- Давай накачку, - шепнул он в микрофон, и Бисайюге пустил гидратил. Счётчик завертелся, отмеряя десятки литров.
Агрессивная ядовитая жидкость лилась по шлангу; а базы данных перетекали с сервера канцелярии G-120 в мозг Форта. Он едва успевал отслеживать даты, имена и ссылки. Богатый получается архив, однако! Вопрос в том, когда система распознает чужеродное проникновение. Безопасники обожают снабжать свои хранилища сведений многоступенчатой защитой. Пока защита дремлет, околдованная ложным впечатлением того, что доступ дан своему сотруднику. Но близко запароленные сектора, где лежат шифры телефонного переключения, адреса категории 00 и прочие важные сведения.
Перекачано 4250 литров.
«Введите пароль. Эта база данных для вас недоступна. Введите пароль».
Форт пошёл на взлом.
«Введён неверный пароль. Повторите ввод или откажитесь от попытки входа».
Форт привёл в действие самые острые инструменты мозга - отмычки и вариаторные искатели. Секунда, две, три, четыре…
«НЕДОЗВОЛЕННОЕ ПРОНИКНОВЕНИЕ! Вы отслежены системой как пользователь терминала Крест-Крест-Восемь! Оставайтесь на месте, иначе вы подвергнетесь вооружённому задержанию! Не пытайтесь оказывать сопротивление!»
Перекачано 4910 литров.
«Система блокирована. Ошибка блокирования. Система блокирована. Ошибка блокирования».
«Хоть ты тресни - не отключишься!» - Форт мысленно показал системе нехороший жест.
Перекачано 5130 литров.
- Гаси свет!
- Понял, выполняю. - Кайчеке, не утруждаясь хождением, спалил распределительный щит выстрелом из бластера. Коридор и все помещения вдоль него погрузились во тьму. Компьютер, пискнув, перешёл на источник бесперебойного питания.
Мийо вскочил с кровати на тревожный звон. Что могло случиться? Экран ответил: «Вторжение в главную базу данных с терминала Крест-Крест-Восемь. Отказ блокировки системы. Отказ электропитания в секторах 1 и 2 административною корпуса».
- «Аргус», идентификация голоса! - Мийо поспешно одевался, теряясь в догадках.
«Морис Мийо, номер 01-006».
- «Аргус», сплошной контроль объекта по расписанию D! Доложить о всех перемещениях в зоне отказа! Подъём отряда охраны! Отряд охраны - в обесточенные секторы 1 и 2!
«Номер 01-006, сообщаю: отмечен вход номеров 02-103 и 03-019 из тоннеля А-С в корпус, вход номера 02-103 в амбулаторную часть для инженерного состава».
- Перекрыть дверь тоннеля А-С!
«Дверь тоннеля А-С повреждена. Сообщаю: активностьна посту закачки гидратила, выдано 5780 литров. Отмечаю передвижение на флаерной площадке».
«Побег рудокопов? - металось в голове Мийо. - Нет. быть не может! среди этих морлоков нет ни одного такого прохиндея, чтобы справился с «Аргусом»! что там творится?!»
Сирена и яркая вспышка электрического света заставили Джифаренге и Бисайюге укрыться за гондолой. Бисайюге, недолго думая, высунулся и старательно всадил очередь в поворачивающийся на оси поисковый прибор, который ощупывал пространство лучом и волнами сканера. Сразу стемнело, и от сердца отлегло.
- Отсоедини шланг, Джифаренге. Я не дотянусь.
- Прикрой. - Грузчик на четвереньках кинулся к рукаву, воткнутому в бок гондолы.
- Отряд охраны, разделиться! Чётные номера - в корпус, нечётные - к флаеродрому. Огонь на поражение! санкционировал я, номер 01-006. - Мийо бежал по жилому корпусу, он почти достиг выхода в тоннель A-F.
Джифаренге отомкнул головку рукава; затвор сомкнулся, лишь пара дымящихся капель упала на бетон площадки. Он повернул рукоятку и отпустил рукав - тот, словно змея в нору, стал отползать к посту, наматываясь на бобину.
- Наши возвращаются!
Верно - две тени, большая и маленькая, торопились от вскрытого тоннеля к «Центуриону». Следом из дыры в закруглённой стене тоннеля выскочили ещё несколько фигур.
Когда раздался пронзительный звук, обычно сопровождающий импульс скотобойного шокера, Форт уже успел схватить и закрыть собой Кайчеке. Форта тряхнуло, но не свалило - двигательные механизмы были готовы принять такой удар. Следом, почти сразу, раздался выстрел - пуля стукнула его в непробиваемую лопатку и засела в мякоти наружного покрытия спины.
«А живого, значит, насмерть? Ну, собаки, вам конец!» - Не оборачиваясь, Форт выставил над левым плечом ствол лайтинга и веером расстелил над площадкой череду быстро гаснущих лучей. Вопли обозначили ряд попаданий. Кайчеке вывернулся из захвата и добавил по преследователям серию коротких очередей - оборвались и те крики, что оставались после огня лайтинга.
- Нечётные номера! вызываю нечётные! - орал Мийо, но командир нечётных не отвечал.
- Разделяемся, - бросил Форт, на секунду задержавшись у трапа. - Вы - к Цанцукэ, и ходу отсюда. Джифаренге, живо в «Центурион»! Держим связь.
«Сообщаю: необъявленный вылет флаера со взлётной площадки, - без эмоций доложил «Аргус». - Одновременно - вылет малого летательного аппарата типа гравиплана».
Мийо понял, что не напрасно он сразу надел подшлемный комплект наблюдения-управления. Дисплей напротив глаза ясно показал взлетающий «Центурион» и смутно - некую линзу, удаляющуюся к лесу на минимальной высоте. Рука нашла пульт на поясе.
- Флаеры «Герра» и «Релампа» - предстартовая готовность, - отдав команду, Мийо вызвал на связь Леона и Корнела, пилота второй боевой машины. - Леон, немедленно разберись, что произошло в корпусе администрации, особенно в амбулаторной части, и выясни, куда запропали нечётные! Корнел, мигом к машинам! Бери цель, уходящую низом между сканерами 7 и 8! я возьму большую. «Аргус», запрос: почему не работают сканеры 7 и 8?
«Внешнее отключение».
«Внешнее! это ДИВЕРСИЯ! - полыхнуло в голове Мийо. - И база данных. Кто там рылся? зачем? Угон флаера - и база… для чего, кому это понадобилось?»
«Герра» и «Релампа» автоматически выдвинулись из своих ангаров, паучьи лапы обслуживающих механизмов зашевелились вокруг них, втыкая шланги и кабели, вставляя кассеты боеприпасов. Подбежал взъерошенный, сердитый Корнел; Мийо без слов указал ему на флаер - садись и сейчас же взлёт! Колпак кабины «Герры» распахнулся, приглашая шефа-безопасника.
- Задача? - коротко спросил Корнел.
- Найти объект и вынудить к посадке. Если не выйдет - расстреляй.
Мийо взбежал по тонким ступеням и, запрыгнув в кресло, велел колпаку закрыться. Заправка? электроэнергия - 70%, топливо - 82%. Достаточно! погоня долго не продлится. Завершить заправку!
«Релампа» взвыла, косо взмывая вверх; «Герра» пошла на взлёт прямо, немного свесив нос, похожий на рыло мортиферы. Мийо с силой послал машину в зенит, попутно активируя оружие и приборы наводки.
- За нами летят, - негромко заметил Джифаренге.
- Вижу. И за «Ортой» тоже. - Форт приблизил на экране силуэт флаера. Малый штурмовик; сильная штука для простого рудника.
- Вроде «хантер-киллера». - В типах вооружений Джифаренге разбирался профессионально. - Только полегче, одноместный, и орудие одно. А по скорости он побыстрее нас будет. Не оторвёмся.
- Любой армейский аппарат догонит грузовик. Но стрелять не станет. Знает, что мы безоружны - не захотят они терять машину, она денег стоит.
- А этому, что за Цанцукэ погнался, я не завидую!

Предыдущая страница 31 Следующая страница


Красные карлики 32

- Что так?
- Вот увидите.
Гравиплан влетел в тело «Орты», трап-люк закрылся на ходу. Кайчеке, оставив Бисайюге закреплять линзу, перепрыгнул к скрытой чехлом пушке и лёг под неё, одной ногой толкнув ручку открытия верхнего люка, а другой примкнув к затвору гибкий лоток от ёмкости с бронебойно-зажигательными пулями. «Орта» рванулась с места, сразу набрав большую скорость; Кайчеке пошевелил гидравликой, поднимая себя ближе к проёму люка.
Корнел с трудом отслеживал движущийся под листвой объект. Как они вообще могут там летать?.. как вынудить их сесть? придётся сбить.
- Нас ищет прицел. - Мысль Цанцукэ бросилась через систему в головы мужей. - Буду вилять.
«Орта» принялась выписывать петли между деревьями, а Кайчеке сросся с пушкой, выбирая момент. Корнел задал орудию параметры цели и автонаводку; перемигивались огоньки, оповещая: идет программирование умных нуль, вы можете произвести настройку ракет. Нет. Ещё ракеты тратить… хватит орудия.
- Он закончил прицеливание, - подумала Цанцукэ для Кайчеке.
- Я тоже.
Словно невидимая циркулярная пила вспорола снизу листву гилея; струя пуль прорезала «Релампу», её пилота и её топливные баки. Цанцукэ умело выполнила манёвр ухода, а в чёрном небе над гилеем метеоритным потоком летели в облаке огня горящие обломки флаера.
- Потому-то мы их и боялись, - выдохнул Джифаренге. - Во как умеют! что значит - керилен в крови вместо кобальта…
- Флаер «Центурион», - луч направленной связи затеребил антенну, - приказываю зависнуть и выполнять мои команды. Иначе атакую.
Мийо, не понимая, что произошло с «Релампой», всё же сохранил выдержку. Возможно, Корнел слишком снизился и зацепил брюхом вершины деревьев. Увы, такое случается. Но «Центурион» важнее. Мийо установил прицел ниже опорных гондол и дал очередь трассирующими.
- Вы будете подчиняться? «Цетурион», отвечайте!!
- Да, «Центурион» слышит. Я сдаюсь, - ответил Форт и, отключив связь, сказал Джифаренге: - Держись, и как только я кончу манёвр, будь готов работать.
«Центурион» замедлил полёт. Мийо придержал «Герру», но тут грузовой флаер стремительно ушёл ввысь и пропал из обзора. Мийо не успел сориентироваться, как вдруг его штурмовик тряхнуло от тяжёлого удара.
Прочные клещевые захваты грузовика защёлкнулись на технологических выступах фюзеляжа «Герры».
Мёртвая петля на грузовой машине - вещь небывалая, но оказалось, капитан и это может. Так извернуться, чтобы враг оказался между гондолами, на месте контейнера! у Джифаренге от этого трюка кишки сдавили дыхание.
- Бери лайтинг, - скомандовал Форт голосом, не допускающим возражений - Выйди наружу через донный люк, отрежь ему связь и питание движков, вынь его из кабины и доставь сюда. Я тебя поддержу гравитором, но цепляйся крепче - будут рывки.
И рывки были! ещё как были! Разобравшись, в какую ловушку он попал, Мийо пытался вырваться, но пилот «Центуриона», мгновенно определяя вектор смещения «Герры», гасил его нажимом гравитора. Широкий грузовик и хищно вытянутый штурмовик, прочно соединённые захватами, вертелись и подпрыгивали над гилеем, а Джифаренге, сжав лайтинг в зубах - ничего, пяток минут без маски можно обойтись! - по дрожащим рычагам средней пары захватов перебирался из люка на спину «Герры». Есть! держусь всеми четырьмя. Вспоминай, где что расположено на флаерах эйджи. Антенны…
- Внимание, Леон! Леон!
- Да, Морис?
- Леон, у меня чрезвычайная ситуация! Я… - Голос Мийо оборвался.
Джифаренге. расправившись с антенной, пополз дальше, изобретательно приноравливаясь к переменам гравитации и судорогам пойманного флаера. Питание гравитора… проводка топливных насосов… Под брюхом слипшихся флаеров качалась бездна. Мрак и гул двигателей. Ни страховки, ничего, чтоб закрепиться. Хоть зубами держись. Ум начинал мутиться, нарастала ломящая боль в висках… Он оторвал крышку, блеснули колодки соединений. Здесь? или на боку? попробуем. Лайтинг коротко сверкнул; движки «Герры» умолкли.
К кабине. Ползти стало проще, но так же опасно. Колпак. Тук-тук!
Мийо оторопел, закинув голову - как воплощённая жуть, над ним возникла перевёрнутая рожа биндэйю, серо-синня, потусторонняя, с отражёнными в непроницаемо-чёрных глазах алыми и голубыми огнями приборной панели; демоническая харя разевала рот, полный зубов, и что-то кричала.
- Открой колпак! вылезай! Я тебя зажарю, гад вонючий! - В стеклопластик ткнулся ствол лайтинга. Потом дуло зарделось, луч побежал по краю колпака. Рука, больше похожая на лапу дьявола, вытащила кричавшего и упиравшегося Мийо из кресла, как овощ из грядки.
- Капитан, эй, капитан! Усильте подушку! он вырывается, сволочь! Куда ты рыпаешься, сортирная мочалка? я тебя выроню!!
Гравитор запел громче, напряжённость его поля возросла, и Джифаренге, перехватив Мийо поудобней, стал легко подниматься к открытому люку.

Первым делом Форт освободил захваты. «Центурион» избавился от груза.
- Очень рад снова видеть вас, мсье Мийо! Вы даже представить не можете, как я доволен нашей встречей. Это чудесно - то, что именно ВЫ нам попались. Только вас нам недоставало для полного счастья…
Сидя на полу, Мийо никак не мог прийти в себя. Даже для кадрового безопасника такой калейдоскоп меняющихся ситуаций - чрезмерная нагрузка. Ты вскакиваешь, не выспавшись, наскоро дирижируешь людьми, впопыхах садишься в штурмовик, видишь, как Корнел взрывается в воздухе вместе с машиной, затем твой флаер берут в клещи, а тебя тащат как вещь и вбрасывают в кабину, где ты находишь заведомо умершего артона живым и здоровым. Вдобавок сатанинский бинджи сильно помял Мийо, притиснув его к боку, а потом сдавив предплечье. Мийо зажимал больные места ладонями и горбился, не находя сил разогнуться.
- Только что ваш флаер упал вниз. Высота - четыреста шестьдесят метров. Хотите посмотреть, как он там полыхает?.. Не хотите. Напрасно. Зрелище восхитительное. С этой минуты мы с вами - в одном положении. Вы погибли, разбились. Причина смерти - падение в гилей.
Форт сидел так, чтобы пленник не видел дыру от пули на спине и сочащийся из раны серый слизистый раствор. Капитан изучал сжавшегося, напряжённого Мийо.
- Надеюсь, вы меня узнали.
- Кермак, - сквозь зубы выдавил Мийо, - что вам нужно?
- Если говорить об эмоциях, больше всего мне хочется отправить вас следом за флаером.
- А можно сперва я с ним разомнусь? - страдальчески спросил Джифаренге. - Я столько дней мечтал его избить!..
- Интересное предложение, верно, Мийо? Ведь если мы вернёмся с вами, вы должны выглядеть как пострадавший. Падение в гилей. Синяки, ссадины, всякие вывихи… даже переломы и ушибленные раны.
- Синяки будут! - живо встрял Джифаренге. - Я уже обеспечил! а ещё можно сделать ему потрясение мозга!
- Знаете, Мийо, почему вы навернулись? потому, что не надо пьяным браться за штурвал и пилотировать в нетрезвом виде. Если вы трезвый, мы это исправим. Я нарочно захватил фляжку локи. И вы её выпьете за своё здоровье, потому что если не выпьете, здоровья у вас сильно поубавится.
- Если вы слили всю желчь, - предложил Мийо, к которому понемногу возвращалась внутренняя стойкость, - мы можем побеседовать по-деловому, без эмоций. Не знаю, кто ваши сообщники, но за гибель пилота «Релампы» вам придётся отвечать.
- Вы не расслышали, что я сказал? вы оба надрались и спьяну вздумали изобразить воздушный бой. Вы удачно подстрелили своего противника, а потом с перепугу врезались в дерево и чудом уцелели. Любая экспертиза подтвердит, что вы вели огонь из орудия.
- А мои номера, что преследовали вас у выхода из корпуса? - Мийо не отступал. Надо давить на страх, на сомнения, чтобы артон задумался о последствиях и о своей шкуре. - Что с ними, вам известно?
- Какие номера? какой корпус?.. о чём вы? Мы с грузчиком весь плювиоз и флореаль пропьянствовали у старателей, у зверобоев - свидетели найдутся, не волнуйтесь - и лишь сейчас решили возвратиться в Купер-Порт. Случайно заметили, как вы упали, и спасли вас. В благодарность за спасение вы аннулируете свой дурацкий рапорт, где мы - по недоразумению, конечно - были объявлены умершими. Вот как выглядят ближайшее прошлое и ближайшее будущее… верней, так они будут выглядеть, если вы окажетесь благоразумны. А если не окажетесь… я вас не задерживаю. Внизу есть дверь, ведущая наружу. Вы сами нас покинете или духу не хватит? тогда Джифаренге вас проводит.
- Тот рапорт - единственное, чего вы добиваетесь?.. - осторожно спросил Мийо, понимая, что дело поворачивается удачно. Угрозы он пропустил мимо ушей, поскольку чувствовал - он нужен этим двоим. Подписать отмену рапорта - и только? хоть сто раз! Лишь бы выбраться из передряга невредимым. А на свободе можно будет сманеврировать по-любому. Хотя рассекречивать двойственную природу G-120 не следует. Ничего, вывернемся! Горнопромышленный департамент и те, кто получает доход с G-120, не выдадут преданного сотрудника. Никаких комментариев о руднике - и всё сойдёт с рук. Потом можно и этим живучим артоном заняться, позаботиться о его здоровье… радикально позаботиться! Если только вход в базу - не дело рук Кермака. Что тогда?..
Худшие опасения имеют склонность сбываться.
- В общем, да - хватит того, чтобы вы уладили ошибку с рапортом. На случай, если вздумаете изворачиваться, - Форт показал оптический носитель, на котором, если говорить правду не было ни следа записей, - у нас есть кое-какая информация. Представьте, совершенно случайно скачали из сети! База данных по G-120. весь комплект документации, включая сведения об отправке на Rex-417. Догадываетесь, что будет, если у прокуратуры возникнут вопросы на сей счёт?..
Мийо смотрел в пол. Какой же отвратительный субъект этот Кермак! мало того, что не сдох в гилее, так ещё пронюхал подробности о G-120! Надо было убить его сразу, как только возникло желание присвоить флаер…
- Может, я всё-таки врежу ему? - с надеждой спросил Джифаренге. - Я его совсем немножечко попорчу! самую малость. Нос набок или что-нибудь вроде того…
- Думаю, ему врежут без нас. За разгильдяйство и ротозейство, - прибавил Форт, убирая диск. - Понимаешь, Айкерт, зло не сильнее, просто оно бьёт первым. А когда приходит пора рассчитаться - вот тут сопли-то и начинаются!.. Итак, мсье Мийо, мы летим в Купер-Порт; нас там ждут. Если вам нечего сказать встречающим, предложение о высадке без парашюта остаётся в силе. Не думайте, что мы без вас не обойдёмся; просто провозимся чуть дольше.
Мийо исподлобья взглянул на Форта; глаза его не сулили ничего хорошего. Форт ответил взглядом холодным и спокойным.
«Если ты полагаешь, что твой зам сообразит и успеет замести следы - положим, шахту затопить, взорвать главный ствол или что-то вроде того, - то могу тебя обнадёжить: он не успеет».
Вслед за обменом взаимно ненавидящими взглядами Форт отправил с радиостанции флаера кодированный сигнал по одному ему известному адресу и вернулся к управлению «Центурионом».
Сигнал достиг спутника связи и оттуда нырнул прямиком в одну из кормовых антенн Буш-2. Компьютер, ведавший ходом агрегата, внимательно прочёл развёртку сигнала и тотчас сошёл с ума - ему показалось, что в прокладке курса допущен просчёт, который надо срочно исправить.
«Поправка - спрямлениекурса», - сообщил он вахтенному офицеру, в полудрёме дежурившему в ходовой рубке. Поскольку корректировки случались по нескольку раз в сутки, офицер подтвердил спрямление и вернулся к чтению нудного порнографического романа.
«Поправка - отставание от графика движения», - объявил компьютер нечто новенькое. Едва взглянув на экран, офицер подтвердил и отставание. Автоматизированный агрегат сам всё выполнит. Автоведение - дивная функция!
Увеличив скорость, Буш-2 постепенно начал разворачиваться на восток.

Блок 9

Выпить локу Мийо всё-таки заставили. Вообще-то её прихватил Джифаренге, чтобы отметить успех, но Форт решил подкрепить свою версию «Как мы нашли потерпевшего аварию» дополнительным аргументом. Мийо, не противясь вливанию, сам выхлебал фляжку. Лока пришлась очень кстати - нервы Мийо так потрепало, что двести граммов зелёного настоя (на вкус - гидратил, да и только) представились ему лекарством, а не проглоченной против воли отравой.
Изобразив, что его кинуло в дрёму, Мийо сонно клевал носом под бдительным присмотром Джифаренге, асам тем временем измышлял, как погубить везучих наглецов.
Собственно, они сами неслись в капкан, хотя сейчас их (иначе быть не может) переполняла гордость - всех обманули, от всех ушли! Плохо они знали Мийо, раз так уверенно рассчитывали на благополучный итог своей выходки. Куда б они ни обратились в Купер-Порте - в полицию, в прокуратуру, даже в префектуру, - их везде ждал облом. С любого из выбранных ими путей дознание придёт к Комитету безопасности южных префектур и влипнет в безвыходный тупик.
Мийо достаточно набрать номер, назвать допуск - и колёса закрутятся в другую сторону. Разбирательство? суд? не бывало на ПМ такого, чтобы безопасника таскали по судам. Люди, которые курируют небольшую, но прибыльную структуру закрытых предприятий, не допустят разглашения. В конце концов, сам префект… Пусть артон с обезьяной прокачивают то, что выдумали, пусть даже вернут себе документы - но G-120 останется рудником-призраком, населённым тенями людей и незримым начальством. Что такое диск Кермака? электронно-оптическая галиматья, неизвестно откуда взятая. В сетях этого нет. В префектуре, в департаменте - нет. Лица, перечисленные в документах - или официально исчезнувшие, или реально состоящие в штате открытых учреждений. Ищи! доискивайся, кто из них где! ноги собьёшь, кочуя по инстанциям, пока не осознаешь, что идёшь по замкнутому кругу…
Но и в том случае, если Кермак блефует или побоится выкладывать найденное (а он побоится! он, как все, волнуется лишь за себя), он должен быть наказан. Обладать тайной могут только посвящённые, а случайные свидетели - обречены. Например, авария в полёте. На сей раз - настоящая.
Мийо под хмельком увлёкся разработкой несчастного случая для Кермака и очнулся, лишь когда гондолы припечатались к флаеродрому Купер-Порта. Отлично! до свободы - два шага. Стоит сказать первому полицейскому: «Соедините меня с…» Имя! имя, которое он скажет, сразу вызовет доверие и уважение. И всё, власть Кермака закончится.
Но оказалось, что Кермак призвал на помощь не полицию и не прокуратуру. Встречали «Центурион» четверо - бледный сухопарый господин с размазанной по выпуклому черепу жидкой шевелюрой, затем унылый, как агент похоронного бюро, субъект в нелепом для термидора строгом официальном костюме, беспечного вида парень-шалопай с трэком и рыхлый пожилой мужчина, поминутно обтиравший лысину платком.
- Мсье Френкель, позвольте представить вам Мориса Мийо, автора моего некролога, - держась сбоку, как конвоир, произнёс Форт. - А это - «Центурион», мой флаер.
Мийо захотелось немедленно скрыться во флаере, но сзади его подпирал Джифаренге. Не сказать, чтобы планы Мийо рухнули, но так пошатнулись, что впору взвыть. Бер Френкель! Ну, Кермак, подлая змея! нашёл, с кем свести - с шефом «Френкель Статис»! Это вам не Черубини, не глава Комитета южных префектур - это язва желудка, геморрой, изжога и зубная боль в одном лице! Глава страховой компании, которую… и вспоминать противно. Среди душной ночи Мийо коснулось ледяное дуновение - Френкель по лицензии имеет право расследования, он не государственный чиновник, а независимое лицо, притом владеющее миллионами экю.
- Рад, рад! безумно рад знакомству! - запел Френкель, подбираясь к Мийо как-то крадучись; под его респиратором Мийо угадывал приветливо-зловещие ужимки. - Бер Френкель, к вашим услугам. А вы - не потрудитесь ли назваться?..
- Морис Мийо, - еле вымолвил злосчастный шеф службы безопасности G-120; что толку отпираться, если должность и имя - на груди, в табличке под прозрачным клапаном.
Парень с трэком поднял свой телефон и несколько раз сфотографировал прилетевших встроенной камерой. Френкель немедля прянул к нему.
- Это, как вы догадались, случайный прохожий. Он здесь прогуливался без определённой цели и снял вас для собственного удовольствия. Молодой человек, я покупаю у вас снимки!
- Сто экю! - с энтузиазмом согласился парень.
- Надеюсь, камера снабжает кадры отметками времени и даты?
- Само собой!
- А это, - указал Френкель на похоронного агента, - мой адвокат. Сейчас он заверит подлинность снимков… вместе с честным свидетелем, - пожилой хмыкнул в респиратор, как бы подтверждая свою безупречную честность и готовность послужить правосудию. - Ну-с, мой друг Морис, как вы объясните своё присутствие сегодня, 7 термидора 209 года ПМ в 04.15, на одной фотографии с покойным Фортунатом Кермаком и не менее покойным Саулем диль Айкертом? Вы ведь рапортовали об их кончине… я хотел бы услышать ваш внятный ответ!
Невдалеке трое ладных парней в лёгких рабочих комбинезонах цвета пепла развлекались, перебрасывая друг другу ногами пустую пластиковую бутылку. И так ловко у них получалось - прямо сыгранный ансамбль! интересно, а они-то что здесь делают в 04.15, среди ночи?.. Дежурные механики флаеродрома? скорее наёмные бойцы из частного охранного агентства. Рискни пуститься наутёк - они тотчас наперерез. Не убежишь.
- Я задыхаюсь, - мрачно сказал Мийо. - Я без респиратора.
- Нет проблем, дружище! - Френкель протянул респиратор в неповреждённой заводской упаковке. - Надевайте, и продолжим.
Мийо поспешил скрыть лицо под маской.
- Вы насильно удерживаете меня, - заявил он. - Я буду говорить лишь в присутствии своего адвоката. Я потерпел воздушную аварию; возможно, у меня тяжёлые травмы. Я боюсь потерять сознание и не отвечаю за свои слова. Немедленно дайте мне возможность получить медицинскую помощь!
- Не смею возражать на законные требования! - Френкель отступил, приглашая Мийо идти прямиком к аэровокзалу. - Лечитесь, друг мой, хорошенько! Вам ещё на суде выступать - и я не сказал бы, что в роли истца или свидетеля.
- Не понимаю ваших инсинуаций! - Мийо имитировал гнев, хотя больших усилий это не потребовало - он и так почти кипел, к тому же его слегка трясло.
- Инсинуации?! - Брови Френкеля задвигались, словно собрались удрать с лица в разные стороны. - О, нет-нет! никоим образом! Вы подписали безосновательный рапорт, в результате чего я лишился шестисот пятидесяти тысяч Е. Где эти денежки? не знаете?.. а мне известно, где. По вашему звонку жандармский сержант-шеф сфабриковал подложные завещательные распоряжения присутствующих здесь Кермака и Сауля, пометив их задним числом и чужим именем.
- Ложь, - сухо отмёл нападки Мийо.
- Документировано, милый мой Морис. Не считаете же вы, что я зря ем свой чёрствый хлеб и занимаюсь страховым делом ради одной забавы? Пришлось съездить в посёлок Ривьер Нуар и разобраться на месте. Сержант-шеф чистосердечно признался, что подделал завещания в вашу пользу, а деньги вы поделили. На вашу долю пришлось четыреста тысяч - придётся вернуть!
- Это неправда! - возмутился Мийо. - Я ни цента не присво…
- А откуда вы знаете, что неправда? - Френкель прищурился. - Как вам может быть известно, куда делись деньги?
«Лока, - подумал в ярости Мийо. - Они подмешали в неё что-то! Или нет?.. не надо было пить!»
- Мне - ничего - не - известно, - выговорил он как можно отчётливей. - Все ваши слова бездоказательны. Это незаконный допрос. Я отравлен углекислым газом, мне плохо. Пропустите!
- Да вы пьяны! - радостно вскрикнул Френкель, заметив, как Форт подмигивает и, кивая на Мийо, незаметно для того делает международный жест «буль-буль», означающий выпивку. - Воздушная авария? ещё бы ей не случиться! Если вы по-прежнему настаиваете на медицинском осмотре, мы все единодушно - верно, господа? - проводим вас до медпункта и заявим, что вы нализались в стельку… и всё остальное - о рапорте, о завещании. Пусть это запротоколирует дежурный полицейский, а мой адвокат снимет копию - она нам пригодится на процессе. Ну, идёмте? или пригласить полицию и медиков сюда?
Мийо заколебался. У Френкеля явно припасено ещё что-то, тщательно документированное и заверенное адвокатом. Фиктивность рапорта уже, считай, доказана. Но сговор с жандармом! завещание в пользу Фонда! Нельзя подпускать чужих к операциям с деньгами, попадающими в Фонд… этого не простят и ему самому. Надо срочно заминать грозящий разгореться скандал.
- Уверен, что мы сможем устранить все трудности, - к Мийо вернулся начальственный тон, голос обрёл гладкость стандартных канцелярских формул. - Очевидно, меня ввели в заблуждение недобросовестные сотрудники, и это привело к ошибочно составленному рапорту. Весьма сожалею о случившемся! Если вы представите мне доказательства того, что эти лица - действительно Кермак и Сауль…
- И с тщательнейшим соблюдением формальностей! - Френкель буквально сиял противоестественной любовью к закону, ко всем его статьям, параграфам и закорючкам. - Мсье Кермак у нас пронумерован…
Форта слегка покоробило. Неужели обязательно упоминать об этом?
- …а мсье Сауль предусмотрительно сдал образец своих тканей в банк данных. Сверить номера и протеины труда не составит.
- Наверное, это продлится часов десять?.. - изрёк Форт недовольным голосом, усиленно подмигивая Френкелю так, чтобы не заметил Мийо.
- В обычных случаях мы управляемся быстрее, но здесь ситуация особая - следует учесть все процессуальные тонкости, - не поняв, зачем Форт требует волокиты, Френкель тем не менее пошёл ему навстречу. Кермак показал себя хитрецом и оч-чень проворным малым - сумел же он вызволить флаер и выкрасть Мийо! Ему стоит доверять. - И вам, мсье Мийо, в моём госпитале будет оказана помощь в полном объёме. Бесплатно! это подарок. Сотрудничество и взаимопонимание должны поощряться. Сейчас подъедет машина «скорой помощи»; в отдельной палате у вас будет прекрасная возможность без всяких помех и посторонних лиц побеседовать тет-а-тет с моим адвокатом. - Френкель что-то изобразил быстрыми пальцами, и парень с трэком отошёл, чтобы говорить по телефону в одиночестве.
К Мийо начал подкрадываться обессиливающий, тошнотворный страх. Не осталось никаких сомнений - во главе заговора стоит Френкель. Как добрались к нему горилла и артон - неясно, но Бер выжал из их возвращения всё, что мог. Он не проигрывал ни при каком раскладе. Попадутся эти двое - смерть их станет настоящей, только и всего. А если вернутся с трофеем - Бер запустит процедуру изъятия из Фонда своих денег. Оружие, подмога - он всесторонне подготовился. Сколько стоит боевик-наёмник? не больше трёх тысяч Е за акцию. Френкель не останется в накладе.
И посадка на одной из крайних площадок флаеродрома. Никого из наземного персонала. Куда они делись? может, их попросили часок не подходить сюда?.. Сейчас подъедет медицинская машина - «Госпиталь «Френкель Статис». Его пригласят сесть. Или заставят. Никто не знает, что он прилетел в Купер-Порт. Формально он погиб, разбился. Полное исчезновение. Он уже сыграл свою роль, снявшись рядом с Кермаком. После этого - все «случайные прохожие» подтвердят в один голос! - он пошёл к аэровокзалу и…
…споткнулся, упал, ударился головой.
…попал под тягач или электрокар.
…заблудился и провалился в люк, почему-то оказавшийся открытым.
Версии чем-то отвратительно и ужасно напомнили Мийо те объяснительные и заключения о причине смерти, которые врач рудника подписывал, отправляя кого-нибудь в могильник Rex-417.
Никто, никто не предвидел нападения на шахту. Некому нападать! «Герра» и «Релампа» были приданы руднику по личной договорённости, по бумагам они стояли в резерве на базе Комитета. Некоторые безопасники посмеивались: «Ящеров охота погонять?» Он отвечал: «Мало ли! Бывает, банды нападают на старателей; тогда я вылечу». Что заставило пригнать их на G-120? Что-то. Это не выразишь ни словами, ни письменно. Какое-то нервное, тёмное ожидание. Приближение неясной и пугающей угрозы. Усиль охрану, строже организуй пропускной контроль. Слежение, сканеры, шокеры. Смены рабочих уходят в шахту строем, под конвоем. Никаких пересечений с вольным персоналом! Изоляция, замки, барьеры. И всё равно не оставляло ощущение близящейся беды - тихие шаги, поскрипывание, чьи-то шепчущие голоса…
Чем прочнее тайна, тем гуще тьма, тем неопределённее таящаяся в темноте опасность. Ты соприкасаешься со смертью, ты её перелистываешь, санкционируешь и заверяешь, а на пальцах остаётся липкий налёт, словно жабья слизь. Ты долго отмываешь руки, почему-то боясь, что это найдёт тебя по запаху слизи: оно слепое, но чуткое. Оно шарит по воздуху щупальцами и втягивает волосатыми ноздрями испарения людских тел - ищет тебя, тебя, тебя! Днём и ночью, в сиесту и в полночь, когда все спят. Ты вводишь новые меры изоляции и разделения, проверяешь комнату видеосистемой, прежде чем войти, и запираешься на ночь изнутри. «Нас никто не видит - почему же мне страшно?..» Ты просчитываешь, быстро ли добежишь до ангара и прыгнешь в кабину «Герры» - пушка, ракеты, я в безопасности! я в безопасности! я в безопасности!!
Фигуры умолчания, подчистки и фальсификации сложились в траурную рамку портрета. Шахты не существует, на неё никто не нападал, «Герру» спишут (устарела!), Морис Мийо исчез. Корнел исчез. Нечётные номера сгинули. «Ушли охотиться в гилей вопреки инструкции!» Способ списания людей отлажен. Почему ты был уверен, что его не применят к тебе?
«Достаточно вынуть табличку из клапана, как я превращусь в безымянный труп», - подумал Мийо, холодея.
- Кермак, - как можно тише сказал он, повернувшись к артону.
- Что?
- Я заменил вам двигатель и гравитор.
- Огромное спасибо, мсье Мийо.
- Это стоило денег.
- После сочтёмся. Пришлите мне счёт.
- Можно сразу. Одна просьба - и мы забываем о починке флаера.
- С чего вы решили, что я стану выполнять вашу просьбу?
- Сущий пустяк. Починка обошлась мне в сорок тысяч.
- Скажи ещё, что выложил их из своего кармана.
- Откуда бы ни выложил - ваш флаер отремонтирован. Летает. Факт? и заправились вы даром.
- Ладно; что за просьба?
- Обещайте, что исполните.
«Сейчас; только богов облизну», - подумал Форт.
- Если она не повредит мне - да.
- У вас вспомогательный кибермозг, управляющий телом, и глаза киборга. Вы можете запоминать изображение в фотографическом формате?
- Да, как фотокамера.
- Снимите меня, когда я буду рядом с Френкелем. Нас обоих.
- На память о встрече?..
- Я не договорил. Скачайте снимок на мой трэк. Запомните номер - DFA-811417…
Показалась санитарная машина.
- Ну? согласны?.. - Голос Мийо дрогнул. - Я поддержу любую вашу версию о том, как вы меня нашли. Только молчите! поймите, если вы заговорите о шахте, вам крышка. Вы даже не подозреваете, какие люди тут замешаны!..
Машина остановилась; дверцы гостеприимно распахнулись.
- Прошу! - жестом доброго хозяина позвал Френкель. Футболисты, перестав притворяться бездельниками, приблизились, внимательно поглядывая на Мийо.
- Обещайте мне, - зашипел Мийо. - Фото на трэк!
- В обмен на починку.
- Да!!
- Идёт.
Сняв респиратор, чтобы глаза- камеры запомнили лицо, и пару раз оглянувшись в тоске, Мийо влез в машину. Если артон сдержит слово… о, хоть бы он не обманул! тогда можно не трястись за свою жизнь. Или хотя бы верить, что не сгинешь без следа. Но станет ли Кермак действовать в ущерб Френкелю?..
Френкель, играя брелоком, подошёл к Форту:
- Ну, Кермак, вы фокусник! Как вы умудрились напоить его? и что за моргание о десяти часах задержки?
- Если позволите, мсье Френкель, я объяснюсь поздней. И буду вам очень признателен, если вы сможете ближайшие десять часов не подпускать Мийо к телефону. Под любым благовидным предлогом - обморок, кома, головокружение…
- А потом? - заинтересованно сузил глаза Френкель.
- А потом пусть звонит куда хочет - это ему не поможет.
- Полагаюсь на ваши слова, Кермак. Но сверку номера придётся обязательно пройти - таков закон. Через несколько минут мои эксперты начнут осмотр флаера и признают его тем самым, пропавшим № 550864 по регистру.
- Ваш агент говорила мне, - недоверчиво забормотал Джифаренге, - что анализ белков продлится две недели.
- Так речь шла о муниципальной больнице, - едва взглянул на него Френкель, - с её отсталым оборудованием. У меня это делают за час-другой.
- И про связь с ЛаБиндой говорила, что я буду оплачивать…

Предыдущая страница 32 Следующая страница


33 Александр Белаш, Людмила Белаш

- Ой, боже мой, ребятки! вы столько мне вернули, что я сам заплачу за связь!
Казалось, что сегодня Рождество, что Френкеля посетило великое раскаяние, и он решил опровергнуть все сплетни о своём скряжничестве, став милым дядюшкой Толстосумом, щедрой душой, сеющей деньги по мостовым в надежде, что на загробном берегу они прорастут райскими розами.
- Мсье Френкель, ваши врачи умеют молчать?
- В чём проблема, Кермак?
- Понимаете, у меня в спине застряла пуля. Не хотелось бы обращаться в «Роботех» из-за такой мелкой поломки.
Брови Френкеля сдвинулись, озорные глаза потемнели.
- Сдаётся мне, Кермак, я недооценивал ваши возможности.
- Не вы один, мсье Френкель. Мийо тоже просчитался.

Леону пришлось туго - возникнув ни с того ни с сего, внезапный ночной переполох так же внезапно и кончился. Выяснилось, что штурмовики пропали вместе с Мийо и Корнелом, тоннель А-С вскрыт, четверо охранников лежат бездыханные на глинистом пустыре, в периметре сторожевых сканеров зияет брешь, а флаер Кермака, который Морис заботливо приводил в порядок, улетел, на прощание откачав из цистерны почти шесть кубометров гидратила. Есть от чего с ума сойти, если учесть, что директор рудника тоже проснулся и, громко матерясь, требовал от Леона вернуть все пропажи, а от врача - вылечить умерших.
- По объекту посторонние с оружием гуляют, а они спят! - лаял директор на понурого Леона. - Вас сюда не спать наняли! Вам сторожить положено, круглые сутки контролировать и проверять, а не дрыхнуть. А они кофе пьют! рыбок разводят!.. с девочками шуры-муры! Вы что, на курорте? Где у вас дисциплина?.. где безопасность, я тебя спрашиваю?! Что ты встал, как столб, бестолочь?! бегом искать, всё перерыть!
К северу и западу над гилеем появились зарева пожаров, одеялами стелился дым. Леон догадывался, почему там загорелось - лес подожгли упавшие «Герра» и «Релампа» Чётные номера мобильного отряда выглядели как безутешные родственники на гражданской панихиде и нудили, что-де спешить с розыском останков незачем - и так всё наверняка обуглилось, спасать некого, а прочёсывать гилей ночью - задачка не из лёгких. Нет, они не отказывались, просто приводили убедительные доводы в пользу того, что утро вечера мудренее.
- Скоро начнётся смена, - внушал Леону второй командир охранников, - надо быдло вести в шахту, а если мы снимем людей с постов и с конвоя… как бы чего не случилось.
Конечно, ничего случиться не могло, но командирские соображения выглядели веско и резонно.
- С рабочими не болтать! - Говоря с подчинёнными, и Леон мог позволить себе погавкать. - Зачинить стену тоннеля! К 15.00 подготовить вездеходы! семь групп, три наземных, остальные на ранцах. Поисковые работы - до 21.00, чтобы все вернулись вовремя!
Как докладывать о происшествии, если ничего толком не известно? Леон измучался, сочиняя рапорт в Комитет, и на высоте терзаний его осенило - ни о чём рапортовать не надо! Потерь особых нет, режим работы шахты не изменился, руда будет отгружаться, как всегда. Надо подать всё иначе, мягче. Со своим открытием он поскакал к директору, который уже всех взбаламутил и сидел в кабинете, обзванивал заместителей и инженеров разных служб, выясняя, почему они, лентяи, ночью не на рабочих местах, а в кроватях, в то время как он. директор, трудится без отдыха и сна?
Леон предвидел, что директор умыкнёт его идею, а ему в благодарность устроит разнос со строгим выговором, но иного выхода не было - если директор возьмётся сам пилотировать процесс, последствия могут быть поистине катастрофические.
- Идиот! - одобрил директор предложение Леона. - Тебя что, в детстве уронили?! И ты это собрался посылать наверх?! Дай сюда! Вам ничего нельзя доверить, всё изгадите! Я сам исправлю.
Терпеливо снося оскорбления, Леон утешался тем, что дал боссу верное направление.
- Несчастный случай, гм! - морщил лоб директор. - Взрыв ёмкости с… Не пойдёт! никуда не годится! Вдруг приедут из техники безопасности, пожарные, будут копаться, придираться. Напишем - отравление. Они отравились в столовой за ужином. Возьми пару упаковок от готовых блюд, тех, что греют в микроволновке, намажь их дерьмом и отправь на анализ. Технологический брак пищевой фабрики, понятно? Тела кремируем, выдадим родне прах в банках. А вот флаеры… зачем Мийо их пригнал?.. их можно спалить по документам. Ночью загорелось, не успели выкатить. И шабаш! пиши, как я сказал. Всем по выговору; тебе, повару и дежурному пожарному - по строгачу, и на полгода зарплату срежу. Ты вообще как младенец, сам ничего не в состоянии придумать! а Мийо был дятел! долбоклюй!
Шахту вздёрнуло - и вновь всё вернулось на круги своя. В 10.00 поднялась первая смена рабочих, в 11.00 смена протопала в шахту, а в 12.00 над гилеем цвела заря седьмого термидора. Тянулся над лесом редеющий дым. Невыспавшиеся охранники снаряжались на поиски угольев, оставшихся от Мийо и Корнела, свирепо беседуя между собой о том, что они сделают с напавшими ночью бандюками, если поймают их.
- Какой-то гул, - неуверенно доложил командир чётных, которые с приданными им людьми с постов собрались на площадке для инструктажа. - Слышен гул с запада. Вижу дым. Похоже, пожар идёт на шахту.
- Ерунда! - отбрехнулся Леон. - Он потухнет на полосе зачистки.
- Прошу разрешения выждать до стихания пожара.
Гул становился громче и плотней; дым высокими столбами вырывался из гилея. Охранники наблюдали за надвигавшимся пожаром с нарастающей тревогой. Наконец стали валиться деревья, и из леса начало выдвигаться нечто - громадное, угловатое, открытое спереди; в чёрной полости, напоминавшей пасть, двигались чудовищной величины рычаги и клешни.
- На нас что-то идет!!
- Что именно? почему вы орёте?
Печной сегмент Буш-2 связался с Полем, сидящим на АТС:
- Захват вырубился, пилы отключились. Какого чёрта?! Поль, задрыга, звони на корму! Похоже, мы вылезли на пустое место! Спроси, надо завернуть подачу оксола или пусть горит?
- Печь сообщает, что автоматически остановились механизмы лесоповала и распиловки. Они спрашивают, прекратить ли впрыск воспламенителя.
- Как, они всё ещё жгут его?! перекрыть краны!
- Они говорят, что древесина перестала поступать. Головной сегмент ничего не перерабатывает.
- Немедленно выясните, почему агрегат не осваивает лес.
- Ходовая рубка, доложите обстановку.
Червь-исполин двадцатиэтажной высоты ровно и безостановочно наползал на шахту, двигаясь со скоростью неторопливого пешехода. Показался моторный сегмент с медленно катящимися гигантскими колёсами.
- Стой! стой! остановитесь!! - завопили охранники, размахивая руками.
Ни одного человека, ни окошка на корпусе громады. Машина-чудище продолжала неотвратимо ползти, приближаясь к строениям рудника, грохоча и извергая дым из труб.
- Стреляйте в него! открыть огонь! - немного обезумев, велел командир. Загремели выстрелы, но Буш-2 их игнорировал. С тем же успехом можно отстреливаться от божьего наказания, ниспосланного за грехи.
- Внимание! впереди неизвестные сооружения. Я вижу там людей, - в растерянности рапортовал вахтенный из ходовой рубки. - Мы примерно в ста метрах от построек. Господин капитан, какие будут распоряжения?
- Откуда здесь постройки?! - Капитан водил пальцем по карте. - Тут нет никаких посёлков!.. Стоп машины!
Охрана удирала с постов в тоннелях: закричали сирены; служащие рудничной конторы опрометью бросились к лифтам и лестницам, сталкиваясь и визгливо ругаясь.
- Оно совсем рядом! - возопил лаборант-геолог, застыв у окна. Махина, похожая на движущуюся гору, смяла и расплющила трубу тоннеля; хрустнул раздавленный склад; рухнул ангар; боком потащило изуродованный флаер, затягивая под циклопическую гусеницу…
- Господин капитан, подтвердите распоряжение остановить турбины. По инструкции мы должны получить ваше подтверждение…
- СТОП МАШИНЫ, Я СКАЗАЛ!!!
Головной сегмент ударил в административный корпус; стены треснули, с потолков посыпались щиты обивки к планки, заискрилa проводка, кто-то кубарем полетел по лестнице, лопнули окна, в здание хлынул вредный внешний воздух - и тут турбины смолкли, агрегат встал.
Далее разыгралась феерия безобразных и скандальных сцен.
Микроскопические охранники бесновались у подножия Буш-2, и писк их голосов был едва слышен. Когда капитан агрегата выбрался наружу, а из покорёженного корпуса вышел разъярённый директор, писк стал немного громче.
- У нас тут маршрут проходит, а у вас рудник стоит! Откуда он взялся?! что вы мне на стены тычете - вы себя на карте покажите! Вас нет! вы отсутствуете! и нечего в здание пальцем совать!
- Сотрудников травмировало! - старался перекричать капитана директор. - Вы по всей строгости отчитаетесь за повреждения!
- И погибшие есть! - подпевал рядышком Леон, мигом сообразив, как списать убитых ночью.
- Наш агрегат, - капитан набрал в грудь воздуха, чтобы стать выше и шире, - оборудован точной системой компьютерной прокладки курса с корректировкой от спутника! У нас ошибок не бывает!
- Ваша система - это… - Директор высказал большое подробное мнение о компьютерном обеспечении Буш-2. По словарному составу его мнение вполне могло украсить стену общественного туалета.
Богомерзко кричали и сквернословили все - с пылом, с жаром, жарче солнца термидора, а бинджи, выбравшись из печного сегмента, сдержанно обсуждали, как это так сжигатель влупился в рудник:
- С самого начала было ясно, что добром не кончится.
- Как мы ночью ломанулись, как погнали - даже брёвна в пилораме застревали. Я и подумал - ничего себе скорость! обязательно чего-нибудь случится.
- Антон с Джифаренге пропали, - переживал печальный поварёнок, от горя чуть не плача. - Искали их - нет нигде. Наверное, с борта упали! А может, заблудились?..
Поль, довольный тем, что выпало время передохнуть, приплясывал у забортного трапа, распевая под одобрительный гогот биндэйю:

Пароход упёрся в берег,
Капитан кричит: «Вперёд!»
Как такому раздолбаю
Доверяют пароход?

А офицерик № 38 втихомолку связывался с телестудией в Купер-Порте, чтоб поскорей и подороже продать свежую новость о столкновении Буш-2 с рудником, не обозначенным на карте. Хороший случай пополнить свой карман без всякого труда!

В году ПМ всего четыре месяца - плювиоз, флореаль, термидор и брюмер, они же сезоны погоды. На экваторе сезоны сливаются в сплошное, жаркое и дождливое коловращение дней, когда тридцать часов парит солнце и тридцать часов длится удушье ночи.
Префектуры ПМ по размерам мало уступают иным государствам древности вроде Советского Союза (Soviet Union - слыхали? это его языки «хинди-руси» и «русика китайса» позже слились в новояз). При планировке заселения Планеты Монстров центры префектур расположили ниже и выше экватора - очевидно, чтобы порадовать жителей чередованием проливней, банных туманов и жары. Естественно, все отпуска приходятся на термидор, когда начальство, словно стаи перелётных птиц, стремится на Пасифиду, лучшую курортную планету Альты, к синему океану и ласковому солнцу. Вот где рай, вот бы куда устроиться! Пасифида…
Просыпаясь, Уго Черубини иногда думал, что он - на Пасифиде, в отеле «Версаль». Он всегда останавливался в «Версале», где превосходное обслуживание и полная конфиденциальность личной жизни. Выйдя из сна в обстановке максимального комфорта, он порой машинально ощупывал кровать в поисках девки, которую на Пасифиде привык находить под боком. Измять кого-нибудь, чтоб захрустела… Уго любил всё реальное, конкретное, мясистое и сочное. Он изучал каталоги предложений от лучших поставщиков Пасифиды, делая на лицах пометки жирным маркёром - эту, эту… и, пожалуй, эту. Ничего дешевле тысячи Е за ночь не признавал. Префекту, правящему областью величиной с древнюю империю, нельзя опускаться до дешёвого товара. Впрочем, внезапные срывы случались - и секретарши были наготове, угадывая волю господина по его бычьему сопению.
Рабочий день Уго Черубини начинался с утреннего селекторного совещания. Он совещался с главами департаментов о том, где бы собраться на заседание и что будем пить. Распорядок дня на первую половину 7 термидора таков - в двенадцать сходняк у Вальдонне, позавтракаем свежими щитовидными железами. В 14.00 - оздоровительные процедуры; термидор тяжело влияет на здоровье, надо поддерживать организм в тонусе. В 16.00 - обед, как полагается, в Пассаже; натуральная (а не какая-нибудь) лока с Хэйры. До 18.00 - послеобеденный отдых и дружеские встречи в неформальной обстановке, с воспоминаниями о локе, выпитой накануне. Потом позвонить в секретариат и отчихвостить всех как следует, чтоб не забывали, кто в берлоге главный. В 21.00 конец работе! До сиесты и в сиесту набираемся сил для труда во второй половине дня. Если поплохеет - врач порекомендует отгул суток на трое (выходной не считается) и назначит промывание крови. Печень, желудок, годы, напряжённые дни заседаний, совещаний, презентаций и других ответственных мероприятий.
Что это? дверь узковата, только боком пройти можно. Ни архитекторов толковых нет, ни портных - так брюки сошьют, что нагнуться нельзя. Воротник давит, пуговицы на животе в натяг, от жары весь взмокнешь.
- Чего кондиционер не включен? - обрушился Уго на менеджера салона. - Дыхнуть нечем!
- Сию секунду, господин префект, - заюлил менеджер, выкручивая регуляторы на максимум.
Уго губами и языком издал сосущее чмоканье, сумрачно поводя маленькими глазками, и девки в розовых халатиках мотыльками запорхали вокруг него, нежно расстёгивая и стягивая с префекта одежды.
- Доктора, - буркнул голый Уго, плюхаясь на кушетку и немного свешиваясь с её краёв. Щитовидные железы блуждали в животе, залитые локой и соусом. Елись они чудесно, но сейчас как-то задумались - куда податься?
- Директор горнопромышленного, - неотвязный секретарь прислушался к трэку. - Срочно просит. Очень срочно.
- Дай. - Уго взял трэк и с размаха хрястнул им об угол кушетки. - Я процедуры получаю! никого не принимаю! Убирайся, сучий хвост, чтоб я тебя не видел! сунешься - уволю на хрен. Ты! как звать? - поймал он девку за халат.
- Элиза, - испуганно захлопала глазами пойманная бабочка, пытаясь мило улыбнуться.
- Не помню.
- Она у нас недавно, - поспешил объясниться менеджер.
Уго провёл по ней лапой сверху донизу.
- Ничего. Массаж умеет? Пусть она. Давай.
Железы мортифер здорово влияли на воображение и всякие желания. Уго передумал их срыгивать - пусть уходят дальше в требуху, глядишь, и переварятся.
- Закрытый объект?.. - Вновь соединившись с шефом горной промышленности через запасной трэк, секретарь напрягал голову, пытаясь так сформулировать плохую новость для ушей Уго, чтобы не заработать по зубам. Хозяин в гневе не смотрит, куда бьёт. - И телевидение уже знает?..
- Да! - каркнул главный рудокоп девятой префектуры, с волчьим оскалом глядя на экран, откуда бодро говорил диктор, спрятавшись за фоном документальной съёмки - крутили отправление Буш-2.
- Наш флаер будет на месте аварии через час! Подробности - в следующем экстренном выпуске, в 15.00!
- Элиза, - ворчал Уго, понемногу добрея и наполняясь желаниями. - Подлиза. А пацан у тебя был?
Бер Френкель ворвался в приёмную салона неудержимым летящим шагом, словно в упор не видя секретаря и охранников, прокладывая путь между ними вскинутым острым подбородком. Колючие глаза холодны, рот искривлён с презрением. Не дерзнув задержать его, охранники расступились, а секретарь, едва посмев двинуться бочком на перехват, шарахнулся, ударившись о взгляд Френкеля, будто лбом о шлагбаум.
- Господин префект занят! - вякнул секретарь, заводным болванчиком повернувшись на каблуках.
- Храть, - исчерпывающе бросил Френкель, гордо входя в святилище.
- Что?.. - Элиза сбилась с ритма массажа.
- Ты девочка? - Конечно, Черубини выразился ещё проще, в самой доходчивой форме, но смысл выражения был примерно таков.
- Уго, ты бы хоть портки надел, - заметил Френкель, подходя и делая Элизе знак: «Брысь!»
- Запарился в отделку, - перевалился на бок властелин девятой префектуры. - Воздуха хочется. А ты чего припёрся, Худощавый? Через пару часиков я в Пассаже, будем жрать - там потолкуем.
- Здесь потолкуем. - Френкель жестом велел подать стул; две девки поймали его седалище на стул буквально в полёте. Он вытащил листок и шлёпнул его на кушетку перед брюхом Черубини. - Не хочу вмешивать в дело лишние персоны, Уго.
- Опять ты с какой-то бумагой. - Уго перекосило от скуки. - На хрена ты приволок сюда эту блевотину? Убери, Лобастый, не зли меня. Локу будешь?
- Списочек, - Френкель заложил ногу за ногу, - на семьдесят девять душ. Эти людишки… - он перевёл злые глаза на менеджера, и распорядитель салона с шёпотом стал выгонять девок из комнаты, - … так вот, они завещали деньги Фонду рахитиков и калек. Все их завещания - липовые, а платил Фонду - я. Я хочу получить свои деньги обратно, Уго.
- Да пошёл ты отсюда, сволочь лысая, - вздохнул Уго. - Я те что, директор Фонда? Уходи и писульку свою уноси. Разомни её, сгодится для сортира. Ты мне будешь требовать чего-то! выискался пострадавший! На благое дело, на детишек ему денег жаль! Бер, почему ты такой крохобор?! в кои веки раз расщедрился на деток, и сразу на попятную - трёх центов жалко ему стало!..
- Два миллиона пятьсот восемьдесят тысяч Е, - старательно проговорил Френкель. - Не знаю, как вы их там делите с директоршей и прочими скотами вроде шефа Департамента здоровья, но, Уго, ты имеешь долю в этих деньгах. Скажи «нет», а то я давно не смеялся. Теперь я детально выяснил, как вы это проворачиваете. И эти два миллиона с хлястиком - сверх того, что я отстёгиваю лично от себя, чтобы вы отвязались с поборами. Ты не лопнешь, мсье префект?
- Я чего-то не понял тебя. - Уго сомкнул брови и сделал жабий рот. - Вроде ты человек, а говоришь, как стерва. Я тебе режим благоприятствования создал? лицензию на все права выписал? вот и страхуй себе, а в наши дела нос не тычь. Греби своё, а мы - своё. А то, можно подумать, ты с судейскими собрался ворошить, что липовое, что не липовое… Бер, не борзей. Предупреждаю по-хорошему. Судиться с Фондом тебе встанет очень дорого.
- Зачем с Фондом? я люблю детей - а деньги ещё больше. Суд будет с жандармерией и безопасниками, которые изготовляют фальшивые бумажки.
- Тем более не стоит. Силовиков не тронь, а то голова покатится. Говорю тебе последний раз - имеешь свои миллионы? имей на здоровье и не мелочись.
- Ну, предположим, ты меня из префектуры выживешь. - Френкель сидел вольготно, ничуть не смущаясь непринуждённой наготы префекта и его намёков. - Но учти, Толстопузый, что страховщики - народ дружный. Я девятую префектуру так прославлю, что к тебе из частников никто ногой не ступит. Останешься с одним Госстрахом - то-то я повеселюсь, как здесь будут страховать объекты и шахтное оборудование. А Госстрах обирать себя не даст. Пришлёт ревизию из главка, да с полицейскими полномочиями - ох и поёрзаете вы гузном по сковородке…
- Застращал! - хохотнул Уго.
- О, ты у нас великий, мне против тебя никак, - смиренно согласился Френкель. - Но вот беда - один небольшой человек имеет долю в моём «Статис»… неофициально, разумеется… ты его хорошо знаешь - Генеральный Комиссар УППМ. Глава ГенКома.
- Сам?.. - скорчился Уго вопросительно.
- Позвони, прямо сейчас его и спросишь.
- И начинал бы с этого, а то понёс мне лабуду - «прославлю», «будет суд», - с беспокойством заколыхался Уго на кушетке. - Пришёл тут, понимаешь, и суёт бумажки… по-простому надо! Сказал бы: «Уго, братишка, меня Фонд обижает, а крышует сам ГенКом», - я бы понял! Выкинь всё, что ты там нарыл про безопасников, и позабудь. Два шестьсот? завтра… нет, после выходного перечислю тебе, как помощь малому бизнесу.
- Сегодня, Уго. Вот трэк, распорядись.
- Ну ты липучка, Бер. Давай, я звякну… Жорес, это я. Живенько сделай трансферт с казны на «Френкель Статис». Два шестьсот. Как помощь, без отдачи. Прикроешь как-нибудь, не первый раз, пиши. Вот и готово, - возвратил он трэк. - В Пассаж придёшь?
- Постараюсь. Пока, Уго! Приятного тебе массажа. А штаны всё же надень.
В дверях он разминулся с тревожно-торопливым секретарём; Френкель чуть задержался, прислушиваясь.
- …у него на объекте нет безопасников с флаером, чтобы завернуть репортёров в воздухе… не совсем ясно, что с ними случилось - то ли отравились ужином, то ли их задавил Буш-2…
Послышался рёв, будто лепидозавр вызывал на бой самца-соперника; что-то грохнуло, жалобно вскрикнул секретарь - и выбежал, зажав ладонью покрасневшее лицо и окровавленный рот, а следом нарисовалась грандиозная пузатая фигура, восставшая с кушетки и косолапо движущаяся на выход, извергая такие словеса, которых постеснялись бы и уголовники.
Френкель поспешил ускользнуть из салона, по пути удовлетворённо шепча себе под нос:
- Главное - вовремя прийти и вовремя уйти!.. Бер, мы же не хотим попасть под танк? нет! поэтому надо быстрее линять!
Почти в то же время Джифаренге, наслаждавшийся чистотой и покоем в палате клиники под охраной молчаливых «футболистов», влетел в апартамент Форта с ТВ-пластиной в руках.
- Капитан, такие новости!! Буш-2 врезался в наш рудник! Это… - он перешёл на шёпот, - это вы подстроили, гу?
- Что ты! как можно! - чувствуя, как начинают заживать разрезы на спине и голени, Форт вытянулся на кровати. - Это лайгитские ведьмы, их проделки.
Джифаренге от восторга аж кулак закусил. О, капитан! в туанской тюрьме побывал, охранника пристукнул, а теперь и… ох. не простой он человек!

Блок 10

Воскресенье, 3 ноября 6246 года, 18.30
3-й день недели, 15 термидора 209 года ПМ, 08.04

- Алло, это предприятие G-120? Мориса Мийо, пожалуйста.
- Мне весьма прискорбно сообщать вам, но мсье Мийо больше нет с нами, - горестным голосом ответил Леон, поглядывая, как Мийо складывает вещички в саквояж.
- Кто там в такую рань по мою душу? - хмурясь, Мийо слил в раковину воду из аквариума. Рыбки уже покоились в пакете.
- Кермак, - прикрыв трэк, одними губами ответил Леон.
- Кажется, Кермак найдёт меня и на том свете. И всегда он вовремя. Скажи ему, что рабочий день - с 11.00. И чтоб он околел.
- Да, увы, - продолжал Леон. - Он погиб в результате аварии, при форс-мажорных обстоятельствах. Да, то ужасное столкновение. Спасибо. Цветы к могиле? прах усопшего отправлен на Альту, к его бывшей супруге. Адрес? мы не даём адреса наших сотрудников…
- Какой утончённый цинизм! он мне цветы пришлёт!..
«Зато алименты больше не платить», - поразмыслив, Мийо нашёл-таки повод быть благодарным Кермаку. Фото на трэк тот прислал, изображая совершенно неуместное благородство. И с флаера не скинул, а ведь мог. Поязвил бы, позлословил - и в шею с высоты четыреста шестьдесят. Сам Мийо на его месте так бы и поступил.
- Контейнер? - удивлялся Леон тем временем. - Мы не принимали никакого груза на хранение, тем более у вас.
- Стоит на восьмом складе, - напомнил Мийо. - Отдай ему этот ящик, пусть подавится. У него в заначке наша база данных. Леон, ты же не станешь пачкать себе жизнь из-за коробки с мусором?..
- Выясню, мсье Кермак. Перезвоните после 11.00, - Леон схлопнул створки похожего на портсигар трэка. - Я надеялся, ты с комитетчиками обсудишь способ его устранения. Неразумно оставлять в живых такую гадину.
- Ты всех столичных новостей не знаешь, милый. Живёшь в глуши, погряз в делах. Френкель чем-то пуганул префекта и вытряс из него кучу денег за молчание. Буратини приказал пальцем не касаться кассы «Френкель Статис». А Кермак и Френкель - одна банда. Представь - шеф страховой компании содержит убийц! мирная профессия, чёрт подери.
- Для жертвы форс-мажорных обстоятельств ты прекрасно осведомлён.
- Говорю тебе - две недели прятался у комитетчиков, спал на диване в комнате дежурного по префектуре, - Мийо подумал и сгрёб в саквояж ещё кое-что. - Волей-неволей будешь в курсе событий.
- Ты взял мой блокнот, Морис.
- Правда? я не заметил. Они так похожи…
- И баночку кофе.
- Какой ты пристальный и наблюдательный… Тебе не стыдно? жалеешь положить такую мелочь на могилу друга? Чем подглядывать за мной, позвони на флаер - пусть запускают мотор, я выхожу. Помоги мне донести аквариум. Надо смыться, пока вся сволочь не проснулась.
- Мог бы оставить на память о Мийо. - Леон взглянул на портрет в чёрной рамке над шефским столом.
- Бедный Мийо. Такая жуткая смерть - погибнуть под обломками. Я не устану его оплакивать. Я близко знал его… - пригорюнился Мийо, поправляя свой портрет, чтобы висел ровнее.
- Значит, теперь ты - Гастон Дюбелле.
- Да; кличка - Дюбель. Третья префектура, пятый округ. Заезжай иногда, не забывай.

Предыдущая страница 33 Следующая страница


Красные карлики 34

Ничего не случилось.
Не началась война Альты с Федерацией из-за тела Фортуната Кермака, поскольку мсье Бер Френкель представил в паспортный отдел префектуры неопровержимые документы, подтверждающие, что Ф. Кермак жив. Нотариальная контора приостановила, а затем вовсе отменила исполнение завещания Форта. Посмотрев в клинике последний римейк «Илиады», Форт про себя возвышенно сравнил несостоявшийся конфликт с битвой ахейцев и троянцев за тело Патрокла.
Не прогремел скандал по поводу шахты G-120. Чудо-шахту пришлось (никуда не денешься!) рассекретить, но произошло это по идее Леона - «иначе, мягче». Комитет безопасности южных префектур после горячих и главным образом матерных консультаций с Уго Черубини разослал по заинтересованным госучреждениям и СМИ коммюнике о служебном расследовании. Всё объяснилось проще некуда - компьютерный сбой и путаница! Программу сглючило, и Буш-2 изменил курс, а шахту по ошибке слили в реестрах с геодезической лабораторией Бельведер, благодаря чему шахта изъялась из вещного мира и жила в мире запредельном, между небом и землёй. Виновные в сбоях и ошибках получили строжайшее «ай-яй-яй», им погрозили пальцем и лишили премий, а кое-кого понизили в должности.
- Всё совпадает, - сказал Форт Джифаренге, закончив переговоры с Леоном. - В точности, как ты разведал.
- Они всё-таки его прикончили?.. - Джифаренге расстроился. - Ну почему не я?!.. Невезуха, капитан. Как это погано - помереть от рук своих дружков! я ему, конечно, не желал добра…
- И продолжай в том же духе. Когда я звонил, он там рядом стоял и гнусно комментировал.
- Ка-ак?! Мийо - живой?
- Привыкай к тому, что некоторых надо трижды хоронить - их с одного раза не зароешь… - «…а мне так и пяти раз будет мало!» - усмехнулся про себя Форт. - Не думаю, что его призрак навестил рабочее место прежде, чем провалиться в пекло. Должно быть, он забыл в потайном ящике припрятанные деньги, вот и заехал.
- Ох, я его встречу!
- Планета большая, всю не облетишь. И не факт, что он продолжит службу на ПМ. У Альты миров и колоний много… Не горюй, Айкерт! С нашим свойством наживать неприятности мы надолго без врагов не заскучаем. Есть и хорошая новость - похоже, мы вернём контейнер!
Штетл пробуждался в искусственном утреннем свете. Пока ещё солнце взойдёт, и крыши откроются! а уже надо готовиться к дневным трудам. Из злачных мест вылезали полуночники, тупо и недоумённо озирая улицу в попытках позиционироваться и просчитать маршрут до дома. Тонкие женские руки вытряхнули из окна на головы дурных гуляк ворох обсосанных костей, обёрток, пробок и окурков. В муторной серости скупого освещения раздались первые ругательства - пока вялые, короткие и примитивные, а чья-то меломанская натура для разгона врубила музыкальный комбайн, да так, что окна завибрировали:

Бинджи пляшут как слоны,
Бинджи пляшут как слоны.
Я открыл помойный бак -
Там сидело десять жаб,
А мне жабы не нужны,
А мне жабы на фиг не нужны!

Трэк Форта откликнулся на модный шлягер обрывком альтииского гимна Давно пора заменить сигнал вызова на федеральный гимн «Свободой рождена».
- Свояк, я тебя не разбудил? Это Кайчеке.
- Что ты, свояк, звони всегда, я же сказал.
- Ты не озабочен множеством дел сейчас? Тогда ласково прошу прийти в наше жилище.
- Краснокожие приглашают, - пояснил Форт. - Схожу, поговорю. Цанцукэ своей «Ортой» все заявки не покроет; может, по-родственному сосватает нам пару заказов пожирней. Пора возвращаться в бизнес - сезон наваристый, знай вози; как раз к брюмеру деньжат поднакопим. А ты дзигай на флаеродром, погляди, как там «Центурион». Я велел усилить уплотнение на шлюзовых дверях - проверь, чтобы нам дрянь не поставили, как раньше. После уик-энда надо вклиниться и возить по-бешеному. Из-за шахты и простоя наша репутация подмокла… сам понимаешь, возрождать придётся.
- Есть выгодные предложения… - издалека начал Джифаренге, блудливо подмигивая, но Форт эти заигрывания пресёк на корню:
- Никакой контрабанды, Айкерт. По себе знаю - оступишься, потом год хромаешь, и всё время тянет влево. Хватит с нас подвигов, которые в налоговую декларацию не впишешь.
- Если деньга пойдёт, - с трудом оставив греховные помыслы, Джифаренге вернулся на путь истины, - можно нанять ещё кого-то. Из команды Буш-2, к примеру. Вы к ним присмотрелись; поди, приметили работящих.
- Возможно, - Форт решил не утверждать наверняка.

Из лайгитского дома Форт вышел в тревоге и тяжёлой задумчивости. Ох уж эти причудливые, эти ясные и откровенные отношения с отважными земноводными малютками! Хоть стой, хоть падай. Хороши малютки, ничего не скажешь… Порой от них такие бесхитростные признания услышишь, что не знаешь, куда броситься бежать.
Услышанные им слова занозой засели в душе. И что теперь делать? Лучше молчать.
«Может, они проверяют меня - не доносчик ли? - прежде чем довериться в деле, - успокаивал себя Форт. - Надо вести обычную жизнь».
Отзвонился Леону. Контейнер нашёлся. Сговорились о его доставке в Купер-Порт. Заглянул в пару контор по сдаче жилья внаём, дотошно изучил предложения и все отверг. Пока не налажен бизнес, не стоит замахиваться на приличные квартиры; Биндюшник оставался самым приемлемым вариантом. Сходил в стол транспортных заказов. Конъюнктура подходящая, хоть сейчас бери пакет заявок.
14.40. Ноги сами принесли Форта к офису «Френкель Статис». После возвращения он так и не поговорил толком с Руной. И она вроде не стремилась общаться; была пара поверхностных, сухих бесед по нескольку минут, после чего оба разбегались кто куда. Не зайти ли рассказать анекдот? о том, как Цанцукэ выспрашивала: «Я знаю, что сестра - законница, но как она добывает средства к жизни?» - «Она очень важный человек - оценивает стоимость цанц и прочих частей тела».
- Привет, Руна!
- Форт, ты пришёл неудачно. - Руна смотрела с неприязнью. - У нас напряжёнка, я кручу десятком человек и госпиталем, оторваться некогда.
- Что-нибудь экстренное?
- Более чем. Рухнул дом и потянул за собой герметичную крышу. Слава богу, здание ещё в эксплуатацию не сдали, но двоих всё же ушибло. А дом застрахован у нас! компания «Строим на века», знаешь?
- Спасибо; я запомню, в чьих домах нельзя селиться.
- Мало того, что есть травмы - так свежий воздух просочился: сотен шесть народа надышалось до кровотечения из носа, пока ремонтники восстановили герметичность. Конечно, все ринулись взыскивать за ущерб здоровью, а горе-строители хотят расплатиться нашими деньгами. Назревает тяжба на шестьсот персон, вот и кручусь.
Руна выглядела сердитой и задёрганной, хотя её выправка и офисный костюмчик были безупречны. Несколько раз она строго взглянула на Форта, сдерживая в себе что-то, но в конце концов её прорвало:
- Послушай, зачем ты вообще явился? если есть дело, выкладывай - или, пожалуйста, дай мне спокойно поработать!
- Я просто с визитом, в смысле поболтать.
- Если очень хочешь, своди меня пообедать в перерыв, а до этого…
- Осталось всего ничего: сейчас 15.07.
- Я могу провести оставшиеся тридцать восемь минут по своему усмотрению?
- Хорошо; посижу пока в холле.
- На! прочти от нечего делать! - Вдруг, с надрывом повысив голос, Руна рывком открыла ящик стола, выхватила и с силой припечатала перед Фортом какой-то толстый, будто картонный, лист, раскрашенный до нелепости пёстро и ярко, покрытый строками золотисто-синих знаков.
- Тебе должно понравиться! - Руна чуть не всхлипнула от злости. - Это ты меня втравил, ты!.. зачем ты потащил меня в Биндюшник? я тебя не просила!! как теперь это отменять?!.. читай, читай!
Удивлённый её взрывом, Форт взял негибкий лист. Верхняя половина была написана на неизвестном ему языке, нижняя - на латине.

СВИДЕТЕЛЬСТВО
О НЕРУШИМОМ И СВЯЩЕННОМ БРАКЕ

Настоящим удостоверяется, что 19 флореаля 209 года Планеты Монстров или в сороковой день последней четверти лика 1318-го Луны Цветущей во граде Купер-Порте, который суть столица префектуры №9 той Планеты, на праздновании Полнолуния Отигеро девица Руна Ле Бург пред лицом Звёзд и Духов избрала себе в супруги парня Фортуната Кермака, и оные лица с того дня и навеки почитаются женой и мужем, пока не разлучит их чёрный Кер Оликью. Да пребудет на жене белая благодать Орты, голубая защита Дэги и жизнетворящая сила Отигеро, да пронзает супругов страсть Солъвен.
Сие свидетельство верно и подлинно во всех царствах Хэиры и на лунах Унты, а прочим мирам надлежит уважать его за подлинность.

Брак скрепила - Ойиоте Лоракилъче, священнослужителъница.
Брак заверила - Айхелете Цанцукэ, восъмижды правнучка царицы Джифары, хозяюшка и пилотесса флаера «Орта».

- Удружили вы мне - и ты, и сестричка! - Руна схватила, потом отбросила степлер.
- Ну и что, - пробормотал Форт, - подумаешь, бумага. Крепкая; пергамент, должно быть.
- ТЫ НЕ ВИДЕЛ, ЧТО ТАМ НАПИСАНО?! - завопила Руна.
- Я ничего против не имею. Избрала так избрала. У лайгито многомужество - вещь обычная. Я твою свободу ущемлять не собираюсь. Выходи за парня по альтийскому закону, а я буду за стенкой жить. Если надо будет что-то починить - стучи. Не понимаю, из-за чего ты расстроилась? это имеет силу на Хэйре и Унте, не больше.
- Я - тебя - не хочу! - Руна вскипела, её даже приподняло над креслом. - Ты всё подстроил нарочно!
- О, как я забыл - это ведь я затащил тебя на оргию. С умыслом.
- Нечего меня шпынять случайными ошибками! Я ничего не затевала и не добивалась!
- Разве тебе не нужен в хозяйстве трудолюбивый и неприхотливый муж?
- То есть ты хочешь свалить на меня всю ответственность?!
- Разумеется. Командуй, ты ведь женщина, - ввернул Форт лайгитский афоризм.
- Ах, так! Ну тогда… - Руна несколько остыла, а может, услышала нечто важное для себя. - Форт, ты… проныра! Смотри, ты сам навязался! У меня барахлит кое-что из бытовой техники. И если ты согласен с документом…
- Кажется, я нашёл квартиру. - Форт, не скрывая улыбки, глядел, как рассерженное лицо Руны становится лукавым и весёлым. - Надо справиться в законах Хэйры, должна ли жена предоставлять мужу жильё.
- Я подумаю. - Руна величаво кивнула. - Для начала почини всё, что неисправно, а после… погляжу, какой из тебя муж.
- Очень покладистый. Вместо медового месяца ты отправила меня на заработки, а я и словом не возразил.
- Разве поездка прошла впустую?
- Так мы пойдём обедать?
- Быстро, раз-два - и я бегу обратно. Френкеля нет, а все дела надо держать на контроле.
- Куда он подевался?
- Устранился от забот, - махнула рукой Руна. - Его пригласили на царскую охоту с префектом; в 16.00 улетают. Похоже, это загул на неделю. Бер не стрелок и не охотник, но ему нужны такие встречи - поддерживать связи в верхах…
- О, дьявол! - Форта выбросило из кресла, он стремительно стал набирать номер.
- Зря, не дозвонишься. Удирая из фирмы, он отключает трэк.
- Руна, он не должен ехать! ни в коем случае!!
- С какой стати?!
- Долго объяснять. Я успею. - Форт сверился со временем. 15.25. - Эх, они вылетают с VIP-площадки… как туда пройти? придумай, живо!
- Запросто. - Попихав в конверт какие-то бумаги из стола, Руна проворно опечатала пакет, приложила штемпель «СРОЧНО! ЛИЧНО!» и нажала несколько клавиш на принтере. - Вот пропуск курьера, с ним пройдёшь. Обязательно верни! фирменный бланк с защитой от подделки, их нельзя терять.
- Если я не проберусь к площадке, бланки больше не понадобятся, - бросил Форт в дверях. - Прости, но тебе придётся обедать одной.
И он понёсся, лавируя между прохожими.
Групповой выезд на природу - это обязательно заминки, опоздания, неразбериха. Раньше шестнадцати с третью охотники не должны отбыть.

16.02!
- Как обычно, Десью заставляет всех ждать, - сварливо брюзжал Черубини у трапа. - Гад вертлявый, я ж специально отпуск ему дал, чтоб он с нами полетел! будет пить штрафную из ведра. Энцо, а ты что, в трезвяке?! не прикидывайся пьяным, по глазам вижу. Ну-ка, сними намордник, я тебя понюхаю. Что, попался? га-га-га!
Участники царской охоты на монстров захохотали, вторя Большому Боссу. Всходило солнце, начинался жаркий день, а впереди был рейс до охотничьей базы, обед с локой, доклад егерей и осмотр оружия. Десью знаменит тем, что может есть сырое мясо и любые внутренние органы - Уго обожал смотреть, как он это проделывает, поэтому и брал Десью на каждую охоту.
Все ещё до рассвета заправились локой - немножечко, для бодрости. Как Энцо сумел не приложиться к спиртному?.. налить ему! когда пьёт префект, каждый должен быть под градусом!
А вот Френкель ни в одном глазу - явление обычное. Локу он не потреблял (возражала поджелудочная железа), лишь изредка пил водку особой очистки, по старинному рецепту сделанную на Старой Земле - 250 Е бутылка! Интеллигент и гурман, одно слово.
- Сам поведу, - объявил Уго. - Давно, знаешь, за штурвалом не сидел.
- Господин префект… - попробовал что-то сказать пилот, но секретарь поднёс ему стакан локи, а Уго милостиво похлопал по плечу:
- Пей! у тебя сегодня выходной.
- Если позволите, я пока не буду. - Беспокойный пилот увернулся от стакана. - Я рядом посижу, когда вы будете вести.
- Так и быть, посиди, поучись. Бер, а ты поросёнок! обещал, обещал - а теперь шмыг в кусты! ведь заранее условились!
- Дела, Уго, дела! - Френкель быстро и как бы рассеянно поглядывал на нервного пилота, на шумно дышавшего носом Уго.
- У тебя всегда дела! Наплюй - и полетели! К сиесте девочек доставят, толстеньких, каких ты любишь.
- Не могу, и не проси. Вон, смотри - это ко мне! - показал Френкель на человека, машущего пакетом у поста охраны. Он узнал его. - Эй, там! пропустите!
- Мсье Френкель, срочно! - протянул Форт тяжёлый конверт.
- И так каждый день, - сокрушённо ссутулился Френкель, вскрывая пакет. О, какая важная корреспонденция! черновики, рекламные листки, счета-фактуры двухмесячной давности, опять черновики со следами кофейных чашек… полкило макулатуры. Руна совала что ни попадя - и не затем, чтобы он читал. Надо посоветовать ей разгружать стол от бумажной дряни более традиционным способом, а не отсылать всё надоевшее курьерской почтой. Френкель даже респиратор приспустил - пусть Уго видит, как он озабочен.
- Кошмар. Дом обвалился, шестьсот пострадавших, уже пишут исковые заявления. Я должен разобраться лично!
- Если пишут, значит, не особо пострадали. - Уго не терял надежды увлечь Бера на охоту. - Брось! без тебя разгребут!
- Ещё мадемуазель Ле Бург просила передать вам кое-что устно. - Форт глазами показал Френкелю: «Отойдём».
- Чего ради ты сюда прибежал? - спросил Бер, когда они немного отдалились от охотников.
- Не лети с ними. С ними нельзя лететь.
- Ммм, не улавливаю суть. А если яснее - в чём дело?
- Особых причин нет, - Форт поглядел на скучившихся у трапа. - Просто не надо.
- Я и не собираюсь.
- Тебе что-нибудь известно?..
- Мне? ничего, кроме статистики авиационных катастроф. Воздушное судно с нетрезвым пилотом - это братская могила. А что известно тебе? - Глаза Френкеля глядели остро и въедливо.
- Плохой сон приснился. Будто компания начальников - и ты с ними - полетела на охоту и… это очень плохо кончилось.
- Может, ты что-то недоговариваешь?
- Нет, я всё сказал. Но мои сны сбываются. Значит, ты точно не едешь?..
Френкель пытался прочесть, что таится в непроницаемом взгляде артона. Зачем он лжёт? что скрывает? Плохой сон?.. откуда вдруг такое ясновидение? У Форта немало странных, даже подозрительных знакомств. Судя по словам Руны, он лихо ориентируется в сетях, а некоторые события заставляют предположить, что он не постесняется в своих интересах подрегулировать чужую программу. И такой умелец начинает верить снам, раздобывает у Руны пропуск и пакет-обманку, бежит, чтобы предупредить…
- Я остаюсь, - ответил Френкель. - Не хочу на охоте стать дичью.
В лице артона ничто не дрогнуло. Попробуй догадайся, что у него на уме. Отключение мимических контракторов позволяет ему быть внешне бесстрастным не хуже хэйранца
- Честно говоря, остальным тоже лететь не следует. Может, стоит их предостере…
- Тссс, - зашипел Френкель, схватив Форта ниже локтя. - Ты их насмешишь, и только. Представь, что ты подошёл к Уго и сказал: «Я видел скверный сон. лететь не надо». Соображаешь, куда он тебя пошлёт? Он всех считает слугами, а мнением слуг можно пренебречь.
- Всё-таки надо их… - Форт вновь взглянул в сторону охотников.
- Ни-ни! Не вмешивайся, когда высшая сила мечет жребий, - тихо и строго одёрнул его Френкель неожиданно жёстким голосом.
- Бер, ты с нами или как?! - окликнул Уго.
- Я - в офис! Счастливо, Уго! всем удачи! до встречи!.. - Френкель потряс рукой на прощание. - Не думал, что так приятно видеть обречённых, - прибавил он для Форта. - Если сон окажется вещим, скоро в верхушке префектуры произойдёт большая смена кадров. Это шанс наладить нормальное страхование без подтасовок.
Подбежал опоздавший Десью; ему немедля подали штрафной кубок локи. Компания, похохатывая и выкрикивая что-то мужественное и скабрезное, начала загружаться во флаер. Вскоре заработали моторы, от машины стала распространяться давящая сила гравитора, и вот - шасси оторвались от бетона. Царская охота началась.
- «Кровожадные и коварные не доживут до половины дней своих», - процитировал вслед Бер. - Чем ты мне нравишься, Форт, - знаешь много, говоришь мало. Полезное качество. Я даже не надеюсь разузнать, что за сон посетил тебя в прошлую ночь. Меня это злит, но я доволен. Кое-какие вещи должны оставаться неизвестными…

- Мужья, я убедилась, что неправедный и беззаконный царь префектуры не оставляет замыслов продолжить подлое сотрудничество сЛаБиндой. Трижды увы! унтийская разведка не ошиблась - это не случайный эпизод межпланетной купли-продажи, а далеко ведущий план проникновения ЛаБинды на Планету Монстров. Биндэйю всюду стремятся внедрить искусство истребления лесов. Хвала Звёздам и Духам, что федеральные властители отвергли предложение купить сжигатель для Аркадии!
- Аркадия нам не подходит, - промолвил Кайчеке, принц-консорт, боевой вождь и полевой командир. - Там холодно. С неба падает кристаллизованная вода.
- Не всюду, - возразил Бисайюге, принц-жрец, разведчик и планетолог, - лишь возле оси вращения. А на экваторе достаточно тепло.
- Аркадия - вне обсуждения, - остановила их спор жена, восьмижды правнучка Матери Тайн. - Слишком сухая планета. На неё посягают ихэны; пресмыкающимся там уютнее. Мы им мешать не станем! Наша цель - ЭТОТ мир. Коль скоро царь Уго будет расширять закупки машин-сжигателей… Вы знаете экстраполяцию аналитического ведомства царицы Улькиличе - если поставки с ЛаБинды не прекратятся, через триста местных лет климат и состав воздуха изменятся непоправимо. Мало финансировать Зелёную церковь - они нам друзья, но на крайности не решатся. Итак, я предлагаю… - по обычаю, слов, означающих войну и битву, женщина не произнесла, но жест её сказал о предельно жёстких мерах. - Благо случай идёт нам навстречу.
О подходящем случае мужья знали. Они же и принесли весть о нём, но стратегические выводы должна делать женщина, собравшая в себе мудрость и волю праматерей.
- Мы готовы, - согласился Кайчеке. - Сейчас начнём сборы. Вылетим следом.
Когда пришёл Форт, сборы были в разгаре. Бисайюге проверял исправность скорострелок, а Кайчеке точил кинжал.
- О, свояк, входи глубже! У нас для тебя добрые новости, - Кайчеке испробовал остроту лезвия кончиком пальца. - Царь здешней земли собрался на охоту со своими присными; мы это знаем наверняка из перехвата радиопочты. А мы задумали…
Услышав, ЧТО они задумали, Форт не поверил ушам.
- Вы напились асаэ? или чего покрепче?..
- Нет, перед резнёй мы не пьём возбуждающие зелья. Убивать надо на трезвую голову, всецело сознавая суть своих поступков…
Любуясь кинжалом, Кайчеке негромко добавил:
- Я буду иметь их цанцы сегодня. Я перед тобой в долгу, свояк - ты закрыл меня от пули, я люблю тебя. Ты можешь выбрать любую цанцу из нашей добычи.
- Но - почему?.. - Форт никак не мог понять их мотивацию.
- По многим причинам. Царь подл и полон всяческой скверны. Он корыстен без меры, развратен и нагл. Он намерен уничтожить леса, а хуже этого - лишь покушение на жизнь женщины. Поэтому он умрёт. Звёзды и Духи хотят этого. Так повелела наша милая жена, и так будет. Солнце зайти не успеет, как цанца Уго Черубини станет вместилищем его нечистой души. Не усомнись - мы мастерски обрабатываем цанцы; ни одна из них не обратится в супая.
- Вас перебьют. - Форт попытался вразумить лайгито. - Если префект едет на охоту, с ним будет охрана.
- Жизнь или смерть - какая разница? - пропел Кайчеке, глядя на своё отражение в зеркале клинка. - Важно одно - чтобы о тебе сложили песню.
«Они из другой эры, - отступил Форт. - Их не переделать. Да, пожалуй, и не надо. Пусть летят».

Предыдущая страница 34 Следующая страница


35 Александр Белаш, Людмила Белаш

- …но порой ты слишком, слишком скрытен! Почему, когда мы встретились, ты не сказал, что Мошковиц - твой родственник?
Форту показалось, что под ним земля разверзлась. Вот что называется - сюрприз! Всё пропало! столько старался - и лишь затем, чтобы все усилия сохранить тайну пошли прахом!! Что делать?! незаметно придушить Френкеля и удрать? а охрана VIP-площадки? Но Френкель оставался мил и дружелюбен. А следом пришла мысль-избавление: «Мошковиц, ха!.. он теперь - Даглас! ты Мошковица днём с фонарём не сыщешь, Бер!»
- Дальний, очень дальний родственник, - совладав с собой, как можно спокойнее ответил Форт. - Ты что, заглянул в моё завещание?
- Естественно. Для страховщиков не существует ни семейных секретов, ни святости бумаг, опечатанных нотариусом. Если надо, мы всюду пролезем… А я-то ломал голову - откуда столь глубокие познания в религии предков?
«А к какой религии принадлежат киборги? большой богословский вопрос для мудрецов». - Оставив поиски ответа на потом, Форт решил не разубеждать Френкеля.
- …Мне следовало сразу догадаться, что завещательное распоряжение - подложное. Наш человек непременно оставил бы родне денег на похороны. Слушай, Форт, почему бы тебе не поработать у меня?
- И что ты предлагаешь?
- Страховое дознание. У тебя это получится, я уверен. Четыреста в неделю…
- Мийо обещал мне шестьсот.
- …и десять процентов возвращённых сумм. Ты уже имеешь чистоганом шестьдесят пять тысяч Е за прошлую акцию; неплохо, верно?
- Пятнадцать процентов.
- Форт, это грабёж!
- Знаешь, я взглянул на ситуацию с твоей стороны, как ты советовал раньше.
- И что?
- Мне тоже страшно захотелось поиметь оставшиеся восемьдесят пять процентов.
- Ладно, тринадцать!
- Число нехорошее; однажды я на нём обжёгся. Пятнадцать.
- Ты меня убедил! итак, по рукам?
- Погоди. Мне понадобятся расходные, сколько скажу.
- Зачем?!
- Для найма внештатных агентов. Есть люди, которых можно привлечь к работе.
- Хорошо, но… получать будешь по отдельной ведомости на каждую акцию, с обоснованием целесообразности расходов по пунктам.
- …а также явки, адреса, пароли, имена и ИНН. Бер, тебе нос маслицем не помазать?
- Сдаюсь. Едем в офис, подписываем контракт. Кажется, никто из нас не прогадает. Форт, в свете предстоящих перемен, - Френкель бросил взгляд на небо, где растаял флаер обречённых, - мне чрезвычайно нужен следователь с железной хваткой и острыми зубами. Слишком много вранья в префектуре, пора начинать генеральную уборку. В полномочиях ограничивать не стану. Как у тебя с правом ношения оружия?
- Я его восстановил.
- Вот и чудненько; может, придётся применять. Хотя по большей части работа тебя ждёт рутинная - условия труда, вредности, техника безопасности, даже питание. По документации тебе поможет Руна. Я хочу заставить всех барыг платить за риск их работников - или пусть раскошеливаются на улучшение условий. А они, чтобы ты знал, не хотят ни того, ни другого. Будут противиться, вплоть до расправы. Сам знаешь - у меня дознаватели не задерживались…
- Я не уйду. - Форт вспомнил молодую женщину с шахты, рабочих в чреве агрегата Так больше продолжаться не может. - Между прочим, Бер, я случайно выяснил ещё о четырёх скрытых объектах…
- Так и думал, что наша деловизна одной шахтой не ограничится, - потёр ладони Френкель. - Мы займёмся ими! А то им понравилось скрывать доходы и драть с меня за покойников! Только, Форт… будь осторожен, береги себя.
- Пусть они себя поберегут.
- Не храбрись, дружок; ты не бессмертный.
- Может быть. Но я помню пословицу: «Рождённый один раз умирает дважды, а рождённый дважды - не умрёт никогда».

Эпилог

- Это и есть та книжка, о которой столько шума? - с оттенком пренебрежения спросил Альф, изучая дарственную надпись на форзаце: «Джомару Дагласу от автора в знак дружбы и искренней благодарности». - Я не вникал, за что туанцы наградили сочинителя дипломом. У нас об этом мало говорят.
«У НАС», - Альф любил щеголять этим. После того, как миру было объявлено о существовании проектов «Флэш» и «Сефард», он в каждом интервью ненавязчиво подчёркивал: «Я - единственный землянин, ставший гражданином Самоуправления Форрэй». Разумеется, звёздные форцы не отказали в подданстве бесплодному киборгу, который пригнал им новейший истребитель со сверхсекретным управляющим модулем. Чужаков, способных размножаться, форцы не натурализуют.
- Ты не в том секторе служишь, - заметил Джомар.
- Хиллари Р. Хармон, «Основы робосоциологии», - вслух прочёл Альф с титульного листа. - О чём это?
- Если не вдаваться в частности - о способности киберсистем самостоятельно объединяться.
- Круто. Прямо манифест: «Дави роботов, пока они не раздавили нас». Ты бы мог перехватить эстафету и продвинуть свои методики. Салли! - Альф окликнул темнокожую роботессу, приросшую к пульту руками и шлейфами, уходящими в живот. - Или как там тебя!..
Она плавно перевела на него синий прозрачный взгляд:
- Меня зовут Мелани.
- До чего похожий дизайн. Прошлый раз я видел такую же, но Салли.
- Та девушка отбыла на Хамру с третьей группой. - Джомар тоже попытался уловить в глазах Мелани хоть какое-то выражение.
Тщетно. Стеклянная синева, строгая параллельность оптических осей. Причём отнюдь не факт, что она видит курчавого шефа и его первого сына, одетого по форрэйской моде. Девушка просто фиксировала наличие двоих в помещении наравне с мебелью. Если прозвучит обращение, она среагирует. Если нет, вернётся в процесс.
- Значит, новенькая. Мелани, ты ещё не присмотрела себе парня?
- Нет.
- Может, положила на кого-то глаз? Ждёшь, чтобы он тебя заметил?
- Нет.
- Чего же ты хочешь? - похоже, Альф начинал злиться.
Пассивная отчуждённость смуглого лица слабо, очень слабо нарушилась чем-то вроде улыбки:
- Летать. Я войду в четвёртую группу Новых Дагласов.
- Да, Джо, твои методики растут и совершенствуются, - сквозь зубы признал Альф. - Сам выдумал или братья по разуму подсказали?
- Милое дитя. - Джомар позволил себе такую вольность. - То, что ты вертишься среди представителей высшей цивилизации - ещё не повод считать меня представителем низшей. Твой мозг создал я, а не форрэйцы. И «флэш» выдумали не они. Перестань коситься. Твои благодетели прекрасно сознают это, именно поэтому меня вытащили из тюрьмы, премировали и вернули в проект. Мысли, особенно открытия, нельзя синтезировать - они заводятся лишь в головах, в конкретных головах. Пока Хиллари Хармон не создал робосоциологию, даже премудрые туанцы не могли её родить. Форцы купили твой мозг - и мой, потому что у них такого нет.
- Я в толк не возьму, - пробормотал Альф, наблюдая за Мелани, - как ты добился оптимизации? Это не человек, а мечта безопасника. Будь мы такими с самого начала, Норр уже стал бы генералом. Ты действительно делаешь их из людей? Изменил критерии отбора? Ввёл какие-то блокировки?
- Ноу-хау, сынок, ноу-хау, - улыбнулся Джомар с превосходством. - Хотя говорить с этой генерацией почти не о чем. Они фанатики полётов. Я и сам понемногу становлюсь таким…
- Ты будешь гореть в аду. - Альф не отрывался от выпуклых синих линз Мелани. Кибердевушка почти не мигала.
Джомар негромко рассмеялся.
- Как думаешь, Альф, Иуда уступит тебе место?.. Я-то двигал науку землян - праведно или неправедно, потом узнаем. Один наш общий знакомый сказал бы: «И судим был каждый по делам своим».
- Я добивался своих прав! - Видимо, слова задели любимую мозоль первенца.
- Ты их добился. Да, вот вопрос - ты не замечаешь в себе изменений? Я беседовал с Бланш. Она жаловалась на охлаждение.
- Нет, гелий переношу нормально. Кожа пока выдерживает, хотя роботехники говорят, что лет через десять - федеральных лет, само собой - придётся менять ростовую основу.
- Вопрос о другом. Изменяются чувства.
- Что, фест-лейтенант вышел в отставку, женился и не хочет её знать? Бедная Бланш! Джо, я должен повстречаться с ней. С тех пор, как ты стал размножать остекленевших, наша старая компания никогда не собиралась вместе! Я хочу видеть их всех, за одним столом… Мы перестанем ругаться или ещё час будем шпынять друг дружку? то есть - я могу попросить тебя о чём-то по-людски?
- Дитя моё, я не в обиде. Я знаю твой характер, ты отходчив, а мой ранг запрещает иметь зуб на сотрудников, чьё участие в проекте особенно важно.
- Ты лиса, Джомар. - Альф улыбнулся, совсем как встарь. - Устрой нам сходку, а?.. нам, твоей первой группе. Я тебе привезу с Форрэя всё, что закажешь. Горную воду? гро? зелёные сигары? сколько смогу впихнуть в багаж. А что там у Белянки с её чувствами?
- Нечто вроде атрофии. - Джомар стал задумчив. - Женское сознание более чутко, оно раньше замечает даже небольшие отклонения. Бланш обратила внимание, что люди, прежде интересные ей, перестают вызывать отклик в душе. Возможно, это связано с дальними полётами… Счёт пошёл на десятки суток, с возвратом - до сотни. Форрэйцы уверяют, что не запускали тебя больше чем на месяц.
- Это точно. Максимум - тридцать восемь наших дней. Только с федеральных баз я летал дальше. То, что пережил мальчик во дворце Снежной Королевы - лёгкая пыль в сравнении с месячной заморозкой. Уж ты позаботился спланировать броски!
- Не я - командование. Кстати, форское тоже.
- А остальные - Ирвин, Карен? у них жалоб нет?
- Ирвин нашёл себя, это пилот по рождению, а чувства у него мужские - настичь, убить и доложить. Карен - вертушка, ей бы только кренделя выписывать в пространстве, в этом она достигла совершенства. Тоже, правда, хнычет временами, но её чувства просты, насытить их легко. Поэтому я не могу обещать, что соберу вас - ты-то хочешь, а вот за остальных не поручусь. Вполне может случиться, что они передадут тебе сердечный привет on-line, и только. А вот как бы повёл себя Албан - не знаю.
- Его ещё не поймали? - небрежно осведомился Альф.
- И не поймают, - мрачно ответил Джомар.
- Ну естественно - семнадцать лет в бегах, какой киборг столько выдержит без техобслуживания? Албана наверняка нет в живых, розыск продолжать бессмысленно.
- Он жив.
- Откуда такая уверенность?
- Во-первых, беглые киборги выживали и дольше; об этом ты прочтёшь у Хармона. Во-вторых… каждый из вас, оказавшись в проекте, добивался своей цели. Ты хотел вернуть статус инвалида, которого опекают, балуют и обеспечивают всем готовым. Что ж, форрэйцы тебе это дали! Ирвин летал при жизни, летает после смерти и не желает ничего иного. Бланш хотела полноты чувств, сначала занималась любовью, а когда это стало гаснуть… должно быть, найдёт утешение в длительных рейсах. Карен - смелая, но в чём-то детская натура, из тех, кто визжит, но делает полный оборот на качелях. Ей этого хватит. Но Албану было нужно другое. Совсем другое.
- Знаю - жить в Городе, сквозить по улицам и ремонтировать какую-нибудь электронику. Он постоянно возился с приборами, даже полный хлам чинить пытался.
- Нет, Альф. Ты смотрел, но не видел. Он хотел быть свободным - и стал свободным. Нигде его нет, никто о нём не сообщает!
Джомар обвёл комнату глазами, словно отыскивая в ней кого-то.
- Собрать за одним столом… На пасхальном седере читают повесть о рабстве и освобождении. Мудрецы говорят: за пасхальный стол, чтобы послушать рассказ об Исходе, садятся четыре сына: умный, злодей, простак и тот, кто не знает, о чём спросить. Но есть и пятый сын - который не пришёл.
- И это - твоя проблема? - сделав кислую мину, спросил Альф.
- Я стараюсь понять, - сказал Джомар с нарастающим негодованием, - и никак не могу понять - почему пятый не пришёл? чего этому псу не хватало, что ему надо и где он шляется?!

Справочные материалы по Планете Монстров

Планета Монстров (официальное название, сокращённо ПМ) открыта альтийскими астронавтами в 6125 г. Федерации. Начало летосчисления - момент перехода под юрисдикцию Альты, соответствующий 04.51 среды 2 августа 6125 года Федерации, или 00.00 йо 18 бинна 1187 года Нового Царства ТуаТоу.
На ПМ принята альтийская денежная единица - экю (= 100 центов).
1 экю (Е) = 0, 178 басса Федерации = 0,085 ота ТуаТоу = 0,556 крины Ньяго = 1,78 у. е.

Время на Планете Монстров:
- в году 113 суток (около 221,13 суток Старой Земли (СЗ)) или 4 месяца;
- 1 месяц ПМ = 54,6 суток СЗ;
- в месяце 7 недель (1 неделя ПМ = 7,8 суток СЗ):
- в неделе 4 дня (1 день ПМ = 46,8 часов СЗ);
- в сутках 60 часов (1 час ПМ = 46,87 минут СЗ);
- в часе 45 минут (1 минута ПМ = 1,04 минуты СЗ);
- в минуте 60 секунд (1 секунда ПМ = 1,04 секунды СЗ).

Перевод км/ч СЗ в км/ч ПМ - умножение на 0,75.

Выходной - каждый четвертый день.
Каждый пятый год насчитывает 115 суток, так как астрономически год ПМ не делится на сутки без остатка. Два добавочных дня не входят в счёт месяцев и не имеют дат.
Год Планеты Монстров начинается с зимнего солнцестояния.
Месяцы ПМ всегда начинаются с первого дня недели. Даты в календаре ПМ непереходящие, порядковый номер дня в месяце всегда обозначает один и тот же день недели. Дни недели не имеют названий, только порядковые номера - первый, второй, третий, четвертый.

Названия месяцев и сезонов:
1) плювиоз - зима;
2) флореаль - весна;
3) термидор - лето;
4) брюмер - осень (в брюмере 29 дней; двадцать девятый - без даты, новогодний праздник).

Времена дня (официально установленный рабочий режим):
11.00-21.00 - первая работа (перерыв 1 час);
29.00-39.00 - дневной сон (т. н. СИЕСТА);
41.00-51.00 - вторая работа (перерыв 1 час);
59.00-09.00 - ночной сон.

Свободное время дня - с 21.00 до 29.00 и с 51.00 до 59.00.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть 1
    Пятеро     (Страница 1)
    • Блок 1 (Страница 1)
    • Блок 2 (Страница 3)
    • Блок 3 (Страница 5)
    • Блок 4 (Страница 6)
    • Блок 5 (Страница 9)
    • Блок 6 (Страница 11)
    • Блок 7 (Страница 13)
    • Блок 8 (Страница 15)
    • Интермедия (Страница 17)
  • Часть 2
    ТЕРМИДОР     (Страница 18)
    • Блок 1 (Страница 18)
    • Блок 2 (Страница 19)
    • Блок 3 (Страница 21)
    • Блок 4 (Страница 23)
    • Блок 5 (Страница 24)
    • Блок 6 (Страница 26)
    • Блок 7 (Страница 28)
    • Блок 8 (Страница 30)
    • Блок 9 (Страница 32)
    • Блок 10 (Страница 33)
  • Эпилог (Страница 35)
  • Справочные материалы по Планете Монстров (Страница 35)


Александр Белаш - Красные карлики

Александр Белаш
Людмила Белаш

Красные карлики

Цикл: "Капитан Удача" - 3

 Читать книгу

Аннотация

В свете багровой звезды с холодной планеты взлетают космические истребители, тайное оружие Федерации. Пилотируют их не люди и не роботы, а похищенные души в кибероболочках. Но грядет час, когда пилоты выйдут из под контроля. Один из них – будущий Фортунат, Капитан Удача.

 Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel